TIPICA-01

Home page: www.afiscom.com.br

E-mail: afiscom@terra.com.br

Para pesquisar, acionar no topo da tela as opções "Localizar" ou "Tópicos da Ajuda".

SISTEMA DE PESQUISA PARA CONSULTAR A TABELA DO

IMPOSTO SOBRE PRODUTOS INDUSTRIALIZADOS – TIPI

Tabela do Imposto sobre Produtos Industrializados - TIPI -
(Decreto Federal nº 8.950, DE 29-12-16 – DOU 30-12-16 - Efeitos a partir de 01-01-2017)

Elaboração:

Equipe Técnica da "AFISCOM"

Apoio:

Associação dos Agentes Fiscais de Rendas do Estado de São Paulo - AFRESP

Internet – http:www.afresp.com.br/

.


INFORMÁTICA LTDA

Home page: www.afiscom.com.br

E-mail: afiscom@terra.com.br

Para pesquisar, acionar no topo da tela as opções "Localizar" ou "Tópicos da Ajuda".

SISTEMA DE PESQUISA PARA CONSULTAR A TABELA DO

IMPOSTO SOBRE PRODUTOS INDUSTRIALIZADOS – TIPI

Tabela do Imposto sobre Produtos Industrializados - TIPI -
(Decreto Federal nº 8.950, DE 29-12-16 – DOU 30-12-16 - Efeitos a partir de 01-01-2017)

Elaboração:

Equipe Técnica da "AFISCOM"

Apoio:

Associação dos Agentes Fiscais de Rendas do Estado de São Paulo - AFRESP

Internet – http:www.afresp.com.br/

.


Welcome

AFISCOM


0101 - ANIMAIS VIVOS DAS ESPÉCIES CAVALAR

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

CAPÍTULO 1 - ANIMAIS VIVOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
01.01 | Cavalos, asininos e muares, vivos. |
0101.2 | - Cavalos: |
0101.21.00 | -- Reprodutores de raça pura | NT
0101.29.00 | -- Outros | NT
0101.30.00 | - Asininos | NT
0101.90.00 | - Outros | NT
01.02 | Animais vivos da espécie bovina. |
0102.2 | - Bovinos domésticos: |
0102.21 | -- Reprodutores de raça pura |
0102.21.10 | Prenhes ou com cria ao pé | NT
0102.21.90 | Outros | NT
0102.29 | -- Outros |
0102.29.1 | Para reprodução |
0102.29.11 | Prenhes ou com cria ao pé | NT
0102.29.19 | Outros | NT
0102.29.90 | Outros | NT
0102.3 | - Búfalos: |
0102.31 | -- Reprodutores de raça pura |
0102.31.10 | Prenhes ou com cria ao pé | NT
0102.31.90 | Outros | NT
0102.39 | -- Outros |
0102.39.1 | Para reprodução |
0102.39.11 | Prenhes ou com cria ao pé | NT
0102.39.19 | Outros | NT
0102.39.90 | Outros | NT
0102.90.00 | - Outros | NT
01.03 | Animais vivos da espécie suína. |
0103.10.00 | - Reprodutores de raça pura | NT
0103.9 | - Outros: |
0103.91.00 | -- De peso inferior a 50 kg | NT
0103.92.00 | -- De peso igual ou superior a 50 kg | NT
01.04 | Animais vivos das espécies ovina e caprina. |
0104.10 | - Ovinos |
0104.10.1 | Reprodutores de raça pura |
0104.10.11 | Prenhes ou com cria ao pé | NT
0104.10.19 | Outros | NT
0104.10.90 | Outros | NT
0104.20 | - Caprinos |
0104.20.10 | Reprodutores de raça pura | NT
0104.20.90 | Outros | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
01.05 | Aves da espécie Gallus domesticus, patos, gansos, perus, peruas e galinhas-d'angola (pintadas), das espécies domésticas, vivos. |
0105.1 | - De peso não superior a 185 g: |
0105.11 | -- Aves da espécie Gallus domesticus |
0105.11.10 | De linhas puras ou híbridas, para reprodução | NT
0105.11.90 | Outros | NT
0105.12.00 | -- Peruas e perus | NT
0105.13.00 | -- Patos | NT
0105.14.00 | -- Gansos | NT
0105.15.00 | -- Galinhas-d'angola (pintadas) | NT
0105.9 | - Outros: |
0105.94.00 | -- Aves da espécie Gallus domesticus | NT
0105.99.00 | -- Outros | NT
01.06 | Outros animais vivos. |
0106.1 | - Mamíferos: |
0106.11.00 | -- Primatas | NT
0106.12.00 | -- Baleias, golfinhos e botos (mamíferos da ordem Cetacea); peixes- boi (manatins) e dugongos (mamíferos da ordem Sirenia); otárias e focas, leões-marinhos e morsas (mamíferos da subordem Pinnipedia) | NT
0106.13.00 | -- Camelos e outros camelídeos (Camelidae) | NT
0106.14.00 | -- Coelhos e lebres | NT
0106.19.00 | -- Outros | NT
0106.20.00 | - Répteis (incluindo as serpentes e as tartarugas marinhas) | NT
0106.3 | - Aves: |
0106.31.00 | -- Aves de rapina | NT
0106.32.00 | -- Psitaciformes (incluindo os papagaios, os periquitos, as araras e as catatuas) | NT
0106.33 | -- Avestruzes; emus (Dromaius novaehollandiae) |
0106.33.10 | Avestruzes (Struthio camelus), para reprodução | NT
0106.33.90 | Outros | NT
0106.39.00 | -- Outras | NT
0106.4 | - Insetos: |
0106.41.00 | -- Abelhas | NT
0106.49.00 | -- Outros | NT
0106.90.00 | - Outros | NT


0201 - CARNES DE ANIMAIS DA ESPÉCIE BOVINA

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

CAPÍTULO 2 - CARNES E MIUDEZAS, COMESTÍVEIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
02.01 | Carnes de animais da espécie bovina, frescas ou refrigeradas. |
0201.10.00 | - Carcaças e meias-carcaças | 0
0201.20 | - Outras peças não desossadas |
0201.20.10 | Quartos dianteiros | 0
0201.20.20 | Quartos traseiros | 0
0201.20.90 | Outras | 0
0201.30.00 | - Desossadas | 0
02.02 | Carnes de animais da espécie bovina, congeladas. |
0202.10.00 | - Carcaças e meias-carcaças | 0
0202.20 | - Outras peças não desossadas |
0202.20.10 | Quartos dianteiros | 0
0202.20.20 | Quartos traseiros | 0
0202.20.90 | Outras | 0
0202.30.00 | - Desossadas | 0
02.03 | Carnes de animais da espécie suína, frescas, refrigeradas ou congeladas. |
0203.1 | - Frescas ou refrigeradas: |
0203.11.00 | -- Carcaças e meias-carcaças | 0
0203.12.00 | -- Pernas, pás e respectivos pedaços, não desossados | 0
0203.19.00 | -- Outras | 0
0203.2 | - Congeladas: |
0203.21.00 | -- Carcaças e meias-carcaças | 0
0203.22.00 | -- Pernas, pás e respectivos pedaços, não desossados | 0
0203.29.00 | -- Outras | 0
02.04 | Carnes de animais das espécies ovina ou caprina, frescas, refrigeradas ou congeladas. |
0204.10.00 | - Carcaças e meias-carcaças de cordeiro, frescas ou refrigeradas | 0
0204.2 | - Outras carnes de animais da espécie ovina, frescas ou refrigeradas: |
0204.21.00 | -- Carcaças e meias-carcaças | 0
0204.22.00 | -- Outras peças não desossadas | 0
0204.23.00 | -- Desossadas | 0
0204.30.00 | - Carcaças e meias-carcaças de cordeiro, congeladas | 0
0204.4 | - Outras carnes de animais da espécie ovina, congeladas: |
0204.41.00 | -- Carcaças e meias-carcaças | 0
0204.42.00 | -- Outras peças não desossadas | 0
0204.43.00 | -- Desossadas | 0
0204.50.00 | - Carnes de animais da espécie caprina | 0
0205.00.00 | Carnes de animais das espécies cavalar, asinina e muar, frescas, refrigeradas ou congeladas. | 0
02.06 | Miudezas comestíveis de animais das espécies bovina, suína, ovina, caprina, cavalar, asinina e muar, frescas, refrigeradas ou congeladas. |
0206.10.00 | - Da espécie bovina, frescas ou refrigeradas | 0
0206.2 | - Da espécie bovina, congeladas: |
0206.21.00 | -- Línguas | 0
0206.22.00 | -- Fígados | 0
0206.29 | -- Outras |
0206.29.10 | Rabos | 0
0206.29.90 | Outros | 0
0206.30.00 | - Da espécie suína, frescas ou refrigeradas | 0
0206.4 | - Da espécie suína, congeladas: |
0206.41.00 | -- Fígados | 0
0206.49.00 | -- Outras | 0
0206.80.00 | - Outras, frescas ou refrigeradas | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0206.90.00 | - Outras, congeladas | 0
02.07 | Carnes e miudezas, comestíveis, frescas, refrigeradas ou congeladas, das aves da posição 01.05. |
0207.1 | - De aves da espécie Gallus domesticus: |
0207.11.00 | -- Não cortadas em pedaços, frescas ou refrigeradas | 0
0207.12.00 | -- Não cortadas em pedaços, congeladas | 0
0207.13.00 | -- Pedaços e miudezas, frescos ou refrigerados | 0
0207.14.00 | -- Pedaços e miudezas, congelados | 0
0207.2 | - De peruas e de perus: |
0207.24.00 | -- Não cortadas em pedaços, frescas ou refrigeradas | 0
0207.25.00 | -- Não cortadas em pedaços, congeladas | 0
0207.26.00 | -- Pedaços e miudezas, frescos ou refrigerados | 0
0207.27.00 | -- Pedaços e miudezas, congelados | 0
0207.4 | - De patos: |
0207.41.00 | -- Não cortadas em pedaços, frescas ou refrigeradas | 0
0207.42.00 | -- Não cortadas em pedaços, congeladas | 0
0207.43.00 | -- Fígados gordos (foies gras), frescos ou refrigerados | 0
0207.44.00 | -- Outras, frescas ou refrigeradas | 0
0207.45.00 | -- Outras, congeladas | 0
0207.5 | - De gansos: |
0207.51.00 | -- Não cortadas em pedaços, frescas ou refrigeradas | 0
0207.52.00 | -- Não cortadas em pedaços, congeladas | 0
0207.53.00 | -- Fígados gordos (foies gras), frescos ou refrigerados | 0
0207.54.00 | -- Outras, frescas ou refrigeradas | 0
0207.55.00 | -- Outras, congeladas | 0
0207.60.00 | - De galinhas-d'angola (pintadas) | 0
02.08 | Outras carnes e miudezas comestíveis, frescas, refrigeradas ou congeladas. |
0208.10.00 | - De coelhos ou lebres | 0
0208.30.00 | - De primatas | 0
0208.40.00 | - De baleias, golfinhos e botos (mamíferos da ordem Cetacea); de peixes-boi (manatins) e dugongos (mamíferos da ordem Sirenia); de otárias e focas, leões-marinhos e morsas (mamíferos da subordem Pinnipedia) | 0
0208.50.00 | - De répteis (incluindo as serpentes e as tartarugas marinhas) | 0
0208.60.00 | - De camelos e outros camelídeos (Camelidae) | 0
0208.90.00 | - Outras | 0
02.09 | Toucinho sem partes magras, gorduras de porco e de aves, não fundidas nem extraídas de outro modo, frescos, refrigerados, congelados, salgados ou em salmoura, secos ou defumados (fumados). |
0209.10 | - De porco |
0209.10.1 | Toucinho |
0209.10.11 | Fresco, refrigerado ou congelado | 0
0209.10.19 | Outros | 0
0209.10.2 | Gordura |
0209.10.21 | Fresca, refrigerada ou congelada | 0
0209.10.29 | Outras | 0
0209.90.00 | - Outros | 0
02.10 | Carnes e miudezas, comestíveis, salgadas ou em salmoura, secas ou defumadas (fumadas); farinhas e pós, comestíveis, de carnes ou de miudezas. |
0210.1 | - Carnes da espécie suína: |
0210.11.00 | -- Pernas, pás e respectivos pedaços, não desossados | 0
0210.12.00 | -- Toucinhos entremeados (Barrigas (entremeadas)*) e seus pedaços | 0
0210.19.00 | -- Outras | 0
0210.20.00 | - Carnes da espécie bovina | 0
0210.9 | - Outras, incluindo as farinhas e pós, comestíveis, de carnes ou de miudezas: |
0210.91.00 | -- De primatas | 0
 | Ex 01 - Miudezas; farinhas e pós dessas miudezas | NT
0210.92.00 | -- De baleias, golfinhos e botos (mamíferos da ordem Cetacea); de peixes-boi (manatins) e dugongos (mamíferos da ordem Sirenia); de otárias e focas, leões-marinhos e morsas (mamíferos da subordem Pinnipedia) | 0
 | Ex 01 - Miudezas; farinhas e pós dessas miudezas | NT
0210.93.00 | -- De répteis (incluindo as serpentes e as tartarugas marinhas) | 0
 | Ex 01 - Miudezas; farinhas e pós dessas miudezas | NT
0210.99.00 | -- Outras | 0
 | Ex 01 - Miudezas, exceto fígados de aves da posição 01.05; farinhas e pós dessas miudezas | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 02 - Fígados de aves da posição 01.05, salgados ou em salmora | NT


0301 - PEIXES VIVOS

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

CAPÍTULO 3 - PEIXES E CRUSTÁCEOS, MOLUSCOS E OS OUTROS INVERTEBRADOS AQUÁTICOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
03.01 | Peixes vivos. |
0301.1 | - Peixes ornamentais: |
0301.11 | -- De água doce |
0301.11.10 | Aruanã (Osteoglossum bicirrhosum) | NT
0301.11.90 | Outros | NT
0301.19.00 | -- Outros | NT
0301.9 | - Outros peixes vivos: |
0301.91 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) |
0301.91.10 | Para reprodução | NT
0301.91.90 | Outras | NT
0301.92 | -- Enguias (Anguilla spp.) |
0301.92.10 | Para reprodução | NT
0301.92.90 | Outras | NT
0301.93 | -- Carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.) |
0301.93.10 | Para reprodução | NT
0301.93.90 | Outras | NT
0301.94 | -- Atuns-azuis (Atuns*) (Thunnus thynnus, Thunnus orientalis) |
0301.94.10 | Para reprodução | NT
0301.94.90 | Outras | NT
0301.95 | -- Atum-azul do sul (Atum*) (Thunnus maccoyii) |
0301.95.10 | Para reprodução | NT
0301.95.90 | Outros | NT
0301.99 | -- Outros |
0301.99.1 | Para reprodução |
0301.99.11 | Tilápias (Tilapia spp., Oreochromis spp., Sarotherodon spp., Danakilia spp.; seus híbridos) | NT
0301.99.12 | Esturjões (Acipenser baerii, Acipenser gueldenstaedtii, Acipenser persicus, Acipenser stellatus) | NT
0301.99.19 | Outros | NT
0301.99.9 | Outros |
0301.99.91 | Tilápias (Tilapia spp., Oreochromis spp., Sarotherodon spp., Danakilia spp.; seus híbridos) | NT
0301.99.92 | Esturjões (Acipenser baerii, Acipenser gueldenstaedtii, Acipenser persicus, Acipenser stellatus) | NT
0301.99.99 | Outros | NT
03.02 | Peixes frescos ou refrigerados, exceto os filés (filetes*) de peixes e outra carne de peixes da posição 03.04. |
0302.1 | - Salmonídeos, exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.11.00 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) | 0
0302.13.00 | -- Salmões-do-pacífico (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou e Oncorhynchus rhodurus) | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0302.14.00 | -- Salmão-do-atlântico (Salmo salar) e salmão-do-danúbio (Hucho hucho) | 0
0302.19.00 | -- Outros | 0
0302.2 | - Peixes chatos (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae e Citharidae), exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.21.00 | -- Linguados-gigantes (Alabotes*) (Reinhardtius hippoglossoides, Hippoglossus hippoglossus, Hippoglossus stenolepis) | 0
0302.22.00 | -- Solha (Pleuronectes platessa) | 0
0302.23.00 | -- Linguados (Solea spp.) | 0
0302.24.00 | -- Pregado (Psetta maxima) | 0
0302.29.00 | -- Outros | 0
0302.3 | - Atuns (do gênero Thunnus), bonito-listrado (gaiado*) (Euthynnus (Katsuwonus) pelamis), exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.31.00 | -- Albacora-branca (Atum*) (Thunnus alalunga) | 0
0302.32.00 | -- Albacora-laje (Atum*) (Thunnus albacares) | 0
0302.33.00 | -- Bonito-listrado (Gaiado*) | 0
0302.34.00 | -- Albacora-bandolim (Atum*) (Thunnus obesus) | 0
0302.35.00 | -- Atuns-azuis (Atuns*) (Thunnus thynnus, Thunnus orientalis) | 0
0302.36.00 | -- Atum-azul do sul (Atum*) (Thunnus maccoyii) | 0
0302.39.00 | -- Outros | 0
0302.4 | - Arenques (Clupea harengus, Clupea pallasii), anchovas (biqueirões*) (Engraulis spp.), sardinhas (Sardina pilchardus, Sardinops spp., Sardinella spp.) (sardinha (Sardina pilchardus) e sardinelas (Sardinops spp., Sardinella spp.)*), anchoveta (espadilha*) (Sprattus sprattus), cavalinhas (sardas e cavalas*) (Scomber scombrus, Scomber australasicus, Scomber japonicus), cavalas-do-índico (Rastrelliger spp.), serras (Scomberomorus spp.), carapaus (Trachurus spp.), xaréus (Caranx spp.), bijupirá (cobia*) (Rachycentron canadum), pampos-prateado (Pampus spp.), agulhão- do-japão (Cololabis saira), charros (Decapterus spp.), capelim (Mallotus villosus), espadarte (Xiphias gladius), merma-oriental (Euthynnus affinis), bonitos (Sarda spp.), espadins, marlins, veleiros (Istiophoridae), exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.41.00 | -- Arenques (Clupea harengus, Clupea pallasii) | 0
0302.42 | -- Anchovas (Biqueirões*) (Engraulis spp.) |
0302.42.10 | Anchoita (Engraulis anchoita) | 0
0302.42.90 | Outros | 0
0302.43.00 | -- Sardinhas (Sardina pilchardus, Sardinops spp., Sardinella spp.) (Sardinha (Sardina pilchardus) e sardinelas (Sardinops spp., Sardinella spp.)*), anchoveta (espadilha*) (Sprattus sprattus) | 0
0302.44.00 | -- Cavalinhas (Sardas e cavalas*) (Scomber scombrus, Scomber australasicus, Scomber japonicus) | 0
0302.45.00 | -- Carapaus (Trachurus spp.) | 0
0302.46.00 | -- Bijupirá (Cobia*) (Rachycentron canadum) | 0
0302.47.00 | -- Espadarte (Xiphias gladius) | 0
0302.49 | -- Outros |
0302.49.10 | Espadins, marlins, veleiros (Istiophoridae) | 0
0302.49.90 | Outros | 0
0302.5 | - Peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae, exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.51.00 | -- Bacalhau-do-atlântico (Gadus morhua), bacalhau-da-groelândia (Gadus ogac) e bacalhau-do-pacífico (Gadus macrocephalus) | 0
0302.52.00 | -- Haddock ou lubina (Arinca*) (Melanogrammus aeglefinus) | 0
0302.53.00 | -- Saithe (Escamudo*) (Pollachius virens) | 0
0302.54.00 | -- Merluzas (Pescadas*) e abróteas (Merluccius spp., Urophycis spp.) | 0
0302.55.00 | -- Polaca-do-alasca (Escamudo-do-alasca*) (Theragra chalcogramma) | 0
0302.56.00 | -- Verdinhos (Micromesistius poutassou, Micromesistius australis) | 0
0302.59.00 | -- Outros | 0
0302.7 | - Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.), exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.71.00 | -- Tilápias (Oreochromis spp.) | 0
0302.72 | -- Bagres (Peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.) |
0302.72.10 | Bagre americano (Ictalurus punctatus) | 0
0302.72.90 | Outros | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0302.73.00 | -- Carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.) | 0
0302.74.00 | -- Enguias (Anguilla spp.) | 0
0302.79.00 | -- Outros | 0
0302.8 | - Outros peixes, exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.81.00 | -- Cação e outros tubarões | 0
0302.82.00 | -- Raias (Rajidae) | 0
0302.83 | -- Merluza negra e merluza antártica (Marlongas*) (Dissostichus spp.) |
0302.83.10 | Merluza negra (Dissostichus eleginoides) | 0
0302.83.20 | Merluza antártica (Dissostichus mawsoni) | 0
0302.84.00 | -- Robalos (Dicentrarchus spp.) | 0
0302.85.00 | -- Esparídeos (Sparidae) | 0
0302.89 | -- Outros |
0302.89.10 | Pargo (Lutjanus purpureus) | 0
0302.89.2 | Cherne-poveiro (Polyprion americanus), garoupas (Acanthistius spp.), esturjão (Acipenser baerii) e peixes-rei (Atherina spp.) |
0302.89.21 | Cherne-poveiro (Polyprion americanus) | 0
0302.89.22 | Garoupas (Acanthistius spp.) | 0
0302.89.23 | Esturjão (Acipenser baerii) | 0
0302.89.24 | Peixes-rei (Atherina spp.) | 0
0302.89.3 | Curimatãs (Prochilodus spp.), tilápias (Tilapia spp., Sarotherodon spp., Danakilia spp.; seus híbridos), surubins (Pseudoplatystoma spp.), traíra (Hoplias malabaricus & H. cf. lacerdae), piaus (Leporinus spp.), tainhas (Mugil spp.), pirarucu (Arapaima gigas) e pescadas (Cynoscion spp.) |
0302.89.31 | Curimatãs (Prochilodus spp.) | 0
0302.89.32 | Tilápias (Tilapia spp., Sarotherodon spp., Danakilia spp.; seus híbridos) | 0
0302.89.33 | Surubins (Pseudoplatystoma spp.) | 0
0302.89.34 | Traíra (Hoplias malabaricus & H. cf. lacerdae) | 0
0302.89.35 | Piaus (Leporinus spp.) | 0
0302.89.36 | Tainhas (Mugil spp.) | 0
0302.89.37 | Pirarucu (Arapaima gigas) | 0
0302.89.38 | Pescadas (Cynoscion spp.) | 0
0302.89.4 | Piramutaba (Brachyplatystoma vaillantii), dourada (Brachyplatystoma flavicans), pacu (Piaractus mesopotamicus), tambaqui (Colossoma macropomum) e tambacu (híbrido de tambaqui e pacu) |
0302.89.41 | Piramutaba (Brachyplatystoma vaillantii) | 0
0302.89.42 | Dourada (Brachyplatystoma flavicans) | 0
0302.89.43 | Pacu (Piaractus mesopotamicus) | 0
0302.89.44 | Tambaqui (Colossoma macropomum) | 0
0302.89.45 | Tambacu (híbrido de tambaqui e pacu) | 0
0302.89.90 | Outros | 0
0302.9 | - Fígados, ovas, gônadas masculinas, barbatanas, cabeças, caudas, bexigas-natatórias e outros subprodutos comestíveis de peixes: |
0302.91.00 | -- Fígados, ovas e gônadas masculinas | 0
0302.92.00 | -- Barbatanas de tubarão | 0
0302.99.00 | -- Outros | 0
03.03 | Peixes congelados, exceto os filés (filetes*) de peixes e outra carne de peixes da posição 03.04. |
0303.1 | - Salmonídeos, exceto subprodutos comestíveis de peixes das subposições 0303.91 a 0303.99: |
0303.11.00 | -- Salmão-do-pacífico (salmão-vermelho) (Oncorhynchus nerka) | 0
0303.12.00 | -- Outros salmões-do-pacífico (Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou e Oncorhynchus rhodurus) | 0
0303.13.00 | -- Salmão-do-atlântico (Salmo salar) e salmão-do-danúbio (Hucho hucho) | 0
0303.14.00 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) | 0
0303.19.00 | -- Outros | 0
0303.2 | - Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.), exceto subprodutos comestíveis de peixes das subposições 0303.91 a 0303.99: |
0303.23.00 | -- Tilápias (Oreochromis spp.) | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0303.24 | -- Bagres (Peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.) |
0303.24.10 | Bagre americano (Ictalurus punctatus) | 0
0303.24.90 | Outros | 0
0303.25.00 | -- Carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.) | 0
0303.26.00 | -- Enguias (Anguilla spp.) | 0
0303.29.00 | -- Outros | 0
0303.3 | - Peixes chatos (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae e Citharidae), exceto subprodutos comestíveis de peixes das subposições 0303.91 a 0303.99: |
0303.31.00 | -- Linguados-gigantes (Alabotes*) (Reinhardtius hippoglossoides, Hippoglossus hippoglossus, Hippoglossus stenolepis) | 0
0303.32.00 | -- Solha (Pleuronectes platessa) | 0
0303.33.00 | -- Linguados (Solea spp.) | 0
0303.34.00 | -- Pregado (Psetta maxima) | 0
0303.39.00 | -- Outros | 0
0303.4 | - Atuns (do gênero Thunnus), bonito-listrado (gaiado*) (Euthynnus (Katsuwonus) pelamis), exceto subprodutos comestíveis de peixes das subposições 0303.91 a 0303.99: |
0303.41.00 | -- Albacora-branca (Atum*) (Thunnus alalunga) | 0
0303.42.00 | -- Albacora-laje (Atum*) (Thunnus albacares) | 0
0303.43.00 | -- Bonito-listrado (Gaiado*) | 0
0303.44.00 | -- Albacora-bandolim (Atum*) (Thunnus obesus) | 0
0303.45.00 | -- Atuns-azuis (Atuns*) (Thunnus thynnus, Thunnus orientalis) | 0
0303.46.00 | -- Atum-azul do sul (Atum*) (Thunnus maccoyii) | 0
0303.49.00 | -- Outros | 0
0303.5 | - Arenques (Clupea harengus, Clupea pallasii), anchovas (biqueirões*) (Engraulis spp.), sardinhas (Sardina pilchardus, Sardinops spp., Sardinella spp.) (sardinha (Sardina pilchardus) e sardinelas (Sardinops spp., Sardinella spp.)*), anchoveta (espadilha*) (Sprattus sprattus), cavalinhas (sardas e cavalas*) (Scomber scombrus, Scomber australasicus, Scomber japonicus), cavalas-do-índico (Rastrelliger spp.), serras (Scomberomorus spp.), carapaus (Trachurus spp.), xaréus (Caranx spp.), bijupirá (cobia*) (Rachycentron canadum), pampos-prateado (Pampus spp.), agulhão- do-japão (Cololabis saira), charros (Decapterus spp.), capelim (Mallotus villosus), espadarte (Xiphias gladius), merma-oriental (Euthynnus affinis), bonitos (Sarda spp.), espadins, marlins, veleiros (Istiophoridae), exceto subprodutos comestíveis de peixes das subposições 0303.91 a 0303.99: |
0303.51.00 | -- Arenques (Clupea harengus, Clupea pallasii) | 0
0303.53.00 | -- Sardinhas (Sardina pilchardus, Sardinops spp., Sardinella spp.) (Sardinha (Sardina pilchardus) e sardinelas (Sardinops spp., Sardinella spp.)*), anchoveta (espadilha*) (Sprattus sprattus) | 0
0303.54.00 | -- Cavalinhas (Sardas e cavalas*) (Scomber scombrus, Scomber australasicus, Scomber japonicus) | 0
0303.55.00 | -- Carapaus (Trachurus spp.) | 0
0303.56.00 | -- Bijupirá (Cobia*) (Rachycentron canadum) | 0
0303.57.00 | -- Espadarte (Xiphias gladius) | 0
0303.59 | -- Outros |
0303.59.10 | Espadins, marlins, veleiros (Istiophoridae) | 0
0303.59.20 | Anchoita (Engraulis anchoita) | 0
0303.59.90 | Outros | 0
0303.6 | - Peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae, exceto subprodutos comestíveis de peixes das subposições 0303.91 a 0303.99: |
0303.63.00 | -- Bacalhau-do-atlântico (Gadus morhua), bacalhau-da-groelândia (Gadus ogac) e bacalhau-do-pacífico (Gadus macrocephalus) | 0
0303.64.00 | -- Haddock ou lubina (Arinca*) (Melanogrammus aeglefinus) | 0
0303.65.00 | -- Saithe (Escamudo*) (Pollachius virens) | 0
0303.66.00 | -- Merluzas (Pescadas*) e abróteas (Merluccius spp., Urophycis spp.) | 0
0303.67.00 | -- Polaca-do-alasca (Escamudo-do-alasca*) (Theragra chalcogramma) | 0
0303.68.00 | -- Verdinhos (Micromesistius poutassou, Micromesistius australis) | 0
0303.69 | -- Outros |
0303.69.10 | Merluza rosada (Macruronus magellanicus) | 0
0303.69.90 | Outros | 0
0303.8 | - Outros peixes, exceto subprodutos comestíveis de peixes das subposições 0303.91 a 0303.99: |
0303.81 | -- Cação e outros tubarões |
0303.81.1 | Tubarão-azul (Prionace glauca) |
0303.81.11 | Inteiro | 0
0303.81.12 | Eviscerado, sem cabeça e sem barbatanas | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0303.81.13 | Em pedaços, com pele | 0
0303.81.14 | Em pedaços, sem pele | 0
0303.81.19 | Outros | 0
0303.81.90 | Outros | 0
0303.82.00 | -- Raias (Rajidae) | 0
0303.83 | -- Merluza negra e merluza antártica (Marlongas*) (Dissostichus spp.) |
0303.83.1 | Merluza negra (Dissostichus eleginoides) |
0303.83.11 | Evisceradas, sem cabeça e sem cauda | 0
0303.83.19 | Outras | 0
0303.83.2 | Merluza antártica (Dissostichus mawsoni) |
0303.83.21 | Evisceradas, sem cabeça e sem cauda | 0
0303.83.29 | Outras | 0
0303.84.00 | -- Robalos (Dicentrarchus spp.) | 0
0303.89 | -- Outros |
0303.89.10 | Corvina (Micropogonias furnieri) | 0
0303.89.20 | Pescadas (Cynoscion spp.) | 0
0303.89.3 | Pargo (Lutjanus purpureus) e peixe-sapo (Lophius gastrophysus) |
0303.89.32 | Pargo (Lutjanus purpureus) | 0
0303.89.33 | Peixe-sapo (Lophius gastrophysus) | 0
0303.89.4 | Cherne-poveiro (Polyprion americanus), garoupas (Acanthistius spp.), tainhas (Mugil spp.), esturjões (Acipenser baerii, Acipenser gueldenstaedtii, Acipenser persicus, Acipenser stellatus), peixes- rei (Atherina spp.) e nototenias (Patagonotothen spp.) |
0303.89.41 | Cherne-poveiro (Polyprion americanus) | 0
0303.89.42 | Garoupas (Acanthistius spp.) | 0
0303.89.43 | Tainhas (Mugil spp.) | 0
0303.89.44 | Esturjões (Acipenser baerii, Acipenser gueldenstaedtii, Acipenser persicus, Acipenser stellatus) | 0
0303.89.45 | Peixes-rei (Atherina spp.) | 0
0303.89.46 | Nototenias (Patagonotothen spp.) | 0
0303.89.5 | Curimatãs (Prochilodus spp.), tilápias (Tilapia spp., Sarotherodon spp., Danakilia spp.; seus híbridos), surubins (Pseudoplatystoma spp.), traíra (Hoplias malabaricus & H. cf. lacerdae), piaus (Leporinus spp.) e pirarucu (Arapaima gigas) |
0303.89.51 | Curimatãs (Prochilodus spp.) | 0
0303.89.52 | Tilápias (Tilapia spp., Sarotherodon spp., Danakilia spp.; seus híbridos) | 0
0303.89.53 | Surubins (Pseudoplatystoma spp.) | 0
0303.89.54 | Traíra (Hoplias malabaricus & H. cf. lacerdae) | 0
0303.89.55 | Piaus (Leporinus spp.) | 0
0303.89.56 | Pirarucu (Arapaima gigas) | 0
0303.89.6 | Piramutaba (Brachyplatystoma vaillantii), dourada (Brachyplatystoma flavicans), pacu (Piaractus mesopotamicus), tambaqui (Colossoma macropomum) e tambacu (híbrido de tambaqui e pacu) |
0303.89.61 | Piramutaba (Brachyplatystoma vaillantii) | 0
0303.89.62 | Dourada (Brachyplatystoma flavicans) | 0
0303.89.63 | Pacu (Piaractus mesopotamicus) | 0
0303.89.64 | Tambaqui (Colossoma macropomum) | 0
0303.89.65 | Tambacu (híbrido de tambaqui e pacu) | 0
0303.89.90 | Outros | 0
0303.9 | - Fígados, ovas, gônadas masculinas, barbatanas, cabeças, caudas, bexigas-natatórias e outros subprodutos comestíveis de peixes: |
0303.91.00 | -- Fígados, ovas e gônadas masculinas | 0
0303.92.00 | -- Barbatanas de tubarão | 0
0303.99 | -- Outros |
0303.99.10 | Cabeças de Merluza negra (Dissostichus eleginoides) | 0
0303.99.20 | Cabeças de Merluza antártica (Dissostichus mawsoni) | 0
0303.99.90 | Outros | 0
03.04 | Filés (Filetes*) de peixes e outra carne de peixes (mesmo picada), frescos, refrigerados ou congelados. |
0304.3 | - Filés (Filetes*) de tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.), frescos ou refrigerados: |
0304.31.00 | -- Tilápias (Oreochromis spp.) | 0
0304.32 | -- Bagres (Peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.) |
0304.32.10 | Bagre americano (Ictalurus punctatus) | 0
0304.32.90 | Outros | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0304.33.00 | -- Perca-do-nilo (Lates niloticus) | 0
0304.39.00 | -- Outros | 0
0304.4 | - Filés (Filetes*) de outros peixes, frescos ou refrigerados: |
0304.41.00 | -- Salmões-do-pacífico (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou e Oncorhynchus rhodurus), salmão-do-atlântico (Salmo salar) e salmão-do-danúbio (Hucho hucho) | 0
0304.42.00 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) | 0
0304.43.00 | -- Peixes chatos (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae e Citharidae) | 0
0304.44.00 | -- Peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae | 0
0304.45.00 | -- Espadarte (Xiphias gladius) | 0
0304.46.00 | -- Merluza negra e merluza antártica (Marlongas*) (Dissostichus spp.) | 0
0304.47.00 | -- Cação e outros tubarões | 0
0304.48.00 | -- Raias (Rajidae) | 0
0304.49 | -- Outros |
0304.49.10 | Cherne-poveiro (Polyprion americanus) | 0
0304.49.20 | Garoupas (Acanthistius spp.) | 0
0304.49.90 | Outros | 0
0304.5 | - Outros, frescos ou refrigerados: |
0304.51.00 | -- Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.) | 0
0304.52.00 | -- Salmonídeos | 0
0304.53.00 | -- Peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae | 0
0304.54.00 | -- Espadarte (Xiphias gladius) | 0
0304.55.00 | -- Merluza negra e merluza antártica (Marlongas*) (Dissostichus spp.) | 0
0304.56.00 | -- Cação e outros tubarões | 0
0304.57.00 | -- Raias (Rajidae) | 0
0304.59.00 | -- Outros | 0
0304.6 | - Filés (Filetes*) de tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.), congelados: |
0304.61.00 | -- Tilápias (Oreochromis spp.) | 0
0304.62 | -- Bagres (Peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.) |
0304.62.10 | Bagre americano (Ictalurus punctatus) | 0
0304.62.90 | Outros | 0
0304.63.00 | -- Perca-do-nilo (Lates niloticus) | 0
0304.69.00 | -- Outros | 0
0304.7 | - Filés (Filetes*) de peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae, congelados: |
0304.71.00 | -- Bacalhau-do-atlântico (Gadus morhua), bacalhau-da-groelândia (Gadus ogac) e bacalhau-do-pacífico (Gadus macrocephalus) | 0
0304.72.00 | -- Haddock ou lubina (Arinca*) (Melanogrammus aeglefinus) | 0
0304.73.00 | -- Saithe (Escamudo*) (Pollachius virens) | 0
0304.74.00 | -- Merluzas (Pescadas*) e abróteas (Merluccius spp., Urophycis spp.) | 0
0304.75.00 | -- Polaca-do-alasca (Escamudo-do-alasca*) (Theragra chalcogramma) | 0
0304.79.00 | -- Outros | 0
0304.8 | - Filés (Filetes*) de outros peixes, congelados: |
0304.81.00 | -- Salmões-do-pacífico (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou e Oncorhynchus rhodurus), salmão-do-atlântico (Salmo salar) e salmão-do-danúbio (Hucho hucho) | 0
0304.82.00 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) | 0
0304.83.00 | -- Peixes chatos (Pleuronectidae, Bothidae, Cynoglossidae, Soleidae, Scophthalmidae e Citharidae) | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0304.84.00 | -- Espadarte (Xiphias gladius) | 0
0304.85 | -- Merluza negra e merluza antártica (Marlongas*) (Dissostichus spp.) |
0304.85.10 | Merluza negra (Dissostichus eleginoides) | 0
0304.85.20 | Merluza antártica (Dissostichus mawsoni) | 0
0304.86.00 | -- Arenques (Clupea harengus, Clupea pallasii) | 0
0304.87.00 | -- Atuns (do gênero Thunnus), bonito-listrado (gaiado*) (Euthynnus (Katsuwonus) pelamis) | 0
0304.88 | -- Cação e outros tubarões, raias (Rajidae) |
0304.88.10 | Tubarão-azul (Prionace glauca) | 0
0304.88.90 | Outros | 0
0304.89 | -- Outros |
0304.89.10 | Pargo (Lutjanus purpureus) | 0
0304.89.20 | Cherne-poveiro (Polyprion americanus) | 0
0304.89.30 | Garoupas (Acanthistius spp.) | 0
0304.89.90 | Outros | 0
0304.9 | - Outros, congelados: |
0304.91.00 | -- Espadarte (Xiphias gladius) | 0
0304.92 | -- Merluza negra e merluza antártica (Marlongas*) (Dissostichus spp.) |
0304.92.1 | Merluza negra (Dissostichus eleginoides) |
0304.92.11 | Bochechas (cheeks) | 0
0304.92.12 | Colares (collars) | 0
0304.92.19 | Outros | 0
0304.92.2 | Merluza antártica (Dissostichus mawsoni) |
0304.92.21 | Bochechas (cheeks) | 0
0304.92.22 | Colares (collars) | 0
0304.92.29 | Outros | 0
0304.93.00 | -- Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.) | 0
0304.94.00 | -- Polaca-do-alasca (Escamudo-do-alasca*) (Theragra chalcogramma) | 0
0304.95.00 | -- Peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae, exceto a polaca-do-alasca (escamudo-do- alasca*) (Theragra chalcogramma) | 0
0304.96.00 | -- Cação e outros tubarões | 0
0304.97.00 | -- Raias (Rajidae) | 0
0304.99.00 | -- Outros | 0
03.05 | Peixes secos, salgados ou em salmoura; peixes defumados (fumados), mesmo cozidos antes ou durante a defumação; farinhas, pós e pellets, de peixe, próprios para alimentação humana. |
0305.10.00 | - Farinhas, pós e pellets, de peixe, próprios para alimentação humana | 0
0305.20.00 | - Fígados, ovas e gônadas masculinas, de peixes, secos, defumados (fumados), salgados ou em salmoura | 0
0305.3 | - Filés (Filetes*) de peixes, secos, salgados ou em salmoura, mas não defumados (fumados): |
0305.31.00 | -- Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.) | 0
0305.32 | -- Peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae |
0305.32.10 | Bacalhau-do-atlântico (Gadus morhua), bacalhau-da-groelândia (Gadus ogac) e bacalhau-do-pacífico (Gadus macrocephalus) | 0
0305.32.20 | Saithe (Pollachius virens) | 0
0305.32.30 | Ling (Molva molva) e zarbo (Brosme brosme) | 0
0305.32.90 | Outros | 0
0305.39.00 | -- Outros | 0
0305.4 | - Peixes defumados (fumados), mesmo em filés (filetes*), exceto subprodutos comestíveis de peixes: |
0305.41.00 | -- Salmões-do-pacífico (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou e Oncorhynchus rhodurus), salmão-do-atlântico (Salmo salar) e salmão-do-danúbio (Hucho hucho) | 5
0305.42.00 | -- Arenques (Clupea harengus, Clupea pallasii) | 5
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0305.43.00 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) | 0
0305.44.00 | -- Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.) | 0
0305.49 | -- Outros |
0305.49.10 | Bacalhau-do-atlântico (Gadus morhua), bacalhau-da-groelândia (Gadus ogac) e bacalhau-do-pacífico (Gadus macrocephalus) | 5
0305.49.20 | Saithe (Pollachius virens), ling (Molva molva) e zarbo (Brosme brosme) | 0
0305.49.90 | Outros | 0
0305.5 | - Peixes secos, exceto subprodutos comestíveis de peixes, mesmo salgados, mas não defumados (fumados): |
0305.51.00 | -- Bacalhau-do-atlântico (Gadus morhua), bacalhau-da-groelândia (Gadus ogac) e bacalhau-do-pacífico (Gadus macrocephalus) | 5
0305.52.00 | -- Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.) | 5
0305.53 | -- Peixes das famílias Bregmacerotidae, Euclichthyidae, Gadidae, Macrouridae, Melanonidae, Merlucciidae, Moridae e Muraenolepididae, exceto bacalhau (Gadus morhua, Gadus ogac, Gadus macrocephalus) |
0305.53.10 | Bacalhau polar (Boreogadus saida), saithe (Pollachius virens), ling (Molva molva), ling azul (Molva dypterygia), zarbo (Brosme brosme), abrotea-do-alto (Urophycis blennoides) e haddock ou lubina (Melanogrammus aeglefinus) | 5
0305.53.90 | Outros | 5
0305.54.00 | -- Arenques (Clupea harengus, Clupea pallasii), anchovas (biqueirões*) (Engraulis spp.), sardinhas (Sardina pilchardus, Sardinops spp., Sardinella spp.) (sardinha (Sardina pilchardus) e sardinelas (Sardinops spp., Sardinella spp.)*), anchoveta (espadilha*) (Sprattus sprattus), cavalinhas (sardas e cavalas*) (Scomber scombrus, Scomber australasicus, Scomber japonicus), cavalas-do-índico (Rastrelliger spp.), serras (Scomberomorus spp.), carapaus (Trachurus spp.), xaréus (Caranx spp.), bijupirá (cobia*) (Rachycentron canadum), pampos-prateado (Pampus spp.), agulhão-do-japão (Cololabis saira), charros (Decapterus spp.), capelim (Mallotus villosus), espadarte (Xiphias gladius), merma- oriental (Euthynnus affinis), bonitos (Sarda spp.), espadins, marlins, veleiros (Istiophoridae) | 5
0305.59.00 | -- Outros | 5
0305.6 | - Peixes salgados, não secos nem defumados (fumados) e peixes em salmoura, exceto subprodutos comestíveis de peixes: |
0305.61.00 | -- Arenques (Clupea harengus, Clupea pallasii) | 5
0305.62.00 | -- Bacalhau-do-atlântico (Gadus morhua), bacalhau-da-groelândia (Gadus ogac) e bacalhau-do-pacífico (Gadus macrocephalus) | 5
0305.63.00 | -- Anchovas (Biqueirões*) (Engraulis spp.) | 0
0305.64.00 | -- Tilápias (Oreochromis spp.), bagres (peixes-gato*) (Pangasius spp., Silurus spp., Clarias spp., Ictalurus spp.), carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.), enguias (Anguilla spp.), perca-do-nilo (Lates niloticus) e peixes cabeça-de-serpente (Channa spp.) | 0
0305.69 | -- Outros |
0305.69.10 | Saithe (Pollachius virens), ling (Molva molva) e zarbo (Brosme brosme) | 0
0305.69.90 | Outros | 0
0305.7 | - Barbatanas, cabeças, caudas, bexigas-natatórias e outros subprodutos comestíveis de peixes: |
0305.71.00 | -- Barbatanas de tubarão | 0
 | Ex 01 - De tubarão seco, mesmo salgado mas não defumado | 5
0305.72.00 | -- Cabeças, caudas e bexigas-natatórias, de peixes | 5
 | Ex 01 - De peixes defumados, mesmo em filés, exceto dos códigos 0305.41.00, 0305.42.00 e 0305.49.10 | 0
 | Ex 02 - De peixes salgados, não secos nem defumados e peixes em salmoura, exceto dos códigos 0305.61.00 e 0305.62.00 | 0
0305.79.00 | -- Outros | 5
NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - De peixes defumados, mesmo em filés, exceto dos códigos 0305.41.00, 0305.42.00 e 0305.49.10 | 0
 | Ex 02 - De peixes salgados, não secos nem defumados e peixes em salmoura, exceto dos códigos 0305.61.00 e 0305.62.00 | 0
03.06 | Crustáceos, mesmo com casca, vivos, frescos, refrigerados, congelados, secos, salgados ou em salmoura; crustáceos, mesmo com casca, defumados (fumados), mesmo cozidos antes ou durante a defumação; crustáceos com casca, cozidos em água ou vapor, mesmo refrigerados, congelados, secos, salgados ou em salmoura; farinhas, pós e pellets de crustáceos, próprios para alimentação humana. |
0306.1 | - Congelados: |
0306.11 | -- Lagostas (Palinurus spp., Panulirus spp., Jasus spp.) |
0306.11.10 | Inteiras | 0
0306.11.90 | Outras | 0
0306.12.00 | -- Lavagantes (Homarus spp.) | 0
0306.14.00 | -- Caranguejos | 0
0306.15.00 | -- Lagosta norueguesa (Lagostim*) (Nephrops norvegicus) | 0
0306.16 | -- Camarões de água fria (Pandalus spp., Crangon crangon) |
0306.16.10 | Inteiros | 0
0306.16.90 | Outros | 0
0306.17 | -- Outros camarões |
0306.17.10 | Inteiros | 0
0306.17.90 | Outros | 0
0306.19 | -- Outros, incluindo as farinhas, pós e pellets de crustáceos, próprios para alimentação humana |
0306.19.10 | Krill (Euphausia superba) | 0
0306.19.90 | Outros | 0
0306.3 | - Vivos, frescos ou refrigerados: |
0306.31.00 | -- Lagostas (Palinurus spp., Panulirus spp., Jasus spp.) | 0
0306.32.00 | -- Lavagantes (Homarus spp.) | 0
0306.33.00 | -- Caranguejos | 0
0306.34.00 | -- Lagosta norueguesa (Lagostim*) (Nephrops norvegicus) | 0
0306.35.00 | -- Camarões de água fria (Pandalus spp., Crangon crangon) | 0
0306.36.00 | -- Outros camarões | 0
0306.39 | -- Outros, incluindo as farinhas, pós e pellets de crustáceos, próprios para alimentação humana |
0306.39.10 | Lagosta de água doce (Cherax quadricarinatus) | 0
0306.39.90 | Outros | 0
0306.9 | - Outros: |
0306.91.00 | -- Lagostas (Palinurus spp., Panulirus spp., Jasus spp.) | 0
0306.92.00 | -- Lavagantes (Homarus spp.) | 0
0306.93.00 | -- Caranguejos | 0
0306.94.00 | -- Lagosta norueguesa (Lagostim*) (Nephrops norvegicus) | 0
0306.95.00 | -- Camarões | 0
0306.99 | -- Outros, incluindo as farinhas, pós e pellets de crustáceos, próprios para alimentação humana |
0306.99.10 | Lagosta de água doce (Cherax quadricarinatus) | 0
0306.99.90 | Outros | 0
03.07 | Moluscos, mesmo com concha, vivos, frescos, refrigerados, congelados, secos, salgados ou em salmoura; moluscos, mesmo com concha, defumados (fumados), mesmo cozidos antes ou durante a defumação; farinhas, pós e pellets de moluscos, próprios para alimentação humana. |
0307.1 | - Ostras: |
0307.11.00 | -- Vivas, frescas ou refrigeradas | 0
0307.12.00 | -- Congeladas | 0
0307.19.00 | -- Outras | 0
0307.2 | - Vieiras, incluindo a americana, e outros moluscos dos gêneros Pecten, Chlamys ou Placopecten: |
0307.21.00 | -- Vivos, frescos ou refrigerados | 0
0307.22.00 | -- Congelados | 0
0307.29.00 | -- Outros | 0
0307.3 | - Mexilhões (Mytilus spp., Perna spp.): |
0307.31.00 | -- Vivos, frescos ou refrigerados | 0
0307.32.00 | -- Congelados | 0
0307.39.00 | -- Outros | 0
0307.4 | - Sépias (Chocos*) (Chocos e chopos*); lulas (potas e lulas*): |
0307.42.00 | -- Vivas, frescas ou refrigeradas | 0
0307.43 | -- Congeladas |
0307.43.10 | Lulas | 0
0307.43.20 | Sépias | 0
0307.49.00 | -- Outras | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0307.5 | - Polvos (Octopus spp.): |
0307.51.00 | -- Vivos, frescos ou refrigerados | 0
0307.52.00 | -- Congelados | 0
0307.59.00 | -- Outros | 0
0307.60.00 | - Caracóis, exceto os do mar | 0
0307.7 | - Amêijoas, berbigões e arcas (famílias Arcidae, Arcticidae, Cardiidae, Donacidae, Hiatellidae, Mactridae, Mesodesmatidae, Myidae, Semelidae, Solecurtidae, Solenidae, Tridacnidae e Veneridae): |
0307.71.00 | -- Vivos, frescos ou refrigerados | 0
0307.72.00 | -- Congelados | 0
0307.79.00 | -- Outros | 0
0307.8 | - Abalones (Orelhas-do-mar*) (Haliotis spp.) e estrombos (Strombus spp.): |
0307.81.00 | -- Abalones (Orelhas-do-mar*) (Haliotis spp.) vivos, frescos ou refrigerados | 0
0307.82.00 | -- Estrombos (Strombus spp.) vivos, frescos ou refrigerados | 0
0307.83.00 | -- Abalones (Orelhas-do-mar*) (Haliotis spp.) congelados | 0
0307.84.00 | -- Estrombos (Strombus spp.) congelados | 0
0307.87.00 | -- Outros abalones (Outras orelhas-do-mar*) (Haliotis spp.) | 0
0307.88.00 | -- Outros estrombos (Strombus spp.) | 0
0307.9 | - Outros, incluindo as farinhas, pós e pellets, próprios para alimentação humana: |
0307.91.00 | -- Vivos, frescos ou refrigerados | 0
0307.92.00 | -- Congelados | 0
0307.99.00 | -- Outros | 0
03.08 | Invertebrados aquáticos, exceto crustáceos e moluscos, vivos, frescos, refrigerados, congelados, secos, salgados ou em salmoura; invertebrados aquáticos, exceto crustáceos e moluscos, defumados (fumados), mesmo cozidos antes ou durante a defumação; farinhas, pós e pellets de invertebrados aquáticos, exceto crustáceos e moluscos, próprios para alimentação humana. |
0308.1 | - Pepinos-do-mar (Stichopus japonicus, Holothuroidea): |
0308.11.00 | -- Vivos, frescos ou refrigerados | 0
0308.12.00 | -- Congelados | 0
0308.19.00 | -- Outros | 0
0308.2 | - Ouriços-do-mar (Strongylocentrotus spp., Paracentrotus lividus, Loxechinus albus, Echinus esculentus): |
0308.21.00 | -- Vivos, frescos ou refrigerados | 0
0308.22.00 | -- Congelados | 0
0308.29.00 | -- Outros | 0
0308.30.00 | - Medusas (águas-vivas) (Rhopilema spp.) | 0
0308.90.00 | - Outros | 0


0401 - LEITE E CREME DE LEITE (NATA*),

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

CAPÍTULO 4 - LEITE E LATICÍNIOS; OVOS DE AVES; MEL NATURAL; PRODUTOS COMESTÍVEIS

DE ORIGEM ANIMAL, NÃO ESPECIFICADOS NEM COMPREENDIDOS EM OUTROS CAPÍTULOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
04.01 | Leite e creme de leite (nata*), não concentrados nem adicionados de açúcar ou de outros edulcorantes. |
0401.10 | - Com um teor, em peso, de matérias gordas, não superior a 1 % |
0401.10.10 | Leite UHT (Ultra High Temperature) | NT
0401.10.90 | Outros | NT
0401.20 | - Com um teor, em peso, de matérias gordas, superior a 1 %, mas não superior a 6 % |
0401.20.10 | Leite UHT (Ultra High Temperature) | NT
0401.20.90 | Outros | NT
0401.40 | - Com um teor, em peso, de matérias gordas, superior a 6 %, mas não superior a 10 % |
0401.40.10 | Leite | NT
0401.40.2 | Creme de leite |
0401.40.21 | UHT (Ultra High Temperature) | NT
 | Ex 01 - Acondicionado em recipiente metálico hermeticamente fechado | 0
0401.40.29 | Outros | NT
 | Ex 01 - Acondicionados em recipientes metálicos hermeticamente fechados | 0
0401.50 | - Com um teor, em peso, de matérias gordas, superior a 10 % |
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0401.50.10 | Leite | NT
0401.50.2 | Creme de leite |
0401.50.21 | UHT (Ultra High Temperature) | NT
 | Ex 01 - Acondicionado em recipiente metálico hermeticamente fechado | 0
0401.50.29 | Outros | NT
 | Ex 01 – Acondicionados em recipientes metálicos hermeticamente fechados | 0
04.02 | Leite e creme de leite (nata*), concentrados ou adicionados de açúcar ou de outros edulcorantes. |
0402.10 | - Em pó, grânulos ou outras formas sólidas, com um teor, em peso, de matérias gordas, não superior a 1,5 % |
0402.10.10 | Com um teor de arsênio, chumbo ou cobre, considerados isoladamente, inferior a 5 ppm | 0
0402.10.90 | Outros | 0
0402.2 | - Em pó, grânulos ou outras formas sólidas, com um teor, em peso, de matérias gordas, superior a 1,5 %: |
0402.21 | -- Sem adição de açúcar ou de outros edulcorantes |
0402.21.10 | Leite integral | 0
0402.21.20 | Leite parcialmente desnatado | 0
0402.21.30 | Creme de leite | 0
0402.29 | -- Outros |
0402.29.10 | Leite integral | 0
0402.29.20 | Leite parcialmente desnatado | 0
0402.29.30 | Creme de leite | 0
0402.9 | - Outros: |
0402.91.00 | -- Sem adição de açúcar ou de outros edulcorantes | 0
 | Ex 01 - Leite em estado líquido | NT
0402.99.00 | -- Outros | 0
 | Ex 01 - Leite em estado líquido | NT
04.03 | Leitelho, leite e creme de leite (nata*) coalhados, iogurte, quefir e outros leites e cremes de leite (natas*) fermentados ou acidificados, mesmo concentrados ou adicionados de açúcar ou de outros edulcorantes, ou aromatizados ou adicionados de fruta ou de cacau. |
0403.10.00 | - Iogurte | NT
 | Ex 01 - Acondicionado em embalagem de apresentação | 0
0403.90.00 | - Outros | NT
 | Ex 01 - Acondicionados em embalagem de apresentação | 0
04.04 | Soro de leite, mesmo concentrado ou adicionado de açúcar ou de outros edulcorantes; produtos constituídos por componentes naturais do leite, mesmo adicionados de açúcar ou de outros edulcorantes, não especificados nem compreendidos noutras posições. |
0404.10.00 | - Soro de leite, modificado ou não, mesmo concentrado ou adicionado de açúcar ou de outros edulcorantes | NT
 | Ex 01 - Concentrado ou adicionado de açúcar ou de outros edulcorantes, em estado pastoso ou sólido | 0
0404.90.00 | - Outros | NT
 | Ex 01 - Concentrado ou adicionado de açúcar ou de outros edulcorantes, em estado pastoso ou sólido | 0
04.05 | Manteiga e outras matérias gordas provenientes do leite; pasta de espalhar (barrar) de produtos provenientes do leite. |
0405.10.00 | - Manteiga | 0
0405.20.00 | - Pasta de espalhar (barrar) de produtos provenientes do leite | 0
0405.90 | - Outras |
0405.90.10 | Óleo butírico de manteiga (butter oil) | 0
0405.90.90 | Outras | 0
04.06 | Queijos e requeijão. |
0406.10 | - Queijos frescos (não curados), incluindo o queijo de soro de leite, e o requeijão |
0406.10.10 | Mussarela | 0
0406.10.90 | Outros | 0
0406.20.00 | - Queijos ralados ou em pó, de qualquer tipo | 0
0406.30.00 | - Queijos fundidos, exceto ralados ou em pó | 0
0406.40.00 | - Queijos de pasta mofada (azul*) e outros queijos que apresentem veios obtidos utilizando Penicillium roqueforti | 0
0406.90 | - Outros queijos |
0406.90.10 | Com um teor de umidade inferior a 36,0 %, em peso (massa dura) | 0
0406.90.20 | Com um teor de umidade igual ou superior a 36,0 % e inferior a 46,0 %, em peso (massa semidura) | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0406.90.30 | Com um teor de umidade igual ou superior a 46,0 % e inferior a 55,0 %, em peso (massa macia) | 0
0406.90.90 | Outros | 0
04.07 | Ovos de aves, com casca, frescos, conservados ou cozidos. |
0407.1 | - Ovos fertilizados destinados à incubação: |
0407.11.00 | -- De aves da espécie Gallus domesticus | NT
0407.19.00 | -- Outros | NT
0407.2 | - Outros ovos frescos: |
0407.21.00 | -- De aves da espécie Gallus domesticus | NT
0407.29.00 | -- Outros | NT
0407.90.00 | - Outros | 0
04.08 | Ovos de aves, sem casca, e gemas de ovos, frescos, secos, cozidos em água ou vapor, moldados, congelados ou conservados de outro modo, mesmo adicionados de açúcar ou de outros edulcorantes. |
0408.1 | - Gemas de ovos: |
0408.11.00 | -- Secas | 0
0408.19.00 | -- Outras | 0
 | Ex 01 - Frescas | NT
0408.9 | - Outros: |
0408.91.00 | -- Secos | 0
0408.99.00 | -- Outros | 0
 | Ex 01 - Frescos | NT
0409.00.00 | Mel natural. | NT
 | Ex 01 - Acondicionado em embalagem de apresentação | 0
0410.00.00 | Produtos comestíveis de origem animal, não especificados nem compreendidos noutras posições. | 0


0501.00.00 - CABELOS EM BRUTO, MESMO LAVADOS OU

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

CAPÍTULO 5 - OUTROS PRODUTOS DE ORIGEM ANIMAL, NÃO ESPECIFICADOS

NEM COMPREENDIDOS EM OUTROS CAPÍTULOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
0501.00.00 | Cabelo em bruto, mesmo lavado ou desengordurado; desperdícios de cabelo. | NT
05.02 | Cerdas de porco ou de javali; pelos de texugo e outros pelos para escovas, pincéis e artigos semelhantes; desperdícios destas cerdas e pelos. |
0502.10 | - Cerdas de porco ou de javali e seus desperdícios |
0502.10.1 | Cerdas de porco |
0502.10.11 | Lavadas, alvejadas ou desengorduradas, mesmo tintas | NT
0502.10.19 | Outras | NT
0502.10.90 | Outros | NT
0502.90 | - Outros |
0502.90.10 | Pelos | NT
0502.90.20 | Desperdícios | NT
0504.00 | Tripas, bexigas e estômagos, de animais, inteiros ou em pedaços, exceto de peixes, frescos, refrigerados, congelados, salgados ou em salmoura, secos ou defumados (fumados). |
0504.00.1 | Tripas |
0504.00.11 | De bovinos | NT
0504.00.12 | De ovinos | NT
0504.00.13 | De suínos | NT
0504.00.19 | Outras | NT
0504.00.90 | Outros | NT
05.05 | Peles e outras partes de aves, com as suas penas ou penugem, penas e partes de penas (mesmo aparadas), penugem, em bruto ou simplesmente limpas, desinfetadas ou preparadas tendo em vista a sua conservação; pós e desperdícios de penas ou de partes de penas. |
0505.10.00 | - Penas do tipo utilizado para enchimento ou estofamento; penugem | NT
0505.90.00 | - Outros | NT
05.06 | Ossos e núcleos córneos, em bruto, desengordurados ou simplesmente preparados (mas não cortados sob forma determinada), acidulados ou degelatinados; pós e desperdícios destas matérias. |
0506.10.00 | - Osseína e ossos acidulados | NT
0506.90.00 | - Outros | NT
05.07 | Marfim, carapaças de tartaruga, barbas, incluindo as franjas, de baleia ou de outros mamíferos marinhos, chifres, galhadas, cascos, unhas, garras e bicos, em bruto ou simplesmente preparados, mas não cortados em forma determinada; pós e desperdícios destas matérias. |
0507.10.00 | - Marfim; pó e desperdícios de marfim | NT
0507.90.00 | - Outros | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0508.00.00 | Coral e matérias semelhantes, em bruto ou simplesmente preparados, mas não trabalhados de outro modo; conchas e carapaças de moluscos, crustáceos ou de equinodermes e ossos de sépias (chocos*) (chocos, chopos*), em bruto ou simplesmente preparados, mas não cortados em forma determinada, seus pós e desperdícios. | NT
0510.00 | Âmbar-cinzento, castóreo, algália e almíscar; cantáridas; bílis, mesmo seca; glândulas e outras substâncias de origem animal utilizadas na preparação de produtos farmacêuticos, frescas, refrigeradas, congeladas ou provisoriamente conservadas de outro modo. |
0510.00.10 | Pâncreas de bovino | NT
0510.00.90 | Outros | NT
05.11 | Produtos de origem animal, não especificados nem compreendidos noutras posições; animais mortos dos Capítulos 1 ou 3, impróprios para alimentação humana. |
0511.10.00 | - Sêmen de bovino | NT
0511.9 | - Outros: |
0511.91 | -- Produtos de peixes ou de crustáceos, moluscos ou outros invertebrados aquáticos; animais mortos do Capítulo 3 |
0511.91.10 | Ovas de peixe fecundadas, para reprodução | NT
0511.91.90 | Outros | NT
0511.99 | -- Outros |
0511.99.10 | Embriões de animais | NT
0511.99.20 | Sêmen animal | NT
0511.99.30 | Ovos de bicho-da-seda | NT
0511.99.9 | Outros |
0511.99.91 | Crinas e seus desperdícios, mesmo em mantas, mesmo com suportes | NT
0511.99.99 | Outros | NT


0601 - BULBOS, TUBÉRCULOS, RAÍZES TUBEROSAS, REBENTOS

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 6 - PLANTAS VIVAS E PRODUTOS DE FLORICULTURA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
06.01 | Bulbos, tubérculos, raízes tuberosas, rebentos e rizomas, em repouso vegetativo, em vegetação ou em flor; mudas, plantas e raízes de chicória, exceto as raízes da posição 12.12. |
0601.10.00 | - Bulbos, tubérculos, raízes tuberosas, rebentos e rizomas, em repouso vegetativo | NT
0601.20.00 | - Bulbos, tubérculos, raízes tuberosas, rebentos e rizomas, em vegetação ou em flor; mudas, plantas e raízes de chicória | NT
06.02 | Outras plantas vivas (incluindo as suas raízes), estacas e enxertos; micélios de cogumelos. |
0602.10.00 | - Estacas não enraizadas e enxertos | NT
0602.20.00 | - Árvores, arbustos e silvados, de fruta, enxertados ou não | NT
0602.30.00 | - Rododendros e azaléias, enxertados ou não | NT
0602.40.00 | - Roseiras, enxertadas ou não | NT
0602.90 | - Outros |
0602.90.10 | Micélios de cogumelos | NT
0602.90.2 | Mudas de plantas ornamentais |
0602.90.21 | De orquídea | NT
0602.90.29 | Outras | NT
0602.90.8 | Outras mudas |
0602.90.81 | De cana-de-açúcar | NT
0602.90.82 | De videira | NT
0602.90.83 | De café | NT
0602.90.89 | Outras | NT
0602.90.90 | Outras | NT
06.03 | Flores e botões de flores, cortados, para buquês (ramos*) ou para ornamentação, frescos, secos, branqueados, tingidos, impregnados ou preparados de outro modo. |
0603.1 | - Frescos: |
0603.11.00 | -- Rosas | NT
0603.12.00 | -- Cravos | NT
0603.13.00 | -- Orquídeas | NT
0603.14.00 | -- Crisântemos | NT
0603.15.00 | -- Lírios (Lilium spp.) | NT
0603.19.00 | -- Outros | NT
0603.90.00 | - Outros | NT
06.04 | Folhagem, folhas, ramos e outras partes de plantas, sem flores nem botões de flores, e ervas, musgos e líquenes, para buquês (ramos de flores*) ou para ornamentação, frescos, secos, branqueados, tingidos, impregnados ou preparados de outro modo. |
0604.20.00 | - Frescos | NT
0604.90.00 | - Outros | NT


0701 - BATATAS, FRESCAS OU REFRIGERADAS

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 7 - PRODUTOS HORTÍCOLAS, PLANTAS, RAÍZES E TUBÉRCULOS, COMESTÍVEIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
07.01 | Batatas, frescas ou refrigeradas. |
0701.10.00 | - Batata-semente | NT
0701.90.00 | - Outras | NT
0702.00.00 | Tomates, frescos ou refrigerados. | NT
07.03 | Cebolas, chalotas, alhos, alhos-porros e outros produtos hortícolas aliáceos, frescos ou refrigerados. |
0703.10 | - Cebolas e chalotas |
0703.10.1 | Cebolas |
0703.10.11 | Para semeadura | NT
0703.10.19 | Outras | NT
0703.10.2 | Chalotas |
0703.10.21 | Para semeadura | NT
0703.10.29 | Outras | NT
0703.20 | - Alhos |
0703.20.10 | Para semeadura | NT
0703.20.90 | Outros | NT
0703.90 | - Alhos-porros e outros produtos hortícolas aliáceos |
0703.90.10 | Para semeadura | NT
0703.90.90 | Outros | NT
07.04 | Couves, couve-flor, repolho ou couve frisada, couve-rábano e produtos comestíveis semelhantes do gênero Brassica, frescos ou refrigerados. |
0704.10.00 | - Couve-flor e brócolis | NT
0704.20.00 | - Couve-de-bruxelas | NT
0704.90.00 | - Outros | NT
07.05 | Alface (Lactuca sativa) e chicórias (Cichorium spp.), frescas ou refrigeradas. |
0705.1 | - Alface: |
0705.11.00 | -- Repolhuda | NT
0705.19.00 | -- Outra | NT
0705.2 | - Chicórias: |
0705.21.00 | -- Endívia (Cichorium intybus var. foliosum) | NT
0705.29.00 | -- Outras | NT
07.06 | Cenouras, nabos, beterrabas para salada, cercefi, aipo-rábano, rabanetes e raízes comestíveis semelhantes, frescos ou refrigerados. |
0706.10.00 | - Cenouras e nabos | NT
0706.90.00 | - Outros | NT
0707.00.00 | Pepinos e pepininhos (cornichons), frescos ou refrigerados. | NT
07.08 | Legumes de vagem, mesmo com vagem, frescos ou refrigerados. |
0708.10.00 | - Ervilhas (Pisum sativum) | NT
0708.20.00 | - Feijões (Vigna spp., Phaseolus spp.) | NT
0708.90.00 | - Outros legumes de vagem | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
07.09 | Outros produtos hortícolas, frescos ou refrigerados. |
0709.20.00 | - Aspargos | NT
0709.30.00 | - Berinjelas | NT
0709.40.00 | - Aipo, exceto aipo-rábano | NT
0709.5 | - Cogumelos e trufas: |
0709.51.00 | -- Cogumelos do gênero Agaricus | NT
0709.59.00 | -- Outros | NT
0709.60.00 | - Pimentões e pimentas (Pimentos*) do gênero Capsicum ou do gênero Pimenta | NT
0709.70.00 | - Espinafres, espinafres-da-nova-zelândia e espinafres gigantes | NT
0709.9 | - Outros: |
0709.91.00 | -- Alcachofras | NT
0709.92.00 | -- Azeitonas | NT
0709.93.00 | -- Abóboras, abobrinhas e cabaças (Cucurbita spp.) | NT
0709.99 | -- Outros |
0709.99.1 | Milho doce |
0709.99.11 | Para semeadura | NT
0709.99.19 | Outros | NT
0709.99.90 | Outros | NT
07.10 | Produtos hortícolas, não cozidos ou cozidos em água ou vapor, congelados. |
0710.10.00 | - Batatas | NT
0710.2 | - Legumes de vagem, mesmo com vagem: |
0710.21.00 | -- Ervilhas (Pisum sativum) | NT
0710.22.00 | -- Feijões (Vigna spp., Phaseolus spp.) | NT
0710.29.00 | -- Outros | NT
0710.30.00 | - Espinafres, espinafres-da-nova-zelândia e espinafres gigantes | NT
0710.40.00 | - Milho doce | 0
0710.80.00 | - Outros produtos hortícolas | NT
0710.90.00 | - Misturas de produtos hortícolas | NT
07.11 | Produtos hortícolas conservados transitoriamente (por exemplo, com gás sulfuroso ou água salgada, sulfurada ou adicionada de outras substâncias destinadas a assegurar transitoriamente a sua conservação), mas impróprios para alimentação nesse estado. |
0711.20 | - Azeitonas |
0711.20.10 | Com água salgada | NT
0711.20.20 | Com água sulfurada ou adicionada de outras substâncias | NT
0711.20.90 | Outras | 0
0711.40.00 | - Pepinos e pepininhos (cornichons) | 0
 | Ex 01 - Com água salgada, sulfurada ou adiconada de outras substâncias | NT
0711.5 | - Cogumelos e trufas: |
0711.51.00 | -- Cogumelos do gênero Agaricus | 0
 | Ex 01 - Com água salgada, sulfurada ou adiconada de outras substâncias | NT
0711.59.00 | -- Outros | 5
 | Ex 01 - Com água salgada, sulfurada ou adiconada de outras substâncias | NT
0711.90.00 | - Outros produtos hortícolas; misturas de produtos hortícolas | 0
 | Ex 01 - Com água salgada, sulfurada ou adiconada de outras substâncias | NT
07.12 | Produtos hortícolas secos, mesmo cortados em pedaços ou fatias, ou ainda triturados ou em pó, mas sem qualquer outro preparo. |
0712.20.00 | - Cebolas | 0
0712.3 | - Cogumelos, orelhas-de-judas (Auricularia spp.), tremelas (Tremella spp.) e trufas: |
0712.31.00 | -- Cogumelos do gênero Agaricus | 0
0712.32.00 | -- Orelhas-de-judas (Auricularia spp.) | 0
0712.33.00 | -- Tremelas (Tremella spp.) | 0
0712.39.00 | -- Outros | 0
0712.90 | - Outros produtos hortícolas; misturas de produtos hortícolas |
0712.90.10 | Alho em pó | 0
0712.90.90 | Outros | 0
 | Ex 01 - Milho doce | NT
07.13 | Legumes de vagem, secos, em grão, mesmo pelados ou partidos. |
0713.10 | - Ervilhas (Pisum sativum) |
0713.10.10 | Para semeadura | NT
0713.10.90 | Outras | NT
0713.20 | - Grão-de-bico |
0713.20.10 | Para semeadura | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0713.20.90 | Outros | NT
0713.3 | - Feijões (Vigna spp., Phaseolus spp.): |
0713.31 | -- Feijões das espécies Vigna mungo (L.) Hepper ou Vigna radiata (L.) Wilczek |
0713.31.10 | Para semeadura | NT
0713.31.90 | Outros | NT
0713.32 | -- Feijão-adzuki (Phaseolus ou Vigna angularis) |
0713.32.10 | Para semeadura | NT
0713.32.90 | Outros | NT
0713.33 | -- Feijão comum (Phaseolus vulgaris) |
0713.33.1 | Preto |
0713.33.11 | Para semeadura | NT
0713.33.19 | Outros | NT
0713.33.2 | Branco |
0713.33.21 | Para semeadura | NT
0713.33.29 | Outros | NT
0713.33.9 | Outros |
0713.33.91 | Para semeadura | NT
0713.33.99 | Outros | NT
0713.34 | -- Feijão-bambara (Vigna subterranea ou Voandzeia subterranea) |
0713.34.10 | Para semeadura | NT
0713.34.90 | Outros | NT
0713.35 | -- Feijão-fradinho (Vigna unguiculata) |
0713.35.10 | Para semeadura | NT
0713.35.90 | Outros | NT
0713.39 | -- Outros |
0713.39.10 | Para semeadura | NT
0713.39.90 | Outros | NT
0713.40 | - Lentilhas |
0713.40.10 | Para semeadura | NT
0713.40.90 | Outras | NT
0713.50 | - Favas (Vicia faba var. major) e fava forrageira (Vicia faba var. equina, Vicia faba var. minor) |
0713.50.10 | Para semeadura | NT
0713.50.90 | Outras | NT
0713.60 | - Feijão-guando (Ervilha-de-angola*) (Cajanus cajan) |
0713.60.10 | Para semeadura | NT
0713.60.90 | Outros | NT
0713.90 | - Outros |
0713.90.10 | Para semeadura | NT
0713.90.90 | Outros | NT
07.14 | Raízes de mandioca, de araruta e de salepo, tupinambos, batatas-doces e raízes ou tubérculos semelhantes, com elevado teor de fécula ou de inulina, frescos, refrigerados, congelados ou secos, mesmo cortados em pedaços ou em pellets; medula de sagueiro. |
0714.10.00 | - Raízes de mandioca | NT
0714.20.00 | - Batatas-doces | NT
0714.30.00 | - Inhames (Dioscorea spp.) | NT
0714.40.00 | - Taros (inhames-brancos) (Colocasia spp.) | NT
0714.50.00 | - Mangaritos (Orelhas-de-elefante*) (Xanthosoma spp.) | NT
0714.90.00 | - Outros | NT


0801 - COCOS, CASTANHA-DO-PARÁ (CASTANHA-DO-BRASIL*)

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 8 - FRUTAS; CASCAS DE CÍTRICOS E DE MELÕES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
08.01 | Cocos, castanha-do-brasil (castanha-do-pará) e castanha de caju, frescos ou secos, mesmo com casca ou pelados. |
0801.1 | - Cocos: |
0801.11.00 | -- Dessecados | NT
 | Ex 01 - Acondicionados em embalagens de apresentação | 0
0801.12.00 | -- Na casca interna (endocarpo) | NT
0801.19.00 | -- Outros | NT
0801.2 | - Castanha-do-brasil (castanha-do-pará): |
0801.21.00 | -- Com casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
0801.22.00 | -- Sem casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
0801.3 | - Castanha de caju: |
0801.31.00 | -- Com casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
0801.32.00 | -- Sem casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
08.02 | Outra fruta de casca rija, fresca ou seca, mesmo com casca ou pelada. |
0802.1 | - Amêndoas: |
0802.11.00 | -- Com casca | 0
0802.12.00 | -- Sem casca | 0
0802.2 | - Avelãs (Corylus spp.): |
0802.21.00 | -- Com casca | 0
0802.22.00 | -- Sem casca | 0
0802.3 | - Nozes: |
0802.31.00 | -- Com casca | 0
0802.32.00 | -- Sem casca | 0
0802.4 | - Castanhas (Castanea spp.): |
0802.41.00 | -- Com casca | 0
0802.42.00 | -- Sem casca | 0
0802.5 | - Pistácios: |
0802.51.00 | -- Com casca | 0
0802.52.00 | -- Sem casca | 0
0802.6 | - Nozes macadâmia: |
0802.61.00 | -- Com casca | 0
0802.62.00 | -- Sem casca | 0
0802.70.00 | - Nozes-de-cola (Cola spp.) | 0
0802.80.00 | - Nozes-de-areca (nozes de bétele) | 0
0802.90.00 | - Outra | 0
08.03 | Bananas, incluindo as bananas-da-terra (bananas-pão*) (plátanos*), frescas ou secas. |
0803.10.00 | - Bananas-da-terra (Bananas-pão*) (Plátanos*) | NT
 | Ex 01 - Secas e acondicionadas em embalagens de apresentação | 0
0803.90.00 | - Outras | NT
 | Ex 01 - Secas e acondicionadas em embalagens de apresentação | 0
08.04 | Tâmaras, figos, abacaxis (ananases), abacates, goiabas, mangas e mangostões, frescos ou secos. |
0804.10 | - Tâmaras |
0804.10.10 | Frescas | NT
0804.10.20 | Secas | 0
0804.20 | - Figos |
0804.20.10 | Frescos | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0804.20.20 | Secos | 0
0804.30.00 | - Abacaxis (ananases) | NT
 | Ex 01 - Secos e acondicionados em embalagens de apresentação | 0
0804.40.00 | - Abacates | NT
 | Ex 01 - Secos e acondicionados em embalagens de apresentação | 0
0804.50 | - Goiabas, mangas e mangostões |
0804.50.10 | Goiabas | NT
 | Ex 01 - Secas e acondicionadas em embalagens de apresentação | 0
0804.50.20 | Mangas | NT
 | Ex 01 - Secas e acondicionadas em embalagens de apresentação | 0
0804.50.30 | Mangostões | NT
 | Ex 01 - Secos | 0
08.05 | Citros (Citrinos*), frescos ou secos. |
0805.10.00 | - Laranjas | NT
 | Ex 01 - Secas | 0
0805.2 | - Mandarinas (incluindo as tangerinas e as satsumas); clementinas, wilkings e outros citros (citrinos*) híbridos semelhantes: |
0805.21.00 | -- Mandarinas (incluindo as tangerinas e as satsumas) | NT
 | Ex 01 - Secas | 0
0805.22.00 | -- Clementinas | NT
 | Ex 01 - Secas | 0
0805.29.00 | -- Outros | NT
 | Ex 01 - Secos | 0
0805.40.00 | - Toranjas e pomelos | NT
 | Ex 01 - Secos | 0
0805.50.00 | - Limões (Citrus limon, Citrus limonum) e limas (Citrus aurantifolia, Citrus latifolia) | NT
 | Ex 01 - Secos | 0
0805.90.00 | - Outros | NT
 | Ex 01 - Secos | 0
08.06 | Uvas frescas ou secas (passas). |
0806.10.00 | - Frescas | NT
0806.20.00 | - Secas (passas) | 0
08.07 | Melões, melancias e mamões (papaias), frescos. |
0807.1 | - Melões e melancias: |
0807.11.00 | -- Melancias | NT
0807.19.00 | -- Outros | NT
0807.20.00 | - Mamões (papaias) | NT
08.08 | Maçãs, peras e marmelos, frescos. |
0808.10.00 | - Maçãs | NT
0808.30.00 | - Peras | NT
0808.40.00 | - Marmelos | NT
08.09 | Damascos, cerejas, pêssegos (incluindo as nectarinas), ameixas e abrunhos, frescos. |
0809.10.00 | - Damascos | NT
0809.2 | - Cerejas: |
0809.21.00 | -- Ginjas (Prunus cerasus) | NT
0809.29.00 | -- Outras | NT
0809.30 | - Pêssegos, incluindo as nectarinas |
0809.30.10 | Pêssegos, excluindo as nectarinas | NT
0809.30.20 | Nectarinas | NT
0809.40.00 | - Ameixas e abrunhos | NT
08.10 | Outra fruta fresca. |
0810.10.00 | - Morangos | NT
0810.20.00 | - Framboesas, amoras, incluindo as silvestres, e amoras-framboesas | NT
0810.30.00 | - Groselhas, incluindo o cassis | NT
0810.40.00 | - Airelas, mirtilos e outra fruta do gênero Vaccinium | NT
0810.50.00 | - Kiwis (quivis) | NT
0810.60.00 | - Duriões (duriangos) | NT
0810.70.00 | - Caquis (dióspiros) | NT
0810.90.00 | - Outra | NT
08.11 | Fruta, não cozida ou cozida em água ou vapor, congelada, mesmo adicionada de açúcar ou de outros edulcorantes. |
0811.10.00 | - Morangos | NT
 | Ex 01 - Adicionados de açúcar ou de outros edulcorantes | 0
0811.20.00 | - Framboesas, amoras, incluindo as silvestres, amoras-framboesas e groselhas | NT
 | Ex 01 - Adicionados de açúcar ou de outros edulcorantes | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
0811.90.00 | - Outra | NT
 | Ex 01 - Adicionadas de açúcar ou de outros edulcorantes | 0
08.12 | Fruta conservada transitoriamente (por exemplo, com gás sulfuroso ou água salgada, sulfurada ou adicionada de outras substâncias destinadas a assegurar transitoriamente a sua conservação), mas imprópria para alimentação nesse estado. |
0812.10.00 | - Cerejas | NT
0812.90.00 | - Outra | NT
08.13 | Fruta seca, exceto a das posições 08.01 a 08.06; misturas de fruta seca ou de fruta de casca rija, do presente Capítulo. |
0813.10.00 | - Damascos | 0
0813.20 | - Ameixas |
0813.20.10 | Com caroço | 0
0813.20.20 | Sem caroço | 0
0813.30.00 | - Maçãs | 0
0813.40 | - Outra fruta |
0813.40.10 | Pêras | 0
0813.40.90 | Outra | 0
0813.50.00 | - Misturas de fruta seca ou de fruta de casca rija, do presente Capítulo | 0
0814.00.00 | Cascas de citros (citrinos*), de melões ou de melancias, frescas, secas, congeladas ou apresentadas em água salgada, sulfurada ou adicionada de outras substâncias destinadas a assegurar transitoriamente a sua conservação. | NT


0901 - CAFÉ, MESMO TORRADO OU DESCAFEINADO

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 9 - CAFÉ, CHÁ, MATE E ESPECIARIAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
09.01 | Café, mesmo torrado ou descafeinado; cascas e películas de café; sucedâneos do café que contenham café em qualquer proporção. |
0901.1 | - Café não torrado: |
0901.11 | -- Não descafeinado |
0901.11.10 | Em grão | NT
0901.11.90 | Outros | NT
 | Ex 01 - Moídos | 0
0901.12.00 | -- Descafeinado | 0
0901.2 | - Café torrado: |
0901.21.00 | -- Não descafeinado | 0
0901.22.00 | -- Descafeinado | 0
0901.90.00 | - Outros | 0
 | Ex 01 - Cascas e películas de café | NT
09.02 | Chá, mesmo aromatizado. |
0902.10.00 | - Chá verde (não fermentado) em embalagens imediatas de conteúdo não superior a 3 kg | 0
0902.20.00 | - Chá verde (não fermentado) apresentado de qualquer outra forma | 0
0902.30.00 | - Chá preto (fermentado) e chá parcialmente fermentado, em embalagens imediatas de conteúdo não superior a 3 kg | 0
0902.40.00 | - Chá preto (fermentado) e chá parcialmente fermentado, apresentados de qualquer outra forma | 0
0903.00 | Mate. |
0903.00.10 | Simplesmente cancheado | NT
 | Ex 01 - Embalagens imediatas de conteúdo não superior a 5 kg | 0
0903.00.90 | Outros | NT
 | Ex 01 - Embalagens imediatas de conteúdo não superior a 5 kg | 0
09.04 | Pimenta do gênero Piper; pimentões e pimentas (pimentos*) do gênero Capsicum ou do gênero Pimenta, secos ou triturados ou em pó. |
0904.1 | - Pimenta do gênero Piper: |
0904.11.00 | -- Não triturada nem em pó | NT
0904.12.00 | -- Triturada ou em pó | 0
0904.2 | - Pimentões e pimentas (Pimentos*) do gênero Capsicum ou do gênero Pimenta: |
0904.21.00 | -- Secos, não triturados nem em pó | 0
0904.22.00 | -- Triturados ou em pó | 0
09.05 | Baunilha. |
0905.10.00 | - Não triturada nem em pó | NT
0905.20.00 | - Triturada ou em pó | NT
09.06 | Canela e flores de caneleira. |
0906.1 | - Não trituradas nem em pó: |
0906.11.00 | -- Canela (Cinnamomum zeylanicum blume) | NT
0906.19.00 | -- Outras | NT
0906.20.00 | - Trituradas ou em pó | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
09.07 | Cravo-da-índia (frutos, flores e pedúnculos). |
0907.10.00 | - Não triturado nem em pó | NT
0907.20.00 | - Triturado ou em pó | 0
09.08 | Noz-moscada, macis, amomos e cardamomos. |
0908.1 | - Noz-moscada: |
0908.11.00 | -- Não triturada nem em pó | 0
0908.12.00 | -- Triturada ou em pó | 0
0908.2 | - Macis: |
0908.21.00 | -- Não triturado nem em pó | 0
0908.22.00 | -- Triturado ou em pó | 0
0908.3 | - Amomos e cardamomos: |
0908.31.00 | -- Não triturados nem em pó | 0
0908.32.00 | -- Triturados ou em pó | 0
09.09 | Sementes de anis (erva-doce), badiana (anis-estrelado), funcho, coentro, cominho ou alcaravia; bagas de zimbro. |
0909.2 | - Sementes de coentro: |
0909.21.00 | -- Não trituradas nem em pó | 0
0909.22.00 | -- Trituradas ou em pó | 0
0909.3 | - Sementes de cominho: |
0909.31.00 | -- Não trituradas nem em pó | 0
0909.32.00 | -- Trituradas ou em pó | 0
0909.6 | - Sementes de anis (erva-doce), badiana (anis-estrelado), funcho ou alcaravia; bagas de zimbro: |
0909.61 | -- Não trituradas nem em pó |
0909.61.10 | De anis (erva-doce) | 0
0909.61.20 | De badiana (anis-estrelado) | 0
0909.61.90 | Outras | 0
0909.62 | -- Trituradas ou em pó |
0909.62.10 | De anis (erva-doce) | 0
0909.62.20 | De badiana (anis-estrelado) | 0
0909.62.90 | Outras | 0
09.10 | Gengibre, açafrão, cúrcuma, tomilho, louro, caril e outras especiarias. |
0910.1 | - Gengibre: |
0910.11.00 | -- Não triturado nem em pó | 0
0910.12.00 | -- Triturado ou em pó | 0
0910.20.00 | - Açafrão | 0
0910.30.00 | - Cúrcuma | 0
0910.9 | - Outras especiarias: |
0910.91.00 | -- Misturas mencionadas na Nota 1 b) do presente Capítulo | 0
0910.99.00 | -- Outras | 0


1001 - TRIGO E MISTURA DE TRIGO COM CENTEIO

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 10 - CEREAIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
10.01 | Trigo e mistura de trigo com centeio (méteil). |
1001.1 | - Trigo duro: |
1001.11.00 | -- Para semeadura (sementeira*) | NT
1001.19.00 | -- Outros | NT
1001.9 | - Outros: |
1001.91.00 | -- Para semeadura (sementeira*) | NT
1001.99.00 | -- Outros | NT
10.02 | Centeio. |
1002.10.00 | - Para semeadura (sementeira*) | NT
1002.90.00 | - Outros | NT
10.03 | Cevada. |
1003.10.00 | - Para semeadura (sementeira*) | NT
1003.90 | - Outras |
1003.90.10 | Cervejeira | NT
1003.90.80 | Outras, em grão | NT
1003.90.90 | Outras | NT
10.04 | Aveia. |
1004.10.00 | - Para semeadura (sementeira*) | NT
1004.90.00 | - Outras | NT
10.05 | Milho. |
1005.10.00 | - Para semeadura (sementeira*) | NT
1005.90 | - Outros |
1005.90.10 | Em grão | NT
1005.90.90 | Outros | NT
10.06 | Arroz. |
1006.10 | - Arroz com casca (arroz paddy) |
1006.10.10 | Para semeadura | NT
1006.10.9 | Outros |
1006.10.91 | Parboilizado | NT
1006.10.92 | Não parboilizado | NT
1006.20 | - Arroz descascado (arroz cargo ou castanho) |
1006.20.10 | Parboilizado | NT
1006.20.20 | Não parboilizado | NT
1006.30 | - Arroz semibranqueado ou branqueado, mesmo polido ou brunido (glaceado*) |
1006.30.1 | Parboilizado |
1006.30.11 | Polido ou brunido | NT
1006.30.19 | Outros | NT
1006.30.2 | Não parboilizado |
1006.30.21 | Polido ou brunido | NT
1006.30.29 | Outros | NT
1006.40.00 | - Arroz quebrado (Trincas de arroz*) | NT
10.07 | Sorgo de grão. |
1007.10.00 | - Para semeadura (sementeira*) | NT
1007.90.00 | - Outros | NT
10.08 | Trigo mourisco, painço e alpiste; outros cereais. |
1008.10 | - Trigo mourisco |
NCM | DESCRIÇÃO | ALÍQUOTA (%)
1008.10.10 | Para semeadura | NT
1008.10.90 | Outros | NT
1008.2 | - Painço: |
1008.21 | -- Para semeadura (sementeira*) |
1008.21.10 | Milheto (Pennisetum glaucum) | NT
1008.21.90 | Outros | NT
1008.29 | -- Outros |
1008.29.10 | Milheto (Pennisetum glaucum) | NT
1008.29.90 | Outros | NT
1008.30 | - Alpiste |
1008.30.10 | Para semeadura | NT
1008.30.90 | Outros | NT
1008.40 | - Milhã (Digitaria spp.) |
1008.40.10 | Para semeadura | NT
1008.40.90 | Outros | NT
1008.50 | - Quinoa (Chenopodium quinoa) |
1008.50.10 | Para semeadura | NT
1008.50.90 | Outros | NT
1008.60 | - Triticale |
1008.60.10 | Para semeadura | NT
1008.60.90 | Outros | NT
1008.90 | - Outros cereais |
1008.90.10 | Para semeadura | NT
1008.90.90 | Outros | NT


1101.00 - FARINHAS DE TRIGO OU DE MISTURA DE TRIGO COM CENTEIO

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 11 - PRODUTOS DA INDÚSTRIA DE MOAGEM; MALTE;

AMIDOS E FÉCULAS; INULINA; GLÚTEN DE TRIGO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
1101.00 | Farinhas de trigo ou de mistura de trigo com centeio (méteil). |
1101.00.10 | De trigo | NT
1101.00.20 | De mistura de trigo com centeio (méteil) | 0
11.02 | Farinhas de cereais, exceto de trigo ou de mistura de trigo com centeio (méteil). |
1102.20.00 | - Farinha de milho | NT
1102.90.00 | - Outras | 0
11.03 | Grumos, sêmolas e pellets, de cereais. |
1103.1 | - Grumos e sêmolas: |
1103.11.00 | -- De trigo | 0
1103.13.00 | -- De milho | 0
1103.19.00 | -- De outros cereais | 0
1103.20.00 | - Pellets | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
11.04 | Grãos de cereais trabalhados de outro modo (por exemplo, descascados, esmagados, em flocos, em pérolas, cortados ou partidos), com exclusão do arroz da posição 10.06; germes de cereais, inteiros, esmagados, em flocos ou moídos. |
1104.1 | - Grãos esmagados ou em flocos: |
1104.12.00 | -- De aveia | 0
1104.19.00 | -- De outros cereais | 0
1104.2 | - Outros grãos trabalhados (por exemplo, descascados, em pérolas, cortados ou partidos): |
1104.22.00 | -- De aveia | 0
1104.23.00 | -- De milho | 0
1104.29.00 | -- De outros cereais | 0
1104.30.00 | - Germes de cereais, inteiros, esmagados, em flocos ou moídos | 0
11.05 | Farinha, sêmola, pó, flocos, grânulos e pellets, de batata. |
1105.10.00 | - Farinha, sêmola e pó | 0
1105.20.00 | - Flocos, grânulos e pellets | 0
11.06 | Farinhas, sêmolas e pós, dos legumes de vagem, secos, da posição 07.13, de sagu ou das raízes ou tubérculos da posição 07.14 e dos produtos do Capítulo 8. |
1106.10.00 | - Dos legumes de vagem, secos, da posição 07.13 | 0
1106.20.00 | - De sagu ou das raízes ou tubérculos, da posição 07.14 | 0
1106.30.00 | - Dos produtos do Capítulo 8 | 0
11.07 | Malte, mesmo torrado. |
1107.10 | - Não torrado |
1107.10.10 | Inteiro ou partido | 5
1107.10.20 | Moído ou em farinha | 5
1107.20 | - Torrado |
1107.20.10 | Inteiro ou partido | 5
1107.20.20 | Moído ou em farinha | 5
11.08 | Amidos e féculas; inulina. |
1108.1 | - Amidos e féculas: |
1108.11.00 | -- Amido de trigo | 0
1108.12.00 | -- Amido de milho | 0
1108.13.00 | -- Fécula de batata | 0
1108.14.00 | -- Fécula de mandioca | 0
1108.19.00 | -- Outros amidos e féculas | 0
1108.20.00 | - Inulina | 0
1109.00.00 | Glúten de trigo, mesmo seco. | 0


1201.00 - SOJA, MESMO TRITURADA

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 12 - SEMENTES E FRUTOS OLEAGINOSOS; GRÃOS, SEMENTES E FRUTOS DIVERSOS;

PLANTAS INDUSTRIAIS OU MEDICINAIS; PALHAS E FORRAGENS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
12.01 | Soja, mesmo triturada. |
1201.10.00 | - Para semeadura (sementeira*) | NT
1201.90.00 | - Outras | NT
12.02 | Amendoins não torrados nem de outro modo cozidos, mesmo descascados ou triturados. |
1202.30.00 | - Para semeadura (sementeira*) | NT
1202.4 | - Outros: |
1202.41.00 | -- Com casca | NT
1202.42.00 | -- Descascados, mesmo triturados | NT
1203.00.00 | Copra. | NT
1204.00 | Linhaça (sementes de linho), mesmo triturada. |
1204.00.10 | Para semeadura | NT
1204.00.90 | Outras | NT
12.05 | Sementes de nabo silvestre ou de colza, mesmo trituradas. |
1205.10 | - Sementes de nabo silvestre ou de colza com baixo teor de ácido erúcico |
1205.10.10 | Para semeadura | NT
1205.10.90 | Outras | NT
1205.90 | - Outras |
NCM | DESCRIÇÃO | ALÍQUOTA (%)
1205.90.10 | Para semeadura | NT
1205.90.90 | Outras | NT
1206.00 | Sementes de girassol, mesmo trituradas. |
1206.00.10 | Para semeadura | NT
1206.00.90 | Outras | NT
12.07 | Outras sementes e frutos oleaginosos, mesmo triturados. |
1207.10 | - Nozes e amêndoas de palma (palmiste) (coconote) |
1207.10.10 | Para semeadura | NT
1207.10.90 | Outras | NT
1207.2 | - Sementes de algodão: |
1207.21.00 | -- Para semeadura (sementeira*) | NT
1207.29.00 | -- Outras | NT
1207.30 | - Sementes de rícino |
1207.30.10 | Para semeadura | NT
1207.30.90 | Outras | NT
1207.40 | - Sementes de gergelim |
1207.40.10 | Para semeadura | NT
1207.40.90 | Outras | NT
1207.50 | - Sementes de mostarda |
1207.50.10 | Para semeadura | NT
1207.50.90 | Outras | NT
1207.60 | - Sementes de cártamo (Carthamus tinctorius) |
1207.60.10 | Para semeadura | NT
1207.60.90 | Outras | NT
1207.70 | - Sementes de melão |
1207.70.10 | Para semeadura | NT
1207.70.90 | Outras | NT
1207.9 | - Outros: |
1207.91 | -- Sementes de dormideira ou papoula |
1207.91.10 | Para semeadura | NT
1207.91.90 | Outras | NT
1207.99 | -- Outros |
1207.99.10 | Para semeadura | NT
1207.99.90 | Outros | NT
12.08 | Farinhas de sementes ou de frutos oleaginosos, exceto farinha de mostarda. |
1208.10.00 | - De soja | 0
1208.90.00 | - Outras | 0
12.09 | Sementes, frutos e esporos, para semeadura (sementeira*). |
1209.10.00 | - Sementes de beterraba sacarina | NT
1209.2 | - Sementes de plantas forrageiras: |
1209.21.00 | -- Sementes de alfafa (luzerna) | NT
1209.22.00 | -- Sementes de trevo (Trifolium spp.) | NT
1209.23.00 | -- Sementes de festuca | NT
1209.24.00 | -- Sementes de pasto dos prados de Kentucky (Poa pratensis L.) | NT
1209.25.00 | -- Sementes de azevém (Lolium multiflorum Lam., Lolium perenne L.) | NT
1209.29.00 | -- Outras | NT
1209.30.00 | - Sementes de plantas herbáceas cultivadas especialmente pelas suas flores | NT
1209.9 | - Outros: |
1209.91.00 | -- Sementes de produtos hortícolas | NT
1209.99.00 | -- Outros | NT
12.10 | Cones de lúpulo, frescos ou secos, mesmo triturados ou moídos ou em pellets; lupulina. |
1210.10.00 | - Cones de lúpulo, não triturados nem moídos nem em pellets | NT
1210.20 | - Cones de lúpulo, triturados ou moídos ou em pellets; lupulina |
1210.20.10 | Cones de lúpulo | NT
1210.20.20 | Lupulina | NT
12.11 | Plantas, partes de plantas, sementes e frutos, das espécies utilizadas principalmente em perfumaria, medicina ou como inseticidas, parasiticidas e semelhantes, frescos, refrigerados, congelados ou secos, mesmo cortados, triturados ou em pó. |
1211.20.00 | - Raízes de ginseng | NT
 | Ex 01 - Secas | 0
1211.30.00 | - Coca (folha de) | NT
 | Ex 01 - Seca | 0
1211.40.00 | - Palha de dormideira ou papoula | NT
 | Ex 01 - Seca | 0
1211.50.00 | - Éfedra | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Seca | 0
1211.90 | - Outros |
1211.90.10 | Orégano (Origanum vulgare) | NT
 | Ex 01 - Seco | 0
1211.90.90 | Outros | NT
 | Ex 01 - Secos | 0
12.12 | Alfarroba, algas, beterraba sacarina e cana-de-açúcar, frescas, refrigeradas, congeladas ou secas, mesmo em pó; caroços e amêndoas de frutos e outros produtos vegetais (incluindo as raízes de chicória não torradas, da variedade Cichorium intybus sativum) utilizados principalmente na alimentação humana, não especificados nem compreendidos noutras posições. |
1212.2 | - Algas: |
1212.21.00 | -- Próprias para alimentação humana | 0
 | Ex 01 - Congeladas | NT
1212.29.00 | -- Outras | NT
 | Ex 01 - Das espécies utilizadas principalmente em medicina, secas | 0
1212.9 | - Outros: |
1212.91.00 | -- Beterraba sacarina | NT
1212.92.00 | -- Alfarroba | NT
 | Ex 01 - Seca, incluídas as suas sementes | 0
1212.93.00 | -- Cana-de-açúcar | 0
1212.94.00 | -- Raízes de chicória | NT
1212.99 | -- Outros |
1212.99.10 | Stevia rebaudiana (Ka’a He’?) | 0
1212.99.90 | Outros | 0
1213.00.00 | Palhas e cascas de cereais, em bruto, mesmo picadas, moídas, prensadas ou em pellets. | NT
12.14 | Rutabagas, beterrabas forrageiras, raízes forrageiras, feno, alfafa (luzerna), trevo, sanfeno, couves forrageiras, tremoço, ervilhaca e produtos forrageiros semelhantes, mesmo em pellets. |
1214.10.00 | - Farinha e pellets, de alfafa (luzerna) | NT
1214.90.00 | - Outros | NT


1301 - GOMA-LACA - GOMAS, RESINAS, GOMAS-RESINAS

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 13 - GOMAS, RESINAS E OUTROS SUCOS E EXTRATOS VEGETAIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
13.01 | Goma-laca; gomas, resinas, gomas-resinas e oleorresinas (bálsamos, por exemplo), naturais. |
1301.20.00 | - Goma-arábica | 0
1301.90 | - Outros |
1301.90.10 | Goma-laca | 0
1301.90.90 | Outros | 0
13.02 | Sucos e extratos vegetais; matérias pécticas, pectinatos e pectatos; ágar-ágar e outros produtos mucilaginosos e espessantes, derivados dos vegetais, mesmo modificados. |
1302.1 | - Sucos e extratos vegetais: |
1302.11 | -- Ópio |
1302.11.10 | Concentrados de palha de papoula | 0
1302.11.90 | Outros | 0
1302.12.00 | -- De alcaçuz | 0
1302.13.00 | -- De lúpulo | 5
1302.14.00 | -- De éfedra | 0
1302.19 | -- Outros |
1302.19.10 | De mamão (Carica papaya), seco | 0
1302.19.20 | De semente de toranja ou de pomelo | 0
1302.19.30 | De Ginkgo biloba, seco | 0
1302.19.40 | Valepotriatos | 0
1302.19.50 | De ginseng | 0
1302.19.60 | Silimarina | 0
1302.19.9 | Outros |
1302.19.91 | De piretro ou de raízes de plantas que contenha rotenona | 0
1302.19.99 | Outros | 0
1302.20 | - Matérias pécticas, pectinatos e pectatos |
1302.20.10 | Matérias pécticas (pectinas) | 0
1302.20.90 | Outros | 0
1302.3 | - Produtos mucilaginosos e espessantes, derivados dos vegetais, mesmo modificados: |
1302.31.00 | -- Ágar-ágar | 0
1302.32 | -- Produtos mucilaginosos e espessantes, de alfarroba, de sementes de alfarroba ou de sementes de guaré, mesmo modificados |
1302.32.1 | De alfarroba ou de suas sementes |
1302.32.11 | Farinha de endosperma | 0
1302.32.19 | Outros | 0
1302.32.20 | De sementes de guaré | 0
1302.39 | -- Outros |
1302.39.10 | Carragenina (musgo-da-irlanda) | 0
1302.39.90 | Outros | 0


1401 - MATÉRIAS VEGETAIS DAS ESP. PRINCIPALM. UTILIZ. EM CESTARIA

SEÇÃO II - PRODUTOS DO REINO VEGETAL

CAPÍTULO 14 - MATÉRIAS PARA ENTRANÇAR E OUTROS PRODUTOS DE ORIGEM VEGETAL,

NÃO ESPECIFICADOS NEM COMPREENDIDOS EM OUTROS CAPÍTULOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
14.01 | Matérias vegetais das espécies principalmente utilizadas em cestaria ou espartaria (por exemplo, bambus, rotins, canas, juncos, vimes, ráfia, palha de cereais limpa, branqueada ou tingida, casca de tília). |
1401.10.00 | - Bambus | NT
1401.20.00 | - Rotins | NT
1401.90.00 | - Outras | NT
14.04 | Produtos vegetais não especificados nem compreendidos noutras posições. |
1404.20 | - Línteres de algodão |
1404.20.10 | Em bruto | 0
1404.20.90 | Outros | 0
1404.90 | - Outros |
1404.90.10 | Matérias vegetais das espécies principalmente utilizadas na fabricação de vassouras, escovas, pincéis e artigos semelhantes (por exemplo, sorgo, piaçaba, raiz de grama, tampico), mesmo torcidas ou em feixes | NT
1404.90.90 | Outros | NT


1501.00.00 - GORDURAS DE PORCO

SEÇÃO III - GORDURAS E ÓLEOS ANIMAIS OU VEGETAIS; PRODUTOS DA

SUA DISSOCIAÇÃO; GORDURAS ALIMENTARES ELABORADAS; CERAS DE ORIGEM ANIMAL OU VEGETAL

CAPÍTULO 15 - GORDURAS E ÓLEOS ANIMAIS OU VEGETAIS; PRODUTOS DA SUA DISSOCIAÇÃO;

GORDURAS ALIMENTARES ELABORADAS; CERAS DE ORIGEM ANIMAL OU VEGETAL

NCM | DESCRIÇÃO | ALÍQUOTA (%)
15.01 | Gorduras de porco (incluindo a banha) e gorduras de aves, exceto as das posições 02.09 ou 15.03. |
1501.10.00 | - Banha | 0
1501.20.00 | - Outras gorduras de porco | 0
1501.90.00 | - Outras | 0
15.02 | Gorduras de animais das espécies bovina, ovina ou caprina, exceto as da posição 15.03. |
1502.10 | - Sebo |
1502.10.1 | Bovino |
1502.10.11 | Em bruto | NT
1502.10.12 | Fundido (incluindo o premier jus) | NT
1502.10.19 | Outros | NT
1502.10.90 | Outros | NT
1502.90.00 | - Outras | 0
1503.00.00 | Estearina solar, óleo de banha de porco, óleo-estearina, óleo- margarina e óleo de sebo, não emulsionados nem misturados, nem preparados de outro modo. | 0
15.04 | Gorduras, óleos e respectivas frações, de peixes ou de mamíferos marinhos, mesmo refinados, mas não quimicamente modificados. |
1504.10 | - Óleos de fígados de peixes e respectivas frações |
1504.10.1 | De bacalhau |
1504.10.11 | Óleo em bruto | 0
1504.10.19 | Outros | 0
1504.10.90 | Outros | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
1504.20.00 | - Gorduras e óleos de peixes e respectivas frações, exceto óleos de fígados | 0
1504.30.00 | - Gorduras e óleos de mamíferos marinhos e respectivas frações | 0
1505.00 | Suarda e substâncias gordas dela derivadas, incluindo a lanolina. |
1505.00.10 | Lanolina | 0
1505.00.90 | Outras | 0
1506.00.00 | Outras gorduras e óleos animais, e respectivas frações, mesmo refinados, mas não quimicamente modificados. | 0
15.07 | Óleo de soja e respectivas frações, mesmo refinados, mas não quimicamente modificados. |
1507.10.00 | - Óleo em bruto, mesmo degomado | 0
1507.90 | - Outros |
1507.90.1 | Refinado |
1507.90.11 | Em recipientes com capacidade inferior ou igual a 5 l | 0
1507.90.19 | Outros | 0
1507.90.90 | Outros | 0
15.08 | Óleo de amendoim e respectivas frações, mesmo refinados, mas não quimicamente modificados. |
1508.10.00 | - Óleo em bruto | 0
1508.90.00 | - Outros | 0
15.09 | Azeite de oliva (oliveira) e respectivas frações, mesmo refinados, mas não quimicamente modificados. |
1509.10.00 | - Virgens | 0
1509.90 | - Outros |
1509.90.10 | Refinado | 0
1509.90.90 | Outros | 0
1510.00.00 | Outros óleos e respectivas frações, obtidos exclusivamente a partir de azeitonas, mesmo refinados, mas não quimicamente modificados, e misturas desses óleos ou frações com óleos ou frações da posição 15.09. | 0
15.11 | Óleo de dendê (palma*) e respectivas frações, mesmo refinados, mas não quimicamente modificados. |
1511.10.00 | - Óleo em bruto | 0
1511.90.00 | - Outros | 0
15.12 | Óleos de girassol, de cártamo ou de algodão, e respectivas frações, mesmo refinados, mas não quimicamente modificados. |
1512.1 | - Óleos de girassol ou de cártamo e respectivas frações: |
1512.11 | -- Óleos em bruto |
1512.11.10 | De girassol | 0
1512.11.20 | De cártamo | 0
1512.19 | -- Outros |
1512.19.1 | De girassol |
1512.19.11 | Refinado, em recipientes com capacidade inferior ou igual a 5 l | 0
1512.19.19 | Outros | 0
1512.19.20 | De cártamo | 0
1512.2 | - Óleo de algodão e respectivas frações: |
1512.21.00 | -- Óleo em bruto, mesmo desprovido de gossipol | 0
1512.29 | -- Outros |
1512.29.10 | Refinado | 0
1512.29.90 | Outros | 0
15.13 | Óleos de coco (copra), de amêndoa de palma (palmiste) (coconote) ou de babaçu, e respectivas frações, mesmo refinados, mas não quimicamente modificados. |
1513.1 | - Óleo de coco (copra) e respectivas frações: |
1513.11.00 | -- Óleo em bruto | 0
1513.19.00 | -- Outros | 0
1513.2 | - Óleos de amêndoa de palma (palmiste) (coconote) ou de babaçu, e respectivas frações: |
1513.21 | -- Óleos em bruto |
1513.21.10 | De amêndoa de palma (palmiste) (coconote) | 0
1513.21.20 | De babaçu | 0
1513.29 | -- Outros |
1513.29.10 | De amêndoa de palma (palmiste) (coconote) | 0
1513.29.20 | De babaçu | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
15.14 | Óleos de nabo silvestre, de colza ou de mostarda, e respectivas frações, mesmo refinados, mas não quimicamente modificados. |
1514.1 | - Óleos de nabo silvestre ou de colza com baixo teor de ácido erúcico, e respectivas frações: |
1514.11.00 | -- Óleos em bruto | 0
1514.19 | -- Outros |
1514.19.10 | Refinados | 0
1514.19.90 | Outros | 0
1514.9 | - Outros: |
1514.91.00 | -- Óleos em bruto | 0
1514.99 | -- Outros |
1514.99.10 | Refinados | 0
1514.99.90 | Outros | 0
15.15 | Outras gorduras e óleos vegetais (incluindo o óleo de jojoba) e respectivas frações, fixos, mesmo refinados, mas não quimicamente modificados. |
1515.1 | - Óleo de linhaça (sementes de linho) e respectivas frações: |
1515.11.00 | -- Óleo em bruto | 0
1515.19.00 | -- Outros | 0
1515.2 | - Óleo de milho e respectivas frações: |
1515.21.00 | -- Óleo em bruto | 0
1515.29 | -- Outros |
1515.29.10 | Refinado, em recipientes com capacidade inferior ou igual a 5 l | 0
1515.29.90 | Outros | 0
1515.30.00 | - Óleo de rícino e respectivas frações | 0
1515.50.00 | - Óleo de gergelim e respectivas frações | 0
1515.90 | - Outros |
1515.90.10 | Óleo de jojoba e respectivas frações | 0
1515.90.2 | Óleo de tungue |
1515.90.21 | Em bruto | 0
1515.90.22 | Refinado | 0
1515.90.90 | Outros | 0
15.16 | Gorduras e óleos animais ou vegetais e respectivas frações, parcial ou totalmente hidrogenados, interesterificados, reesterificados ou elaidinizados, mesmo refinados, mas não preparados de outro modo. |
1516.10.00 | - Gorduras e óleos animais e respectivas frações | 0
1516.20.00 | - Gorduras e óleos vegetais e respectivas frações | 0
15.17 | Margarina; misturas ou preparações alimentícias de gorduras ou de óleos animais ou vegetais ou de frações das diferentes gorduras ou óleos do presente Capítulo, exceto as gorduras e óleos alimentícios e respectivas frações da posição 15.16. |
1517.10.00 | - Margarina, exceto a margarina líquida | 0
1517.90 | - Outras |
1517.90.10 | Misturas de óleos refinados, em recipientes com capacidade inferior ou igual a 5 l | 0
1517.90.90 | Outras | 0
1518.00 | Gorduras e óleos animais ou vegetais e respectivas frações, cozidos, oxidados, desidratados, sulfurados, aerados (soprados*), estandolizados ou modificados quimicamente por qualquer outro processo, com exclusão dos da posição 15.16; misturas ou preparações não alimentícias, de gorduras ou de óleos animais ou vegetais ou de frações de diferentes gorduras ou óleos do presente Capítulo, não especificadas nem compreendidas noutras posições. |
1518.00.10 | Óleo vegetal epoxidado | 0
1518.00.90 | Outros | 0
1520.00 | Glicerol em bruto; águas e lixívias, glicéricas. |
1520.00.10 | Glicerol em bruto | 0
1520.00.20 | Águas e lixívias, glicéricas | 0
15.21 | Ceras vegetais (exceto os triglicéridos), ceras de abelha ou de outros insetos e espermacete, mesmo refinados ou corados. |
1521.10.00 | - Ceras vegetais | NT
 | Ex 01 - Refinadas, branqueadas ou coloridas artificialmente | 0
1521.90 | - Outros |
1521.90.1 | Cera de abelha |
1521.90.11 | Em bruto | NT
1521.90.19 | Outras | NT
 | Ex 01 - Refinadas, branqueadas ou coloridas artificialmente | 0
1521.90.90 | Outras | NT
NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Ceras de insetos, refinadas, branqueadas ou coloridas artificialmente | 0
 | Ex 02 - Espermacete, prensado ou refinado | 0
1522.00.00 | Dégras; resíduos provenientes do tratamento das substâncias gordas ou das ceras animais ou vegetais. | NT


1601.00.00 - ENCHIDOS E PRODUTOS SEMELHANTES, DE CARNE

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 16 - PREPARAÇÕES DE CARNE, DE PEIXES OU DE CRUSTÁCEOS,

DE MOLUSCOS OU DE OUTROS INVERTEBRADOS AQUÁTICOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
1601.00.00 | Enchidos e produtos semelhantes, de carne, de miudezas ou de sangue; preparações alimentícias à base de tais produtos. | 0
16.02 | Outras preparações e conservas de carne, de miudezas ou de sangue. |
1602.10.00 | - Preparações homogeneizadas | 0
1602.20.00 | - De fígados de quaisquer animais | 0
1602.3 | - De aves da posição 01.05: |
1602.31.00 | -- De peruas e de perus | 0
1602.32 | -- De aves da espécie Gallus domesticus |
1602.32.10 | Com conteúdo de carne ou de miudezas igual ou superior a 57 %, em peso, não cozidas | 0
1602.32.20 | Com conteúdo de carne ou de miudezas igual ou superior a 57 %, em peso, cozidas | 0
1602.32.30 | Com conteúdo de carne ou de miudezas igual ou superior a 25 % e inferior a 57 %, em peso | 0
1602.32.90 | Outras | 0
1602.39.00 | -- Outras | 0
1602.4 | - Da espécie suína: |
1602.41.00 | -- Pernas e respectivos pedaços | 0
1602.42.00 | -- Pás e respectivos pedaços | 0
1602.49.00 | -- Outras, incluindo as misturas | 0
1602.50.00 | - Da espécie bovina | 0
1602.90.00 | - Outras, incluindo as preparações de sangue de quaisquer animais | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
1603.00.00 | Extratos e sucos de carne, de peixes ou de crustáceos, de moluscos ou de outros invertebrados aquáticos. | 0
16.04 | Preparações e conservas de peixes; caviar e seus sucedâneos preparados a partir de ovas de peixe. |
1604.1 | - Peixes inteiros ou em pedaços, exceto peixes picados: |
1604.11.00 | -- Salmões | 5
1604.12.00 | -- Arenques | 5
1604.13 | -- Sardinhas (Sardinhas e sardinelas*) e anchoveta (espadilha*) |
1604.13.10 | Sardinhas | 0
1604.13.90 | Outros | 0
1604.14 | -- Atuns, bonito-listrado (gaiado*) e bonitos (Sarda spp.) |
1604.14.10 | Atuns | 0
1604.14.20 | Bonito-listrado | 0
1604.14.30 | Bonito-cachorro | 0
1604.15.00 | -- Cavalinhas (Sardas e cavalas*) | 0
1604.16.00 | -- Anchovas (Biqueirões*) | 0
1604.17.00 | -- Enguias | 0
1604.18.00 | -- Barbatanas de tubarão | 0
1604.19.00 | -- Outros | 0
1604.20 | - Outras preparações e conservas de peixes |
1604.20.10 | De atuns | 0
1604.20.20 | De bonito-listrado | 0
1604.20.30 | De sardinhas ou de anchoveta | 0
1604.20.90 | Outras | 0
1604.3 | - Caviar e seus sucedâneos: |
1604.31.00 | -- Caviar | 5
1604.32.00 | -- Sucedâneos de caviar | 5
16.05 | Crustáceos, moluscos e outros invertebrados aquáticos, preparados ou em conservas. |
1605.10.00 | - Caranguejos | 0
1605.2 | - Camarões: |
1605.21.00 | -- Não acondicionados em recipientes hermeticamente fechados | 0
1605.29.00 | -- Outros | 0
1605.30.00 | - Lavagantes | 0
1605.40.00 | - Outros crustáceos | 0
1605.5 | - Moluscos: |
1605.51.00 | -- Ostras | 0
1605.52.00 | -- Vieiras e outros mariscos | 0
1605.53.00 | -- Mexilhões | 0
1605.54.00 | -- Sépias e lulas (Chocos e lulas*) (Chocos, chopos, potas e lulas*) | 0
1605.55.00 | -- Polvos | 0
1605.56.00 | -- Amêijoas, berbigões e arcas | 0
1605.57.00 | -- Abalones (Orelhas-do-mar*) | 0
1605.58.00 | -- Caracóis, exceto os do mar | 0
1605.59.00 | -- Outros | 0
1605.6 | - Outros invertebrados aquáticos: |
1605.61.00 | -- Pepinos-do-mar | 0
1605.62.00 | -- Ouriços-do-mar | 0
1605.63.00 | -- Medusas (águas-vivas) | 0
1605.69.00 | -- Outros | 0


1701 - AÇÚCARES DE CANA OU DE BETERRABA E SACAROSE

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 17 - AÇÚCARES E PRODUTOS DE CONFEITARIA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
17.01 | Açúcares de cana ou de beterraba e sacarose quimicamente pura, no estado sólido. |
1701.1 | - Açúcares brutos sem adição de aromatizantes ou de corantes: |
1701.12.00 | -- De beterraba | 5
1701.13.00 | -- Açúcar de cana mencionado na Nota de subposição 2 do presente Capítulo | 5
1701.14.00 | -- Outros açúcares de cana | 0
1701.9 | - Outros: |
1701.91.00 | -- Adicionados de aromatizantes ou de corantes | 5
1701.99.00 | -- Outros | 0
 | Ex 01 - Sacarose quimicamente pura | 0
17.02 | Outros açúcares, incluindo a lactose, maltose, glicose e frutose (levulose), quimicamente puras, no estado sólido; xaropes de açúcares, sem adição de aromatizantes ou de corantes; sucedâneos do mel, mesmo misturados com mel natural; açúcares e melaços caramelizados. |
1702.1 | - Lactose e xarope de lactose: |
1702.11.00 | -- Que contenham, em peso, 99 % ou mais de lactose, expresso em lactose anidra, calculado sobre a matéria seca | 0
1702.19.00 | -- Outros | 0
1702.20.00 | - Açúcar e xarope, de bordo (ácer) | 0
1702.30 | - Glicose e xarope de glicose, que não contenham frutose (levulose) ou que contenham, em peso, no estado seco, menos de 20 % de frutose (levulose) |
1702.30.1 | Glicose |
1702.30.11 | Quimicamente pura | 0
1702.30.19 | Outras | 5
1702.30.20 | Xarope de glicose | 0
1702.40 | - Glicose e xarope de glicose, que contenham, em peso, no estado seco, um teor de frutose (levulose) igual ou superior a 20 % e inferior a 50 %, com exceção do açúcar invertido |
1702.40.10 | Glicose | 0
1702.40.20 | Xarope de glicose | 0
1702.50.00 | - Frutose (levulose) quimicamente pura | 0
1702.60 | - Outra frutose (levulose) e xarope de frutose (levulose), que contenham, em peso, no estado seco, um teor de frutose (levulose) superior a 50 %, com exceção do açúcar invertido |
1702.60.10 | Frutose (levulose) | 0
1702.60.20 | Xarope de frutose (levulose) | 0
1702.90.00 | - Outros, incluindo o açúcar invertido e os outros açúcares e xaropes de açúcares, que contenham, em peso, no estado seco, 50 % de frutose (levulose) | 5
17.03 | Melaços resultantes da extração ou refinação do açúcar. |
1703.10.00 | - Melaços de cana | 5
1703.90.00 | - Outros | 5
17.04 | Produtos de confeitaria sem cacau (incluindo o chocolate branco). |
NCM | DESCRIÇÃO | ALÍQUOTA (%)
1704.10.00 | - Gomas de mascar (Pastilhas elásticas*), mesmo revestidas de açúcar | 5
1704.90 | - Outros |
1704.90.10 | Chocolate branco | 5
1704.90.20 | Caramelos, confeitos, dropes, pastilhas, e produtos semelhantes | 5
1704.90.90 | Outros | 5


1801.00.00 - CACAU INTEIRO OU PARTIDO, EM BRUTO OU TORRADO

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 18 - CACAU E SUAS PREPARAÇÕES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
1801.00.00 | Cacau inteiro ou partido, em bruto ou torrado. | NT
 | Ex 01 - Torrado | 0
1802.00.00 | Cascas, películas e outros desperdícios de cacau. | NT
18.03 | Pasta de cacau, mesmo desengordurada. |
1803.10.00 | - Não desengordurada | 0
1803.20.00 | - Total ou parcialmente desengordurada | 0
1804.00.00 | Manteiga, gordura e óleo, de cacau. | 0
1805.00.00 | Cacau em pó, sem adição de açúcar ou de outros edulcorantes. | 0
18.06 | Chocolate e outras preparações alimentícias que contenham cacau. |
1806.10.00 | - Cacau em pó, com adição de açúcar ou de outros edulcorantes | 0
1806.20.00 | - Outras preparações em blocos ou em barras, de peso superior a 2 kg, ou no estado líquido, em pasta, em pó, grânulos ou formas semelhantes, em recipientes ou embalagens imediatas de conteúdo superior a 2 kg | 0
1806.3 | - Outros, em tabletes, barras e paus: |
1806.31 | -- Recheados |
1806.31.10 | Chocolate | 5
1806.31.20 | Outras preparações | 5
1806.32 | -- Não recheados |
1806.32.10 | Chocolate | 5
1806.32.20 | Outras preparações | 5
1806.90.00 | - Outros | 5
 | Ex 01 - Achocolatados, assim entendidos os produtos à base de chocolate, em pó ou em grânulos, destinados à mistura com água ou leite | 0


1901 - EXTRATOS DE MALTE

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 19 - PREPARAÇÕES À BASE DE CEREAIS, FARINHAS, AMIDOS, FÉCULAS OU DE LEITE; PRODUTOS DE PASTELARIA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
19.01 | Extratos de malte; preparações alimentícias de farinhas, grumos, sêmolas, amidos, féculas ou de extratos de malte, que não contenham cacau ou que contenham menos de 40 %, em peso, de cacau, calculado sobre uma base totalmente desengordurada, não especificadas nem compreendidas noutras posições; preparações alimentícias de produtos das posições 04.01 a 04.04, que não contenham cacau ou que contenham menos de 5 %, em peso, de cacau, calculado sobre uma base totalmente desengordurada, não especificadas nem compreendidas noutras posições. |
1901.10 | - Preparações para alimentação de lactentes e crianças de tenra idade, acondicionadas para venda a retalho |
1901.10.10 | Leite modificado | 0
1901.10.20 | Farinha láctea | 0
1901.10.30 | À base de farinha, grumos, sêmola ou amido | 0
1901.10.90 | Outras | 0
1901.20.00 | - Misturas e pastas para a preparação de produtos de padaria, pastelaria e da indústria de bolachas e biscoitos, da posição 19.05 | 0
 | Ex 01 - Pré-misturas próprias para fabricação de pão do tipo comum | 0
1901.90 | - Outros |
1901.90.10 | Extrato de malte | 0
1901.90.20 | Doce de leite | 0
1901.90.90 | Outros | 0
19.02 | Massas alimentícias, mesmo cozidas ou recheadas (de carne ou de outras substâncias) ou preparadas de outro modo, tais como espaguete, macarrão, aletria, lasanha, nhoque, ravioli e canelone; cuscuz, mesmo preparado. |
1902.1 | - Massas alimentícias não cozidas, nem recheadas, nem preparadas de outro modo: |
1902.11.00 | -- Que contenham ovos | 0
1902.19.00 | -- Outras | 0
1902.20.00 | - Massas alimentícias recheadas (mesmo cozidas ou preparadas de outro modo) | 0
1902.30.00 | - Outras massas alimentícias | 0
1902.40.00 | - Cuscuz | 0
1903.00.00 | Tapioca e seus sucedâneos preparados a partir de féculas, em flocos, grumos, grãos, pérolas ou formas semelhantes. | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
19.04 | Produtos à base de cereais, obtidos por expansão ou por torrefação (flocos de milho (corn flakes), por exemplo); cereais (exceto milho) em grãos ou sob a forma de flocos ou de outros grãos trabalhados (com exceção da farinha, do grumo e da sêmola), pré-cozidos ou preparados de outro modo, não especificados nem compreendidos noutras posições. |
1904.10.00 | - Produtos à base de cereais, obtidos por expansão ou por torrefação | 0
1904.20.00 | - Preparações alimentícias obtidas a partir de flocos de cereais não torrados ou de misturas de flocos de cereais não torrados com flocos de cereais torrados ou expandidos | 0
1904.30.00 | - Trigo bulgur | 0
1904.90.00 | - Outros | 0
19.05 | Produtos de padaria, pastelaria ou da indústria de bolachas e biscoitos, mesmo adicionados de cacau; hóstias, cápsulas vazias para medicamentos, obreias, pastas secas de farinha, amido ou fécula, em folhas, e produtos semelhantes. |
1905.10.00 | - Pão crocante denominado knäckebrot | 0
1905.20 | - Pão de especiarias |
1905.20.10 | Panetone | 0
1905.20.90 | Outros | 0
1905.3 | - Bolachas e biscoitos, adicionados de edulcorantes; waffles e wafers: |
1905.31.00 | -- Bolachas e biscoitos, adicionados de edulcorantes | 0
1905.32.00 | -- Waffles e wafers | 0
1905.40.00 | - Torradas (tostas), pão torrado e produtos semelhantes torrados | 0
1905.90 | - Outros |
1905.90.10 | Pão de forma | 0
1905.90.20 | Bolachas | 0
1905.90.90 | Outros | 0
 | Ex 01 - Pão do tipo comum | 0


2001 - PRODUTOS HORTÍCOLAS, FRUTAS E OUTRAS PARTES COMESTÍVEIS

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 20 - PREPARAÇÕES DE PRODUTOS HORTÍCOLAS, DE FRUTAS OU DE OUTRAS PARTES DE PLANTAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
20.01 | Produtos hortícolas, fruta e outras partes comestíveis de plantas, preparados ou conservados em vinagre ou em ácido acético. |
2001.10.00 | - Pepinos e pepininhos (cornichons) | 0
2001.90.00 | - Outros | 0
20.02 | Tomates preparados ou conservados, exceto em vinagre ou em ácido acético. |
2002.10.00 | - Tomates inteiros ou em pedaços | 0
 | Ex 01 - Cozidos (exceto em água ou vapor) e congelados | NT
2002.90 | - Outros |
2002.90.10 | Sucos | 0
2002.90.90 | Outros | 0
 | Ex 01 - Cozidos (exceto em água ou vapor) e congelados | NT
20.03 | Cogumelos e trufas, preparados ou conservados, exceto em vinagre ou em ácido acético. |
2003.10.00 | - Cogumelos do gênero Agaricus | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Cozidos (exceto em água ou vapor) e congelados | NT
2003.90.00 | - Outros | 0
 | Ex 01 - Cozidos (exceto em água ou vapor) e congelados | NT
 | Ex 02 - Trufas cozidas (exceto em água ou vapor) e congeladas | NT
 | Ex 03 - Outras trufas | 5
20.04 | Outros produtos hortícolas preparados ou conservados, exceto em vinagre ou em ácido acético, congelados, com exceção dos produtos da posição 20.06. |
2004.10.00 | - Batatas | 0
 | Ex 01 - Cozidas (exceto em água ou vapor) | NT
2004.90.00 | - Outros produtos hortícolas e misturas de produtos hortícolas | 0
 | Ex 01 - Cozidos (exceto em água ou vapor) | NT
20.05 | Outros produtos hortícolas preparados ou conservados, exceto em vinagre ou em ácido acético, não congelados, com exceção dos produtos da posição 20.06. |
2005.10.00 | - Produtos hortícolas homogeneizados | 0
2005.20.00 | - Batatas | 0
2005.40.00 | - Ervilhas (Pisum sativum) | 0
2005.5 | - Feijões (Vigna spp., Phaseolus spp.): |
2005.51.00 | -- Feijões em grãos | 0
2005.59.00 | -- Outros | 0
2005.60.00 | - Aspargos | 0
2005.70.00 | - Azeitonas | 0
2005.80.00 | - Milho doce (Zea mays var. saccharata) | 0
2005.9 | - Outros produtos hortícolas e misturas de produtos hortícolas: |
2005.91.00 | -- Brotos (Rebentos*) de bambu | 0
2005.99.00 | -- Outros | 0
2006.00.00 | Produtos hortícolas, fruta, cascas de fruta e outras partes de plantas, conservados com açúcar (passados por calda, glaceados ou cristalizados). | 0
20.07 | Doces, geleias, marmelades, purês e pastas de fruta, obtidos por cozimento, mesmo com adição de açúcar ou de outros edulcorantes. |
2007.10.00 | - Preparações homogeneizadas | 0
2007.9 | - Outros: |
2007.91.00 | -- De citros (citrinos*) | 0
2007.99 | -- Outros |
2007.99.10 | Geleias e marmelades | 0
2007.99.2 | Purês |
2007.99.21 | De açaí (Euterpe oleracea) | 0
2007.99.22 | De acerola (Malpighia spp.) | 0
2007.99.23 | De banana (Musa spp.) | 0
2007.99.24 | De goiaba (Psidium guajava) | 0
2007.99.25 | De manga (Mangifera indica) | 0
2007.99.29 | Outros | 0
2007.99.90 | Outros | 0
20.08 | Fruta e outras partes comestíveis de plantas, preparadas ou conservadas de outro modo, mesmo com adição de açúcar ou de outros edulcorantes ou de álcool, não especificadas nem compreendidas noutras posições. |
2008.1 | - Fruta de casca rija, amendoins e outras sementes, mesmo misturados entre si: |
2008.11.00 | -- Amendoins | 0
2008.19.00 | -- Outros, incluindo as misturas | 0
 | Ex 01 - Cozidos (exceto em água e vapor), congelados e sem adição de açúcar ou de outros edulcorantes, excluídas as misturas | NT
2008.20 | - Abacaxis (ananases) |
2008.20.10 | Em água edulcorada, incluindo os xaropes | 0
2008.20.90 | Outros | 0
 | Ex 01 - Cozidos (exceto em água e vapor), congelados e sem adição de açúcar ou de outros edulcorantes | NT
2008.30.00 | - Citros (Citrinos*) | 0
 | Ex 01 - Cozidos (exceto em água e vapor), congelados e sem adição de açúcar ou de outros edulcorantes | NT
2008.40 | - Peras |
2008.40.10 | Em água edulcorada, incluindo os xaropes | 0
2008.40.90 | Outras | 0
 | Ex 01 - Cozidas (exceto em água e vapor), congeladas e sem adição de açúcar ou de outros edulcorantes | NT
2008.50.00 | - Damascos | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Cozidos (exceto em água e vapor), congelados e sem adição de açúcar ou de outros edulcorantes | NT
2008.60 | - Cerejas |
2008.60.10 | Em água edulcorada, incluindo os xaropes | 0
2008.60.90 | Outras | 0
 | Ex 01 - Cozidas (exceto em água e vapor), congeladas e sem adição de açúcar ou de outros edulcorantes | NT
2008.70 | - Pêssegos, incluindo as nectarinas |
2008.70.10 | Em água edulcorada, incluindo os xaropes | 0
2008.70.20 | Polpa com valor Brix igual ou superior a 20 | 0
2008.70.90 | Outros | 0
 | Ex 01 - Cozidos (exceto em água e vapor), congelados e sem adição de açúcar ou de outros edulcorantes | NT
2008.80.00 | - Morangos | 0
 | Ex 01 - Cozidos (exceto em água e vapor), congelados e sem adição de açúcar ou de outros edulcorantes | NT
2008.9 | - Outras, incluindo as misturas, com exclusão das da subposição 2008.19: |
2008.91.00 | -- Palmitos | 0
2008.93.00 | -- Airelas vermelhas (Vaccinium macrocarpon, Vaccinium oxycoccos, Vaccinium vitis-idaea) | 0
 | Ex 01 - Cozidas (exceto em água e vapor), congeladas e sem adição de açúcar ou de outros edulcorantes | NT
2008.97 | -- Misturas |
2008.97.10 | Em água edulcorada, incluindo os xaropes | 0
2008.97.90 | Outras | 0
 | Ex 01 - Cozidas (exceto em água e vapor), congeladas e sem adição de açúcar ou de outros edulcorantes | NT
2008.99.00 | -- Outras | 0
 | Ex 01 - Cozidas (exceto em água e vapor), congeladas e sem adição de açúcar ou de outros edulcorantes | NT
20.09 | Sucos (sumos) de fruta (incluindo os mostos de uvas) ou de produtos hortícolas, não fermentados, sem adição de álcool, mesmo com adição de açúcar ou de outros edulcorantes. |
2009.1 | - Suco (sumo) de laranja: |
2009.11.00 | -- Congelado | 0
2009.12.00 | -- Não congelado, com valor Brix não superior a 20 | 0
2009.19.00 | -- Outros | 0
2009.2 | - Suco (sumo) de toranja e de pomelo: |
2009.21.00 | -- Com valor Brix não superior a 20 | 0
2009.29.00 | -- Outros | 0
2009.3 | - Suco (sumo) de qualquer outro citro (citrino*): |
2009.31.00 | -- Com valor Brix não superior a 20 | 0
2009.39.00 | -- Outros | 0
2009.4 | - Suco (sumo) de abacaxi (ananás): |
2009.41.00 | -- Com valor Brix não superior a 20 | 0
2009.49.00 | -- Outros | 0
2009.50.00 | - Suco (sumo) de tomate | 0
2009.6 | - Suco (sumo) de uva (incluindo os mostos de uvas): |
2009.61.00 | -- Com valor Brix não superior a 30 | 0
2009.69.00 | -- Outros | 0
2009.7 | - Suco (sumo) de maçã: |
2009.71.00 | -- Com valor Brix não superior a 20 | 0
2009.79.00 | -- Outros | 0
2009.8 | - Suco (sumo) de qualquer outra fruta ou produto hortícola: |
2009.81.00 | -- Suco (sumo) de airela vermelha (Vaccinium macrocarpon, Vaccinium oxycoccos, Vaccinium vitis-idaea) | 0
2009.89 | -- Outros |
2009.89.1 | Suco (sumo) de pêssego, de acerola (Malpighia spp.) e de maracujá (Passiflora edulis) |
2009.89.11 | De pêssego, com valor Brix igual ou superior a 60 | 0
2009.89.12 | De acerola (Malpighia spp.) | 0
2009.89.13 | De maracujá (Passiflora edulis) | 0
2009.89.19 | Outros | 0
2009.89.90 | Outros | 0
2009.90.00 | - Misturas de sucos (sumos) | 0


2101 - EXTRATOS, ESSÊNCIAS E CONCENTRADOS DE CAFÉ

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 21 - PREPARAÇÕES ALIMENTÍCIAS DIVERSAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
21.01 | Extratos, essências e concentrados de café, chá ou mate e preparações à base destes produtos ou à base de café, chá ou mate; chicória torrada e outros sucedâneos torrados do café e respectivos extratos, essências e concentrados. |
2101.1 | - Extratos, essências e concentrados de café e preparações à base destes extratos, essências ou concentrados ou à base de café: |
2101.11 | -- Extratos, essências e concentrados |
2101.11.10 | Café solúvel, mesmo descafeinado | 0
2101.11.90 | Outros | 0
2101.12.00 | -- Preparações à base de extratos, essências ou concentrados ou à base de café | 0
2101.20 | - Extratos, essências e concentrados de chá ou de mate e preparações à base destes extratos, essências ou concentrados ou à base de chá ou de mate |
2101.20.10 | De chá | 0
2101.20.20 | De mate | 0
2101.30.00 | - Chicória torrada e outros sucedâneos torrados do café e respectivos extratos, essências e concentrados | 0
21.02 | Leveduras (vivas ou mortas); outros microrganismos monocelulares mortos (exceto as vacinas da posição 30.02); pós para levedar, preparados. |
2102.10 | - Leveduras vivas |
2102.10.10 | Saccharomyces boulardii | 0
2102.10.90 | Outras | 0
2102.20.00 | - Leveduras mortas; outros microrganismos monocelulares mortos | NT
 | Ex 01 - Leveduras mortas | 0
2102.30.00 | - Pós para levedar, preparados | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
21.03 | Preparações para molhos e molhos preparados; condimentos e temperos compostos; farinha de mostarda e mostarda preparada. |
2103.10 | - Molho de soja |
2103.10.10 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2103.10.90 | Outros | 0
2103.20 | - Ketchup e outros molhos de tomate |
2103.20.10 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2103.20.90 | Outros | 0
2103.30 | - Farinha de mostarda e mostarda preparada |
2103.30.10 | Farinha de mostarda | 0
2103.30.2 | Mostarda preparada |
2103.30.21 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2103.30.29 | Outras | 0
2103.90 | - Outros |
2103.90.1 | Maionese |
2103.90.11 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2103.90.19 | Outra | 0
2103.90.2 | Condimentos e temperos, compostos |
2103.90.21 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2103.90.29 | Outros | 0
2103.90.9 | Outros |
2103.90.91 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2103.90.99 | Outros | 0
21.04 | Preparações para caldos e sopas; caldos e sopas preparados; preparações alimentícias compostas homogeneizadas. |
2104.10 | - Preparações para caldos e sopas; caldos e sopas preparados |
2104.10.1 | Preparações para caldos e sopas |
2104.10.11 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2104.10.19 | Outras | 0
2104.10.2 | Caldos e sopas preparados |
2104.10.21 | Em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2104.10.29 | Outros | 0
2104.20.00 | - Preparações alimentícias compostas homogeneizadas | 0
2105.00 | Sorvetes, mesmo que contenham cacau. |
2105.00.10 | Em embalagens imediatas de conteúdo inferior ou igual a 2 kg | 5
2105.00.90 | Outros | 5
21.06 | Preparações alimentícias não especificadas nem compreendidas noutras posições. |
2106.10.00 | - Concentrados de proteínas e substâncias proteicas texturizadas | 14
2106.90 | - Outras |
2106.90.10 | Preparações do tipo utilizado para elaboração de bebidas | 14
 | Ex 01 - Preparações compostas, não alcoólicas (extratos concentrados ou sabores concentrados), para elaboração de bebida da posição 22.02, com capacidade de diluição superior a 10 partes da bebida para cada parte do concentrado | 20
 | Ex 02 - Preparações compostas, não alcoólicas (extratos concentrados ou sabores concentrados), para elaboração de bebida refrigerante do Capítulo 22, com capacidade de diluição de até 10 partes da bebida para cada parte do concentrado | 4
2106.90.2 | Pós, inclusive com adição de açúcar ou outro edulcorante, para a fabricação de pudins, cremes, sorvetes, flans, gelatinas ou preparações similares |
2106.90.21 | Para a fabricação de pudins, em embalagens imediatas de conteúdo inferior ou igual a 1 kg | 0
2106.90.29 | Outros | 0
2106.90.30 | Complementos alimentares | 0
2106.90.40 | Misturas à base de ascorbato de sódio e glucose próprias para embutidos | 0
2106.90.50 | Gomas de mascar, sem açúcar | 0
2106.90.60 | Caramelos, confeitos, pastilhas e produtos semelhantes, sem açúcar | 0
2106.90.90 | Outras | 0


2201 - ÁGUAS, INCLUÍDAS AS ÁGUAS MINERAIS

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 22 - BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
22.01 | Águas, incluindo as águas minerais, naturais ou artificiais, e as águas gaseificadas, não adicionadas de açúcar ou de outros edulcorantes nem aromatizadas; gelo e neve. |
2201.10.00 | - Águas minerais e águas gaseificadas | 4
 | Ex 01 - Águas minerais naturais comercializadas em recipientes com capacidade nominal inferior a 10 (dez) litros | NT
 | Ex 02 - Águas minerais naturais comercializadas em recipientes com capacidade nominal igual ou superior a 10 (dez) litros | NT
2201.90.00 | - Outros | NT
22.02 | Águas, incluindo as águas minerais e as águas gaseificadas, adicionadas de açúcar ou de outros edulcorantes ou aromatizadas e outras bebidas não alcoólicas, exceto sucos (sumos) de fruta ou de produtos hortícolas, da posição 20.09. |
2202.10.00 | - Águas, incluindo as águas minerais e as águas gaseificadas, adicionadas de açúcar ou de outros edulcorantes ou aromatizadas | 4
 | Ex 01 - Refrescos | 4
2202.9 | - Outras: |
2202.91.00 | -- Cerveja sem álcool | 6
2202.99.00 | -- Outras | 4
 | Ex 01 - Bebidas alimentares à base de soja ou de leite e cacau | 0
 | Ex 02 - Néctares de frutas | 0
 | Ex 03 - Alimentos para praticantes de atividade física nos termos da Resolução RDC nº 18, de 27 de abril de 2010, da Agência Nacional de Vigilância Sanitária, do Ministério da Saúde: repositores hidroeletrolíticos e outros | 4
 | Ex 04 - Compostos líquidos pronto para consumo nos termos da Resolução RDC nº 273, de 22 de setembro de 2005, da Agência Nacional de Vigilância Sanitária, do Ministério da Saúde | 4
2203.00.00 | Cervejas de malte. | 6

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Chope | 6
22.04 | Vinhos de uvas frescas, incluindo os vinhos enriquecidos com álcool; mostos de uvas, excluindo os da posição 20.09. |
2204.10 | - Vinhos espumantes e vinhos espumosos |
2204.10.10 | Tipo champanha (champagne) | 10
2204.10.90 | Outros | 10
2204.2 | - Outros vinhos; mostos de uvas cuja fermentação tenha sido impedida ou interrompida por adição de álcool: |
2204.21.00 | -- Em recipientes de capacidade não superior a 2 l | 10
 | Ex 01 - Vinhos da madeira, do porto e de xerez | 20
2204.22 | -- Em recipientes de capacidade superior a 2 l, mas não superior a 10 l |
2204.22.1 | Vinhos |
2204.22.11 | Em recipientes de capacidade não superior a 5 l | 10
 | Ex 01 - Vinhos da madeira, do porto e de xerez | 20
2204.22.19 | Outros | 10
 | Ex 01 - Vinhos da madeira, do porto e de xerez | 20
2204.22.20 | Mostos | 10
2204.29 | -- Outros |
2204.29.10 | Vinhos | 10
 | Ex 01 - Vinhos da madeira, do porto e de xerez | 20
2204.29.20 | Mostos | 10
2204.30.00 | - Outros mostos de uvas | 10
22.05 | Vermutes e outros vinhos de uvas frescas aromatizados por plantas ou substâncias aromáticas. |
2205.10.00 | - Em recipientes de capacidade não superior a 2 l | 15
2205.90.00 | - Outros | 15
2206.00 | Outras bebidas fermentadas (por exemplo, sidra, perada, hidromel, saquê); misturas de bebidas fermentadas e misturas de bebidas fermentadas com bebidas não alcoólicas, não especificadas nem compreendidas noutras posições. |
2206.00.10 | Sidra | 10
2206.00.90 | Outras | 10
 | Ex 01 - Com teor alcoólico superior a 14% | 20
22.07 | Álcool etílico não desnaturado, com um teor alcoólico, em volume, igual ou superior a 80 % vol; álcool etílico e aguardentes, desnaturados, com qualquer teor alcoólico. |
2207.10 | - Álcool etílico não desnaturado, com um teor alcoólico, em volume, igual ou superior a 80 % vol |
2207.10.10 | Com um teor de água inferior ou igual a 1 % vol | 0
 | Ex 01 - Para fins carburantes, com as especificações determinadas pela ANP | NT
 | Ex 02 - Retificado (álcool neutro) | 8
2207.10.90 | Outros | 0
 | Ex 01 - Para fins carburantes, com as especificações determinadas pela ANP | NT
 | Ex 02 - Retificado (álcool neutro) | 8
2207.20 | - Álcool etílico e aguardentes, desnaturados, com qualquer teor alcoólico |
2207.20.1 | Álcool etílico |
2207.20.11 | Com um teor de água inferior ou igual a 1 % vol | 8
 | Ex 01 - Para fins carburantes, com as especificações determinadas pela ANP | NT
2207.20.19 | Outros | 8
 | Ex 01 - Para fins carburantes, com as especificações determinadas pela ANP | NT
2207.20.20 | Aguardente | 8
22.08 | Álcool etílico não desnaturado, com um teor alcoólico, em volume, inferior a 80 % vol; aguardentes, licores e outras bebidas espirituosas. |
2208.20.00 | - Aguardentes de vinho ou de bagaço de uvas | 30
2208.30 | - Uísques |
2208.30.10 | Com um teor alcoólico, em volume, superior a 50 % vol, em recipientes de capacidade igual ou superior a 50 l | 30
2208.30.20 | Em embalagens de capacidade inferior ou igual a 2 l | 30
2208.30.90 | Outros | 30
2208.40.00 | - Rum e outras aguardentes provenientes da destilação, após fermentação, de produtos da cana-de-açúcar | 25
 | Ex 01 - Rum e outras aguardentes obtidas do melaço da cana | 30
2208.50.00 | - Gim e genebra | 30
2208.60.00 | - Vodca | 30

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2208.70.00 | - Licores | 30
2208.90.00 | - Outros | 30
 | Ex 01 - Álcool etílico | 8
 | Ex 02 - Bebida refrescante com teor alcoólico inferior a 8% | 20
2209.00.00 | Vinagres e seus sucedâneos obtidos a partir do ácido acético, para usos alimentares. | 0


2301 - FARINHAS, PÓS E "PELLETS"

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 23 - RESÍDUOS E DESPERDÍCIOS DAS INDÚSTRIAS ALIMENTARES; ALIMENTOS PREPARADOS PARA ANIMAIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
23.01 | Farinhas, pós e pellets, de carnes, de miudezas, de peixes ou crustáceos, de moluscos ou de outros invertebrados aquáticos, impróprios para alimentação humana; torresmos. |
2301.10 | - Farinhas, pós e pellets, de carnes ou de miudezas; torresmos |
2301.10.10 | De carne | 0
2301.10.90 | Outros | 0
2301.20 | - Farinhas, pós e pellets, de peixes ou crustáceos, de moluscos ou de outros invertebrados aquáticos |
2301.20.10 | De peixes | 0
2301.20.90 | Outros | 0
23.02 | Sêmeas, farelos e outros resíduos, mesmo em pellets, da peneiração, moagem ou de outros tratamentos de cereais ou de leguminosas. |
2302.10.00 | - De milho | 0
2302.30 | - De trigo |
2302.30.10 | Farelo | 0
2302.30.90 | Outros | 0
2302.40.00 | - De outros cereais | 0
2302.50.00 | - De leguminosas | 0
23.03 | Resíduos da fabricação do amido e resíduos semelhantes, polpas de beterraba, bagaços de cana-de-açúcar e outros desperdícios da indústria do açúcar, borras e desperdícios da indústria da cerveja e das destilarias, mesmo em pellets. |
2303.10.00 | - Resíduos da fabricação do amido e resíduos semelhantes | NT
2303.20.00 | - Polpas de beterraba, bagaços de cana-de-açúcar e outros desperdícios da indústria do açúcar | NT
2303.30.00 | - Borras e desperdícios da indústria da cerveja e das destilarias | NT
2304.00 | Tortas (Bagaços*) e outros resíduos sólidos, mesmo triturados ou em pellets, da extração do óleo de soja. |
2304.00.10 | Farinhas e pellets | 0
2304.00.90 | Outros | 0
2305.00.00 | Tortas (Bagaços*) e outros resíduos sólidos, mesmo triturados ou em pellets, da extração do óleo de amendoim. | 0
23.06 | Tortas (Bagaços*) e outros resíduos sólidos, mesmo triturados ou em pellets, da extração de gorduras ou óleos vegetais, exceto os das posições 23.04 e 23.05. |
2306.10.00 | - De sementes de algodão | 0
2306.20.00 | - De linhaça (sementes de linho) | 0
2306.30 | - De sementes de girassol |
2306.30.10 | Tortas, farinhas e pellets | 0
2306.30.90 | Outros | 0
2306.4 | - De sementes de nabo silvestre ou de colza: |
2306.41.00 | -- Com baixo teor de ácido erúcico | 0
2306.49.00 | -- Outros | 0
2306.50.00 | - De coco ou de copra | 0
2306.60.00 | - De nozes ou de amêndoas de palma (palmiste) (coconote) | 0
2306.90 | - Outros |
2306.90.10 | De germe de milho | 0
2306.90.90 | Outros | 0
2307.00.00 | Borras de vinho; tártaro em bruto. | NT

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2308.00.00 | Matérias vegetais e desperdícios vegetais, resíduos e subprodutos vegetais, mesmo em pellets, do tipo utilizado na alimentação de animais, não especificados nem compreendidos noutras posições. | 0
23.09 | Preparações do tipo utilizado na alimentação de animais. |
2309.10.00 | - Alimentos para cães ou gatos, acondicionados para venda a retalho | 10
2309.90 | - Outras |
2309.90.10 | Preparações destinadas a fornecer ao animal a totalidade dos elementos nutritivos necessários para uma alimentação diária racional e equilibrada (alimentos compostos completos) | 0
 | Ex 01- Para cães e gatos | 10
2309.90.20 | Preparações à base de sal iodado, farinha de ossos, farinha de concha, cobre e cobalto | 0
2309.90.30 | Bolachas e biscoitos | 10
2309.90.40 | Preparações que contenham diclazuril | 0
2309.90.50 | Preparações com um teor de cloridrato de ractopamina igual ou superior a 2 %, em peso, com suporte de farelo de soja | 0
2309.90.60 | Preparações que contenham xilanase e betagluconase, com suporte de farinha de trigo | 0
 | Ex 01 - Preparações alimentícias para cães e gatos, não acondicionadas para a venda a retalho | 10
2309.90.90 | Outras | 0
 | Ex 01 - Preparações destinadas a fornecer a cães e gatos a totalidade dos elementos nutritivos necessários para uma alimentação diária racional e equilibrada (alimentos compostos completos) | 10


2401 - FUMO (TABACO) NÃO MANUFATURADO

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

CAPÍTULO 24 - FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
24.01 | Tabaco não manufaturado; desperdícios de tabaco. |
2401.10 | - Tabaco não destalado |
2401.10.10 | Em folhas, sem secar nem fermentar | NT
2401.10.20 | Em folhas secas ou fermentadas tipo capeiro | NT
2401.10.30 | Em folhas secas em secador de ar quente (flue cured), do tipo Virgínia | NT
2401.10.40 | Em folhas secas, com um conteúdo de óleos voláteis superior a 0,2 %, em peso, do tipo turco | NT
2401.10.90 | Outros | NT
2401.20 | - Tabaco total ou parcialmente destalado |
2401.20.10 | Em folhas, sem secar nem fermentar | 30
2401.20.20 | Em folhas secas ou fermentadas tipo capeiro | 30
2401.20.30 | Em folhas secas em secador de ar quente (flue cured), do tipo Virgínia | 30
2401.20.40 | Em folhas secas (light air cured), do tipo Burley | 30
2401.20.90 | Outros | 30
2401.30.00 | - Desperdícios de tabaco | NT
24.02 | Charutos, cigarrilhas e cigarros, de tabaco ou dos seus sucedâneos. |
2402.10.00 | - Charutos e cigarrilhas, que contenham tabaco | 30
 | Ex 01 - Cigarrillhas | 300
2402.20.00 | - Cigarros que contenham tabaco | 300
 | Ex 01 - Feitos à mão | 30
2402.90.00 | - Outros | 20
 | Ex 01 - Cigarros não contendo fumo (tabaco), exceto os feitos à mão | 300
24.03 | Outros produtos de tabaco e seus sucedâneos, manufaturados; tabaco "homogeneizado" ou "reconstituído"; extratos e molhos de tabaco. |
2403.1 | - Tabaco para fumar, mesmo que contenha sucedâneos de tabaco em qualquer proporção: |
2403.11.00 | -- Tabaco para narguilé (cachimbo de água) mencionado na Nota de subposição 1 do presente Capítulo | 30
2403.19.00 | -- Outros | 30
2403.9 | - Outros: |
2403.91.00 | -- Tabaco "homogeneizado" ou "reconstituído" | 30
2403.99 | -- Outros |
2403.99.10 | Extratos e molhos | 30
2403.99.90 | Outros | 30


2501.00 - SAL (INCLUÍDOS O SAL DE MESA E O SAL DESNATURADO)

SEÇÃO V - PRODUTOS MINERAIS

CAPÍTULO 25 - SAL; ENXOFRE; TERRAS E PEDRAS; GESSO, CAL E CIMENTO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2501.00 | Sal (incluindo o sal de mesa e o sal desnaturado) e cloreto de sódio puro, mesmo em solução aquosa ou adicionados de agentes antiaglomerantes ou de agentes que assegurem uma boa fluidez; água do mar. |
2501.00.1 | Sal a granel, sem agregados |
2501.00.11 | Sal marinho | NT
2501.00.19 | Outros | NT
2501.00.20 | Sal de mesa | NT
2501.00.90 | Outros | NT
 | Ex 01 - Cloreto de sódio puro | 0
2502.00.00 | Piritas de ferro não ustuladas. | NT
2503.00 | Enxofre de qualquer espécie, exceto o enxofre sublimado, o precipitado e o coloidal. |
2503.00.10 | A granel | 0
 | Ex 01 - Em bruto ou não refinado | NT
2503.00.90 | Outros | 0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

25.04

Grafita natural.

2504.10.00

- Em pó ou em escamas

NT

2504.90.00

- Outra

NT

25.05

Areias naturais de qualquer espécie, mesmo coradas, exceto areias metalíferas do Capítulo 26.

2505.10.00

- Areias siliciosas e areias quartzosas

NT

2505.90.00

- Outras areias

NT

25.06

Quartzo (exceto areias naturais); quartzitos, mesmo desbastados ou simplesmente cortados, à serra ou por outro meio, em blocos ou

placas de forma quadrada ou retangular.

2506.10.00

- Quartzo

NT

2506.20.00

- Quartzitos

NT

2507.00

Caulim (caulino) e outras argilas caulínicas, mesmo calcinados.

2507.00.10

Caulim (caulino)

NT

2507.00.90

Outros

NT

25.08

Outras argilas (exceto argilas expandidas da posição 68.06), andaluzita, cianita, silimanita, mesmo calcinadas; mulita; barro

cozido em pó (terra de chamotte) e terra de dinas.

2508.10.00

- Bentonita

NT

2508.30.00

- Argilas refratárias

NT

2508.40

- Outras argilas

2508.40.10

Plásticas, com um teor de Fe2O3, em peso, inferior a 1,5 % e com perda por calcinação, em peso, superior a 12 %

NT

2508.40.90

Outras

NT

2508.50.00

- Andaluzita, cianita e silimanita

NT

2508.60.00

- Mulita

NT

2508.70.00

- Barro cozido em pó (terra de chamotte) e terra de dinas

NT

2509.00.00

Cré.

NT

25.10

Fosfatos de cálcio naturais, fosfatos aluminocálcicos naturais e cré

fosfatado.

2510.10

- Não moídos

2510.10.10

Fosfatos de cálcio naturais

NT

2510.10.90

Outros

NT

2510.20

- Moídos

2510.20.10

Fosfatos de cálcio naturais

NT

2510.20.90

Outros

NT

25.11

Sulfato de bário natural (baritina); carbonato de bário natural

(witherite), mesmo calcinado, exceto o óxido de bário da posição

28.16.

2511.10.00

- Sulfato de bário natural (baritina)

NT

2511.20.00

- Carbonato de bário natural (witherite)

NT

2512.00.00

Farinhas siliciosas fósseis (por exemplo, kieselguhr, tripolita,

diatomita) e outras terras siliciosas análogas de densidade aparente não superior a 1, mesmo calcinadas.

NT

25.13

Pedra-pomes; esmeril; corindo natural, granada natural e outros

abrasivos naturais, mesmo tratados termicamente.

2513.10.00

- Pedra-pomes

NT

2513.20.00

- Esmeril, corindo natural, granada natural e outros abrasivos naturais

NT

2514.00.00

Ardósia, mesmo desbastada ou simplesmente cortada à serra ou por

outro meio, em blocos ou placas de forma quadrada ou retangular.

NT

25.15

Mármores, travertinos, granitos belgas e outras pedras calcárias de cantaria ou de construção, de densidade aparente igual ou superior

a 2,5, e alabastro, mesmo desbastados ou simplesmente cortados à serra ou por outro meio, em blocos ou placas de forma quadrada ou

retangular.

2515.1

- Mármores e travertinos:

2515.11.00

-- Em bruto ou desbastados

NT

2515.12

-- Simplesmente cortados à serra ou por outro meio, em blocos ou

placas de forma quadrada ou retangular

2515.12.10

Mármores

NT

2515.12.20

Travertinos

NT

2515.20.00

- Granitos belgas e outras pedras calcárias de cantaria ou de construção;

alabastro

NT

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

25.16

Granito, pórfiro, basalto, arenito e outras pedras de cantaria ou de

construção, mesmo desbastados ou simplesmente cortados à serra ou por outro meio, em blocos ou placas de forma quadrada ou retangular.

2516.1

- Granito:

2516.11.00

-- Em bruto ou desbastado

NT

2516.12.00

-- Simplesmente cortado à serra ou por outro meio, em blocos ou

placas de forma quadrada ou retangular

NT

2516.20.00

- Arenito

NT

2516.90.00

- Outras pedras de cantaria ou de construção

NT

25.17

Calhaus, cascalho, pedras britadas, do tipo normalmente utilizado

em concreto (betão*) ou para empedramento de estradas, de vias férreas ou outros balastros, seixos rolados e sílex, mesmo tratados termicamente; macadame de escórias de altos-fornos, de outras

escórias ou de resíduos industriais semelhantes, mesmo que

contenham matérias incluídas na primeira parte do texto desta posição; tarmacadame; grânulos, lascas e pós, das pedras das posições 25.15 ou 25.16, mesmo tratados termicamente.

2517.10.00

- Calhaus, cascalho, pedras britadas, do tipo normalmente utilizado em

concreto (betão*) ou para empedramento de estradas, de vias férreas ou outros balastros, seixos rolados e sílex, mesmo tratados termicamente

NT

2517.20.00

- Macadame de escórias de altos-fornos, de outras escórias ou de

resíduos industriais semelhantes, mesmo que contenham matérias incluídas na subposição 2517.10

NT

2517.30.00

- Tarmacadame

NT

2517.4

- Grânulos, lascas e pós, das pedras das posições 25.15 ou 25.16,

mesmo tratados termicamente:

2517.41.00

-- De mármore

NT

2517.49.00

-- Outros

NT

25.18

Dolomita, mesmo sinterizada ou calcinada, incluindo a dolomita

desbastada ou simplesmente cortada à serra ou por outro meio, em blocos ou placas de forma quadrada ou retangular; aglomerados de dolomita.

2518.10.00

- Dolomita não calcinada nem sinterizada, denominada "crua"

NT

2518.20.00

- Dolomita calcinada ou sinterizada

NT

2518.30.00

- Aglomerados de dolomita

NT

25.19

Carbonato de magnésio natural (magnesita); magnésia

eletrofundida; magnésia calcinada a fundo (sinterizada), mesmo que contenha pequenas quantidades de outros óxidos adicionados antes da sinterização; outro óxido de magnésio, mesmo puro.

2519.10.00

- Carbonato de magnésio natural (magnesita)

NT

2519.90

- Outros

2519.90.10

Magnésia eletrofundida

NT

2519.90.90

Outros

NT

25.20

Gipsita; anidrita; gesso, mesmo corado ou adicionado de pequenas

quantidades de aceleradores ou retardadores.

2520.10

- Gipsita; anidrita

2520.10.1

Gipsita

2520.10.11

Em pedaços irregulares (pedras)

NT

2520.10.19

Outros

NT

2520.10.20

Anidrita

NT

2520.20

- Gesso

2520.20.10

Moído, apto para uso odontológico

0

2520.20.90

Outros

NT

2521.00.00

Castinas; pedras calcárias utilizadas na fabricação de cal ou de

cimento.

NT

25.22

Cal viva, cal apagada e cal hidráulica, com exclusão do óxido e do

hidróxido de cálcio da posição 28.25.

2522.10.00

- Cal viva

NT

2522.20.00

- Cal apagada

NT

2522.30.00

- Cal hidráulica

NT

25.23

Cimentos hidráulicos (incluindo os cimentos não pulverizados,

denominados clinkers), mesmo corados.

2523.10.00

- Cimentos não pulverizados, denominados clinkers

4

2523.2

- Cimentos Portland:

2523.21.00

-- Cimentos brancos, mesmo corados artificialmente

0

2523.29

-- Outros

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2523.29.10 | Cimento comum | 0
2523.29.90 | Outros | 0
2523.30.00 | - Cimentos aluminosos | 4
2523.90.00 | - Outros cimentos hidráulicos | 4
25.24 | Amianto. |
2524.10.00 | - Crocidolita | NT
2524.90.00 | - Outros | NT
25.25 | Mica, incluindo a mica clivada em lamelas irregulares (splittings); desperdícios de mica. |
2525.10.00 | - Mica em bruto ou clivada em folhas ou lamelas irregulares (splittings) | NT
2525.20.00 | - Mica em pó | NT
2525.30.00 | - Desperdícios de mica | NT
25.26 | Esteatita natural, mesmo desbastada ou simplesmente cortada à serra ou por outro meio, em blocos ou placas de forma quadrada ou retangular; talco. |
2526.10.00 | - Não triturados nem em pó | NT
2526.20.00 | - Triturados ou em pó | NT
2528.00.00 | Boratos naturais e seus concentrados (calcinados ou não), exceto boratos extraídos de salmouras naturais; ácido bórico natural com um teor máximo de 85 % de H3BO3, em produto seco. | NT
25.29 | Feldspato; leucita; nefelina e nefelina-sienito; espatoflúor. |
2529.10.00 | - Feldspato | NT
2529.2 | - Espatoflúor: |
2529.21.00 | -- Que contenha, em peso, 97 % ou menos de fluoreto de cálcio | NT
2529.22.00 | -- Que contenha, em peso, mais de 97 % de fluoreto de cálcio | NT
2529.30.00 | - Leucita; nefelina e nefelina-sienito | NT
25.30 | Matérias minerais não especificadas nem compreendidas noutras posições. |
2530.10 | - Vermiculita, perlita e cloritas, não expandidas |
2530.10.10 | Perlita | NT
2530.10.90 | Outras | NT
2530.20.00 | - Quieserita, epsomita (sulfatos de magnésio naturais) | NT
2530.90 | - Outras |
2530.90.10 | Espodumênio | NT
2530.90.20 | Areia de zircônio micronizada, própria para a preparação de esmaltes cerâmicos | NT
2530.90.30 | Minerais de metais das terras raras | NT
2530.90.40 | Terras corantes | NT
2530.90.90 | Outras | NT


2601 - MINÉRIOS DE FERRO E SEUS CONCENTRADOS

SEÇÃO V - PRODUTOS MINERAIS

CAPÍTULO 26 - MINÉRIOS, ESCÓRIAS E CINZAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
26.01 | Minérios de ferro e seus concentrados, incluindo as piritas de ferro ustuladas (cinzas de piritas). |
2601.1 | - Minérios de ferro e seus concentrados, exceto as piritas de ferro ustuladas (cinzas de piritas): |
2601.11.00 | -- Não aglomerados | NT
2601.12 | -- Aglomerados |
2601.12.10 | Aglomerados por processo de peletização, de diâmetro igual ou superior a 8 mm, mas não superior a 18 mm | NT
2601.12.90 | Outros | NT
2601.20.00 | - Piritas de ferro ustuladas (cinzas de piritas) | NT
2602.00 | Minérios de manganês e seus concentrados, incluindo os minérios de manganês ferruginosos e seus concentrados, de teor em manganês de 20 % ou mais, em peso, sobre o produto seco. |
2602.00.10 | Aglomerados | NT
2602.00.90 | Outros | NT
2603.00 | Minérios de cobre e seus concentrados. |
2603.00.10 | Sulfetos | NT
2603.00.90 | Outros | NT
2604.00.00 | Minérios de níquel e seus concentrados. | NT
2605.00.00 | Minérios de cobalto e seus concentrados. | NT

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2606.00 | Minérios de alumínio e seus concentrados. |
2606.00.1 | Bauxita |
2606.00.11 | Não calcinada | NT
2606.00.12 | Calcinada | NT
2606.00.90 | Outros | NT
2607.00.00 | Minérios de chumbo e seus concentrados. | NT
2608.00 | Minérios de zinco e seus concentrados. |
2608.00.10 | Sulfetos | NT
2608.00.90 | Outros | NT
2609.00.00 | Minérios de estanho e seus concentrados. | NT
2610.00 | Minérios de cromo e seus concentrados. |
2610.00.10 | Cromita | NT
2610.00.90 | Outros | NT
2611.00.00 | Minérios de tungstênio (volfrâmio) e seus concentrados. | NT
26.12 | Minérios de urânio ou de tório, e seus concentrados. |
2612.10.00 | - Minérios de urânio e seus concentrados | NT
2612.20.00 | - Minérios de tório e seus concentrados | NT
26.13 | Minérios de molibdênio e seus concentrados. |
2613.10 | - Ustulados |
2613.10.10 | Molibdenita | NT
2613.10.90 | Outros | NT
2613.90 | - Outros |
2613.90.10 | Molibdenita | NT
2613.90.90 | Outros | NT
2614.00 | Minérios de titânio e seus concentrados. |
2614.00.10 | Ilmenita | NT
2614.00.90 | Outros | NT
26.15 | Minérios de nióbio, tântalo, vanádio ou de zircônio, e seus concentrados. |
2615.10 | - Minérios de zircônio e seus concentrados |
2615.10.10 | Badeleíta | NT
2615.10.20 | Zirconita | NT
2615.10.90 | Outros | NT
2615.90.00 | - Outros | NT
26.16 | Minérios de metais preciosos e seus concentrados. |
2616.10.00 | - Minérios de prata e seus concentrados | NT
2616.90.00 | - Outros | NT
26.17 | Outros minérios e seus concentrados. |
2617.10.00 | - Minérios de antimônio e seus concentrados | NT
2617.90.00 | - Outros | NT
2618.00.00 | Escória de altos-fornos granulada (areia de escória) proveniente da fabricação de ferro fundido, ferro ou aço. | NT
2619.00.00 | Escórias (exceto escória de altos-fornos granulada) e outros desperdícios da fabricação de ferro fundido, ferro ou aço. | NT
26.20 | Escórias, cinzas e resíduos (exceto os provenientes da fabricação de ferro fundido, ferro ou aço), que contenham metais, arsênio, ou os seus compostos. |
2620.1 | - Que contenham principalmente zinco: |
2620.11.00 | -- Mates de galvanização | NT
2620.19.00 | -- Outros | NT
2620.2 | - Que contenham principalmente chumbo: |
2620.21.00 | -- Lamas (borras) de gasolina que contenham chumbo e lamas (borras) de compostos antidetonantes que contenham chumbo | NT
2620.29.00 | -- Outros | NT
2620.30.00 | - Que contenham principalmente cobre | NT
2620.40.00 | - Que contenham principalmente alumínio | NT
2620.60.00 | - Que contenham arsênio, mercúrio, tálio ou suas misturas, do tipo utilizado para extração de arsênio ou destes metais ou para fabricação dos seus compostos químicos | NT
2620.9 | - Outros: |
2620.91.00 | -- Que contenham antimônio, berílio, cádmio, cromo ou suas misturas | NT

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2620.99 | -- Outros |
2620.99.10 | Que contenham principalmente titânio | NT
2620.99.90 | Outros | NT
26.21 | Outras escórias e cinzas, incluindo as cinzas de algas; cinzas e resíduos provenientes da incineração de resíduos municipais. |
2621.10.00 | - Cinzas e resíduos provenientes da incineração de resíduos municipais | NT
2621.90 | - Outras |
2621.90.10 | Cinzas de origem vegetal | NT
2621.90.90 | Outras | NT


2701 - HULHAS - BRIQUETES, BOLAS EM AGLOMERADOS

SEÇÃO V - PRODUTOS MINERAIS

CAPÍTULO 27 - COMBUSTÍVEIS MINERAIS, ÓLEOS MINERAIS E PRODUTOS DA SUA DESTILAÇÃO;

MATÉRIAS BETUMINOSAS; CERAS MINERAIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
27.01 | Hulhas; briquetes, bolas em aglomerados e combustíveis sólidos semelhantes, obtidos a partir da hulha. |
2701.1 | - Hulhas, mesmo em pó, mas não aglomeradas: |
2701.11.00 | -- Antracita | NT
2701.12.00 | -- Hulha betuminosa | NT
2701.19.00 | -- Outras hulhas | NT
2701.20.00 | - Briquetes, bolas em aglomerados e combustíveis sólidos semelhantes, obtidos a partir da hulha | NT
27.02 | Linhitas, mesmo aglomeradas, exceto azeviche. |
2702.10.00 | - Linhitas, mesmo em pó, mas não aglomeradas | NT
2702.20.00 | - Linhitas aglomeradas | NT

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2703.00.00 | Turfa (incluindo a turfa para cama de animais), mesmo aglomerada. | NT
2704.00 | Coques e semicoques, de hulha, de linhita ou de turfa, mesmo aglomerados; carvão de retorta. |
2704.00.10 | Coques | NT
2704.00.90 | Outros | NT
2705.00.00 | Gás de hulha, gás de água, gás pobre (gás de ar) e gases semelhantes, exceto gases de petróleo e outros hidrocarbonetos gasosos. | NT
2706.00.00 | Alcatrões de hulha, de linhita ou de turfa e outros alcatrões minerais, mesmo desidratados ou parcialmente destilados, incluindo os alcatrões reconstituídos. | NT
27.07 | Óleos e outros produtos provenientes da destilação dos alcatrões de hulha a alta temperatura; produtos análogos em que os constituintes aromáticos predominem, em peso, relativamente aos constituintes não aromáticos. |
2707.10.00 | - Benzol (benzeno) | 0
2707.20.00 | - Toluol (tolueno) | 0
2707.30.00 | - Xilol (xilenos) | 0
2707.40.00 | - Naftaleno | 0
2707.50.00 | - Outras misturas de hidrocarbonetos aromáticos que destilem (incluindo as perdas) uma fração igual ou superior a 65 %, em volume, a 250 °C, segundo o método ISO 3405 (equivalente ao método ASTM D 86) | 0
2707.9 | - Outros: |
2707.91.00 | -- Óleos de creosoto | 0
2707.99 | -- Outros |
2707.99.10 | Cresóis | 0
2707.99.90 | Outros | 0
27.08 | Breu e coque de breu obtidos a partir do alcatrão de hulha ou de outros alcatrões minerais. |
2708.10.00 | - Breu | 5
2708.20.00 | - Coque de breu | 5
2709.00 | Óleos brutos de petróleo ou de minerais betuminosos. |
2709.00.10 | De petróleo | NT
2709.00.90 | Outros | NT
27.10 | Óleos de petróleo ou de minerais betuminosos, exceto óleos brutos; preparações não especificadas nem compreendidas noutras posições, que contenham, como constituintes básicos, 70 % ou mais, em peso, de óleos de petróleo ou de minerais betuminosos; resíduos de óleos. |
2710.1 | - Óleos de petróleo ou de minerais betuminosos (exceto óleos brutos) e preparações não especificadas nem compreendidas noutras posições, que contenham, como constituintes básicos, 70 % ou mais, em peso, de óleos de petróleo ou de minerais betuminosos, exceto os que contenham biodiesel e exceto os resíduos de óleos: |
2710.12 | -- Óleos leves e preparações |
2710.12.10 | Hexano comercial | 8
2710.12.2 | Misturas de alquilidenos |
2710.12.21 | Diisobutileno | 8
2710.12.29 | Outras | 8
2710.12.30 | Aguarrás mineral (white spirit) | NT
2710.12.4 | Naftas |
2710.12.41 | Para petroquímica | NT
2710.12.49 | Outras | NT
2710.12.5 | Gasolinas |
2710.12.51 | De aviação | NT
2710.12.59 | Outras | NT
2710.12.60 | Mistura de hidrocarbonetos acíclicos e cíclicos, saturados, derivados de frações de petróleo, contendo em peso, menos de 2 %, de hidrocarbonetos aromáticos, cuja curva de destilação, segundo o método ISO 3405 (equivalente ao método ASTM D 86), apresenta um ponto inicial mínimo de 70 °C e uma fração de destilado igual ou superior a 90 %, em volume, a 210 °C | 8
2710.12.90 | Outros | 8
 | Ex 01 - Óleos parcialmente refinados | NT
 | Ex 02 - Óleos para lamparina de mecha ("signal-oil") | NT
2710.19 | -- Outros |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2710.19.1 | Querosenes |
2710.19.11 | De aviação | NT
2710.19.19 | Outros | NT
2710.19.2 | Outros óleos combustíveis |
2710.19.21 | "Gasóleo" (óleo diesel) | NT
2710.19.22 | Fuel-oil | NT
2710.19.29 | Outros | NT
2710.19.3 | Óleos lubrificantes |
2710.19.31 | Sem aditivos | NT
2710.19.32 | Com aditivos | NT
2710.19.9 | Outros |
2710.19.91 | Óleos minerais brancos (óleos de vaselina ou de parafina) | 0
2710.19.92 | Líquidos para transmissões hidráulicas | 8
2710.19.93 | Óleos para isolamento elétrico | 8
2710.19.94 | Mistura de hidrocarbonetos acíclicos e cíclicos, saturados, derivados de frações de petróleo, contendo, em peso, menos de 2 %, de hidrocarbonetos aromáticos, que destila, segundo o método ISO 3405 (equivalente ao método ASTM D 86), uma fração inferior a 90 %, em volume, a 210 °C com um ponto final máximo de 360 °C | 8
2710.19.99 | Outros | 8
 | Ex 01 - Óleos parcialmente refinados | NT
 | Ex 02 - Óleos para lamparina de mecha ("signal-oil") | NT
2710.20.00 | - Óleos de petróleo ou de minerais betuminosos (exceto óleos brutos) e preparações não especificadas nem compreendidas noutras posições, que contenham, como constituintes básicos, 70 % ou mais, em peso, de óleos de petróleo ou de minerais betuminosos, que contenham biodiesel, exceto os resíduos de óleos | NT
 | Ex 01 - Óleos leves e preparações, exceto óleos para lamparina de mecha ("signal-oil") | 8
2710.9 | - Resíduos de óleos: |
2710.91.00 | -- Que contenham difenilas policloradas (PCB), terfenilas policloradas (PCT) ou difenilas polibromadas (PBB) | 0
2710.99.00 | -- Outros | 0
27.11 | Gás de petróleo e outros hidrocarbonetos gasosos. |
2711.1 | - Liquefeitos: |
2711.11.00 | -- Gás natural | NT
2711.12 | -- Propano |
2711.12.10 | Bruto | NT
2711.12.90 | Outros | NT
2711.13.00 | -- Butanos | NT
2711.14.00 | -- Etileno, propileno, butileno e butadieno | NT
2711.19 | -- Outros |
2711.19.10 | Gás liquefeito de petróleo (GLP) | NT
2711.19.90 | Outros | NT
2711.2 | - No estado gasoso: |
2711.21.00 | -- Gás natural | NT
2711.29 | -- Outros |
2711.29.10 | Butanos | NT
2711.29.90 | Outros | NT
27.12 | Vaselina; parafina, cera de petróleo microcristalina, slack wax, ozocerite, cera de linhita, cera de turfa, outras ceras minerais e produtos semelhantes obtidos por síntese ou por outros processos, mesmo corados. |
2712.10.00 | - Vaselina | 8
2712.20.00 | - Parafina que contenha, em peso, menos de 0,75 % de óleo | 0
2712.90.00 | - Outros | 0
27.13 | Coque de petróleo, betume de petróleo e outros resíduos dos óleos de petróleo ou de minerais betuminosos. |
2713.1 | - Coque de petróleo: |
2713.11.00 | -- Não calcinado | 4
2713.12.00 | -- Calcinado | 4
2713.20.00 | - Betume de petróleo | 0
2713.90.00 | - Outros resíduos dos óleos de petróleo ou de minerais betuminosos | 4
27.14 | Betumes e asfaltos, naturais; xistos e areias betuminosos; asfaltitas e rochas asfálticas. |
2714.10.00 | - Xistos e areias betuminosos | NT
2714.90.00 | - Outros | NT

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2715.00.00 | Misturas betuminosas à base de asfalto ou de betume naturais, de betume de petróleo, de alcatrão mineral ou de breu de alcatrão mineral (por exemplo, mástiques betuminosos e cut-backs). | 0
2716.00.00 | Energia elétrica. | NT


2801- FLÚOR, CLORO, BROMO E IODO

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 28 - PRODUTOS QUÍMICOS INORGÂNICOS; COMPOSTOS INORGÂNICOS

OU ORGÂNICOS DE METAIS PRECIOSOS, DE ELEMENTOS RADIOATIVOS, DE METAIS DAS TERRAS RARAS OU DE ISÓTOPOS

I - ELEMENTOS QUÍMICOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | I.- ELEMENTOS QUÍMICOS |
28.01 | Flúor, cloro, bromo e iodo. |
2801.10.00 | - Cloro | 0
2801.20 | - Iodo |
2801.20.10 | Sublimado | 0
2801.20.90 | Outros | 0
2801.30.00 | - Flúor; bromo | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2802.00.00 | Enxofre sublimado ou precipitado; enxofre coloidal. | 0
2803.00 | Carbono (negros-de-carbono e outras formas de carbono não especificadas nem compreendidas noutras posições). |
2803.00.1 | Negros-de-carbono |
2803.00.11 | Negro de acetileno | 0
2803.00.19 | Outros | 0
2803.00.90 | Outros | 0
28.04 | Hidrogênio, gases raros e outros elementos não-metálicos. |
2804.10.00 | - Hidrogênio | 0
2804.2 | - Gases raros: |
2804.21.00 | -- Argônio (árgon) | 0
2804.29 | -- Outros |
2804.29.10 | Hélio líquido | 0
2804.29.90 | Outros | 0
2804.30.00 | - Nitrogênio (azoto) | 0
2804.40.00 | - Oxigênio | 0
2804.50.00 | - Boro; telúrio | 0
2804.6 | - Silício: |
2804.61.00 | -- Que contenham, em peso, pelo menos 99,99 % de silício | 0
2804.69.00 | -- Outro | 0
2804.70 | - Fósforo |
2804.70.10 | Branco | 0
2804.70.20 | Vermelho ou amorfo | 0
2804.70.30 | Negro | 0
2804.80.00 | - Arsênio | 0
2804.90.00 | - Selênio | 0
28.05 | Metais alcalinos ou alcalino-terrosos; metais de terras raras, escândio e ítrio, mesmo misturados ou ligados entre si; mercúrio. |
2805.1 | - Metais alcalinos ou alcalino-terrosos: |
2805.11.00 | -- Sódio | 0
2805.12.00 | -- Cálcio | 0
2805.19 | -- Outros |
2805.19.10 | Estrôncio | 0
2805.19.20 | Bário | 0
2805.19.90 | Outros | 0
2805.30 | - Metais de terras raras, escândio e ítrio, mesmo misturados ou ligados entre si |
2805.30.10 | Liga de cério, com um teor de ferro inferior ou igual a 5 %, em peso (Mischmetal) | 0
2805.30.90 | Outros | 0
2805.40.00 | - Mercúrio | 0
 | II.- ÁCIDOS INORGÂNICOS E COMPOSTOS OXIGENADOS INORGÂNICOS DOS ELEMENTOS NÃO-METÁLICOS |
28.06 | Cloreto de hidrogênio (ácido clorídrico); ácido clorossulfúrico. |
2806.10 | - Cloreto de hidrogênio (ácido clorídrico) |
2806.10.10 | Em estado gasoso ou liquefeito | 0
2806.10.20 | Em solução aquosa | 0
2806.20.00 | - Ácido clorossulfúrico | 0
2807.00 | Ácido sulfúrico; ácido sulfúrico fumante (óleum). |
2807.00.10 | Ácido sulfúrico | 0
2807.00.20 | Ácido sulfúrico fumante (óleum) | 0
2808.00 | Ácido nítrico; ácidos sulfonítricos. |
2808.00.10 | Ácido nítrico | 0
2808.00.20 | Ácidos sulfonítricos | 0
28.09 | Pentóxido de difósforo; ácido fosfórico; ácidos polifosfóricos, de constituição química definida ou não. |
2809.10.00 | - Pentóxido de difósforo | 0
2809.20 | - Ácido fosfórico e ácidos polifosfóricos |
2809.20.1 | Ácido fosfórico |
2809.20.11 | Com um teor de ferro inferior a 750 ppm | 0
2809.20.19 | Outros | 0
2809.20.20 | Ácidos metafosfóricos | 0
2809.20.30 | Ácido pirofosfórico | 0
2809.20.90 | Outros | 0
2810.00 | Óxidos de boro; ácidos bóricos. |
2810.00.10 | Ácido ortobórico | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2810.00.90 | Outros | 0
28.11 | Outros ácidos inorgânicos e outros compostos oxigenados inorgânicos dos elementos não-metálicos. |
2811.1 | - Outros ácidos inorgânicos: |
2811.11.00 | -- Fluoreto de hidrogênio (ácido fluorídrico) | 0
2811.12.00 | -- Cianeto de hidrogênio (ácido cianídrico ou ácido hidrociânico) | 0
2811.19 | -- Outros |
2811.19.10 | Ácido aminossulfônico (ácido sulfâmico) | 0
2811.19.20 | Ácido fosfônico (ácido fosforoso) | 0
2811.19.30 | Ácido perclórico | 0
2811.19.40 | Fluorácidos e outros compostos de flúor | 0
2811.19.90 | Outros | 0
2811.2 | - Outros compostos oxigenados inorgânicos dos elementos não- metálicos: |
2811.21.00 | -- Dióxido de carbono | 0
2811.22 | -- Dióxido de silício |
2811.22.10 | Obtido por precipitação química | 0
2811.22.20 | Tipo aerogel | 0
2811.22.30 | Gel de sílica | 0
2811.22.90 | Outros | 0
2811.29 | -- Outros |
2811.29.10 | Dióxido de enxofre | 0
2811.29.90 | Outros | 0
 | III.- DERIVADOS HALOGENADOS, OXIALOGENADOS OU SULFURADOS DOS ELEMENTOS NÃO-METÁLICOS |
28.12 | Halogenetos e oxialogenetos dos elementos não-metálicos. |
2812.1 | - Cloretos e oxicloretos: |
2812.11.00 | -- Dicloreto de carbonila (fosgênio) | 0
2812.12.00 | -- Oxicloreto de fósforo | 0
2812.13.00 | -- Tricloreto de fósforo | 0
2812.14.00 | -- Pentacloreto de fósforo | 0
2812.15.00 | -- Monocloreto de enxofre | 0
2812.16.00 | -- Dicloreto de enxofre | 0
2812.17.00 | -- Cloreto de tionila | 0
2812.19 | -- Outros |
2812.19.1 | Cloretos |
2812.19.11 | Tricloreto de arsênio | 0
2812.19.19 | Outros | 0
2812.19.20 | Oxicloretos | 0
2812.90.00 | - Outros | 0
28.13 | Sulfetos dos elementos não-metálicos; trissulfeto de fósforo comercial. |
2813.10.00 | - Dissulfeto de carbono | 0
2813.90 | - Outros |
2813.90.10 | Pentassulfeto de difósforo | 0
2813.90.90 | Outros | 0
 | IV.- BASES INORGÂNICAS E ÓXIDOS, HIDRÓXIDOS E PERÓXIDOS, DE METAIS |
28.14 | Amoníaco anidro ou em solução aquosa (amônia). |
2814.10.00 | - Amoníaco anidro | 0
2814.20.00 | - Amoníaco em solução aquosa (amônia) | 0
28.15 | Hidróxido de sódio (soda cáustica); hidróxido de potássio (potassa cáustica); peróxidos de sódio ou de potássio. |
2815.1 | - Hidróxido de sódio (soda cáustica): |
2815.11.00 | -- Sólido | 0
2815.12.00 | -- Em solução aquosa (lixívia de soda cáustica) | 0
2815.20.00 | - Hidróxido de potássio (potassa cáustica) | 0
2815.30.00 | - Peróxidos de sódio ou de potássio | 0
28.16 | Hidróxido e peróxido de magnésio; óxidos, hidróxidos e peróxidos, de estrôncio ou de bário. |
2816.10 | - Hidróxido e peróxido de magnésio |
2816.10.10 | Hidróxido | 0
2816.10.20 | Peróxido | 0
2816.40 | - Óxidos, hidróxidos e peróxidos, de estrôncio ou de bário |
2816.40.10 | Hidróxido de bário | 0
2816.40.90 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2817.00 | Óxido de zinco; peróxido de zinco. |
2817.00.10 | Óxido de zinco (branco de zinco) | 0
2817.00.20 | Peróxido de zinco | 0
28.18 | Corindo artificial, de constituição química definida ou não; óxido de alumínio; hidróxido de alumínio. |
2818.10 | - Corindo artificial, de constituição química definida ou não |
2818.10.10 | Branco, que passe através de uma peneira com abertura de malha de 63 micrômetros (mícrons) em proporção superior a 90 %, em peso | 0
2818.10.90 | Outros | 0
2818.20 | - Óxido de alumínio, exceto o corindo artificial |
2818.20.10 | Alumina calcinada | 0
2818.20.90 | Outros | 0
2818.30.00 | - Hidróxido de alumínio | 0
28.19 | Óxidos e hidróxidos de cromo. |
2819.10.00 | - Trióxido de cromo | 0
2819.90 | - Outros |
2819.90.10 | Óxidos | 0
2819.90.20 | Hidróxidos | 0
28.20 | Óxidos de manganês. |
2820.10.00 | - Dióxido de manganês | 0
2820.90 | - Outros |
2820.90.10 | Óxido manganoso | 0
2820.90.20 | Trióxido de dimanganês (sesquióxido de manganês) | 0
2820.90.30 | Tetraóxido de trimanganês (óxido salino de manganês) | 0
2820.90.40 | Heptaóxido de dimanganês (anidrido permangânico) | 0
28.21 | Óxidos e hidróxidos de ferro; terras corantes que contenham, em peso, 70 % ou mais de ferro combinado, expresso em Fe2O3. |
2821.10 | - Óxidos e hidróxidos de ferro |
2821.10.1 | Óxido férrico |
2821.10.11 | Com um teor de Fe2O3 igual ou superior a 85 %, em peso | 0
2821.10.19 | Outros | 0
2821.10.20 | Óxido ferroso-férrico (óxido magnético de ferro), com um teor de Fe3O4 igual ou superior a 93 %, em peso | 0
2821.10.30 | Hidróxidos de ferro | 0
2821.10.90 | Outros | 0
2821.20.00 | - Terras corantes | 0
2822.00 | Óxidos e hidróxidos de cobalto; óxidos de cobalto comerciais. |
2822.00.10 | Tetraóxido de tricobalto (óxido salino de cobalto) | 0
2822.00.90 | Outros | 0
2823.00 | Óxidos de titânio. |
2823.00.10 | Tipo anatase | 0
2823.00.90 | Outros | 0
28.24 | Óxidos de chumbo; mínio (zarcão) e mínio-laranja (mine-orange). |
2824.10.00 | - Monóxido de chumbo (litargírio, massicote) | 0
2824.90 | - Outros |
2824.90.10 | Mínio (zarcão) e mínio-laranja (mine-orange) | 0
2824.90.90 | Outros | 0
28.25 | Hidrazina e hidroxilamina, e seus sais inorgânicos; outras bases inorgânicas; outros óxidos, hidróxidos e peróxidos, de metais. |
2825.10 | - Hidrazina e hidroxilamina, e seus sais inorgânicos |
2825.10.10 | Hidrazina e seus sais inorgânicos | 0
2825.10.20 | Hidroxilamina e seus sais inorgânicos | 0
2825.20 | - Óxido e hidróxido de lítio |
2825.20.10 | Óxido | 0
2825.20.20 | Hidróxido | 0
2825.30 | - Óxidos e hidróxidos de vanádio |
2825.30.10 | Pentóxido de divanádio | 0
2825.30.90 | Outros | 0
2825.40 | - Óxidos e hidróxidos de níquel |
2825.40.10 | Óxido niqueloso | 0
2825.40.90 | Outros | 0
2825.50 | - Óxidos e hidróxidos de cobre |
2825.50.10 | Óxido cúprico, com um teor de CuO igual ou superior a 98 %, em peso | 0
2825.50.90 | Outros | 0
2825.60 | - Óxidos de germânio e dióxido de zircônio |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2825.60.10 | Óxidos de germânio | 0
2825.60.20 | Dióxido de zircônio | 0
2825.70 | - Óxidos e hidróxidos de molibdênio |
2825.70.10 | Trióxido de molibdênio | 0
2825.70.90 | Outros | 0
2825.80 | - Óxidos de antimônio |
2825.80.10 | Trióxido de antimônio | 0
2825.80.90 | Outros | 0
2825.90 | - Outros |
2825.90.10 | Óxido de cádmio | 0
2825.90.20 | Trióxido de tungstênio (volfrâmio) | 0
2825.90.90 | Outros | 0
 | V.- SAIS E PEROXOSSAIS, METÁLICOS, DOS ÁCIDOS INORGÂNICOS |
28.26 | Fluoretos; fluorossilicatos, fluoraluminatos e outros sais complexos de flúor. |
2826.1 | - Fluoretos: |
2826.12.00 | -- De alumínio | 0
2826.19 | -- Outros |
2826.19.10 | Trifluoreto de cromo | 0
2826.19.20 | Fluoreto ácido de amônio | 0
2826.19.90 | Outros | 0
2826.30.00 | - Hexafluoraluminato de sódio (criolita sintética) | 0
2826.90 | - Outros |
2826.90.10 | Fluoroaluminato de potássio | 0
2826.90.20 | Fluorossilicatos de sódio ou de potássio | 0
2826.90.90 | Outros | 0
28.27 | Cloretos, oxicloretos e hidroxicloretos; brometos e oxibrometos; iodetos e oxiiodetos. |
2827.10.00 | - Cloreto de amônio | 0
2827.20 | - Cloreto de cálcio |
2827.20.10 | Com um teor de CaCl2 igual ou superior a 98 %, em peso, em base seca | 0
2827.20.90 | Outros | 0
2827.3 | - Outros cloretos: |
2827.31 | -- De magnésio |
2827.31.10 | Com um teor de MgCl2 inferior a 98 %, em peso, e de cálcio (Ca) inferior ou igual a 0,5 %, em peso | 0
2827.31.90 | Outros | 0
2827.32.00 | -- De alumínio | 0
2827.35.00 | -- De níquel | 0
2827.39 | -- Outros |
2827.39.10 | De cobre I (cloreto cuproso ou monocloreto de cobre) | 0
2827.39.20 | De titânio | 0
2827.39.40 | De zircônio | 0
2827.39.50 | De antimônio | 0
2827.39.60 | De lítio | 0
2827.39.70 | De bismuto | 0
2827.39.9 | Outros |
2827.39.91 | De cádmio | 0
2827.39.92 | De césio | 0
2827.39.93 | De cromo | 0
2827.39.94 | De estrôncio | 0
2827.39.95 | De manganês | 0
2827.39.96 | De ferro | 0
2827.39.97 | De cobalto | 0
2827.39.98 | De zinco | 0
2827.39.99 | Outros | 0
2827.4 | - Oxicloretos e hidroxicloretos: |
2827.41 | -- De cobre |
2827.41.10 | Oxicloretos | 0
2827.41.20 | Hidroxicloretos | 0
2827.49 | -- Outros |
2827.49.1 | Oxicloretos |
2827.49.11 | De bismuto | 0
2827.49.12 | De zircônio | 0
2827.49.19 | Outros | 0
2827.49.2 | Hidroxicloretos |
2827.49.21 | De alumínio | 0
2827.49.29 | Outros | 0
2827.5 | - Brometos e oxibrometos: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2827.51.00 | -- Brometos de sódio ou de potássio | 0
2827.59.00 | -- Outros | 0
2827.60 | - Iodetos e oxiiodetos |
2827.60.1 | Iodetos |
2827.60.11 | De sódio | 0
2827.60.12 | De potássio | 0
2827.60.19 | Outros | 0
2827.60.2 | Oxiiodetos |
2827.60.21 | De potássio | 0
2827.60.29 | Outros | 0
28.28 | Hipocloritos; hipoclorito de cálcio comercial; cloritos; hipobromitos. |
2828.10.00 | - Hipoclorito de cálcio comercial e outros hipocloritos de cálcio | 0
2828.90 | - Outros |
2828.90.1 | Hipocloritos |
2828.90.11 | De sódio | 0
2828.90.19 | Outros | 0
2828.90.20 | Clorito de sódio | 0
2828.90.90 | Outros | 0
28.29 | Cloratos e percloratos; bromatos e perbromatos; iodatos e periodatos. |
2829.1 | - Cloratos: |
2829.11.00 | -- De sódio | 0
2829.19 | -- Outros |
2829.19.10 | De cálcio | 0
2829.19.20 | De potássio | 0
2829.19.90 | Outros | 0
2829.90 | - Outros |
2829.90.1 | Bromatos |
2829.90.11 | De sódio | 0
2829.90.12 | De potássio | 0
2829.90.19 | Outros | 0
2829.90.2 | Perbromatos |
2829.90.21 | De sódio | 0
2829.90.22 | De potássio | 0
2829.90.29 | Outros | 0
2829.90.3 | Iodatos |
2829.90.31 | De potássio | 0
2829.90.32 | De cálcio | 0
2829.90.39 | Outros | 0
2829.90.40 | Periodatos | 0
2829.90.50 | Percloratos | 0
28.30 | Sulfetos; polissulfetos, de constituição química definida ou não. |
2830.10 | - Sulfetos de sódio |
2830.10.10 | De dissódio | 0
2830.10.20 | De monossódio (hidrogenossulfeto de sódio) | 0
2830.90 | - Outros |
2830.90.1 | Sulfetos |
2830.90.11 | De molibdênio IV (dissulfeto de molibdênio) | 0
2830.90.12 | De bário | 0
2830.90.13 | De potássio | 0
2830.90.14 | De chumbo | 0
2830.90.15 | De estrôncio | 0
2830.90.16 | De zinco | 0
2830.90.19 | Outros | 0
2830.90.20 | Polissulfetos | 0
28.31 | Ditionitos e sulfoxilatos. |
2831.10 | - De sódio |
2831.10.1 | Ditionitos (hidrossulfitos) |
2831.10.11 | Estabilizados | 0
2831.10.19 | Outros | 0
2831.10.2 | Sulfoxilatos |
2831.10.21 | Estabilizados com formaldeído | 0
2831.10.29 | Outros | 0
2831.90 | - Outros |
2831.90.10 | Ditionito de zinco | 0
2831.90.90 | Outros | 0
28.32 | Sulfitos; tiossulfatos. |
2832.10 | - Sulfitos de sódio |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2832.10.10 | De dissódio | 0
2832.10.90 | Outros | 0
2832.20.00 | - Outros sulfitos | 0
2832.30 | - Tiossulfatos |
2832.30.10 | De amônio | 0
2832.30.20 | De sódio | 0
2832.30.90 | Outros | 0
28.33 | Sulfatos; alumes; peroxossulfatos (persulfatos). |
2833.1 | - Sulfatos de sódio: |
2833.11 | -- Sulfato dissódico |
2833.11.10 | Anidro | 0
2833.11.90 | Outros | 0
2833.19.00 | -- Outros | 0
2833.2 | - Outros sulfatos: |
2833.21.00 | -- De magnésio | 0
2833.22.00 | -- De alumínio | 0
2833.24.00 | -- De níquel | 0
2833.25 | -- De cobre |
2833.25.10 | Cuproso | 0
2833.25.20 | Cúprico | 0
2833.27 | -- De bário |
2833.27.10 | Com um teor de BaSO4 igual ou superior a 97,5 %, em peso | 0
2833.27.90 | Outros | 0
2833.29 | -- Outros |
2833.29.10 | De antimônio | 0
2833.29.20 | De lítio | 0
2833.29.30 | De estrôncio | 0
2833.29.40 | Sulfato ferroso | 0
2833.29.50 | Neutro de chumbo | 0
2833.29.60 | De cromo | 0
2833.29.70 | De zinco | 0
2833.29.90 | Outros | 0
2833.30.00 | - Alumes | 0
2833.40 | - Peroxossulfatos (persulfatos) |
2833.40.10 | De sódio | 0
2833.40.20 | De amônio | 0
2833.40.90 | Outros | 0
28.34 | Nitritos; nitratos. |
2834.10 | - Nitritos |
2834.10.10 | De sódio | 0
2834.10.90 | Outros | 0
2834.2 | - Nitratos: |
2834.21 | -- De potássio |
2834.21.10 | Com um teor de KNO3 inferior ou igual a 98 %, em peso | 0
2834.21.90 | Outros | 0
2834.29 | -- Outros |
2834.29.10 | De cálcio, com um teor de nitrogênio (azoto) inferior ou igual a 16 %, em peso | NT
2834.29.30 | De alumínio | 0
2834.29.40 | De lítio | 0
2834.29.90 | Outros | 0
28.35 | Fosfinatos (hipofosfitos), fosfonatos (fosfitos) e fosfatos; polifosfatos de constituição química definida ou não. |
2835.10 | - Fosfinatos (hipofosfitos) e fosfonatos (fosfitos) |
2835.10.1 | Fosfinatos (hipofosfitos) |
2835.10.11 | De sódio | 0
2835.10.19 | Outros | 0
2835.10.2 | Fosfonatos (fosfitos) |
2835.10.21 | Dibásico de chumbo | 0
2835.10.29 | Outros | 0
2835.2 | - Fosfatos: |
2835.22.00 | -- Mono ou dissódico | 0
2835.24.00 | -- De potássio | 0
2835.25.00 | -- Hidrogeno-ortofosfato de cálcio (fosfato dicálcico) | 0
2835.26.00 | -- Outros fosfatos de cálcio | 0
2835.29 | -- Outros |
2835.29.10 | De ferro | 0
2835.29.20 | De cobalto | 0
2835.29.30 | De cobre | 0
2835.29.40 | De cromo | 0
2835.29.50 | De estrôncio | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2835.29.60 | De manganês | 0
2835.29.70 | De triamônio | 0
2835.29.80 | De trissódio | 0
2835.29.90 | Outros | 0
2835.3 | - Polifosfatos: |
2835.31 | -- Trifosfato de sódio (tripolifosfato de sódio) |
2835.31.10 | Grau alimentício, de acordo com o estabelecido pela Food and Agriculture Organization - Organização Mundial da Saúde (FAO - OMS) ou pelo Food Chemical Codex (FCC) | 0
2835.31.90 | Outros | 0
2835.39 | -- Outros |
2835.39.10 | Metafosfatos de sódio | 0
2835.39.20 | Pirofosfatos de sódio | 0
2835.39.30 | Pirofosfato de zinco | 0
2835.39.90 | Outros | 0
28.36 | Carbonatos; peroxocarbonatos (percarbonatos); carbonato de amônio comercial que contenha carbamato de amônio. |
2836.20 | - Carbonato dissódico |
2836.20.10 | Anidro | 0
2836.20.90 | Outros | 0
2836.30.00 | - Hidrogenocarbonato (bicarbonato) de sódio | 0
2836.40.00 | - Carbonatos de potássio | 0
2836.50.00 | - Carbonato de cálcio | 0
2836.60 | - Carbonato de bário |
2836.60.10 | Com um teor de BaCO3 igual ou superior a 98%, em peso | 0
2836.60.90 | Outros | 0
2836.9 | - Outros: |
2836.91.00 | -- Carbonatos de lítio | 0
2836.92.00 | -- Carbonato de estrôncio | 0
2836.99 | -- Outros |
2836.99.1 | Carbonatos |
2836.99.11 | De magnésio, de densidade aparente inferior a 200 kg/m3 | 0
2836.99.12 | De zircônio | 0
2836.99.13 | De amônio comercial e outros carbonatos de amônio | 0
2836.99.19 | Outros | 0
2836.99.20 | Peroxocarbonatos (percarbonatos) | 0
28.37 | Cianetos, oxicianetos e cianetos complexos. |
2837.1 | - Cianetos e oxicianetos: |
2837.11.00 | -- De sódio | 0
2837.19 | -- Outros |
2837.19.1 | Cianetos |
2837.19.11 | De potássio | 0
2837.19.12 | De zinco | 0
2837.19.14 | De cobre I (cianeto cuproso) | 0
2837.19.15 | De cobre II (cianeto cúprico) | 0
2837.19.19 | Outros | 0
2837.19.20 | Oxicianetos | 0
2837.20 | - Cianetos complexos |
2837.20.1 | Ferrocianetos |
2837.20.11 | De sódio | 0
2837.20.12 | De ferro II (ferrocianeto ferroso) | 0
2837.20.19 | Outros | 0
2837.20.2 | Ferricianetos |
2837.20.21 | De potássio | 0
2837.20.22 | De ferro II (ferricianeto ferroso) | 0
2837.20.23 | De ferro III (ferricianeto férrico) | 0
2837.20.29 | Outros | 0
2837.20.90 | Outros | 0
28.39 | Silicatos; silicatos dos metais alcalinos comerciais. |
2839.1 | - De sódio: |
2839.11.00 | -- Metassilicatos | 0
2839.19.00 | -- Outros | 0
2839.90 | - Outros |
2839.90.10 | De magnésio | 0
2839.90.20 | De alumínio | 0
2839.90.30 | De zircônio | 0
2839.90.40 | De chumbo | 0
2839.90.50 | De potássio | 0
2839.90.90 | Outros | 0
28.40 | Boratos; peroxoboratos (perboratos). |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2840.1 | - Tetraborato dissódico (bórax refinado): |
2840.11.00 | -- Anidro | 0
2840.19.00 | -- Outro | 0
2840.20.00 | - Outros boratos | 0
2840.30.00 | - Peroxoboratos (perboratos) | 0
28.41 | Sais dos ácidos oxometálicos ou peroxometálicos. |
2841.30.00 | - Dicromato de sódio | 0
2841.50 | - Outros cromatos e dicromatos; peroxocromatos |
2841.50.1 | Cromatos e dicromatos |
2841.50.11 | Cromato de amônio; dicromato de amônio | 0
2841.50.12 | Cromato de potássio | 0
2841.50.13 | Cromato de sódio | 0
2841.50.14 | Dicromato de potássio | 0
2841.50.15 | Cromato de zinco | 0
2841.50.16 | Cromato de chumbo | 0
2841.50.19 | Outros | 0
2841.50.20 | Peroxocromatos | 0
2841.6 | - Manganitos, manganatos e permanganatos: |
2841.61.00 | -- Permanganato de potássio | 0
2841.69 | -- Outros |
2841.69.10 | Manganitos | 0
2841.69.20 | Manganatos | 0
2841.69.30 | Permanganatos | 0
2841.70 | - Molibdatos |
2841.70.10 | De amônio | 0
2841.70.20 | De sódio | 0
2841.70.90 | Outros | 0
2841.80 | - Tungstatos (volframatos) |
2841.80.10 | De amônio | 0
2841.80.20 | De chumbo | 0
2841.80.90 | Outros | 0
2841.90 | - Outros |
2841.90.1 | Titanatos |
2841.90.11 | De chumbo | 0
2841.90.12 | De bário ou de bismuto | 0
2841.90.13 | De cálcio ou de estrôncio | 0
2841.90.14 | De magnésio | 0
2841.90.15 | De lantânio ou de neodímio | 0
2841.90.19 | Outros | 0
2841.90.2 | Ferritos e ferratos |
2841.90.21 | Ferrito de bário | 0
2841.90.22 | Ferrito de estrôncio | 0
2841.90.29 | Outros | 0
2841.90.30 | Vanadatos | 0
2841.90.4 | Estanatos |
2841.90.41 | De bário | 0
2841.90.42 | De bismuto | 0
2841.90.43 | De cálcio | 0
2841.90.49 | Outros | 0
2841.90.50 | Plumbatos | 0
2841.90.60 | Antimoniatos | 0
2841.90.70 | Zincatos | 0
2841.90.8 | Aluminatos |
2841.90.81 | De sódio | 0
2841.90.82 | De magnésio | 0
2841.90.83 | De bismuto | 0
2841.90.89 | Outros | 0
2841.90.90 | Outros | 0
28.42 | Outros sais dos ácidos ou peroxoácidos inorgânicos (incluindo os aluminossilicatos de constituição química definida ou não), exceto as azidas. |
2842.10 | - Silicatos duplos ou complexos, incluindo os aluminossilicatos de constituição química definida ou não |
2842.10.10 | Zeólitas do tipo utilizado como trocadores de íons para o tratamento de águas | 0
2842.10.90 | Outros | 0
2842.90.00 | - Outros | 0
 | VI.- DIVERSOS |
28.43 | Metais preciosos no estado coloidal; compostos inorgânicos ou orgânicos de metais preciosos, de constituição química definida ou não; amálgamas de metais preciosos. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2843.10.00 | - Metais preciosos no estado coloidal | 0
2843.2 | - Compostos de prata: |
2843.21.00 | -- Nitrato de prata | 0
2843.29 | -- Outros |
2843.29.10 | Vitelinato de prata | 0
2843.29.90 | Outros | 0
2843.30 | - Compostos de ouro |
2843.30.10 | Sulfeto de ouro em dispersão de gelatina | 0
2843.30.90 | Outros | 0
2843.90 | - Outros compostos; amálgamas |
2843.90.1 | Dexormaplatina; enloplatina; iproplatina; lobaplatina; miboplatina; ormaplatina; sebriplatina e zeniplatina |
2843.90.11 | Apresentados como medicamentos | 0
2843.90.19 | Outros | 0
2843.90.90 | Outros | 0
28.44 | Elementos químicos radioativos e isótopos radioativos (incluindo os elementos químicos e isótopos físseis (cindíveis) ou férteis), e seus compostos; misturas e resíduos que contenham esses produtos. |
2844.10.00 | - Urânio natural e seus compostos; ligas, dispersões (incluindo os cermets), produtos cerâmicos e misturas que contenham urânio natural ou compostos de urânio natural | 0
2844.20.00 | - Urânio enriquecido em U235 e seus compostos; plutônio e seus compostos; ligas, dispersões (incluindo os cermets), produtos cerâmicos e misturas que contenham urânio enriquecido em U235, plutônio ou compostos destes produtos | 0
2844.30.00 | - Urânio empobrecido em U235 e seus compostos; tório e seus compostos; ligas, dispersões (incluindo os cermets), produtos cerâmicos e misturas que contenham urânio empobrecido em U235, tório ou compostos destes produtos | 0
2844.40 | - Elementos, isótopos e compostos, radioativos, exceto os das subposições 2844.10, 2844.20 ou 2844.30; ligas, dispersões (incluindo os cermets), produtos cerâmicos e misturas, que contenham estes elementos, isótopos ou compostos; resíduos radioativos |
2844.40.10 | Molibdênio 99 absorvido em alumina, apto para a obtenção de Tecnécio 99 (reativo de diagnóstico para medicina nuclear) | 0
2844.40.20 | Cobalto 60 | 0
2844.40.30 | Iodo 131 | 0
2844.40.90 | Outros | 0
2844.50.00 | - Elementos combustíveis (cartuchos) usados (irradiados) de reatores nucleares | 0
28.45 | Isótopos não incluídos na posição 28.44; seus compostos, inorgânicos ou orgânicos, de constituição química definida ou não. |
2845.10.00 | - Água pesada (óxido de deutério) | 0
2845.90.00 | - Outros | 0
28.46 | Compostos, inorgânicos ou orgânicos, dos metais das terras raras, de ítrio ou de escândio ou das misturas destes metais. |
2846.10 | - Compostos de cério |
2846.10.10 | Óxido cérico | 0
2846.10.90 | Outros | 0
2846.90 | - Outros |
2846.90.10 | Óxido de praseodímio | 0
2846.90.20 | Cloretos dos demais metais das terras raras | 0
2846.90.30 | Gadopentetato de dimeglumina | 0
2846.90.90 | Outros | 0
2847.00.00 | Peróxido de hidrogênio (água oxigenada), mesmo solidificado com ureia. | 0
28.49 | Carbonetos de constituição química definida ou não. |
2849.10.00 | - De cálcio | 0
2849.20.00 | - De silício | 0
2849.90 | - Outros |
2849.90.10 | De boro | 0
2849.90.20 | De tântalo | 0
2849.90.30 | De tungstênio (volfrâmio) | 0
2849.90.90 | Outros | 0
2850.00 | Hidretos, nitretos, azidas, silicietos e boretos, de constituição química definida ou não, exceto os compostos que constituam igualmente carbonetos da posição 28.49. |
2850.00.10 | Nitreto de boro | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2850.00.20 | Silicieto de cálcio | 0
2850.00.90 | Outros | 0
28.52 | Compostos, inorgânicos ou orgânicos, de mercúrio, de constituição química definida ou não, exceto as amálgamas. |
2852.10 | - De constituição química definida |
2852.10.1 | Compostos inorgânicos |
2852.10.11 | Óxidos | 0
2852.10.12 | Cloreto de mercúrio I (cloreto mercuroso) | 0
2852.10.13 | Cloreto de mercúrio II (cloreto mercúrico), para uso fotográfico, acondicionado para venda a retalho, pronto para utilização | 0
2852.10.14 | Cloreto de mercúrio II (cloreto mercúrico), apresentado de outro modo | 0
2852.10.19 | Outros | 0
2852.10.2 | Compostos orgânicos |
2852.10.21 | Acetato de mercúrio | 0
2852.10.22 | Timerosal | 0
2852.10.23 | Estearato de mercúrio | 0
2852.10.24 | Lactato de mercúrio | 0
2852.10.25 | Salicilato de mercúrio | 0
2852.10.29 | Outros | 0
2852.90.00 | - Outros | 0
28.53 | Fosfetos, de constituição química definida ou não, exceto ferrofósforos; outros compostos inorgânicos (incluindo as águas destiladas ou de condutibilidade e águas de igual grau de pureza); ar líquido (incluindo o ar líquido cujos gases raros foram eliminados); ar comprimido; amálgamas, exceto de metais preciosos. |
2853.10.00 | - Cloreto de cianogênio (clorociano) | 0
2853.90 | - Outros |
2853.90.1 | Fosfetos, de constituição química definida ou não |
2853.90.11 | De alumínio | 0
2853.90.12 | De magnésio | 0
2853.90.13 | De cobre (fosfetos de cobre), contendo mais de 15 %, em peso, de fósforo | 0
2853.90.19 | Outros | 0
2853.90.20 | Cianamida e seus derivados metálicos | 0
2853.90.30 | Sulfocloretos de fósforo | 0
2853.90.90 | Outros | 0
 | Ex 01 - Ar comprimido | NT


2901 - HIDROCARBONETOS ACÍCLICOS

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 29 - PRODUTOS QUÍMICOS ORGÂNICOS

I - HIDROCARBONETOS E SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | I.- HIDROCARBONETOS E SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS |
29.01 | Hidrocarbonetos acíclicos. |
2901.10.00 | - Saturados | 0
2901.2 | - Não saturados: |
2901.21.00 | -- Etileno | 0
2901.22.00 | -- Propeno (propileno) | 0
2901.23.00 | -- Buteno (butileno) e seus isômeros | 0
2901.24 | -- Buta-1,3-dieno e isopreno |
2901.24.10 | Buta-1,3-dieno | 0
2901.24.20 | Isopreno | 0
2901.29.00 | -- Outros | 0
29.02 | Hidrocarbonetos cíclicos. |
2902.1 | - Ciclânicos, ciclênicos ou cicloterpênicos: |
NCM | DESCRIÇÃO | ALÍQUOTA (%)
2902.11.00 | -- Cicloexano | 0
2902.19 | -- Outros |
2902.19.10 | Limoneno | 0
2902.19.90 | Outros | 0
2902.20.00 | - Benzeno | 0
2902.30.00 | - Tolueno | 0
2902.4 | - Xilenos: |
2902.41.00 | -- o-Xileno | 0
2902.42.00 | -- m-Xileno | 0
2902.43.00 | -- p-Xileno | 0
2902.44.00 | -- Mistura de isômeros do xileno | 0
2902.50.00 | - Estireno | 0
2902.60.00 | - Etilbenzeno | 0
2902.70.00 | - Cumeno | 0
2902.90 | - Outros |
2902.90.10 | Difenila (1,1'-bifenila) | 0
2902.90.20 | Naftaleno | 0
2902.90.30 | Antraceno | 0
2902.90.40 | alfa-Metilestireno | 0
2902.90.90 | Outros | 0
29.03 | Derivados halogenados dos hidrocarbonetos. |
2903.1 | - Derivados clorados saturados dos hidrocarbonetos acíclicos: |
2903.11 | -- Clorometano (cloreto de metila) e cloroetano (cloreto de etila) |
2903.11.10 | Clorometano (cloreto de metila) | 0
2903.11.20 | Cloroetano (cloreto de etila) | 0
2903.12.00 | -- Diclorometano (cloreto de metileno) | 0
2903.13.00 | -- Clorofórmio (triclorometano) | 0
2903.14.00 | -- Tetracloreto de carbono | 0
2903.15.00 | -- Dicloreto de etileno (ISO) (1,2-dicloroetano) | 0
2903.19 | -- Outros |
2903.19.10 | 1,1,1-Tricloroetano (metilclorofórmio) | 0
2903.19.20 | 1,1,2-Tricloroetano | 0
2903.19.90 | Outros | 0
2903.2 | - Derivados clorados não saturados dos hidrocarbonetos acíclicos: |
2903.21.00 | -- Cloreto de vinila (cloroetileno) | 0
2903.22.00 | -- Tricloroetileno | 0
2903.23.00 | -- Tetracloroetileno (percloroetileno) | 0
2903.29.00 | -- Outros | 0
2903.3 | - Derivados fluorados, bromados e iodados dos hidrocarbonetos acíclicos: |
2903.31.00 | -- Dibrometo de etileno (ISO) (1,2-dibromoetano) | 0
2903.39 | -- Outros |
2903.39.1 | Derivados fluorados |
2903.39.11 | 1,1,1,2-Tetrafluoroetano | 0
2903.39.12 | 1,1,3,3,3-Pentafluoro-2-(trifluorometil)prop-1-eno | 0
2903.39.19 | Outros | 0
2903.39.2 | Derivados bromados |
2903.39.21 | Bromometano | 0
2903.39.29 | Outros | 0
2903.39.3 | Derivados iodados |
2903.39.31 | Iodoetano | 0
2903.39.32 | Iodofórmio | 0
2903.39.39 | Outros | 0
2903.7 | - Derivados halogenados dos hidrocarbonetos acíclicos que contenham pelo menos dois halogênios diferentes: |
2903.71.00 | -- Clorodifluorometanos | 0
2903.72.00 | -- Diclorotrifluoroetanos | 0
2903.73.00 | -- Diclorofluoroetanos | 0
2903.74.00 | -- Clorodifluoroetanos | 0
2903.75.00 | -- Dicloropentafluoropropanos | 0
2903.76.00 | -- Bromoclorodifluorometano, bromotrifluorometano e dibromotetrafluorometanos | 0
2903.77 | -- Outros, peralogenados unicamente com flúor e cloro |
2903.77.1 | Derivados peralogenados do metano, unicamente com flúor e cloro |
2903.77.11 | Triclorofluorometano | 0
2903.77.12 | Diclorodifluorometano | 0
2903.77.13 | Clorotrifluorometano | 0
2903.77.2 | Derivados peralogenados do etano, unicamente com flúor e cloro |
2903.77.21 | Triclorotrifluoroetanos | 0
2903.77.22 | Diclorotetrafluoroetanos e cloropentafluoroetano | 0
2903.77.23 | Pentaclorofluoroetano | 0
2903.77.24 | Tetraclorodifluoroetanos | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2903.77.3 | Derivados peralogenados do propano, unicamente com flúor e cloro |
2903.77.31 | Heptaclorofluoropropanos | 0
2903.77.32 | Hexaclorodifluoropropanos | 0
2903.77.33 | Pentaclorotrifluoropropanos | 0
2903.77.34 | Tetraclorotetrafluoropropanos | 0
2903.77.35 | Tricloropentafluoropropanos | 0
2903.77.36 | Dicloroexafluoropropanos | 0
2903.77.37 | Cloroeptafluoropropanos | 0
2903.77.90 | Outros | 0
2903.78.00 | -- Outros derivados peralogenados | 0
2903.79 | -- Outros |
2903.79.1 | Derivados do metano, etano ou propano, halogenados unicamente com flúor e cloro |
2903.79.11 | Clorofluoroetanos | 0
2903.79.12 | Clorotetrafluoroetanos | 0
2903.79.19 | Outros | 0
2903.79.20 | Derivados do metano, etano ou propano, halogenados unicamente com flúor e bromo | 0
2903.79.3 | Bromoclorotrifluoroetanos |
2903.79.31 | Halotano | 0
2903.79.39 | Outros | 0
2903.79.90 | Outros | 0
2903.8 | - Derivados halogenados dos hidrocarbonetos ciclânicos, ciclênicos ou cicloterpênicos: |
2903.81 | -- 1,2,3,4,5,6-Hexaclorocicloexano (HCH (ISO)), incluindo o lindano (ISO, DCI) |
2903.81.10 | Lindano | 0
2903.81.90 | Outros | 0
2903.82 | -- Aldrin (ISO), clordano (ISO) e heptacloro (ISO) |
2903.82.10 | Aldrin | 0
2903.82.20 | Clordano | 0
2903.82.30 | Heptacloro | 0
2903.83.00 | -- Mirex (ISO) | 0
2903.89.00 | -- Outros | 0
2903.9 | - Derivados halogenados dos hidrocarbonetos aromáticos: |
2903.91 | -- Clorobenzeno, o-diclorobenzeno e p-diclorobenzeno |
2903.91.10 | Clorobenzeno | 0
2903.91.20 | o-Diclorobenzeno | 0
2903.91.30 | p-Diclorobenzeno | 0
2903.92 | -- Hexaclorobenzeno (ISO) e DDT (ISO) (clofenotano (DCI), 1,1,1- tricloro-2,2-bis(p-clorofenil)etano) |
2903.92.10 | Hexaclorobenzeno | 0
2903.92.20 | DDT | 0
2903.93.00 | -- Pentaclorobenzeno (ISO) | 0
2903.94.00 | -- Hexabromobifenilas | 0
2903.99 | -- Outros |
2903.99.1 | Derivados halogenados, unicamente com cloro |
2903.99.11 | Cloreto de benzila | 0
2903.99.12 | p-Clorotolueno | 0
2903.99.13 | Cloreto de neofila | 0
2903.99.14 | Triclorobenzenos | 0
2903.99.15 | Cloronaftalenos | 0
2903.99.16 | Cloreto de benzilideno | 0
2903.99.17 | Cloretos de xilila | 0
2903.99.18 | Bifenilas policloradas (PCB); terfenilas policloradas (PCT) | 0
2903.99.19 | Outros | 0
2903.99.2 | Derivados halogenados, unicamente com bromo |
2903.99.21 | Bromobenzeno | 0
2903.99.22 | Brometos de xilila | 0
2903.99.23 | Bromodifenilmetano | 0
2903.99.24 | Bifenilas polibromadas (PBB) | 0
2903.99.29 | Outros | 0
2903.99.3 | Derivados halogenados, unicamente com flúor e cloro |
2903.99.31 | 4-Cloro-alfa,alfa,alfa-trifluortolueno | 0
2903.99.39 | Outros | 0
2903.99.90 | Outros | 0
29.04 | Derivados sulfonados, nitrados ou nitrosados dos hidrocarbonetos, mesmo halogenados. |
2904.10 | - Derivados apenas sulfonados, seus sais e seus ésteres etílicos |
2904.10.1 | Ácido metanossulfônico e seus sais |
2904.10.11 | Ácido metanossulfônico | 0
2904.10.12 | Metanossulfonato de chumbo | 0
2904.10.13 | Metanossulfonato de estanho | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2904.10.19 | Outros | 0
2904.10.20 | Ácido dodecilbenzenossulfônico e seus sais | 0
2904.10.30 | Ácidos toluenossulfônicos; ácidos xilenossulfônicos; sais destes ácidos | 0
2904.10.40 | Ácido etanossulfônico; ácido etilenossulfônico | 0
2904.10.5 | Ácidos naftalenossulfônicos, seus sais e seus ésteres |
2904.10.51 | Naftalenossulfonatos de sódio | 0
2904.10.52 | Ácido beta-naftalenossulfônico | 0
2904.10.53 | Ácidos alquil- e dialquilnaftalenossulfônicos; sais destes ácidos | 0
2904.10.59 | Outros | 0
2904.10.60 | Ácido benzenossulfônico e seus sais | 0
2904.10.90 | Outros | 0
2904.20 | - Derivados apenas nitrados ou apenas nitrosados |
2904.20.10 | Mononitrotoluenos (MNT) | 0
2904.20.20 | Nitropropanos | 0
2904.20.30 | Dinitrotoluenos | 0
2904.20.4 | Trinitrotoluenos |
2904.20.41 | 2,4,6-Trinitrotolueno (TNT) | 0
2904.20.49 | Outros | 0
2904.20.5 | Derivados nitrados do benzeno |
2904.20.51 | Nitrobenzeno | 0
2904.20.52 | 1,3,5-Trinitrobenzeno | 0
2904.20.59 | Outros | 0
2904.20.60 | Derivados nitrados do xileno | 0
2904.20.70 | Mononitroetano; nitrometanos | 0
2904.20.90 | Outros | 0
2904.3 | - Ácido perfluoroctano sulfônico, seus sais e fluoreto de perfluoroctanossulfonila: |
2904.31.00 | -- Ácido perfluoroctano sulfônico | 0
2904.32.00 | -- Perfluoroctanossulfonato de amônio | 0
2904.33.00 | -- Perfluoroctanossulfonato de lítio | 0
2904.34.00 | -- Perfluoroctanossulfonato de potássio | 0
2904.35.00 | -- Outros sais do ácido perfluoroctano sulfônico | 0
2904.36.00 | -- Fluoreto de perfluoroctanossulfonila | 0
2904.9 | - Outros: |
2904.91.00 | -- Tricloronitrometano (cloropicrina) | 0
2904.99 | -- Outros |
2904.99.1 | Derivados nitroalogenados |
2904.99.11 | 1-Cloro-4-nitrobenzeno | 0
2904.99.12 | 1-Cloro-2,4-dinitrobenzeno | 0
2904.99.13 | 2-Cloro-1,3-dinitrobenzeno | 0
2904.99.14 | 4-Cloro-alfa,alfa,alfa-trifluor-3,5-dinitrotolueno | 0
2904.99.15 | o-Nitroclorobenzeno; m-nitroclorobenzeno | 0
2904.99.16 | 1,2-Dicloro-4-nitrobenzeno | 0
2904.99.19 | Outros | 0
2904.99.2 | Derivados nitrossulfonados |
2904.99.21 | Ácidos dinitroestilbenodissulfônicos | 0
2904.99.29 | Outros | 0
2904.99.30 | Cloreto de p-toluenossulfonila (cloreto de tosila) | 0
2904.99.40 | Cloreto de o-toluenossulfonila | 0
2904.99.90 | Outros | 0
 | II.- ÁLCOOIS E SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS |
29.05 | Álcoois acíclicos e seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2905.1 | - Monoálcoois saturados: |
2905.11.00 | -- Metanol (álcool metílico) | 0
2905.12 | -- Propan-1-ol (álcool propílico) e propan-2-ol (álcool isopropílico) |
2905.12.10 | Álcool propílico | 0
2905.12.20 | Álcool isopropílico | 0
2905.13.00 | -- Butan-1-ol (álcool n-butílico) | 0
2905.14 | -- Outros butanóis |
2905.14.10 | Álcool isobutílico (2-metil-1-propanol) | 0
2905.14.20 | Álcool sec-butílico (2-butanol) | 0
2905.14.30 | Álcool ter-butílico (2-metil-2-propanol) | 0
2905.16.00 | -- Octanol (álcool octílico) e seus isômeros | 0
2905.17 | -- Dodecan-1-ol (álcool láurico (laurílico*)), hexadecan-1-ol (álcool cetílico) e octadecan-1-ol (álcool esteárico) |
2905.17.10 | Álcool láurico | 0
2905.17.20 | Álcool cetílico | 0
2905.17.30 | Álcool esteárico | 0
2905.19 | -- Outros |
2905.19.1 | Decanóis |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2905.19.11 | n-Decanol | 0
2905.19.12 | Isodecanol | 0
2905.19.19 | Outros | 0
2905.19.2 | Alcoolatos metálicos |
2905.19.21 | Etilato de magnésio | 0
2905.19.22 | Metilato de sódio | 0
2905.19.23 | Etilato de sódio | 0
2905.19.29 | Outros | 0
2905.19.9 | Outros |
2905.19.91 | 4-Metilpentan-2-ol | 0
2905.19.92 | Isononanol | 0
2905.19.93 | Isotridecanol | 0
2905.19.94 | Tetraidrolinalol (3,7-dimetiloctan-3-ol) | 0
2905.19.95 | 3,3-Dimetilbutan-2-ol (álcool pinacolílico) | 0
2905.19.96 | Pentanol (álcool amílico) e seus isômeros | 0
2905.19.99 | Outros | 0
2905.2 | - Monoálcoois não saturados: |
2905.22 | -- Álcoois terpênicos acíclicos |
2905.22.10 | Linalol | 0
2905.22.20 | Geraniol | 0
2905.22.30 | Diidromircenol (2,6-dimetil-7-octen-2-ol) | 0
2905.22.90 | Outros | 0
2905.29 | -- Outros |
2905.29.10 | Álcool alílico | 0
2905.29.90 | Outros | 0
2905.3 | - Dióis: |
2905.31.00 | -- Etilenoglicol (etanodiol) | 0
2905.32.00 | -- Propilenoglicol (propano-1,2-diol) | 0
2905.39 | -- Outros |
2905.39.10 | 2-Metil-2,4-pentanodiol (hexilenoglicol) | 0
2905.39.20 | Trimetilenoglicol (1,3-propanodiol) | 0
2905.39.30 | 1,3-Butilenoglicol (1,3-butanodiol) | 0
2905.39.90 | Outros | 0
2905.4 | - Outros poliálcoois: |
2905.41.00 | -- 2-Etil-2-(hidroximetil)propano-1,3-diol (trimetilolpropano) | 0
2905.42.00 | -- Pentaeritritol (pentaeritrita) | 0
2905.43.00 | -- Manitol | 0
2905.44.00 | -- D-glucitol (sorbitol) | 0
2905.45.00 | -- Glicerol | 0
2905.49.00 | -- Outros | 0
2905.5 | - Derivados halogenados, sulfonados, nitrados ou nitrosados dos álcoois acíclicos: |
2905.51.00 | -- Etclorvinol (DCI) | 0
2905.59 | -- Outros |
2905.59.10 | Hidrato de cloral | 0
2905.59.90 | Outros | 0
29.06 | Álcoois cíclicos e seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2906.1 | - Ciclânicos, ciclênicos ou cicloterpênicos: |
2906.11.00 | -- Mentol | 0
2906.12.00 | -- Cicloexanol, metilcicloexanóis e dimetilcicloexanóis | 0
2906.13.00 | -- Esteróis e inositóis | 0
2906.19 | -- Outros |
2906.19.10 | Derivados do mentol | 0
2906.19.20 | Borneol; isoborneol | 0
2906.19.30 | Terpina e seu hidrato | 0
2906.19.40 | Álcool fenchílico (1,3,3-trimetil-2-norbornanol) | 0
2906.19.50 | Terpineóis | 0
2906.19.90 | Outros | 0
2906.2 | - Aromáticos: |
2906.21.00 | -- Álcool benzílico | 0
2906.29 | -- Outros |
2906.29.10 | 2-Feniletanol | 0
2906.29.20 | Dicofol | 0
2906.29.90 | Outros | 0
 | III.- FENÓIS, FENÓIS-ÁLCOOIS, E SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS |
29.07 | Fenóis; fenóis-álcoois. |
2907.1 | - Monofenóis: |
2907.11.00 | -- Fenol (hidroxibenzeno) e seus sais | 0
2907.12.00 | -- Cresóis e seus sais | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2907.13.00 | -- Octilfenol, nonilfenol, e seus isômeros; sais destes produtos | 0
2907.15 | -- Naftóis e seus sais |
2907.15.10 | beta-Naftol e seus sais | 0
2907.15.90 | Outros | 0
2907.19 | -- Outros |
2907.19.10 | 2,6-Di-ter-butil-p-cresol e seus sais | 0
2907.19.20 | o-Fenilfenol e seus sais | 0
2907.19.30 | p-ter-Butilfenol e seus sais | 0
2907.19.40 | Xilenóis e seus sais | 0
2907.19.90 | Outros | 0
2907.2 | - Polifenóis; fenóis-álcoois: |
2907.21.00 | -- Resorcinol e seus sais | 0
2907.22.00 | -- Hidroquinona e seus sais | 0
2907.23.00 | -- 4,4'-Isopropilidenodifenol (bisfenol A, difenilolpropano) e seus sais | 0
2907.29.00 | -- Outros | 0
29.08 | Derivados halogenados, sulfonados, nitrados ou nitrosados dos fenóis ou dos fenóis-álcoois. |
2908.1 | - Derivados apenas halogenados e seus sais: |
2908.11.00 | -- Pentaclorofenol (ISO) | 0
2908.19 | -- Outros |
2908.19.1 | Derivados halogenados unicamente com cloro |
2908.19.11 | 4-Cloro-m-cresol e seus sais | 0
2908.19.12 | Diclorofenóis e seus sais | 0
2908.19.13 | p-Clorofenol | 0
2908.19.14 | Triclorofenóis e seus sais | 0
2908.19.15 | Tetraclorofenóis e seus sais | 0
2908.19.19 | Outros | 0
2908.19.2 | Derivados halogenados unicamente com bromo |
2908.19.21 | 2,4,6-Tribromofenol | 0
2908.19.29 | Outros | 0
2908.19.90 | Outros | 0
2908.9 | - Outros: |
2908.91.00 | -- Dinoseb (ISO) e seus sais | 0
2908.92.00 | -- 4,6-Dinitro-o-cresol (DNOC (ISO)) e seus sais | 0
2908.99 | -- Outros |
2908.99.1 | Derivados apenas nitrados e seus sais |
2908.99.12 | p-Nitrofenol e seus sais | 0
2908.99.13 | Ácido pícrico | 0
2908.99.19 | Outros | 0
2908.99.2 | Derivados nitroalogenados |
2908.99.21 | Disofenol | 0
2908.99.29 | Outros | 0
2908.99.30 | Derivados sulfonados do fenol, seus sais e seus ésteres | 0
2908.99.90 | Outros | 0
 | IV.- ÉTERES, PERÓXIDOS DE ÁLCOOIS, PERÓXIDOS DE ÉTERES, PERÓXIDOS DE CETONAS, EPÓXIDOS COM TRÊS ÁTOMOS NO CICLO, ACETAIS E HEMIACETAIS, E SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS |
29.09 | Éteres, éteres-álcoois, éteres-fenóis, éteres-álcoois-fenóis, peróxidos de álcoois, peróxidos de éteres, peróxidos de cetonas (de constituição química definida ou não), e seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2909.1 | - Éteres acíclicos e seus derivados halogenados, sulfonados, nitrados ou nitrosados: |
2909.11.00 | -- Éter dietílico (óxido de dietila) | 0
2909.19 | -- Outros |
2909.19.10 | Éter metil-ter-butílico (MTBE) | 0
2909.19.90 | Outros | 0
2909.20.00 | - Éteres ciclânicos, ciclênicos, cicloterpênicos e seus derivados halogenados, sulfonados, nitrados ou nitrosados | 0
2909.30 | - Éteres aromáticos e seus derivados halogenados, sulfonados, nitrados ou nitrosados |
2909.30.1 | Éteres aromáticos |
2909.30.11 | Anetol | 0
2909.30.12 | Éter difenílico (éter fenílico) | 0
2909.30.13 | Éter dibenzílico (éter benzílico) | 0
2909.30.14 | Éter feniletil-isoamílico | 0
2909.30.19 | Outros | 0
2909.30.2 | Derivados halogenados, sulfonados, nitrados ou nitrosados |
2909.30.21 | Oxifluorfeno | 0
2909.30.29 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2909.4 | - Éteres-álcoois e seus derivados halogenados, sulfonados, nitrados ou nitrosados: |
2909.41.00 | -- 2,2'-Oxidietanol (dietilenoglicol) | 0
2909.43 | -- Éteres monobutílicos do etilenoglicol ou do dietilenoglicol |
2909.43.10 | Do etilenoglicol | 0
2909.43.20 | Do dietilenoglicol | 0
2909.44 | -- Outros éteres monoalquílicos do etilenoglicol ou do dietilenoglicol |
2909.44.1 | Do etilenoglicol |
2909.44.11 | Éter etílico | 0
2909.44.12 | Éter isobutílico | 0
2909.44.13 | Éter hexílico | 0
2909.44.19 | Outros | 0
2909.44.2 | Do dietilenoglicol |
2909.44.21 | Éter etílico | 0
2909.44.29 | Outros | 0
2909.49 | -- Outros |
2909.49.10 | Guaifenesina | 0
2909.49.2 | Etilenoglicóis e seus éteres |
2909.49.21 | Trietilenoglicol | 0
2909.49.22 | Tetraetilenoglicol | 0
2909.49.23 | Pentaetilenoglicol e seus éteres | 0
2909.49.24 | Éter fenílico do etilenoglicol | 0
2909.49.29 | Outros | 0
2909.49.3 | Propilenoglicóis e seus éteres |
2909.49.31 | Dipropilenoglicol | 0
2909.49.32 | Éteres do mono-, di- e tripropilenoglicol | 0
2909.49.39 | Outros | 0
2909.49.4 | Butilenoglicóis e seus éteres |
2909.49.41 | Éter etílico do butilenoglicol | 0
2909.49.49 | Outros | 0
2909.49.50 | Álcoois fenoxibenzílicos | 0
2909.49.90 | Outros | 0
2909.50 | - Éteres-fenóis, éteres-álcoois-fenóis, e seus derivados halogenados, sulfonados, nitrados ou nitrosados |
2909.50.1 | Éteres-fenóis |
2909.50.11 | Triclosan | 0
2909.50.12 | Eugenol | 0
2909.50.13 | Isoeugenol | 0
2909.50.19 | Outros | 0
2909.50.90 | Outros | 0
2909.60 | - Peróxidos de álcoois, peróxidos de éteres, peróxidos de cetonas, e seus derivados halogenados, sulfonados, nitrados ou nitrosados |
2909.60.1 | Hidroperóxidos |
2909.60.11 | De diisopropilbenzeno | 0
2909.60.12 | De ter-butila | 0
2909.60.13 | De p-mentano | 0
2909.60.19 | Outros | 0
2909.60.20 | Peróxidos | 0
29.10 | Epóxidos, epoxiálcoois, epoxifenóis e epoxiéteres, com três átomos no ciclo, e seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2910.10.00 | - Oxirano (óxido de etileno) | 0
2910.20.00 | - Metiloxirano (óxido de propileno) | 0
2910.30.00 | - 1-Cloro-2,3-epoxipropano (epicloridrina) | 0
2910.40.00 | - Dieldrin (ISO, DCI) | 0
2910.50.00 | - Endrin (ISO) | 0
2910.90 | - Outros |
2910.90.10 | Óxido de estireno | 0
2910.90.90 | Outros | 0
2911.00 | Acetais e hemiacetais, mesmo que contenham outras funções oxigenadas, e seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2911.00.10 | Dimetilacetal do 2-nitrobenzaldeído | 0
2911.00.90 | Outros | 0
 | V.- COMPOSTOS DE FUNÇÃO ALDEÍDO |
29.12 | Aldeídos, mesmo que contenham outras funções oxigenadas; polímeros cíclicos dos aldeídos; paraformaldeído. |
2912.1 | - Aldeídos acíclicos que não contenham outras funções oxigenadas: |
2912.11.00 | -- Metanal (formaldeído) | 0
2912.12.00 | -- Etanal (acetaldeído) | 0
2912.19 | -- Outros |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2912.19.1 | Dialdeídos |
2912.19.11 | Glioxal | 0
2912.19.12 | Glutaraldeído | 0
2912.19.19 | Outros | 0
2912.19.2 | Monoaldeídos não saturados |
2912.19.21 | Citral | 0
2912.19.22 | Citronelal (3,7-dimetil-6-octenal) | 0
2912.19.23 | Bergamal (3,7-dimetil-2-metileno-6-octenal) | 0
2912.19.29 | Outros | 0
2912.19.9 | Outros |
2912.19.91 | Heptanal | 0
2912.19.99 | Outros | 0
2912.2 | - Aldeídos cíclicos que não contenham outras funções oxigenadas: |
2912.21.00 | -- Benzaldeído (aldeído benzóico) | 0
2912.29 | -- Outros |
2912.29.10 | Aldeído alfa-amilcinâmico | 0
2912.29.20 | Aldeído alfa-hexilcinâmico | 0
2912.29.90 | Outros | 0
2912.4 | - Aldeídos-álcoois, aldeídos-éteres, aldeídos-fenóis e aldeídos que contenham outras funções oxigenadas: |
2912.41.00 | -- Vanilina (aldeído metilprotocatéquico) | 0
2912.42.00 | -- Etilvanilina (aldeído etilprotocatéquico) | 0
2912.49 | -- Outros |
2912.49.10 | 3-Fenoxibenzaldeído | 0
2912.49.20 | 3-Hidroxibenzaldeído | 0
2912.49.30 | 3,4,5-Trimetoxibenzaldeído | 0
2912.49.4 | Aldeídos-álcoois |
2912.49.41 | 4-(4-Hidroxi-4-metilpentil)-3-cicloexeno-1-carboxialdeído | 0
2912.49.49 | Outros | 0
2912.49.90 | Outros | 0
2912.50.00 | - Polímeros cíclicos dos aldeídos | 0
2912.60.00 | - Paraformaldeído | 0
2913.00 | Derivados halogenados, sulfonados, nitrados ou nitrosados dos produtos da posição 29.12. |
2913.00.10 | Tricloroacetaldeído | 0
2913.00.90 | Outros | 0
 | VI.- COMPOSTOS DE FUNÇÃO CETONA OU DE FUNÇÃO QUINONA |
29.14 | Cetonas e quinonas, mesmo que contenham outras funções oxigenadas, e seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2914.1 | - Cetonas acíclicas que não contenham outras funções oxigenadas: |
2914.11.00 | -- Acetona | 0
2914.12.00 | -- Butanona (metiletilcetona) | 0
2914.13.00 | -- 4-Metilpentan-2-ona (metilisobutilcetona) | 0
2914.19 | -- Outras |
2914.19.10 | Forona | 0
2914.19.2 | Dicetonas |
2914.19.21 | Acetilacetona | 0
2914.19.22 | Acetonilacetona | 0
2914.19.23 | Diacetila | 0
2914.19.29 | Outras | 0
2914.19.30 | Metilexilcetona | 0
2914.19.40 | Pseudoiononas | 0
2914.19.50 | Metilisopropilcetona | 0
2914.19.90 | Outras | 0
2914.2 | - Cetonas ciclânicas, ciclênicas ou cicloterpênicas que não contenham outras funções oxigenadas: |
2914.22 | -- Cicloexanona e metilcicloexanonas |
2914.22.10 | Cicloexanona | 0
2914.22.20 | Metilcicloexanonas | 0
2914.23 | -- Iononas e metiliononas |
2914.23.10 | Iononas | 0
2914.23.20 | Metiliononas | 0
2914.29 | -- Outras |
2914.29.10 | Carvona | 0
2914.29.20 | l-Mentona | 0
2914.29.90 | Outras | 0
2914.3 | - Cetonas aromáticas que não contenham outras funções oxigenadas: |
2914.31.00 | -- Fenilacetona (fenilpropan-2-ona) | 0
2914.39 | -- Outras |
2914.39.10 | Acetofenona | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2914.39.90 | Outras | 0
2914.40 | - Cetonas-álcoois e cetonas-aldeídos |
2914.40.10 | 4-Hidroxi-4-metilpentan-2-ona (diacetona álcool) | 0
2914.40.9 | Outras |
2914.40.91 | Benzoína | 0
2914.40.99 | Outras | 0
2914.50 | - Cetonas-fenóis e cetonas que contenham outras funções oxigenadas |
2914.50.10 | Nabumetona | 0
2914.50.20 | 1,8-Diidroxi-3-metil-9-antrona e sua forma enólica (crisarobina ou chrysarobin) | 0
2914.50.90 | Outras | 0
2914.6 | - Quinonas: |
2914.61.00 | -- Antraquinona | 0
2914.62.00 | -- Coenzima Q10 (ubidecarenona (DCI)) | 0
2914.69 | -- Outras |
2914.69.10 | Lapachol | 0
2914.69.20 | Menadiona | 0
2914.69.90 | Outras | 0
2914.7 | - Derivados halogenados, sulfonados, nitrados ou nitrosados: |
2914.71.00 | -- Clordecona (ISO) | 0
2914.79 | -- Outros |
2914.79.1 | Derivados halogenados |
2914.79.11 | 1-Cloro-5-hexanona | 0
2914.79.19 | Outros | 0
2914.79.2 | Derivados sulfonados |
2914.79.21 | Bissulfito sódico de menadiona | 0
2914.79.22 | Ácido 2-hidroxi-4-metoxibenzofenona-5-sulfônico (sulisobenzona) | 0
2914.79.29 | Outros | 0
2914.79.90 | Outros | 0
 | VII.- ÁCIDOS CARBOXÍLICOS, SEUS ANIDRIDOS, HALOGENETOS, PERÓXIDOS E PEROXIÁCIDOS; SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS |
29.15 | Ácidos monocarboxílicos acíclicos saturados e seus anidridos, halogenetos, peróxidos e peroxiácidos; seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2915.1 | - Ácido fórmico, seus sais e seus ésteres: |
2915.11.00 | -- Ácido fórmico | 0
2915.12 | -- Sais do ácido fórmico |
2915.12.10 | De sódio | 0
2915.12.90 | Outros | 0
2915.13 | -- Ésteres do ácido fórmico |
2915.13.10 | De geranila | 0
2915.13.90 | Outros | 0
2915.2 | - Ácido acético e seus sais; anidrido acético: |
2915.21.00 | -- Ácido acético | 0
2915.24.00 | -- Anidrido acético | 0
2915.29 | -- Outros |
2915.29.10 | Acetato de sódio | 0
2915.29.20 | Acetatos de cobalto | 0
2915.29.90 | Outros | 0
2915.3 | - Ésteres do ácido acético: |
2915.31.00 | -- Acetato de etila | 0
2915.32.00 | -- Acetato de vinila | 0
2915.33.00 | -- Acetato de n-butila | 0
2915.36.00 | -- Acetato de dinoseb (ISO) | 0
2915.39 | -- Outros |
2915.39.10 | Acetato de linalila | 0
2915.39.2 | Acetatos de glicerila |
2915.39.21 | Triacetina | 0
2915.39.29 | Outros | 0
2915.39.3 | Acetatos de monoálcoois acíclicos saturados de até 8 átomos de carbono, inclusive |
2915.39.31 | De n-propila | 0
2915.39.32 | Acetato de 2-etoxietila | 0
2915.39.39 | Outros | 0
2915.39.4 | Acetatos de decila ou de hexenila |
2915.39.41 | De decila | 0
2915.39.42 | De hexenila | 0
2915.39.5 | Acetatos de benzestrol, de dienoestrol, de hexestrol, de mestilbol ou de estilbestrol |
2915.39.51 | De benzestrol | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2915.39.52 | De dienoestrol | 0
2915.39.53 | De hexestrol | 0
2915.39.54 | De mestilbol | 0
2915.39.55 | De estilbestrol | 0
2915.39.6 | Acetatos de tricloro-alfa-feniletila, de triclorometilfenilcarbinila ou diacetato de etilenoglicol (diacetato de etileno) |
2915.39.61 | De tricloro-alfa-feniletila | 0
2915.39.62 | De triclorometilfenilcarbinila | 0
2915.39.63 | Diacetato de etilenoglicol (diacetato de etileno) | 0
2915.39.9 | Outros |
2915.39.91 | De 2-ter-butilcicloexila | 0
2915.39.92 | De bornila | 0
2915.39.93 | De dimetilbenzilcarbinila | 0
2915.39.94 | Bis(p-acetoxifenil)cicloexilidenometano (ciclofenil) | 0
2915.39.99 | Outros | 0
2915.40 | - Ácidos mono-, di- ou tricloroacéticos, seus sais e seus ésteres |
2915.40.10 | Ácido monocloroacético | 0
2915.40.20 | Monocloroacetato de sódio | 0
2915.40.90 | Outros | 0
2915.50 | - Ácido propiônico, seus sais e seus ésteres |
2915.50.10 | Ácido propiônico | 0
2915.50.20 | Sais | 0
2915.50.30 | Ésteres | 0
2915.60 | - Ácidos butanóicos, ácidos pentanóicos, seus sais e seus ésteres |
2915.60.1 | Ácidos butanóicos, seus sais e seus ésteres |
2915.60.11 | Ácidos butanóicos e seus sais | 0
2915.60.12 | Butanoato de etila | 0
2915.60.19 | Outros | 0
2915.60.2 | Ácidos pentanóicos, seus sais e seus ésteres |
2915.60.21 | Ácido piválico | 0
2915.60.29 | Outros | 0
2915.70 | - Ácido palmítico, ácido esteárico, seus sais e seus ésteres |
2915.70.1 | Ácido palmítico, seus sais e seus ésteres |
2915.70.11 | Ácido palmítico | 0
2915.70.19 | Outros | 0
2915.70.20 | Ácido esteárico | 0
2915.70.3 | Sais do ácido esteárico |
2915.70.31 | De zinco | 0
2915.70.39 | Outros | 0
2915.70.40 | Ésteres do ácido esteárico | 0
2915.90 | - Outros |
2915.90.10 | Cloreto de cloroacetila | 0
2915.90.2 | Ácido 2-etilexanóico, seus sais e seus ésteres |
2915.90.21 | Ácido 2-etilexanóico (ácido 2-etilexóico) | 0
2915.90.22 | 2-Etilexanoato de estanho II | 0
2915.90.23 | Di(2-etilexanoato) de trietilenoglicol | 0
2915.90.24 | Cloreto de 2-etilexanoíla | 0
2915.90.29 | Outros | 0
2915.90.3 | Ácido mirístico; ácido caprílico; seus sais e seus ésteres |
2915.90.31 | Ácido mirístico | 0
2915.90.32 | Ácido caprílico | 0
2915.90.33 | Miristato de isopropila | 0
2915.90.39 | Outros | 0
2915.90.4 | Ácido láurico, seus sais e seus ésteres |
2915.90.41 | Ácido láurico | 0
2915.90.42 | Sais e ésteres | 0
2915.90.50 | Peróxidos de ácidos | 0
2915.90.60 | Peroxiácidos | 0
2915.90.90 | Outros | 0
29.16 | Ácidos monocarboxílicos acíclicos não saturados e ácidos monocarboxílicos cíclicos, seus anidridos, halogenetos, peróxidos e peroxiácidos; seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2916.1 | - Ácidos monocarboxílicos acíclicos não saturados, seus anidridos, halogenetos, peróxidos e peroxiácidos e seus derivados: |
2916.11 | -- Ácido acrílico e seus sais |
2916.11.10 | Ácido acrílico | 0
2916.11.20 | Sais | 0
2916.12 | -- Ésteres do ácido acrílico |
2916.12.10 | De metila | 0
2916.12.20 | De etila | 0
2916.12.30 | De butila | 0
2916.12.40 | De 2-etilexila | 0
2916.12.90 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2916.13 | -- Ácido metacrílico e seus sais |
2916.13.10 | Ácido metacrílico | 0
2916.13.20 | Sais | 0
2916.14 | -- Ésteres do ácido metacrílico |
2916.14.10 | De metila | 0
2916.14.20 | De etila | 0
2916.14.30 | De n-butila | 0
2916.14.90 | Outros | 0
2916.15 | -- Ácidos oleico, linoleico ou linolênico, seus sais e seus ésteres |
2916.15.1 | Ácido oleico, seus sais e seus ésteres |
2916.15.11 | Oleato de manitol | 0
2916.15.19 | Outros | 0
2916.15.20 | Ácido linoleico; ácido linolênico; seus sais e seus ésteres | 0
2916.16.00 | -- Binapacril (ISO) | 0
2916.19 | -- Outros |
2916.19.1 | Ácido sórbico, seus sais e seus ésteres |
2916.19.11 | Sorbato de potássio | 0
2916.19.19 | Outros | 0
2916.19.2 | Ácido undecilênico, seus sais e seus ésteres |
2916.19.21 | Ácido undecilênico | 0
2916.19.22 | Undecilenato de metila | 0
2916.19.23 | Undecilenato de zinco | 0
2916.19.29 | Outros | 0
2916.19.90 | Outros | 0
2916.20 | - Ácidos monocarboxílicos ciclânicos, ciclênicos ou cicloterpênicos, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados |
2916.20.1 | Derivados do ácido ciclopropanocarboxílico |
2916.20.11 | Ácido 3-(2,2-dibromovinil)-2,2-dimetilciclopropanocarboxílico | 0
2916.20.12 | Cloreto do ácido 3-(2,2-diclorovinil)-2,2- dimetilciclopropanocarboxílico (DVO) | 0
2916.20.13 | Aletrinas | 0
2916.20.14 | Permetrina | 0
2916.20.15 | Bifentrin | 0
2916.20.19 | Outros | 0
2916.20.90 | Outros | 0
2916.3 | - Ácidos monocarboxílicos aromáticos, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados: |
2916.31 | -- Ácido benzóico, seus sais e seus ésteres |
2916.31.10 | Ácido benzóico | 0
2916.31.2 | Sais |
2916.31.21 | De sódio | 0
2916.31.22 | De amônio | 0
2916.31.29 | Outros | 0
2916.31.3 | Ésteres |
2916.31.31 | De metila | 0
2916.31.32 | De benzila | 0
2916.31.39 | Outros | 0
2916.32 | -- Peróxido de benzoíla e cloreto de benzoíla |
2916.32.10 | Peróxido de benzoíla | 0
2916.32.20 | Cloreto de benzoíla | 0
2916.34.00 | -- Ácido fenilacético e seus sais | 0
2916.39 | -- Outros |
2916.39.10 | Cloreto de 4-cloro-alfa-(1-metiletil)benzenoacetila | 0
2916.39.20 | Ibuprofeno | 0
2916.39.30 | Ácido 4-cloro-3-nitrobenzóico | 0
2916.39.40 | Perbenzoato de ter-butila | 0
2916.39.90 | Outros | 0
29.17 | Ácidos policarboxílicos, seus anidridos, halogenetos, peróxidos e peroxiácidos; seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2917.1 | - Ácidos policarboxílicos acíclicos, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados: |
2917.11 | -- Ácido oxálico, seus sais e seus ésteres |
2917.11.10 | Ácido oxálico e seus sais | 0
2917.11.20 | Ésteres | 0
2917.12 | -- Ácido adípico, seus sais e seus ésteres |
2917.12.10 | Ácido adípico | 0
2917.12.20 | Sais e ésteres | 0
2917.13 | -- Ácido azeláico, ácido sebácico, seus sais e seus ésteres |
2917.13.10 | Ácido azeláico, seus sais e seus ésteres | 0
2917.13.2 | Ácido sebácico, seus sais e seus ésteres |
2917.13.21 | Ácido sebácico | 0
2917.13.22 | Sebacato de dibutila | 0
2917.13.23 | Sebacato de dioctila | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2917.13.29 | Outros | 0
2917.14.00 | -- Anidrido maléico | 0
2917.19 | -- Outros |
2917.19.10 | Dioctilsulfossuccinato de sódio | 0
2917.19.2 | Ácido maléico, seus sais e seus ésteres |
2917.19.21 | Ácido maléico | 0
2917.19.22 | Sais e ésteres | 0
2917.19.30 | Ácido fumárico, seus sais e seus ésteres | 0
2917.19.90 | Outros | 0
2917.20.00 | - Ácidos policarboxílicos ciclânicos, ciclênicos ou cicloterpênicos, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados | 0
2917.3 | - Ácidos policarboxílicos aromáticos, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados: |
2917.32.00 | -- Ortoftalatos de dioctila | 0
2917.33.00 | -- Ortoftalatos de dinonila ou de didecila | 0
2917.34.00 | -- Outros ésteres do ácido ortoftálico | 0
2917.35.00 | -- Anidrido ftálico | 0
2917.36.00 | -- Ácido tereftálico e seus sais | 0
2917.37.00 | -- Tereftalato de dimetila | 0
2917.39 | -- Outros |
2917.39.1 | Ácido m-ftálico, seus sais e seus ésteres |
2917.39.11 | Ésteres | 0
2917.39.19 | Outros | 0
2917.39.20 | Ácido ortoftálico e seus sais | 0
2917.39.3 | Outros ésteres do ácido tereftálico |
2917.39.31 | De dioctila | 0
2917.39.39 | Outros | 0
2917.39.40 | Sais e ésteres do ácido trimelítico (sais e ésteres do ácido 1,2,4- benzenotricarboxílico) | 0
2917.39.50 | Anidrido trimelítico (ácido 1,3-dioxo-5- isobenzofuranocarboxílico) | 0
2917.39.90 | Outros | 0
29.18 | Ácidos carboxílicos que contenham funções oxigenadas suplementares e seus anidridos, halogenetos, peróxidos e peroxiácidos; seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2918.1 | - Ácidos carboxílicos de função álcool, mas sem outra função oxigenada, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados: |
2918.11.00 | -- Ácido láctico, seus sais e seus ésteres | 0
2918.12.00 | -- Ácido tartárico | 0
2918.13 | -- Sais e ésteres do ácido tartárico |
2918.13.10 | Sais | 0
2918.13.20 | Ésteres | 0
2918.14.00 | -- Ácido cítrico | 0
2918.15.00 | -- Sais e ésteres do ácido cítrico | 0
2918.16 | -- Ácido glucônico, seus sais e seus ésteres |
2918.16.10 | Gluconato de cálcio | 0
2918.16.90 | Outros | 0
2918.17.00 | -- Ácido 2,2-difenil-2-hidroxiacético (ácido benzílico) | 0
2918.18.00 | -- Clorobenzilato (ISO) | 0
2918.19 | -- Outros |
2918.19.10 | Bromopropilato | 0
2918.19.2 | Ácidos biliares, seus sais e seus ésteres; derivados destes produtos |
2918.19.21 | Ursodiol (ácido ursodeoxicólico) | 0
2918.19.22 | Ácido quenodeoxicólico | 0
2918.19.29 | Outros | 0
2918.19.30 | Ácido 12-hidroxiesteárico | 0
2918.19.4 | Sais e ésteres do ácido 2,2-difenil-2-hidroxiacético (ácido benzílico) |
2918.19.42 | Sais | 0
2918.19.43 | Ésteres | 0
2918.19.90 | Outros | 0
2918.2 | - Ácidos carboxílicos de função fenol, mas sem outra função oxigenada, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados: |
2918.21 | -- Ácido salicílico e seus sais |
2918.21.10 | Ácido salicílico | 0
2918.21.20 | Sais | 0
2918.22 | -- Ácido O-acetilsalicílico, seus sais e seus ésteres |
2918.22.1 | Ácido O-acetilsalicílico e seus sais |
2918.22.11 | Ácido O-acetilsalicílico | 0
2918.22.12 | O-Acetilsalicilato de alumínio | 0
2918.22.19 | Outros | 0
2918.22.20 | Ésteres | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2918.23.00 | -- Outros ésteres do ácido salicílico e seus sais | 0
2918.29 | -- Outros |
2918.29.10 | Ácidos hidroxinaftóicos | 0
2918.29.2 | Ácido p-hidroxibenzóico, seus sais e seus ésteres |
2918.29.21 | Ácido p-hidroxibenzóico | 0
2918.29.22 | Metilparabeno | 0
2918.29.23 | Propilparabeno | 0
2918.29.29 | Outros | 0
2918.29.30 | Ácido gálico, seus sais e seus ésteres | 0
2918.29.40 | Tetrakis(3-(3,5-di-ter-butil-4-hidroxifenil)propionato) de pentaeritritila | 0
2918.29.50 | 3-(3,5-Di-ter-butil-4-hidroxifenil)propionato de octadecila | 0
2918.29.90 | Outros | 0
2918.30 | - Ácidos carboxílicos de função aldeído ou cetona, mas sem outra função oxigenada, seus anidridos, halogenetos, peróxidos, peroxiácidos e seus derivados |
2918.30.10 | Cetoprofeno | 0
2918.30.20 | Butirilacetato de metila | 0
2918.30.3 | Ácido deidrocólico e seus sais |
2918.30.31 | Ácido deidrocólico | 0
2918.30.32 | Deidrocolato de sódio | 0
2918.30.33 | Deidrocolato de magnésio | 0
2918.30.39 | Outros | 0
2918.30.40 | Acetilacetato de 2-nitrometilbenzilideno | 0
2918.30.90 | Outros | 0
2918.9 | - Outros: |
2918.91.00 | -- 2,4,5-T (ISO) (ácido 2,4,5-triclorofenoxiacético), seus sais e seus ésteres | 0
2918.99 | -- Outros |
2918.99.1 | Ácido fenoxiacético, seus sais e seus ésteres; derivados destes produtos |
2918.99.11 | Ácido fenoxiacético, seus sais e seus ésteres | 0
2918.99.12 | Ácido 2,4-diclorofenoxiacético (2,4-D), seus sais e seus ésteres | 0
2918.99.19 | Outros | 0
2918.99.2 | Ácidos fenoxibutanóicos, seus sais e seus ésteres; derivados destes produtos |
2918.99.21 | Ácidos diclorofenoxibutanóicos, seus sais e seus ésteres | 0
2918.99.29 | Outros | 0
2918.99.30 | Acifluorfen sódico | 0
2918.99.40 | Naproxeno | 0
2918.99.50 | Ácido 3-(2-cloro-alfa, alfa, alfa-trifluor-p-toliloxi)benzóico | 0
2918.99.60 | Diclofop-metila | 0
2918.99.9 | Outros |
2918.99.91 | Fenofibrato | 0
2918.99.92 | Ácidos metilclorofenoxiacéticos, seus sais e seus ésteres | 0
2918.99.93 | 5-(2-Cloro-4-trifluorometilfenoxi)-2-nitrobenzoato de 1'- (carboetoxi)etila (lactofen) | 0
2918.99.94 | Ácido 4-(4-hidroxifenoxi)-3,5-diiodofenilacético | 0
2918.99.99 | Outros | 0
 | VIII.- ÉSTERES DOS ÁCIDOS INORGÂNICOS DE NÃO-METAIS E SEUS SAIS; SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS |
29.19 | Ésteres fosfóricos e seus sais, incluindo os lactofosfatos; seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2919.10.00 | - Fosfato de tris(2,3-dibromopropila) | 0
2919.90 | - Outros |
2919.90.10 | De tributila | 0
2919.90.20 | De tricresila | 0
2919.90.30 | De trifenila | 0
2919.90.40 | Diclorvós (DDVP) | 0
2919.90.50 | Lactofosfato de cálcio | 0
2919.90.60 | Clorfenvinfós | 0
2919.90.90 | Outros | 0
29.20 | Ésteres dos outros ácidos inorgânicos de não-metais (exceto os ésteres de halogenetos de hidrogênio) e seus sais; seus derivados halogenados, sulfonados, nitrados ou nitrosados. |
2920.1 | - Ésteres tiofosfóricos (fosforotioatos) e seus sais; seus derivados halogenados, sulfonados, nitrados ou nitrosados: |
2920.11 | -- Paration (ISO) e paration-metila (ISO) (metil paration) |
2920.11.10 | Paration (etil paration) | 0
2920.11.20 | Paration-metila (metil paration) | 0
2920.19 | -- Outros |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2920.19.10 | Fenitrotion | 0
2920.19.20 | Cloreto de fosforotioato de dimetila | 0
2920.19.90 | Outros | 0
2920.2 | - Ésteres de fosfitos e seus sais; seus derivados halogenados, sulfonados, nitrados ou nitrosados: |
2920.21.00 | -- Fosfito de dimetila | 0
2920.22.00 | -- Fosfito de dietila | 0
2920.23.00 | -- Fosfito de trimetila | 0
2920.24.00 | -- Fosfito de trietila | 0
2920.29 | -- Outros |
2920.29.10 | Fosfito de alquila de C3 a C13 ou de alquil-arila | 0
2920.29.20 | Fosfito de difenila | 0
2920.29.30 | Outros fosfitos, de arila | 0
2920.29.40 | Fosetil Al | 0
2920.29.50 | Fosfito de tris(2,4-di-ter-butilfenila) | 0
2920.29.90 | Outros | 0
2920.30.00 | - Endossulfan (ISO) | 0
2920.90 | - Outros |
2920.90.2 | Sulfitos |
2920.90.22 | Propargite | 0
2920.90.29 | Outros | 0
2920.90.3 | Nitratos |
2920.90.31 | De propatila | 0
2920.90.32 | Nitroglicerina | 0
2920.90.33 | Tetranitrato de pentaeritritol (PETN, nitropenta, pentrita) | 0
2920.90.39 | Outros | 0
2920.90.4 | Sulfatos |
2920.90.41 | De alquila de C6 a C22 | 0
2920.90.42 | De monoalquildietilenoglicol ou de monoalquiltrietilenoglicol | 0
2920.90.49 | Outros | 0
2920.90.5 | Silicatos |
2920.90.51 | De etila | 0
2920.90.59 | Outros | 0
2920.90.90 | Outros | 0
 | IX.- COMPOSTOS DE FUNÇÕES NITROGENADAS (AZOTADAS) |
29.21 | Compostos de função amina. |
2921.1 | - Monoaminas acíclicas e seus derivados; sais destes produtos: |
2921.11 | -- Mono-, di- ou trimetilamina e seus sais |
2921.11.1 | Monometilamina e seus sais |
2921.11.11 | Monometilamina | 0
2921.11.12 | Sais | 0
2921.11.2 | Dimetilamina e seus sais |
2921.11.21 | Dimetilamina | 0
2921.11.22 | 2,4-Diclorofenoxiacetato de dimetilamina | 0
2921.11.23 | Metilclorofenoxiacetato de dimetilamina | 0
2921.11.29 | Outros | 0
2921.11.3 | Trimetilamina e seus sais |
2921.11.31 | Trimetilamina | 0
2921.11.32 | Cloridrato de trimetilamina | 0
2921.11.39 | Outros | 0
2921.12.00 | -- Cloridrato de 2-cloroetil(N,N-dimetilamina) | 0
2921.13.00 | -- Cloridrato de 2-cloroetil(N,N-dietilamina) | 0
2921.14.00 | -- Cloridrato de 2-cloroetil(N,N-diisopropilamina) | 0
2921.19 | -- Outros |
2921.19.1 | Etilaminas e seus derivados; sais destes produtos |
2921.19.11 | Monoetilamina e seus sais | 0
2921.19.12 | Trietilamina | 0
2921.19.13 | Bis(2-cloroetil)etilamina | 0
2921.19.14 | Triclormetina (DCI) (tris(2-cloroetil)amina) | 0
2921.19.15 | Dietilamina e seus sais, exceto etansilato (ethamsylate) | 0
2921.19.19 | Outros | 0
2921.19.2 | n-Propilaminas e isopropilaminas; sais destes produtos |
2921.19.21 | Mono-n-propilamina e seus sais | 0
2921.19.22 | Di-n-propilamina e seus sais | 0
2921.19.23 | Monoisopropilamina e seus sais | 0
2921.19.24 | Diisopropilamina e seus sais | 0
2921.19.29 | Outros | 0
2921.19.3 | Butilaminas e seus sais |
2921.19.31 | Diisobutilamina e seus sais | 0
2921.19.39 | Outros | 0
2921.19.4 | Monoalquilaminas, metildialquilaminas e dialquilaminas, com grupos alquila de C10 a C18 |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2921.19.41 | Metildialquilaminas | 0
2921.19.49 | Outras | 0
2921.19.9 | Outros |
2921.19.91 | Clormetina (DCI) (bis(2-cloroetil)metilamina) | 0
2921.19.92 | N,N-Dialquil-2-cloroetilamina, com grupos alquila de C1 a C3, e seus sais protonados | 0
2921.19.93 | Mucato de isometepteno | 0
2921.19.99 | Outros | 0
2921.2 | - Poliaminas acíclicas e seus derivados; sais destes produtos: |
2921.21.00 | -- Etilenodiamina e seus sais | 0
2921.22.00 | -- Hexametilenodiamina e seus sais | 0
2921.29 | -- Outros |
2921.29.10 | Dietilenotriamina e seus sais | 0
2921.29.20 | Trietilenotetramina e seus sais | 0
2921.29.90 | Outros | 0
2921.30 | - Monoaminas e poliaminas, ciclânicas, ciclênicas ou cicloterpênicas, e seus derivados; sais destes produtos |
2921.30.1 | Cicloexilaminas e seus sais |
2921.30.11 | Monocicloexilamina e seus sais | 0
2921.30.12 | Dicicloexilamina | 0
2921.30.19 | Outros | 0
2921.30.20 | Propilexedrina | 0
2921.30.90 | Outros | 0
2921.4 | - Monoaminas aromáticas e seus derivados; sais destes produtos: |
2921.41.00 | -- Anilina e seus sais | 0
2921.42 | -- Derivados da anilina e seus sais |
2921.42.1 | Ácidos aminobenzenossulfônicos e seus sais |
2921.42.11 | Ácido sulfanílico e seus sais | 0
2921.42.19 | Outros | 0
2921.42.2 | Cloroanilinas e seus sais |
2921.42.21 | 3,4-Dicloroanilina e seus sais | 0
2921.42.29 | Outros | 0
2921.42.3 | Nitroanilinas e seus sais |
2921.42.31 | 4-Nitroanilina | 0
2921.42.39 | Outros | 0
2921.42.4 | Cloronitroanilinas e seus sais |
2921.42.41 | 5-Cloro-2-nitroanilina | 0
2921.42.49 | Outros | 0
2921.42.90 | Outros | 0
2921.43 | -- Toluidinas e seus derivados; sais destes produtos |
2921.43.1 | Toluidinas e seus sais |
2921.43.11 | o-Toluidina | 0
2921.43.19 | Outros | 0
2921.43.2 | Derivados das toluidinas; sais destes produtos |
2921.43.21 | 3-Nitro-4-toluidina e seus sais | 0
2921.43.22 | Trifluralina | 0
2921.43.23 | 4-Cloro-2-toluidina | 0
2921.43.29 | Outros | 0
2921.44 | -- Difenilamina e seus derivados; sais destes produtos |
2921.44.10 | Difenilamina e seus sais | 0
2921.44.2 | Derivados da difenilamina; sais destes produtos |
2921.44.21 | n-Octildifenilamina | 0
2921.44.22 | n-Nonildifenilamina | 0
2921.44.29 | Outros | 0
2921.45.00 | -- 1-Naftilamina (alfa-naftilamina), 2-naftilamina (beta-naftilamina), e seus derivados; sais destes produtos | 0
2921.46 | -- Anfetamina (DCI), benzofetamina (DCI), dexanfetamina (DCI), etilanfetamina (DCI), fencanfamina (DCI), fentermina (DCI), lefetamina (DCI), levanfetamina (DCI) e mefenorex (DCI); sais destes produtos |
2921.46.10 | Anfetamina e seus sais | 0
2921.46.20 | Benzofetamina e seus sais | 0
2921.46.30 | Dexanfetamina e seus sais | 0
2921.46.40 | Etilanfetamina e seus sais | 0
2921.46.50 | Fencanfamina e seus sais | 0
2921.46.60 | Fentermina e seus sais | 0
2921.46.70 | Lefetamina e seus sais | 0
2921.46.80 | Levanfetamina e seus sais | 0
2921.46.90 | Mefenorex e seus sais | 0
2921.49 | -- Outros |
2921.49.10 | Cloridrato de fenfluramina | 0
2921.49.2 | Xilidinas e seus derivados; sais destes produtos |
2921.49.21 | 2,4-Xilidina e seus sais | 0
2921.49.22 | Pendimetalina | 0
2921.49.29 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2921.49.3 | Tranilcipromina e seus sais |
2921.49.31 | Sulfato de tranilcipromina | 0
2921.49.39 | Outros | 0
2921.49.90 | Outros | 0
2921.5 | - Poliaminas aromáticas e seus derivados; sais destes produtos: |
2921.51 | -- o-, m-, p-Fenilenodiamina, diaminotoluenos, e seus derivados; sais destes produtos |
2921.51.1 | o-, m-, p-Fenilenodiamina; diaminotoluenos; sais destes produtos |
2921.51.11 | m-Fenilenodiamina e seus sais | 0
2921.51.12 | Diaminotoluenos (toluilenodiaminas) | 0
2921.51.19 | Outros | 0
2921.51.20 | Derivados sulfonados das fenilenodiaminas e de seus derivados; sais destes produtos | 0
2921.51.3 | Outros derivados das fenilenodiaminas; sais destes produtos |
2921.51.31 | N,N'-Di-sec-butil-p-fenilenodiamina | 0
2921.51.32 | N-Isopropil-N'-fenil-p-fenilenodiamina | 0
2921.51.33 | N-(1,3-Dimetilbutil)-N'-fenil-p-fenilenodiamina | 0
2921.51.34 | N-(1,4-Dimetilpentil)-N'-fenil-p-fenilenodiamina | 0
2921.51.35 | N-Fenil-p-fenilenodiamina (4-aminodifenilamina) e seus sais | 0
2921.51.39 | Outros | 0
2921.51.90 | Outros | 0
2921.59 | -- Outros |
2921.59.1 | Benzidina e seus derivados; sais destes produtos |
2921.59.11 | 3,3'-Diclorobenzidina | 0
2921.59.19 | Outros | 0
2921.59.2 | Diaminodifenilmetanos |
2921.59.21 | 4,4'-Diaminodifenilmetano | 0
2921.59.29 | Outros | 0
2921.59.3 | Diaminodifenilaminas e seus derivados; sais destes produtos |
2921.59.31 | 4,4'-Diaminodifenilamina e seus sais | 0
2921.59.32 | Ácido 4,4'-diaminodifenilamino-2-sulfônico e seus sais | 0
2921.59.39 | Outros | 0
2921.59.90 | Outros | 0
29.22 | Compostos aminados de funções oxigenadas. |
2922.1 | - Aminoálcoois, exceto os que contenham mais de um tipo de função oxigenada, seus éteres e seus ésteres; sais destes produtos: |
2922.11.00 | -- Monoetanolamina e seus sais | 0
2922.12.00 | -- Dietanolamina e seus sais | 0
2922.14.00 | -- Dextropropoxifeno (DCI) e seus sais | 0
2922.15.00 | -- Trietanolamina | 0
2922.16.00 | -- Perfluoroctanossulfonato de dietanolamônio | 0
2922.17.00 | -- Metildietanolamina e etildietanolamina | 0
2922.18.00 | -- 2-(N,N-diisopropilamino)etanol | 0
2922.19 | -- Outros |
2922.19.1 | Propanolaminas e seus sais; derivados destes produtos |
2922.19.11 | Monoisopropanolamina | 0
2922.19.12 | 2,4-Diclorofenoxiacetato de triisopropanolamina | 0
2922.19.13 | 2,4-Diclorofenoxiacetato de dimetilpropanolamina | 0
2922.19.19 | Outros | 0
2922.19.2 | Orfenadrina e seus sais |
2922.19.21 | Citrato | 0
2922.19.29 | Outros | 0
2922.19.3 | Ambroxol e seus sais |
2922.19.31 | Cloridrato | 0
2922.19.39 | Outros | 0
2922.19.4 | Clobutinol e seus sais |
2922.19.41 | Cloridrato | 0
2922.19.49 | Outros | 0
2922.19.5 | N,N-Dialquil-2-aminoetanol, com grupos alquila de C1 a C3, e seus sais protonados |
2922.19.51 | N,N-Dimetil-2-aminoetanol e seus sais protonados | 0
2922.19.52 | N,N-Dietil-2-aminoetanol e seus sais protonados | 0
2922.19.59 | Outros | 0
2922.19.7 | Propafenona e seus sais |
2922.19.71 | Cloridrato | 0
2922.19.79 | Outros | 0
2922.19.8 | Metoprolol e seus sais |
2922.19.81 | Tartarato | 0
2922.19.89 | Outros | 0
2922.19.9 | Outros |
2922.19.91 | 1-p-Nitrofenil-2-amino-1,3-propanodiol | 0
2922.19.92 | Fumarato de benciclano | 0
2922.19.93 | Clembuterol (clenbuterol) e seu cloridrato | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2922.19.94 | Mirtecaína | 0
2922.19.95 | Tamoxifen e seu citrato | 0
2922.19.96 | Propranolol e seus sais | 0
2922.19.99 | Outros | 0
2922.2 | - Aminonaftóis e outros aminofenóis, exceto os que contenham mais de um tipo de função oxigenada, seus éteres e ésteres; sais destes produtos: |
2922.21.00 | -- Ácidos aminohidroxinaftalenossulfônicos e seus sais | 0
2922.29 | -- Outros |
2922.29.1 | o-, m-, p-Aminofenóis, e seus sais |
2922.29.11 | p-Aminofenol | 0
2922.29.19 | Outros | 0
2922.29.20 | Nitroanisidinas e seus sais | 0
2922.29.90 | Outros | 0
2922.3 | - Aminoaldeídos, aminocetonas e aminoquinonas, exceto de funções oxigenadas diferentes; sais destes produtos: |
2922.31 | -- Anfepramona (DCI), metadona (DCI) e normetadona (DCI); sais destes produtos |
2922.31.1 | Anfepramona e seus sais |
2922.31.11 | Anfepramona | 0
2922.31.12 | Sais | 0
2922.31.20 | Metadona e seus sais | 0
2922.31.30 | Normetadona e seus sais | 0
2922.39 | -- Outros |
2922.39.10 | Aminoantraquinonas e seus sais | 0
2922.39.2 | Ketamina e seus sais |
2922.39.21 | Cloridrato | 0
2922.39.29 | Outros | 0
2922.39.90 | Outros | 0
2922.4 | - Aminoácidos, exceto os que contenham mais de um tipo de função oxigenada, e seus ésteres; sais destes produtos: |
2922.41 | -- Lisina e seus ésteres; sais destes produtos |
2922.41.10 | Lisina | 0
2922.41.90 | Outros | 0
2922.42 | -- Ácido glutâmico e seus sais |
2922.42.10 | Ácido glutâmico | 0
2922.42.20 | Sais | 0
2922.43.00 | -- Ácido antranílico e seus sais | 0
2922.44 | -- Tilidina (DCI) e seus sais |
2922.44.10 | Tilidina | 0
2922.44.20 | Sais | 0
2922.49 | -- Outros |
2922.49.10 | Glicina e seus sais | 0
2922.49.20 | Ácido etilenodiaminotetracético (EDTA) e seus sais | 0
2922.49.3 | Ácido iminodiacético e seus sais |
2922.49.31 | Ácido iminodiacético | 0
2922.49.32 | Sais | 0
2922.49.40 | Ácido dietilenotriaminopentacético e seus sais | 0
2922.49.5 | alfa-Fenilglicina e seus sais; derivados destes produtos |
2922.49.51 | alfa-Fenilglicina | 0
2922.49.52 | Cloridrato de cloreto de D(-)alfa-aminobenzenoacetila | 0
2922.49.59 | Outros | 0
2922.49.6 | Diclofenaco e seus sais; derivados destes produtos |
2922.49.61 | Diclofenaco de sódio | 0
2922.49.62 | Diclofenaco de potássio | 0
2922.49.63 | Diclofenaco de dietilamônio | 0
2922.49.64 | Diclofenaco | 0
2922.49.69 | Outros | 0
2922.49.90 | Outros | 0
2922.50 | - Aminoálcoois-fenóis, aminoácidos-fenóis e outros compostos aminados de funções oxigenadas |
2922.50.1 | Fenilefrina e seus sais |
2922.50.11 | Cloridrato | 0
2922.50.19 | Outros | 0
2922.50.3 | Tirosina e seus derivados; sais destes produtos |
2922.50.31 | Levodopa | 0
2922.50.32 | Metildopa | 0
2922.50.39 | Outros | 0
2922.50.9 | Outros |
2922.50.91 | N-(1-(Metoxicarbonil)propen-2-il)-alfa-amino-p- hidroxifenilacetato de sódio (NAPOH) | 0
2922.50.99 | Outros | 0
29.23 | Sais e hidróxidos de amônio quaternários; lecitinas e outros fosfoaminolipídios, de constituição química definida ou não. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2923.10.00 | - Colina e seus sais | 0
2923.20.00 | - Lecitinas e outros fosfoaminolipídios | 0
2923.30.00 | - Perfluoroctanossulfonato de tetraetilamônio | 0
2923.40.00 | - Perfluoroctanossulfonato de didecildimetilamônio | 0
2923.90 | - Outros |
2923.90.10 | Betaína e seus sais | 0
2923.90.20 | Derivados da colina | 0
2923.90.30 | Cloreto de 3-cloro-2-hidroxipropiltrimetilamônio | 0
2923.90.40 | Halogenetos de alquil-trimetilamônio, com grupo alquila de C6 a C22 | 0
2923.90.50 | Halogenetos de dialquil-dimetilamônio ou de alquil-benzil- dimetilamônio, com grupo alquila de C6 a C22 | 0
2923.90.60 | Halogenetos de pentametil-alquil-propilenodiamônio, com grupo alquila de C6 a C22 | 0
2923.90.90 | Outros | 0
29.24 | Compostos de função carboxiamida; compostos de função amida do ácido carbônico. |
2924.1 | - Amidas (incluindo os carbamatos) acíclicas e seus derivados; sais destes produtos: |
2924.11.00 | -- Meprobamato (DCI) | 0
2924.12 | -- Fluoracetamida (ISO), fosfamidona (ISO) e monocrotofós (ISO) |
2924.12.10 | Fluoracetamida | 0
2924.12.20 | Fosfamidona | 0
2924.12.30 | Monocrotofós | 0
2924.19 | -- Outros |
2924.19.1 | Acetoacetamida e seus derivados; sais destes produtos |
2924.19.11 | 2-Cloro-N-metilacetoacetamida | 0
2924.19.19 | Outros | 0
2924.19.2 | Formamidas; acetamidas |
2924.19.21 | N-Metilformamida | 0
2924.19.22 | N,N-Dimetilformamida | 0
2924.19.29 | Outras | 0
2924.19.3 | Acrilamidas e seus derivados |
2924.19.31 | Acrilamida | 0
2924.19.32 | Metacrilamidas | 0
2924.19.39 | Outros | 0
2924.19.4 | Crotonamidas e seus derivados |
2924.19.42 | Dicrotofós | 0
2924.19.49 | Outros | 0
2924.19.9 | Outros |
2924.19.91 | N,N'-Dimetilureia | 0
2924.19.92 | Carisoprodol | 0
2924.19.93 | N,N'-(Diestearoil)etilenodiamina (N,N'-etilen-bis-estearamida) | 0
2924.19.94 | Dietanolamidas de ácidos graxos de C12 a C18 | 0
2924.19.99 | Outros | 0
2924.2 | - Amidas (incluindo os carbamatos) cíclicas e seus derivados; sais destes produtos: |
2924.21 | -- Ureínas e seus derivados; sais destes produtos |
2924.21.1 | Carbanilida e seus derivados; sais destes produtos |
2924.21.11 | Hexanitrocarbanilidas | 0
2924.21.19 | Outros | 0
2924.21.20 | Diuron | 0
2924.21.90 | Outros | 0
2924.23.00 | -- Ácido 2-acetamidobenzóico (ácido N-acetilantranílico) e seus sais | 0
2924.24.00 | -- Etinamato (DCI) | 0
2924.25.00 | -- Alaclor (ISO) | 0
2924.29 | -- Outros |
2924.29.1 | Acetanilida e seus derivados; sais destes produtos |
2924.29.11 | Acetanilida | 0
2924.29.12 | 4-Aminoacetanilida | 0
2924.29.13 | Acetaminofen (paracetamol) | 0
2924.29.14 | Lidocaína e seu cloridrato | 0
2924.29.15 | 2,5-Dimetoxiacetanilida | 0
2924.29.19 | Outros | 0
2924.29.20 | Anilidas dos ácidos hidroxinaftóicos e seus derivados; sais destes produtos | 0
2924.29.3 | Carbamatos |
2924.29.31 | Carbaril | 0
2924.29.32 | Propoxur | 0
2924.29.39 | Outros | 0
2924.29.4 | Acetamidas e seus derivados |
2924.29.41 | Teclozam | 0
2924.29.43 | Atenolol; metolaclor | 0
2924.29.44 | Ácido ioxáglico | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2924.29.45 | Iodamida | 0
2924.29.46 | Cloreto do ácido p-acetamidobenzenossulfônico | 0
2924.29.47 | Ácido ioxitalâmico | 0
2924.29.49 | Outros | 0
2924.29.5 | Metoxibenzamidas e seus derivados; sais destes produtos |
2924.29.51 | Bromoprida | 0
2924.29.52 | Metoclopramida e seu cloridrato | 0
2924.29.59 | Outros | 0
2924.29.6 | Propanamidas e seus derivados; sais destes produtos |
2924.29.61 | Propanil | 0
2924.29.62 | Flutamida | 0
2924.29.63 | Prilocaína e seu cloridrato | 0
2924.29.64 | Iobitridol | 0
2924.29.69 | Outros | 0
2924.29.9 | Outros |
2924.29.91 | Aspartame | 0
2924.29.92 | Diflubenzuron | 0
2924.29.93 | Metalaxil | 0
2924.29.94 | Triflumuron | 0
2924.29.95 | Buclosamida | 0
2924.29.96 | Benzoato de denatônio | 0
2924.29.99 | Outros | 0
29.25 | Compostos de função carboxiimida (incluindo a sacarina e seus sais) ou de função imina. |
2925.1 | - Imidas e seus derivados; sais destes produtos: |
2925.11.00 | -- Sacarina e seus sais | 0
2925.12.00 | -- Glutetimida (DCI) | 0
2925.19 | -- Outros |
2925.19.10 | Talidomida | 0
2925.19.90 | Outros | 0
2925.2 | - Iminas e seus derivados; sais destes produtos: |
2925.21.00 | -- Clordimeforme (ISO) | 0
2925.29 | -- Outros |
2925.29.1 | Arginina e seus sais |
2925.29.11 | Aspartato de L-arginina | 0
2925.29.19 | Outros | 0
2925.29.2 | Guanidina e seus derivados; sais destes produtos |
2925.29.21 | Guanidina | 0
2925.29.22 | N,N'-Difenilguanidina | 0
2925.29.23 | Clorexidina e seus sais | 0
2925.29.29 | Outros | 0
2925.29.30 | Amitraz | 0
2925.29.40 | Isetionato de pentamidina | 0
2925.29.50 | N-(3,7-Dimetil-7-hidroxioctilideno)antranilato de metila | 0
2925.29.90 | Outros | 0
29.26 | Compostos de função nitrila. |
2926.10.00 | - Acrilonitrila | 0
2926.20.00 | - 1-Cianoguanidina (diciandiamida) | 0
2926.30 | - Fenproporex (DCI) e seus sais; intermediário da metadona (DCI) (4- ciano-2-dimetilamino-4,4-difenilbutano) |
2926.30.1 | Fenproporex e seus sais |
2926.30.11 | Fenproporex | 0
2926.30.12 | Sais | 0
2926.30.20 | Intermediário da metadona | 0
2926.40.00 | - alfa-Fenilacetoacetonitrila | 0
2926.90 | - Outros |
2926.90.1 | Verapamil e seus sais |
2926.90.11 | Verapamil | 0
2926.90.12 | Cloridrato | 0
2926.90.19 | Outros | 0
2926.90.2 | Álcool alfa-ciano-3-fenoxibenzílico e seus derivados; ésteres destes produtos |
2926.90.21 | Álcool alfa-ciano-3-fenoxibenzílico | 0
2926.90.22 | Ciflutrin | 0
2926.90.23 | Cipermetrina | 0
2926.90.24 | Deltametrina | 0
2926.90.25 | Fenvalerato | 0
2926.90.26 | Cialotrin (cyhalothrin) | 0
2926.90.29 | Outros | 0
2926.90.30 | Sais de intermediário da metadona | 0
2926.90.9 | Outros |
2926.90.91 | Adiponitrila (1,4-dicianobutano) | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2926.90.92 | Cianidrina de acetona (acetona cianidrina) | 0
2926.90.93 | Closantel | 0
2926.90.95 | Clorotalonil | 0
2926.90.96 | Cianoacrilatos de etila | 0
2926.90.99 | Outros | 0
2927.00 | Compostos diazóicos, azóicos ou azóxicos. |
2927.00.10 | Compostos diazóicos | 0
2927.00.2 | Compostos azóicos |
2927.00.21 | Azodicarbonamida | 0
2927.00.29 | Outros | 0
2927.00.30 | Compostos azóxicos | 0
2928.00 | Derivados orgânicos da hidrazina e da hidroxilamina. |
2928.00.1 | Acetoxima e seus derivados; sais destes produtos |
2928.00.11 | Metiletilacetoxima | 0
2928.00.19 | Outros | 0
2928.00.20 | Carbidopa | 0
2928.00.30 | 2-Hidrazinoetanol | 0
2928.00.4 | Fenilidrazina e seus derivados |
2928.00.41 | Fenilidrazina | 0
2928.00.42 | Derivados | 0
2928.00.90 | Outros | 0
29.29 | Compostos de outras funções nitrogenadas (azotadas). |
2929.10 | - Isocianatos |
2929.10.10 | Diisocianato de difenilmetano | 0
2929.10.2 | Diisocianatos de tolueno |
2929.10.21 | Mistura de isômeros | 0
2929.10.29 | Outros | 0
2929.10.30 | Isocianato de 3,4-diclorofenila | 0
2929.10.90 | Outros | 0
2929.90 | - Outros |
2929.90.1 | Ácido ciclâmico e seus sais |
2929.90.11 | De sódio | 0
2929.90.12 | De cálcio | 0
2929.90.19 | Outros | 0
2929.90.2 | N,N-Dialquilfosforoamidatos e seus derivados |
2929.90.21 | Dialogenetos de N,N-dialquilfosforoamidatos, com grupos alquila de C1 a C3 | 0
2929.90.22 | N,N-Dialquilfosforoamidatos de dialquila, com grupos alquila de C1 a C3 | 0
2929.90.29 | Outros | 0
2929.90.90 | Outros | 0
 | X.- COMPOSTOS ORGANO-INORGÂNICOS, COMPOSTOS HETEROCÍCLICOS, ÁCIDOS NUCLEICOS E SEUS SAIS, E SULFONAMIDAS |
29.30 | Tiocompostos orgânicos. |
2930.20 | - Tiocarbamatos e ditiocarbamatos |
2930.20.1 | Tiocarbamatos |
2930.20.11 | EPTC | 0
2930.20.12 | Cartap | 0
2930.20.13 | Tiobencarb (dietiltiocarbamato de S-4-clorobenzila) | 0
2930.20.19 | Outros | 0
2930.20.2 | Ditiocarbamatos |
2930.20.21 | Ziram; dimetilditiocarbamato de sódio | 0
2930.20.22 | Dietilditiocarbamato de zinco | 0
2930.20.23 | Dibutilditiocarbamato de zinco | 0
2930.20.24 | Metam sódio | 0
2930.20.29 | Outros | 0
2930.30 | - Mono-, di- ou tetrassulfetos de tiourama |
2930.30.1 | Monossulfetos |
2930.30.11 | De tetrametiltiourama | 0
2930.30.12 | Sulfiram | 0
2930.30.19 | Outros | 0
2930.30.2 | Dissulfetos |
2930.30.21 | Thiram | 0
2930.30.22 | Dissulfiram | 0
2930.30.29 | Outros | 0
2930.30.90 | Outros | 0
2930.40 | - Metionina |
2930.40.10 | DL-Metionina, com um teor de cinzas sulfatadas superior a 0,1 %, em peso | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2930.40.90 | Outra | 0
2930.60.00 | - 2-(N,N-Dietilamino)etanotiol | 0
2930.70.00 | - Sulfeto de bis(2-hidroxietila) (tiodiglicol (DCI)) | 0
2930.80 | - Aldicarb (ISO), Captafol (ISO) e metamidofós (ISO) |
2930.80.10 | Aldicarb | 0
2930.80.20 | Captafol | 0
2930.80.30 | Metamidofós | 0
2930.90 | - Outros |
2930.90.1 | Tióis e seus derivados; sais destes produtos |
2930.90.11 | Ácido tioglicólico e seus sais | 0
2930.90.12 | Cisteína | 0
2930.90.13 | N,N-Dialquil-2-aminoetanotiol, com grupos alquila de C1 a C3, e seus sais protonados | 0
2930.90.19 | Outros | 0
2930.90.2 | Tioamidas e seus derivados; sais destes produtos |
2930.90.21 | Tioureia | 0
2930.90.22 | Tiofanato-Metila | 0
2930.90.23 | 4-Metil-3-tiosemicarbazida | 0
2930.90.29 | Outros | 0
2930.90.3 | Tioéteres, tioésteres e seus derivados, exceto os produtos do item 2930.90.8; sais destes produtos |
2930.90.31 | 2-(Etiltio)etanol, com uma concentração igual ou superior a 98 %, em peso | 0
2930.90.32 | 3-(Metiltio)propanal | 0
2930.90.33 | Clorotioformiato de S-etila | 0
2930.90.34 | Ácido 2-hidroxi-4-(metiltio)butanóico e seu sal cálcico | 0
2930.90.35 | Metomil | 0
2930.90.36 | Carbocisteína | 0
2930.90.37 | 4-Sulfatoetilsulfonil-2,5-dimetoxianilina; 4-sulfatoetilsulfonil-2- metoxi-5-metilanilina; 4-sulfatoetilsulfonil-2-metoxianilina | 0
2930.90.39 | Outros | 0
2930.90.4 | Fosforotioatos e seus derivados; sais destes produtos |
2930.90.41 | Fosforotioato de O,O-dietila e de S-[2-(dietilamino)etila] e seus sais alquilados ou protonados | 0
2930.90.42 | Fosforotioato de O,O-dimetila e de S-[2-(1- metilcarbamoiletiltio)-etila)] (vamidotion) | 0
2930.90.43 | Fosforotioato de O-(4-bromo-2-clorofenila) O-etila e de S- propila (profenofós) | 0
2930.90.49 | Outros | 0
2930.90.5 | Fosforoditioatos e seus derivados; sais destes produtos |
2930.90.51 | Forato | 0
2930.90.52 | Dissulfoton | 0
2930.90.53 | Etion | 0
2930.90.54 | Dimetoato | 0
2930.90.57 | Fosforoditioato de O,O-dimetila e de S-[2-(etiltio)etila] (tiometon) | 0
2930.90.59 | Outros | 0
2930.90.6 | Fosforoamidotioatos e seus derivados; sais destes produtos |
2930.90.61 | Acefato | 0
2930.90.69 | Outros | 0
2930.90.7 | Sulfonas |
2930.90.71 | Tiaprida | 0
2930.90.72 | Bicalutamida | 0
2930.90.79 | Outras | 0
2930.90.8 | Sulfeto de 2-cloroetila e de clorometila; sulfeto de bis(2- cloroetila); bis(2-cloroetiltio)metano; 1,2-bis(2-cloroetiltio)etano; 1,3-bis(2-cloroetiltio)-n-propano; 1,4-bis(2-cloroetiltio)-n-butano; 1,5-bis(2-cloroetiltio)-n-pentano; óxido de bis(2- cloroetiltiometila); óxido de bis(2-cloroetiltioetila) |
2930.90.81 | Sulfeto de 2-cloroetila e de clorometila | 0
2930.90.82 | Sulfeto de bis(2-cloroetila) | 0
2930.90.83 | Bis(2-cloroetiltio)metano | 0
2930.90.84 | 1,2-Bis(2-cloroetiltio)etano | 0
2930.90.85 | 1,3-Bis(2-cloroetiltio)-n-propano | 0
2930.90.86 | 1,4-Bis(2-cloroetiltio)-n-butano | 0
2930.90.87 | 1,5-Bis(2-cloroetiltio)-n-pentano | 0
2930.90.88 | Óxido de bis(2-cloroetiltiometila) | 0
2930.90.89 | Óxido de bis(2-cloroetiltioetila) | 0
2930.90.9 | Outros |
2930.90.91 | Captan | 0
2930.90.93 | Metileno-bis-tiocianato | 0
2930.90.94 | Dimetiltiofosforamida | 0
2930.90.95 | Etilditiofosfonato de O-etila e de S-fenila (fonofós) | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2930.90.96 | Hidrogênio alquil(de C1 a C3)fosfonotioatos de [S-2-(dialquil(de C1 a C3)amino)etila], seus ésteres de O-alquila (de até C10, incluindo os cicloalquila); sais alquilados ou protonados destes produtos | 0
2930.90.97 | Outros compostos que contenham um átomo de fósforo ligado a um grupo alquila (de C1 a C3), sem outros átomos de carbono | 0
2930.90.98 | Ditiocarbonatos (xantatos e xantogenatos) | 0
2930.90.99 | Outros | 0
29.31 | Outros compostos organo-inorgânicos. |
2931.10.00 | - Chumbo tetrametila e chumbo tetraetileno | 0
2931.20.00 | - Compostos de tributilestanho | 0
2931.3 | - Outros derivados organofosforados: |
2931.31.00 | -- Metilfosfonato de dimetila | 0
2931.32.00 | -- Propilfosfonato de dimetila | 0
2931.33.00 | -- Etilfosfonato de dietila | 0
2931.34.00 | -- Metilfosfonato de sódio 3-(triidroxisilil)propila | 0
2931.35.00 | -- 2,4,6-trióxido de 2,4,6-tripropil-1,3,5,2,4,6-trioxatrifosfinano | 0
2931.36.00 | -- Metilfosfonato de (5-etil-2-metil-2-óxido-1,3,2-dioxafosfinan-5- il)metil metila | 0
2931.37.00 | -- Metilfosfonato de bis[(5-etil-2-metil-2-óxido-1,3,2-dioxafosfinan-5- il)metila] | 0
2931.38.00 | -- Sal do ácido metilfosfônico e de (aminoiminometil)ureia (1:1) | 0
2931.39 | -- Outros |
2931.39.1 | Compostos mencionados a seguir: ácido clodrônico e seu sal dissódico; ácido fosfonometiliminodiacético; ácido trimetilfosfônico; difenilfosfonato(4,4'- bis((dimetoxifosfinil)metil)difenila); etefon; etidronato dissódico; glifosato e seu sal de monoisopropilamina; fotemustina; glufosinato de amônio; hidrogenofosfonato de bis(2-etilexilo); triclorfon |
2931.39.11 | Etefon; difenilfosfonato(4,4'-bis((dimetoxifosfinil)metil)difenila) | 0
2931.39.12 | Glifosato e seu sal de monoisopropilamina | 0
2931.39.13 | Etidronato dissódico | 0
2931.39.14 | Triclorfon | 0
2931.39.15 | Glufosinato de amônio | 0
2931.39.16 | Hidrogenofosfonato de bis(2-etilexilo) | 0
2931.39.17 | Ácido fosfonometiliminodiacético; ácido trimetilfosfônico | 0
2931.39.18 | Ácido clodrônico e seu sal dissódico; fotemustina | 0
2931.39.9 | Outros |
2931.39.91 | Alquil(de C1 a C3)fosfonofluoridatos de O-alquila (de até C10, incluindo os cicloalquila) | 0
2931.39.92 | Metilfosfonocloridato de O-isopropila | 0
2931.39.93 | Metilfosfonocloridato de O-pinacolila | 0
2931.39.94 | Difluoreto de alquilfosfonila, com grupo alquila de C1 a C3 | 0
2931.39.95 | Hidrogênio alquil(de C1 a C3)fosfonitos de [O-2-(dialquil(de C1 a C3)amino)etila], seus ésteres de O-alquila (de até C10, incluindo os cicloalquila); sais alquilados ou protonados destes produtos | 0
2931.39.96 | Outros compostos que contenham um átomo de fósforo ligado a um grupo alquila (de C1 a C3), sem outros átomos de carbono | 0
2931.39.97 | N,N-Dialquil(de C1 a C3)fosforoamidocianidatos de O-alquila (de até C10, incluindo os cicloalquila) | 0
2931.39.99 | Outros | 0
2931.90 | - Outros |
2931.90.2 | Compostos organossilícicos |
2931.90.21 | Bis(trimetilsilil)ureia | 0
2931.90.29 | Outros | 0
2931.90.4 | Compostos organometálicos do estanho |
2931.90.41 | Acetato de trifenilestanho | 0
2931.90.42 | Tetraoctilestanho | 0
2931.90.43 | Ciexatin | 0
2931.90.44 | Hidróxido de trifenilestanho | 0
2931.90.45 | Óxido de fembutatin (óxido de fenbutatin) | 0
2931.90.46 | Sais de dimetil-estanho, de dibutil-estanho e de dioctil-estanho, dos ácidos carboxílicos ou tioglicólicos e de seus ésteres | 0
2931.90.49 | Outros | 0
2931.90.5 | Compostos organoarseniais |
2931.90.51 | Ácido metilarsínico e seus sais | 0
2931.90.52 | 2-Clorovinil-dicloroarsina | 0
2931.90.53 | Bis(2-clorovinil)cloroarsina | 0
2931.90.54 | Tris(2-clorovinil)arsina | 0
2931.90.59 | Outros | 0
2931.90.6 | Compostos organoalumínicos |
2931.90.61 | Tricloreto de etilalumínio (sesquicloreto de etilalumínio) | 0
2931.90.62 | Cloreto de dietilalumínio | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2931.90.69 | Outros | 0
2931.90.90 | Outros | 0
29.32 | Compostos heterocíclicos exclusivamente de heteroátomo(s) de oxigênio. |
2932.1 | - Compostos cuja estrutura contém um ciclo furano (hidrogenado ou não) não condensado: |
2932.11.00 | -- Tetraidrofurano | 0
2932.12.00 | -- 2-Furaldeído (furfural) | 0
2932.13 | -- Álcool furfurílico e álcool tetraidrofurfurílico |
2932.13.10 | Álcool furfurílico | 0
2932.13.20 | Álcool tetraidrofurfurílico | 0
2932.14.00 | -- Sucralose | 0
2932.19 | -- Outros |
2932.19.10 | Ranitidina e seus sais | 0
2932.19.20 | Nafronil | 0
2932.19.30 | Nitrovin | 0
2932.19.40 | Bioresmetrina | 0
2932.19.50 | Diacetato de 5-nitrofurfurilideno (NFDA) | 0
2932.19.90 | Outros | 0
2932.20.00 | - Lactonas | 0
2932.9 | - Outros: |
2932.91.00 | -- Isosafrol | 0
2932.92.00 | -- 1-(1,3-Benzodioxol-5-il)propan-2-ona | 0
2932.93.00 | -- Piperonal | 0
2932.94.00 | -- Safrol | 0
2932.95.00 | -- Tetraidrocanabinóis (todos os isômeros) | 0
2932.99 | -- Outros |
2932.99.1 | Eucaliptol; quercetina; dinitrato de isossorbida; carbofurano |
2932.99.11 | Eucaliptol | 0
2932.99.12 | Quercetina | 0
2932.99.13 | Dinitrato de isossorbida | 0
2932.99.14 | Carbofurano | 0
2932.99.9 | Outros |
2932.99.91 | Cloridrato de amiodarona | 0
2932.99.92 | 1,3,4,6,7,8-Hexaidro-4,6,6,7,8,8-hexametilciclopenta-gama-2- benzopirano | 0
2932.99.93 | Dibenzilideno-sorbitol | 0
2932.99.94 | Carbosulfan ((dibutilaminotio)metilcarbamato de 2,3-diidro-2,2- dimetilbenzofuran-7-ila) | 0
2932.99.99 | Outros | 0
29.33 | Compostos heterocíclicos exclusivamente de heteroátomo(s) de nitrogênio (azoto). |
2933.1 | - Compostos cuja estrutura contém um ciclo pirazol (hidrogenado ou não) não condensado: |
2933.11 | -- Fenazona (antipirina) e seus derivados |
2933.11.1 | Ácido 1-fenil-2,3-dimetil-5-pirazolona-4- metilaminometanossulfônico e seus sais |
2933.11.11 | Dipirona | 0
2933.11.12 | Magnopirol (dipirona magnésica) | 0
2933.11.19 | Outros | 0
2933.11.20 | Metileno-bis(4-metilamino-1-fenil-2,3-dimetil)pirazolona | 0
2933.11.90 | Outros | 0
2933.19 | -- Outros |
2933.19.1 | Fenilbutazona e seus sais |
2933.19.11 | Fenilbutazona cálcica | 0
2933.19.19 | Outros | 0
2933.19.90 | Outros | 0
2933.2 | - Compostos cuja estrutura contém um ciclo imidazol (hidrogenado ou não) não condensado: |
2933.21 | -- Hidantoína e seus derivados |
2933.21.10 | Iprodiona | 0
2933.21.2 | Fenitoína e seus sais |
2933.21.21 | Fenitoína e seu sal sódico | 0
2933.21.29 | Outros | 0
2933.21.90 | Outros | 0
2933.29 | -- Outros |
2933.29.1 | Cuja estrutura contém um ciclo nitroimidazol |
2933.29.11 | 2-Metil-5-nitroimidazol | 0
2933.29.12 | Metronidazol e seus sais | 0
2933.29.13 | Tinidazol | 0
2933.29.19 | Outros | 0
2933.29.2 | Cuja estrutura contém um ciclo benzeno clorado, exceto os que contenham um ciclo nitroimidazol |

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

2933.29.21

Econazol e seu nitrato

0

2933.29.22

Nitrato de miconazol

0

2933.29.23

Cloridrato de clonidina

0

2933.29.24

Nitrato de isoconazol

0

2933.29.25

Clotrimazol

0

2933.29.29

Outros

0

2933.29.30

Cimetidina e seus sais

0

2933.29.40

4-Metil-5-hidroximetilimidazol e seus sais

0

2933.29.9

Outros

2933.29.91

Imidazol

0

2933.29.92

Histidina e seus sais

0

2933.29.93

Ondansetron e seus sais

0

2933.29.94

1-Hidroxietil-2-undecanoilimidazolina

0

2933.29.95

1-Hidroxietil-2-(8-heptadecenoil)imidazolina

0

2933.29.99

Outros

0

2933.3

- Compostos cuja estrutura contém um ciclo piridina (hidrogenado ou

não) não condensado:

2933.31

-- Piridina e seus sais

2933.31.10

Piridina

0

2933.31.20

Sais

0

2933.32.00

-- Piperidina e seus sais

0

2933.33

-- Alfentanilo (DCI), anileridina (DCI), bezitramida (DCI),

bromazepam (DCI), cetobemidona (DCI), difenoxilato (DCI), difenoxina (DCI), dipipanona (DCI), fenciclidina (DCI) (PCP), fenoperidina (DCI), fentanilo (DCI), metilfenidato (DCI),

pentazocina (DCI), petidina (DCI), intermediário A da petidina

(DCI), pipradrol (DCI), piritramida (DCI), propiram (DCI) e trimeperidina (DCI); sais destes produtos

2933.33.1

Alfentanilo e anileridina; sais destes produtos

2933.33.11

Alfentanilo

0

2933.33.12

Anileridina

0

2933.33.19

Outros

0

2933.33.2

Bezitramida e bromazepam; sais destes produtos

2933.33.21

Bezitramida

0

2933.33.22

Bromazepam

0

2933.33.29

Outros

0

2933.33.30

Cetobemidona e seus sais

0

2933.33.4

Difenoxilato e seus sais

2933.33.41

Difenoxilato

0

2933.33.42

Cloridrato de difenoxilato

0

2933.33.49

Outros

0

2933.33.5

Difenoxina e dipipanona; sais destes produtos

2933.33.51

Difenoxina

0

2933.33.52

Dipipanona

0

2933.33.59

Outros

0

2933.33.6

Fenciclidina, fenoperidina e fentanilo; sais destes produtos

2933.33.61

Fenciclidina

0

2933.33.62

Fenoperidina

0

2933.33.63

Fentanilo

0

2933.33.69

Outros

0

2933.33.7

Metilfenidato e pentazocina; sais destes produtos

2933.33.71

Metilfenidato

0

2933.33.72

Pentazocina

0

2933.33.79

Outros

0

2933.33.8

Petidina, intermediário A da petidina e pipradrol; sais destes

produtos

2933.33.81

Petidina

0

2933.33.82

Intermediário A da petidina

0

2933.33.83

Pipradrol

0

2933.33.84

Cloridrato de petidina

0

2933.33.89

Outros

0

2933.33.9

Piritramida, propiram e trimeperidina; sais destes produtos

2933.33.91

Piritramida

0

2933.33.92

Propiram

0

2933.33.93

Trimeperidina

0

2933.33.99

Outros

0

2933.39

-- Outros

2933.39.1

Cuja estrutura contém flúor, bromo ou ambos, em ligação

covalente

2933.39.12

Droperidol

0

2933.39.13

Ácido niflúmico

0

2933.39.14

Haloxifop (ácido (RS)-2-(4-(3-cloro-5-trifluorometil-2-

piridiloxi)fenoxi)propiônico)

0

2933.39.15

Haloperidol

0

2933.39.19

Outros

0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2933.39.2 | Cuja estrutura contém cloro, mas não contém flúor nem bromo, em ligação covalente |
2933.39.21 | Picloram | 0
2933.39.22 | Clorpirifós | 0
2933.39.23 | Malato ácido de cleboprida (malato de cleboprida) | 0
2933.39.24 | Cloridrato de loperamida | 0
2933.39.25 | Ácido 2-(2-metil-3-cloroanilino)nicotínico e seu sal de lisina | 0
2933.39.29 | Outros | 0
2933.39.3 | Cuja estrutura contém funções álcool, ácido carboxílico ou ambas, mas não contém halogênios em ligação covalente |
2933.39.31 | Terfenadina | 0
2933.39.32 | Biperideno e seus sais | 0
2933.39.33 | Ácido isonicotínico | 0
2933.39.34 | 5-Etil-2,3-dicarboxipiridina (5-EPDC) | 0
2933.39.35 | Imazetapir (ácido (RS)-5-etil-2-(4-isopropil-4-metil-5-oxo-2- imidazolin-2-il)nicotínico) | 0
2933.39.36 | Quinuclidin-3-ol | 0
2933.39.39 | Outros | 0
2933.39.4 | Cuja estrutura contém funções éter, éster ou ambas, mas não contém funções álcool ou ácido carboxílico nem halogênios em ligação covalente |
2933.39.43 | Nifedipina | 0
2933.39.44 | Nitrendipina | 0
2933.39.45 | Maleato de pirilamina | 0
2933.39.46 | Omeprazol | 0
2933.39.47 | Benzilato de 3-quinuclidinila | 0
2933.39.48 | Nimodipina | 0
2933.39.49 | Outros | 0
2933.39.8 | Outros, cuja estrutura contém um ciclo piridina (hidrogenado ou não) N-substituído com radicais alquila ou arila |
2933.39.81 | Cloridrato de benzetimida | 0
2933.39.82 | Cloridrato de mepivacaína | 0
2933.39.83 | Cloridrato de bupivacaína | 0
2933.39.84 | Dicloreto de paraquat | 0
2933.39.89 | Outros | 0
2933.39.9 | Outros |
2933.39.91 | Cloridrato de fenazopiridina | 0
2933.39.92 | Isoniazida | 0
2933.39.93 | 3-Cianopiridina | 0
2933.39.94 | 4,4'-Bipiridina | 0
2933.39.99 | Outros | 0
2933.4 | - Compostos cuja estrutura contém ciclos quinoleína ou isoquinoleína (hidrogenados ou não) sem outras condensações: |
2933.41 | -- Levorfanol (DCI) e seus sais |
2933.41.10 | Levorfanol | 0
2933.41.20 | Sais | 0
2933.49 | -- Outros |
2933.49.1 | Derivados do ácido quinolinocarboxílico |
2933.49.11 | Ácido 2,3-quinolinodicarboxílico | 0
2933.49.12 | Rosoxacina | 0
2933.49.13 | Imazaquin | 0
2933.49.19 | Outros | 0
2933.49.20 | Oxaminiquina | 0
2933.49.30 | Broxiquinolina | 0
2933.49.40 | Ésteres do levorfanol | 0
2933.49.90 | Outros | 0
2933.5 | - Compostos cuja estrutura contém um ciclo pirimidina (hidrogenado ou não) ou piperazina: |
2933.52.00 | -- Malonilureia (ácido barbitúrico) e seus sais | 0
2933.53 | -- Alobarbital (DCI), amobarbital (DCI), barbital (DCI), butalbital (DCI), butobarbital, ciclobarbital (DCI), fenobarbital (DCI), metilfenobarbital (DCI), pentobarbital (DCI), secbutabarbital (DCI), secobarbital (DCI) e vinilbital (DCI); sais destes produtos |
2933.53.1 | Alobarbital e amobarbital; sais destes produtos |
2933.53.11 | Alobarbital e seus sais | 0
2933.53.12 | Amobarbital e seus sais | 0
2933.53.2 | Barbital, butalbital e butobarbital; sais destes produtos |
2933.53.21 | Barbital e seus sais | 0
2933.53.22 | Butalbital e seus sais | 0
2933.53.23 | Butobarbital e seus sais | 0
2933.53.30 | Ciclobarbital e seus sais | 0
2933.53.40 | Fenobarbital e seus sais | 0
2933.53.50 | Metilfenobarbital e seus sais | 0
2933.53.60 | Pentobarbital e seus sais | 0
2933.53.7 | Secbutabarbital e secobarbital; sais destes produtos |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2933.53.71 | Secbutabarbital e seus sais | 0
2933.53.72 | Secobarbital e seus sais | 0
2933.53.80 | Venilbital e seus sais | 0
2933.54.00 | -- Outros derivados de malonilureia (ácido barbitúrico); sais destes produtos | 0
2933.55 | -- Loprazolam (DCI), mecloqualona (DCI), metaqualona (DCI) e zipeprol (DCI); sais destes produtos |
2933.55.10 | Loprazolam e seus sais | 0
2933.55.20 | Mecloqualona e seus sais | 0
2933.55.30 | Metaqualona e seus sais | 0
2933.55.40 | Zipeprol e seus sais | 0
2933.59 | -- Outros |
2933.59.1 | Cuja estrutura contém um ciclo piperazina |
2933.59.11 | Oxatomida | 0
2933.59.12 | Praziquantel | 0
2933.59.13 | Norfloxacina e seu nicotinato | 0
2933.59.14 | Flunarizina e seu dicloridrato | 0
2933.59.15 | Enrofloxacina; sais de piperazina | 0
2933.59.16 | Cloridrato de buspirona | 0
2933.59.19 | Outros | 0
2933.59.2 | Cuja estrutura contém um ciclo pirimidina (hidrogenado ou não) e halogênios em ligação covalente |
2933.59.21 | Bromacil | 0
2933.59.22 | Terbacil | 0
2933.59.23 | Fluorouracil | 0
2933.59.29 | Outros | 0
2933.59.3 | Cuja estrutura contém um ciclo pirimidina (hidrogenado ou não) e enxofre, mas não contém halogênios em ligação covalente |
2933.59.31 | Propiltiouracil | 0
2933.59.32 | Diazinon | 0
2933.59.33 | Pirazofós | 0
2933.59.34 | Azatioprina | 0
2933.59.35 | 6-Mercaptopurina | 0
2933.59.39 | Outros | 0
2933.59.4 | Cuja estrutura contém um ciclo pirimidina (hidrogenado ou não) e funções álcool, éter ou ambas, mas não contém halogênios em ligação covalente nem enxofre |
2933.59.41 | Trimetoprima | 0
2933.59.42 | Aciclovir | 0
2933.59.43 | Tosilatos de dipiridamol | 0
2933.59.44 | Nicarbazina | 0
2933.59.45 | Bissulfito de menadiona dimetilpirimidinol | 0
2933.59.49 | Outros | 0
2933.59.9 | Outros |
2933.59.91 | Minoxidil | 0
2933.59.92 | 2-Aminopirimidina | 0
2933.59.99 | Outros | 0
2933.6 | - Compostos cuja estrutura contém um ciclo triazina (hidrogenado ou não) não condensado: |
2933.61.00 | -- Melamina | 0
2933.69 | -- Outros |
2933.69.1 | Cuja estrutura contém cloro em ligação covalente |
2933.69.11 | 2,4,6-Triclorotriazina (cloreto cianúrico) | 0
2933.69.12 | Mercaptodiclorotriazina | 0
2933.69.13 | Atrazina | 0
2933.69.14 | Simazina | 0
2933.69.15 | Cianazina | 0
2933.69.16 | Anilazina | 0
2933.69.19 | Outros | 0
2933.69.2 | Cuja estrutura contém funções oxigenadas, mas não contém cloro em ligação covalente |
2933.69.21 | N,N,N-Triidroxietilexaidrotriazina | 0
2933.69.22 | Hexazinona | 0
2933.69.23 | Metribuzim | 0
2933.69.29 | Outros | 0
2933.69.9 | Outros |
2933.69.91 | Ametrina | 0
2933.69.92 | Metenamina e seus sais | 0
2933.69.99 | Outros | 0
2933.7 | - Lactamas: |
2933.71.00 | -- 6-Hexanolactama (epsilon-caprolactama) | 0
2933.72 | -- Clobazam (DCI) e metiprilona (DCI) |
2933.72.10 | Clobazam | 0
2933.72.20 | Metiprilona | 0
2933.79 | -- Outras lactamas |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2933.79.10 | Piracetam | 0
2933.79.90 | Outras | 0
2933.9 | - Outros: |
2933.91 | -- Alprazolam (DCI), camazepam (DCI), clonazepam (DCI), clorazepato, clordiazepóxido (DCI), delorazepam (DCI), diazepam (DCI), estazolam (DCI), fludiazepam (DCI), flunitrazepam (DCI), flurazepam (DCI), halazepam (DCI), loflazepato de etila (DCI), lorazepam (DCI), lormetazepam (DCI), mazindol (DCI), medazepam (DCI), midazolam (DCI), nimetazepam (DCI), nitrazepam (DCI), nordazepam (DCI), oxazepam (DCI), pinazepam (DCI), pirovalerona (DCI), prazepam (DCI), temazepam (DCI), tetrazepam (DCI) e triazolam (DCI); sais destes produtos |
2933.91.1 | Alprazolam, camazepam, clonazepam, clorazepato e clorodiazepóxido; sais destes produtos |
2933.91.11 | Alprazolam | 0
2933.91.12 | Camazepam | 0
2933.91.13 | Clonazepam | 0
2933.91.14 | Clorazepato | 0
2933.91.15 | Clordiazepóxido | 0
2933.91.19 | Outros | 0
2933.91.2 | Delorazepam, diazepam e estazolam; sais destes produtos |
2933.91.21 | Delorazepam | 0
2933.91.22 | Diazepam | 0
2933.91.23 | Estazolam | 0
2933.91.29 | Outros | 0
2933.91.3 | Fludiazepam, flunitrazepam, flurazepam e halazepam; sais destes produtos |
2933.91.31 | Fludiazepam | 0
2933.91.32 | Flunitrazepam | 0
2933.91.33 | Flurazepam | 0
2933.91.34 | Halazepam | 0
2933.91.39 | Outros | 0
2933.91.4 | Loflazepato de etila, lorazepam e lormetazepam; sais destes produtos |
2933.91.41 | Loflazepato de etila | 0
2933.91.42 | Lorazepam | 0
2933.91.43 | Lormetazepam | 0
2933.91.49 | Outros | 0
2933.91.5 | Mazindol, medazepam e midazolam; sais destes produtos |
2933.91.51 | Mazindol | 0
2933.91.52 | Medazepam | 0
2933.91.53 | Midazolam e seus sais | 0
2933.91.59 | Outros | 0
2933.91.6 | Nimetazepam, nitrazepam, nordazepam e oxazepam; sais destes produtos |
2933.91.61 | Nimetazepam | 0
2933.91.62 | Nitrazepam | 0
2933.91.63 | Nordazepam | 0
2933.91.64 | Oxazepam | 0
2933.91.69 | Outros | 0
2933.91.7 | Pinazepam, pirovalerona e prazepam; sais destes produtos |
2933.91.71 | Pinazepam | 0
2933.91.72 | Pirovalerona | 0
2933.91.73 | Prazepam | 0
2933.91.79 | Outros | 0
2933.91.8 | Temazepam, tetrazepam e triazolam; sais destes produtos |
2933.91.81 | Temazepam | 0
2933.91.82 | Tetrazepam | 0
2933.91.83 | Triazolam | 0
2933.91.89 | Outros | 0
2933.92.00 | -- Azinfós metil (ISO) | 0
2933.99 | -- Outros |
2933.99.1 | Cuja estrutura contém um ciclo pirazina não condensado ou ciclos indol (hidrogenados ou não) sem outras condensações |
2933.99.11 | Pirazinamida | 0
2933.99.12 | Cloridrato de amilorida | 0
2933.99.13 | Pindolol | 0
2933.99.19 | Outros | 0
2933.99.20 | Cuja estrutura contém um ciclo diazepina (hidrogenado ou não) | 0
2933.99.3 | Cuja estrutura contém um ciclo azepina (hidrogenado ou não) |
2933.99.31 | Dibenzoazepina (iminoestilbeno) | 0
2933.99.32 | Carbamazepina | 0
2933.99.33 | Cloridrato de clomipramina | 0
2933.99.34 | Molinate (hexaidroazepin-1-carbotioato de S-etila) | 0
2933.99.35 | Hexametilenoimina | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2933.99.39 | Outros | 0
2933.99.4 | Cuja estrutura contém um ciclo pirrol (hidrogenado ou não) |
2933.99.41 | Clemastina e seus derivados; sais destes produtos | 0
2933.99.42 | Amisulprida | 0
2933.99.43 | Sultoprida | 0
2933.99.44 | Alizaprida | 0
2933.99.45 | Buflomedil e seus derivados; sais destes produtos | 0
2933.99.46 | Maleato de enalapril | 0
2933.99.47 | Ketorolac trometamina | 0
2933.99.49 | Outros | 0
2933.99.5 | Cuja estrutura contém um ciclo imidazol (hidrogenados ou não) |
2933.99.51 | Benomil | 0
2933.99.52 | Oxifendazol | 0
2933.99.53 | Albendazol e seu sulfóxido | 0
2933.99.54 | Mebendazol | 0
2933.99.55 | Flubendazol | 0
2933.99.56 | Fembendazol | 0
2933.99.59 | Outros | 0
2933.99.6 | Cuja estrutura contém um ciclo triazol (hidrogenado ou não), não condensado |
2933.99.61 | Triadimenol | 0
2933.99.62 | Triadimefon | 0
2933.99.63 | Triazofós (fosforotioato de O,O-dietila O-(1-fenil-1H-1,2,4- triazol-3-ila)) | 0
2933.99.69 | Outros | 0
2933.99.9 | Outros |
2933.99.91 | Azinfós etílico | 0
2933.99.92 | Ácido nalidíxico | 0
2933.99.93 | Clofazimina | 0
2933.99.95 | Metilssulfato de amezínio | 0
2933.99.96 | Hidrazida maléica e seus sais | 0
2933.99.99 | Outros | 0
29.34 | Ácidos nucleicos e seus sais, de constituição química definida ou não; outros compostos heterocíclicos. |
2934.10 | - Compostos cuja estrutura contém um ciclo tiazol (hidrogenado ou não) não condensado |
2934.10.10 | Fentiazac | 0
2934.10.20 | Cloridrato de tiazolidina | 0
2934.10.30 | Tiabendazol | 0
2934.10.90 | Outros | 0
2934.20 | - Compostos cuja estrutura contém ciclos benzotiazol (hidrogenados ou não) sem outras condensações |
2934.20.10 | 2-Mercaptobenzotiazol e seus sais | 0
2934.20.20 | 2,2'-Ditio-bis(benzotiazol) (dissulfeto de benzotiazila) | 0
2934.20.3 | Benzotiazol sulfenamidas |
2934.20.31 | 2-(Terbutilaminotio)benzotiazol (N-terbutil-benzotiazol- sulfenamida) | 0
2934.20.32 | 2-(Cicloexilaminotio)benzotiazol (N-cicloexil-benzotiazol- sulfenamida) | 0
2934.20.33 | 2-(Dicicloexilaminotio)benzotiazol (N,N-dicicloexil-benzotiazol- sulfenamida) | 0
2934.20.34 | 2-(4-Morfoliniltio)benzotiazol (N-oxidietileno-benzotiazol- sulfenamida) | 0
2934.20.39 | Outras | 0
2934.20.40 | 2-(Tiocianometiltio)benzotiazol (TCMTB) | 0
2934.20.90 | Outros | 0
2934.30 | - Compostos cuja estrutura contém ciclos fenotiazina (hidrogenados ou não) sem outras condensações |
2934.30.10 | Maleato de metotrimeprazina (maleato de levomepromazina) | 0
2934.30.20 | Enantato de flufenazina | 0
2934.30.30 | Prometazina | 0
2934.30.90 | Outros | 0
2934.9 | - Outros: |
2934.91 | -- Aminorex (DCI), brotizolam (DCI), clotiazepam (DCI), cloxazolam (DCI), dextromoramida (DCI), fendimetrazina (DCI), fenmetrazina (DCI), haloxazolam (DCI), ketazolam (DCI), mesocarbo (DCI), oxazolam (DCI), pemolina (DCI) e sufentanila (DCI); sais destes produtos |
2934.91.1 | Aminorex e brotizolan; sais destes produtos |
2934.91.11 | Aminorex e seus sais | 0
2934.91.12 | Brotizolam e seus sais | 0
2934.91.2 | Clotiazepam, cloxazolam e dextromoramida; sais destes produtos |
2934.91.21 | Clotiazepam | 0
2934.91.22 | Cloxazolam | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2934.91.23 | Dextromoramida | 0
2934.91.29 | Outros | 0
2934.91.3 | Fendimetrazina, fenmetrazina e haloxazolam; sais destes produtos |
2934.91.31 | Fendimetrazina e seus sais | 0
2934.91.32 | Fenmetrazina e seus sais | 0
2934.91.33 | Haloxazolam e seus sais | 0
2934.91.4 | Ketazolam e mesocarbo; sais destes produtos |
2934.91.41 | Ketazolam | 0
2934.91.42 | Mesocarbo | 0
2934.91.49 | Outros | 0
2934.91.50 | Oxazolam e seus sais | 0
2934.91.60 | Pemolina e seus sais | 0
2934.91.70 | Sufentanila e seus sais | 0
2934.99 | -- Outros |
2934.99.1 | Cuja estrutura contém um ciclo oxazina (hidrogenado ou não), exceto os que contenham heteroátomo(s) de enxofre |
2934.99.11 | Morfolina e seus sais | 0
2934.99.12 | Pirenoxina sódica (catalino sódico) | 0
2934.99.13 | Nimorazol | 0
2934.99.14 | Anidrido isatóico (2H-3,1-benzoxazina-2,4-(1H)-diona) | 0
2934.99.15 | 4,4'-Ditiodimorfolina | 0
2934.99.19 | Outros | 0
2934.99.2 | Cuja estrutura contém exclusivamente 3 heteroátomos de nitrogênio (azoto) e oxigênio em conjunto, exceto os ácidos nucleicos e seus sais e os produtos compreendidos no item 2934.99.1 |
2934.99.22 | Zidovudina (AZT) | 0
2934.99.23 | Timidina | 0
2934.99.24 | Furazolidona | 0
2934.99.25 | Citarabina | 0
2934.99.26 | Oxadiazona | 0
2934.99.27 | Estavudina | 0
2934.99.29 | Outros | 0
2934.99.3 | Outros, cuja estrutura contém exclusivamente heteroátomos de nitrogênio (azoto) e oxigênio |
2934.99.31 | Cetoconazol | 0
2934.99.32 | Cloridrato de prazosina | 0
2934.99.33 | Talniflumato | 0
2934.99.34 | Ácidos nucleicos e seus sais | 0
2934.99.35 | Propiconazol | 0
2934.99.39 | Outros | 0
2934.99.4 | Cuja estrutura contém exclusivamente até 2 heteroátomos de enxofre ou um de enxofre e um de nitrogênio (azoto) |
2934.99.41 | Tiofeno | 0
2934.99.42 | Ácido 6-aminopenicilânico | 0
2934.99.43 | Ácido 7-aminocefalosporânico | 0
2934.99.44 | Ácido 7-aminodesacetoxicefalosporânico | 0
2934.99.45 | Clormezanona | 0
2934.99.46 | 9-(N-Metil-4-piperidinilideno)tioxanteno | 0
2934.99.49 | Outros | 0
2934.99.5 | Cuja estrutura contém exclusivamente 3 heteroátomos de enxofre e nitrogênio (azoto) em conjunto |
2934.99.51 | Tebutiuron | 0
2934.99.52 | Tetramisol | 0
2934.99.53 | Levamisol e seus sais | 0
2934.99.54 | Tioconazol | 0
2934.99.59 | Outros | 0
2934.99.6 | Outros, cuja estrutura contém exclusivamente heteroátomos de enxofre ou de enxofre e nitrogênio (azoto) |
2934.99.61 | Cloridrato de tizanidina | 0
2934.99.69 | Outros | 0
2934.99.9 | Outros |
2934.99.91 | Timolol | 0
2934.99.92 | Maleato ácido de timolol | 0
2934.99.93 | Lamivudina | 0
2934.99.99 | Outros | 0
29.35 | Sulfonamidas. |
2935.10.00 | - N-Metilperfluoroctano sulfonamida | 0
2935.20.00 | - N-Etilperfluoroctano sulfonamida | 0
2935.30.00 | - N-Etil-N-(2-hidroxietil)perfluoroctano sulfonamida | 0
2935.40.00 | - N-(2-Hidroxietil)-N-metilperfluoroctano sulfonamida | 0
2935.50.00 | - Outras perfluoroctanossulfonamidas | 0
2935.90 | - Outras |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2935.90.1 | Cuja estrutura contém exclusivamente heterociclo(s) com heteroátomo(s) de nitrogênio (azoto) |
2935.90.11 | Sulfadiazina e seu sal sódico | 0
2935.90.12 | Clortalidona | 0
2935.90.13 | Sulpirida | 0
2935.90.14 | Veraliprida | 0
2935.90.15 | Sulfametazina (4,6-dimetil-2-sulfanilamidopirimidina) e seu sal sódico | 0
2935.90.19 | Outras | 0
2935.90.2 | Cuja estrutura contém outro(s) heterociclo(s) |
2935.90.21 | Furosemida | 0
2935.90.22 | Ftalilsulfatiazol | 0
2935.90.23 | Piroxicam | 0
2935.90.24 | Tenoxicam | 0
2935.90.25 | Sulfametoxazol | 0
2935.90.29 | Outras | 0
2935.90.9 | Outras |
2935.90.91 | Cloramina-B e cloramina-T | 0
2935.90.92 | Gliburida | 0
2935.90.93 | Toluenossulfonamidas | 0
2935.90.94 | Nimesulida | 0
2935.90.95 | Bumetanida | 0
2935.90.96 | Sulfaguanidina | 0
2935.90.97 | Sulfluramida | 0
2935.90.99 | Outras | 0
 | XI.- PROVITAMINAS, VITAMINAS E HORMÔNIOS |
29.36 | Provitaminas e vitaminas, naturais ou reproduzidas por síntese (incluindo os concentrados naturais), bem como os seus derivados utilizados principalmente como vitaminas, misturados ou não entre si, mesmo em quaisquer soluções. |
2936.2 | - Vitaminas e seus derivados, não misturados: |
2936.21 | -- Vitaminas A e seus derivados |
2936.21.1 | Vitamina A1 álcool (retinol) e seus derivados |
2936.21.11 | Vitamina A1 álcool (retinol) | 0
2936.21.12 | Acetato | 0
2936.21.13 | Palmitato | 0
2936.21.19 | Outros | 0
2936.21.90 | Outros | 0
2936.22 | -- Vitamina B1 e seus derivados |
2936.22.10 | Cloridrato de vitamina B1 (cloridrato de tiamina) | 0
2936.22.20 | Mononitrato de vitamina B1 (mononitrato de tiamina) | 0
2936.22.90 | Outros | 0
2936.23 | -- Vitamina B2 e seus derivados |
2936.23.10 | Vitamina B2 (riboflavina) | 0
2936.23.20 | 5'-Fosfato sódico de vitamina B2 (5'-fosfato sódico de riboflavina) | 0
2936.23.90 | Outros | 0
2936.24 | -- Ácido D- ou DL-pantotênico (vitamina B3 ou vitamina B5) e seus derivados |
2936.24.10 | D-Pantotenato de cálcio | 0
2936.24.90 | Outros | 0
2936.25 | -- Vitamina B6 e seus derivados |
2936.25.10 | Vitamina B6 | 0
2936.25.20 | Cloridrato de piridoxina | 0
2936.25.90 | Outros | 0
2936.26 | -- Vitamina B12 e seus derivados |
2936.26.10 | Vitamina B12 (cianocobalamina) | 0
2936.26.20 | Cobamamida | 0
2936.26.30 | Hidroxocobalamina e seus sais | 0
2936.26.90 | Outros | 0
2936.27 | -- Vitamina C e seus derivados |
2936.27.10 | Vitamina C (ácido L- ou DL-ascórbico) | 0
2936.27.20 | Ascorbato de sódio | 0
2936.27.90 | Outros | 0
2936.28 | -- Vitamina E e seus derivados |
2936.28.1 | D- ou DL-alfa-Tocoferol e seus derivados |
2936.28.11 | D- ou DL-alfa-Tocoferol | 0
2936.28.12 | Acetato de D- ou DL-alfa-tocoferol | 0
2936.28.19 | Outros | 0
2936.28.90 | Outros | 0
2936.29 | -- Outras vitaminas e seus derivados |
2936.29.1 | Vitamina B9 (ácido fólico) e seus derivados |
2936.29.11 | Vitamina B9 (ácido fólico) e seus sais | 0
2936.29.19 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2936.29.2 | Vitaminas D e seus derivados |
2936.29.21 | Vitamina D3 (colecalciferol) | 0
2936.29.29 | Outros | 0
2936.29.3 | Vitamina H (biotina) e seus derivados |
2936.29.31 | Vitamina H (biotina) | 0
2936.29.39 | Outros | 0
2936.29.40 | Vitaminas K e seus derivados | 0
2936.29.5 | Ácido nicotínico e seus derivados |
2936.29.51 | Ácido nicotínico | 0
2936.29.52 | Nicotinamida | 0
2936.29.53 | Nicotinato de sódio | 0
2936.29.59 | Outros | 0
2936.29.90 | Outros | 0
2936.90.00 | - Outras, incluindo os concentrados naturais | 0
29.37 | Hormônios, prostaglandinas, tromboxanas e leucotrienos, naturais ou reproduzidos por síntese; seus derivados e análogos estruturais, incluindo os polipeptídios de cadeia modificada, utilizados principalmente como hormônios. |
2937.1 | - Hormônios polipeptídicos, hormônios proteicos e hormônios glicoproteicos, seus derivados e análogos estruturais: |
2937.11.00 | -- Somatotropina, seus derivados e análogos estruturais | 0
2937.12.00 | -- Insulina e seus sais | 0
2937.19 | -- Outros |
2937.19.10 | ACTH (corticotropina) | 0
2937.19.20 | HCG (gonadotropina coriônica) | 0
2937.19.30 | PMSG (gonadotropina sérica) | 0
2937.19.40 | Menotropinas | 0
2937.19.50 | Oxitocina | 0
2937.19.90 | Outros | 0
2937.2 | - Hormônios esteroides, seus derivados e análogos estruturais: |
2937.21 | -- Cortisona, hidrocortisona, prednisona (deidrocortisona) e prednisolona (deidroidrocortisona) |
2937.21.10 | Cortisona | 0
2937.21.20 | Hidrocortisona | 0
2937.21.30 | Prednisona (deidrocortisona) | 0
2937.21.40 | Prednisolona (deidroidrocortisona) | 0
2937.22 | -- Derivados halogenados dos hormônios corticoesteroides |
2937.22.10 | Dexametasona e seus acetatos | 0
2937.22.2 | Triancinolona e seus derivados |
2937.22.21 | Acetonida da triancinolona | 0
2937.22.29 | Outros | 0
2937.22.3 | Fluocortolona e seus derivados |
2937.22.31 | Valerato de diflucortolona | 0
2937.22.39 | Outros | 0
2937.22.90 | Outros | 0
2937.23 | -- Estrogênios e progestogênios |
2937.23.10 | Medroxiprogesterona e seus derivados | 0
2937.23.2 | Norgestrel e seus derivados |
2937.23.21 | L-Norgestrel (levonorgestrel) | 0
2937.23.22 | DL-Norgestrel | 0
2937.23.29 | Outros | 0
2937.23.3 | Estriol, seus ésteres e seus sais |
2937.23.31 | Estriol e seu succinato | 0
2937.23.39 | Outros | 0
2937.23.4 | Estradiol, seus ésteres e seus sais; derivados destes produtos |
2937.23.41 | Hemissuccinato de estradiol | 0
2937.23.42 | Fempropionato de estradiol (17-(3-fenilpropionato) de estradiol) | 0
2937.23.49 | Outros | 0
2937.23.5 | Alilestrenol, seus ésteres e seus sais |
2937.23.51 | Alilestrenol | 0
2937.23.59 | Outros | 0
2937.23.60 | Desogestrel | 0
2937.23.70 | Linestrenol | 0
2937.23.9 | Outros |
2937.23.91 | Acetato de etinodiol | 0
2937.23.92 | Gestodeno | 0
2937.23.99 | Outros | 0
2937.29 | -- Outros |
2937.29.10 | Metilprednisolona e seus derivados | 0
2937.29.20 | 21-Succinato sódico de hidrocortisona | 0
2937.29.3 | Ciproterona e seus derivados |
2937.29.31 | Acetato de ciproterona | 0
2937.29.39 | Outros | 0
2937.29.40 | Mesterolona e seus derivados | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2937.29.50 | Espironolactona | 0
2937.29.60 | Deflazacorte | 0
2937.29.90 | Outros | 0
2937.50.00 | - Prostaglandinas, tromboxanas e leucotrienos, seus derivados e análogos estruturais | 0
2937.90 | - Outros |
2937.90.10 | Tiratricol (triac) e seu sal sódico | 0
2937.90.30 | Levotiroxina sódica | 0
2937.90.40 | Liotironina sódica | 0
2937.90.90 | Outros | 0
 | XII.- HETEROSÍDIOS E ALCALOIDES, NATURAIS OU REPRODUZIDOS POR SÍNTESE, SEUS SAIS, ÉTERES, ÉSTERES E OUTROS DERIVADOS |
29.38 | Heterosídios, naturais ou reproduzidos por síntese, seus sais, éteres, ésteres e outros derivados. |
2938.10.00 | - Rutosídio (rutina) e seus derivados | 0
2938.90 | - Outros |
2938.90.10 | Deslanosídio | 0
2938.90.20 | Esteviosídio | 0
2938.90.90 | Outros | 0
29.39 | Alcaloides, naturais ou reproduzidos por síntese, seus sais, éteres, ésteres e outros derivados. |
2939.1 | - Alcaloides do ópio e seus derivados; sais destes produtos: |
2939.11 | -- Concentrados de palha de dormideira ou papoula; buprenorfina (DCI), codeína, diidrocodeína (DCI), etilmorfina, etorfina (DCI), folcodina (DCI), heroína, hidrocodona (DCI), hidromorfona (DCI), morfina, nicomorfina (DCI), oxicodona (DCI), oximorfona (DCI), tebacona (DCI) e tebaína; sais destes produtos |
2939.11.10 | Concentrados de palha de dormideira ou papoula | 0
2939.11.2 | Buprenorfina, codeína e diidrocodeína; sais destes produtos |
2939.11.21 | Buprenorfina e seus sais | 0
2939.11.22 | Codeína e seus sais | 0
2939.11.23 | Diidrocodeína e seus sais | 0
2939.11.3 | Etilmorfina e etorfina; sais destes produtos |
2939.11.31 | Etilmorfina e seus sais | 0
2939.11.32 | Etorfina e seus sais | 0
2939.11.40 | Folcodina e seus sais | 0
2939.11.5 | Heroína, hidrocodona e hidromorfona; sais destes produtos |
2939.11.51 | Heroína e seus sais | 0
2939.11.52 | Hidrocodona e seus sais | 0
2939.11.53 | Hidromorfona e seus sais | 0
2939.11.6 | Morfina e seus sais |
2939.11.61 | Morfina | 0
2939.11.62 | Cloridrato e sulfato de morfina | 0
2939.11.69 | Outros | 0
2939.11.70 | Nicomorfina e seus sais | 0
2939.11.8 | Oxicodona e oximorfona; sais destes produtos |
2939.11.81 | Oxicodona e seus sais | 0
2939.11.82 | Oximorfona e seus sais | 0
2939.11.9 | Tebacona e tebaína; sais destes produtos |
2939.11.91 | Tebacona e seus sais | 0
2939.11.92 | Tebaína e seus sais | 0
2939.19.00 | -- Outros | 0
2939.20.00 | - Alcaloides da quina e seus derivados; sais destes produtos | 0
2939.30 | - Cafeína e seus sais |
2939.30.10 | Cafeína | 0
2939.30.20 | Sais | 0
2939.4 | - Efedrinas e seus sais: |
2939.41.00 | -- Efedrina e seus sais | 0
2939.42.00 | -- Pseudoefedrina (DCI) e seus sais | 0
2939.43.00 | -- Catina (DCI) e seus sais | 0
2939.44.00 | -- Norefedrina e seus sais | 0
2939.49.00 | -- Outros | 0
2939.5 | - Teofilina e aminofilina (teofilina-etilenodiamina) e seus derivados; sais destes produtos: |
2939.51.00 | -- Fenetilina (DCI) e seus sais | 0
2939.59 | -- Outros |
2939.59.10 | Teofilina | 0
2939.59.20 | Aminofilina | 0
2939.59.90 | Outros | 0
2939.6 | - Alcaloides da cravagem do centeio e seus derivados; sais destes produtos: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2939.61.00 | -- Ergometrina (DCI) e seus sais | 0
2939.62.00 | -- Ergotamina (DCI) e seus sais | 0
2939.63.00 | -- Ácido lisérgico e seus sais | 0
2939.69 | -- Outros |
2939.69.1 | Derivados da ergometrina e seus sais |
2939.69.11 | Maleato de metilergometrina | 0
2939.69.19 | Outros | 0
2939.69.2 | Derivados da ergotamina e seus sais |
2939.69.21 | Mesilato de diidroergotamina | 0
2939.69.29 | Outros | 0
2939.69.3 | Ergocornina e seus derivados; sais destes produtos |
2939.69.31 | Mesilato de diidroergocornina | 0
2939.69.39 | Outros | 0
2939.69.4 | Ergocriptina e seus derivados; sais destes produtos |
2939.69.41 | Mesilato de alfa-diidroergocriptina | 0
2939.69.42 | Mesilato de beta-diidroergocriptina | 0
2939.69.49 | Outros | 0
2939.69.5 | Ergocristina e seus derivados; sais destes produtos |
2939.69.51 | Ergocristina | 0
2939.69.52 | Metanossulfonato de diidroergocristina | 0
2939.69.59 | Outros | 0
2939.69.90 | Outros | 0
2939.7 | - Outros, de origem vegetal: |
2939.71 | -- Cocaína, ecgonina, levometanfetamina, metanfetamina (DCI), racemato de metanfetamina; sais, ésteres e outros derivados destes produtos |
2939.71.1 | Cocaína e ecgonina; sais, ésteres e outros derivados destes produtos |
2939.71.11 | Cocaína e seus sais | 0
2939.71.12 | Ecgonina e seus sais | 0
2939.71.19 | Outros | 0
2939.71.20 | Levometanfetamina, seus sais, ésteres e outros derivados | 0
2939.71.30 | Metanfetamina, seus sais, ésteres e outros derivados | 0
2939.71.40 | Racemato de metanfetamina, seus sais, ésteres e outros derivados | 0
2939.79 | -- Outros |
2939.79.1 | Escopolamina e seus derivados; sais destes produtos |
2939.79.11 | Brometo de N-butilescopolamônio | 0
2939.79.19 | Outros | 0
2939.79.20 | Teobromina e seus derivados; sais destes produtos | 0
2939.79.3 | Pilocarpina e seus sais |
2939.79.31 | Pilocarpina, seu nitrato e seu cloridrato | 0
2939.79.39 | Outros | 0
2939.79.40 | Tiocolquicósido | 0
2939.79.90 | Outros | 0
2939.80.00 | - Outros | 0
 | XIII.- OUTROS COMPOSTOS ORGÂNICOS |
2940.00 | Açúcares quimicamente puros, exceto sacarose, lactose, maltose, glicose e frutose (levulose); éteres, acetais e ésteres de açúcares, e seus sais, exceto os produtos das posições 29.37, 29.38 ou 29.39. |
2940.00.1 | Açúcares quimicamente puros |
2940.00.11 | Galactose | 0
2940.00.12 | Arabinose | 0
2940.00.13 | Ramnose | 0
2940.00.19 | Outros | 0
2940.00.2 | Ácido lactobiônico, seus sais e seus ésteres; derivados halogenados, sulfonados, nitrados ou nitrosados destes produtos |
2940.00.21 | Ácido lactobiônico | 0
2940.00.22 | Lactobionato de cálcio | 0
2940.00.23 | Bromolactobionato de cálcio | 0
2940.00.29 | Outros | 0
2940.00.9 | Outros |
2940.00.92 | Frutose-1,6-difosfato de cálcio ou de sódio | 0
2940.00.93 | Maltitol | 0
2940.00.94 | Lactogluconato de cálcio | 0
2940.00.99 | Outros | 0
29.41 | Antibióticos. |
2941.10 | - Penicilinas e seus derivados, com a estrutura do ácido penicilânico; sais destes produtos |
2941.10.10 | Ampicilina e seus sais | 0
2941.10.20 | Amoxicilina e seus sais | 0
2941.10.3 | Penicilina V e seus derivados; sais destes produtos |
2941.10.31 | Penicilina V potássica | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2941.10.39 | Outros | 0
2941.10.4 | Penicilina G e seus derivados; sais destes produtos |
2941.10.41 | Penicilina G potássica | 0
2941.10.42 | Penicilina G benzatínica | 0
2941.10.43 | Penicilina G procaínica | 0
2941.10.49 | Outros | 0
2941.10.90 | Outros | 0
2941.20 | - Estreptomicinas e seus derivados; sais destes produtos |
2941.20.10 | Sulfatos | 0
2941.20.90 | Outros | 0
2941.30 | - Tetraciclinas e seus derivados; sais destes produtos |
2941.30.10 | Cloridrato de tetraciclina | 0
2941.30.20 | Oxitetraciclina | 0
2941.30.3 | Minociclina e seus sais |
2941.30.31 | Minociclina | 0
2941.30.32 | Sais | 0
2941.30.90 | Outros | 0
2941.40 | - Cloranfenicol e seus derivados; sais destes produtos |
2941.40.1 | Cloranfenicol e seus ésteres |
2941.40.11 | Cloranfenicol, seu palmitato, seu succinato e seu hemissuccinato | 0
2941.40.19 | Outros | 0
2941.40.20 | Tianfenicol e seus ésteres | 0
2941.40.90 | Outros | 0
2941.50 | - Eritromicina e seus derivados; sais destes produtos |
2941.50.10 | Claritromicina | 0
2941.50.20 | Eritromicina e seus sais | 0
2941.50.90 | Outros | 0
2941.90 | - Outros |
2941.90.1 | Rifamicinas e seus derivados; sais destes produtos |
2941.90.11 | Rifamicina S | 0
2941.90.12 | Rifampicina (rifamicina AMP) | 0
2941.90.13 | Rifamicina SV sódica | 0
2941.90.19 | Outros | 0
2941.90.2 | Lincomicina e seus derivados; sais destes produtos |
2941.90.21 | Cloridrato de lincomicina | 0
2941.90.22 | Fosfato de clindamicina | 0
2941.90.29 | Outros | 0
2941.90.3 | Cefalosporinas e cefamicinas, e seus derivados; sais destes produtos |
2941.90.31 | Ceftriaxona e seus sais | 0
2941.90.32 | Cefoperazona e seus sais, cefazolina sódica | 0
2941.90.33 | Cefaclor e cefalexina monoidratados, cefalotina sódica | 0
2941.90.34 | Cefadroxil e seus sais | 0
2941.90.35 | Cefotaxima sódica | 0
2941.90.36 | Cefoxitina e seus sais | 0
2941.90.37 | Cefalosporina C | 0
2941.90.39 | Outros | 0
2941.90.4 | Aminoglucosídios e seus sais |
2941.90.41 | Sulfato de neomicina | 0
2941.90.42 | Embonato de gentamicina (pamoato de gentamicina) | 0
2941.90.43 | Sulfato de gentamicina | 0
2941.90.49 | Outros | 0
2941.90.5 | Macrolídios e seus sais |
2941.90.51 | Embonato de espiramicina (pamoato de espiramicina) | 0
2941.90.59 | Outros | 0
2941.90.6 | Polienos e seus sais |
2941.90.61 | Nistatina e seus sais | 0
2941.90.62 | Anfotericina B e seus sais | 0
2941.90.69 | Outros | 0
2941.90.7 | Poliéteres e seus sais |
2941.90.71 | Monensina sódica | 0
2941.90.72 | Narasina | 0
2941.90.73 | Avilamicinas | 0
2941.90.79 | Outros | 0
2941.90.8 | Polipeptídios e seus sais |
2941.90.81 | Polimixinas e seus sais | 0
2941.90.82 | Sulfato de colistina | 0
2941.90.83 | Virginiamicinas e seus sais | 0
2941.90.89 | Outros | 0
2941.90.9 | Outros |
2941.90.91 | Griseofulvina e seus sais | 0
2941.90.92 | Fumarato de tiamulina | 0
2941.90.99 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
2942.00.00 | Outros compostos orgânicos. | 0


3001 - GLÂNDULAS E OUTROS ORGÃOS PARA USOS OPOTERÁPICOS

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 30 - PRODUTOS FARMACÊUTICOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
30.01 | Glândulas e outros órgãos para usos opoterápicos, dessecados, mesmo em pó; extratos de glândulas ou de outros órgãos ou das suas secreções, para usos opoterápicos; heparina e seus sais; outras substâncias humanas ou animais preparadas para fins terapêuticos ou profiláticos, não especificadas nem compreendidas noutras posições. |
3001.20 | - Extratos de glândulas ou de outros órgãos ou das suas secreções |
3001.20.10 | De fígado | 0
3001.20.90 | Outros | 0
3001.90 | - Outros |
3001.90.10 | Heparina e seus sais | 0
3001.90.20 | Pedaços de pericárdio de origem bovina ou suína | 0
3001.90.3 | Glândulas e outros órgãos, dessecados, mesmo em pó |
3001.90.31 | Fígados | 0
3001.90.39 | Outros | 0
3001.90.90 | Outros | 0
30.02 | Sangue humano; sangue animal preparado para usos terapêuticos, profiláticos ou de diagnóstico; antissoros, outras frações do sangue e produtos imunológicos, mesmo modificados ou obtidos por via biotecnológica; vacinas, toxinas, culturas de microrganismos (exceto leveduras) e produtos semelhantes. |
3002.1 | - Antissoros, outras frações do sangue e produtos imunológicos, mesmo modificados ou obtidos por via biotecnológica: |
3002.11.00 | -- Estojos de diagnóstico da malária (paludismo) | 0
3002.12 | -- Antissoros e outras frações do sangue |
3002.12.1 | Antissoros específicos de animais ou de pessoas imunizados |
3002.12.11 | Antiofídicos e outros antivenenosos | 0
3002.12.12 | Antitetânico | 0
3002.12.13 | Anticatarral | 0
3002.12.14 | Antipiogênico | 0
3002.12.15 | Antidiftérico | 0
3002.12.16 | Polivalentes | 0
3002.12.19 | Outros | 0
3002.12.2 | Outras frações do sangue, exceto as preparadas como medicamentos |
3002.12.21 | Imunoglobulina anti-Rh | 0
3002.12.22 | Outras imunoglobulinas séricas | 0
3002.12.23 | Concentrado de fator VIII | 0
3002.12.24 | Soroalbumina, em forma de gel, para preparação de reagentes de diagnóstico | 0
3002.12.29 | Outros | 0
3002.12.3 | Outras frações do sangue, preparadas como medicamentos |
3002.12.31 | Soroalbumina, exceto a humana | 0
3002.12.32 | Plasmina (fibrinolisina) | 0
3002.12.33 | Uroquinase | 0
3002.12.34 | Imunoglobulina e cloridrato de histamina, associados | 0
3002.12.35 | Imunoglobulina G, liofilizada ou em solução | 0
3002.12.36 | Soroalbumina humana | 0
3002.12.39 | Outros | 0
3002.13.00 | -- Produtos imunológicos, não misturados, não apresentados em doses nem acondicionados para venda a retalho | 0
3002.14 | -- Produtos imunológicos, misturados, não apresentados em doses nem acondicionados para venda a retalho |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3002.14.10 | Anticorpos monoclonais em solução tampão, contendo albumina bovina | 0
3002.14.90 | Outros | 0
3002.15 | -- Produtos imunológicos, apresentados em doses ou acondicionados para venda a retalho |
3002.15.10 | Interferon beta; peg interferon alfa-2-a | 0
3002.15.20 | Basiliximab (DCI); bevacizumab (DCI); daclizumab (DCI); etanercept (DCI); gemtuzumab ozogamicin (DCI); oprelvekin (DCI); rituximab (DCI); trastuzumab (DCI) | 0
3002.15.90 | Outros | 0
3002.19.00 | -- Outros | 0
3002.20 | - Vacinas para medicina humana |
3002.20.1 | Não apresentadas em doses, nem acondicionadas para venda a retalho |
3002.20.11 | Contra a gripe | 0
3002.20.12 | Contra a poliomielite | 0
3002.20.13 | Contra a hepatite B | 0
3002.20.14 | Contra o sarampo | 0
3002.20.15 | Contra a meningite | 0
3002.20.16 | Contra a rubéola, sarampo e caxumba (tríplice) | 0
3002.20.17 | Outras tríplices | 0
3002.20.18 | Anticatarral e antipiogênico | 0
3002.20.19 | Outras | 0
3002.20.2 | Apresentadas em doses ou acondicionadas para venda a retalho |
3002.20.21 | Contra a gripe | 0
3002.20.22 | Contra a poliomielite | 0
3002.20.23 | Contra a hepatite B | 0
3002.20.24 | Contra o sarampo | 0
3002.20.25 | Contra a meningite | 0
3002.20.26 | Contra a rubéola, sarampo e caxumba (tríplice) | 0
3002.20.27 | Outras tríplices | 0
3002.20.28 | Anticatarral e antipiogênico | 0
3002.20.29 | Outras | 0
3002.30 | - Vacinas para medicina veterinária |
3002.30.10 | Contra a raiva | 0
3002.30.20 | Contra a coccidiose | 0
3002.30.30 | Contra a querato-conjuntivite | 0
3002.30.40 | Contra a cinomose | 0
3002.30.50 | Contra a leptospirose | 0
3002.30.60 | Contra a febre aftosa | 0
3002.30.70 | Contra as seguintes enfermidades: de Newcastle, a vírus vivo ou vírus inativo; de Gumboro, a vírus vivo ou vírus inativo; bronquite, a vírus vivo ou vírus inativo; difteroviruela, a vírus vivo; síndrome de queda de postura (EDS); salmonelose aviária, elaborada com cepa 9R; cólera de aves, inativadas | 0
3002.30.80 | Vacinas combinadas contra as enfermidades citadas no item 3002.30.70 | 0
3002.30.90 | Outras | 0
3002.90 | - Outros |
3002.90.10 | Reagentes de origem microbiana para diagnóstico | 0
3002.90.20 | Antitoxinas de origem microbiana | 0
3002.90.30 | Tuberculinas | 0
3002.90.9 | Outros |
3002.90.91 | Para a saúde animal | 0
3002.90.92 | Para a saúde humana | 0
3002.90.93 | Saxitoxina | 0
3002.90.94 | Ricina | 0
3002.90.99 | Outros | 0
30.03 | Medicamentos (exceto os produtos das posições 30.02, 30.05 ou 30.06) constituídos por produtos misturados entre si, preparados para fins terapêuticos ou profiláticos, mas não apresentados em doses nem acondicionados para venda a retalho. |
3003.10 | - Que contenham penicilinas ou seus derivados, com a estrutura do ácido penicilânico, ou estreptomicinas ou seus derivados |
3003.10.1 | Que contenham penicilinas ou seus derivados, com a estrutura do ácido penicilânico |
3003.10.11 | Ampicilina ou seus sais | 0
3003.10.12 | Amoxicilina ou seus sais | 0
3003.10.13 | Penicilina G benzatínica | 0
3003.10.14 | Penicilina G potássica | 0
3003.10.15 | Penicilina G procaínica | 0
3003.10.19 | Outros | 0
3003.10.20 | Que contenham estreptomicinas ou seus derivados | 0
3003.20 | - Outros, que contenham antibióticos |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3003.20.1 | Que contenham anfenicóis ou seus derivados |
3003.20.11 | Cloranfenicol, seu palmitato, seu succinato ou seu hemissuccinato | 0
3003.20.19 | Outros | 0
3003.20.2 | Que contenham macrolídios ou seus derivados |
3003.20.21 | Eritromicina ou seus sais | 0
3003.20.29 | Outros | 0
3003.20.3 | Que contenham ansamicinas ou seus derivados |
3003.20.31 | Rifamicina SV sódica | 0
3003.20.32 | Rifampicina | 0
3003.20.39 | Outros | 0
3003.20.4 | Que contenham lincosamidas ou seus derivados |
3003.20.41 | Cloridrato de lincomicina | 0
3003.20.49 | Outros | 0
3003.20.5 | Que contenham cefalosporinas, cefamicinas ou derivados destes produtos |
3003.20.51 | Cefalotina sódica | 0
3003.20.52 | Cefaclor ou cefalexina monoidratados | 0
3003.20.59 | Outros | 0
3003.20.6 | Que contenham aminoglucosídios ou seus derivados |
3003.20.61 | Sulfato de gentamicina | 0
3003.20.62 | Daunorubicina | 0
3003.20.63 | Idarubicina; pirarubicina | 0
3003.20.69 | Outros | 0
3003.20.7 | Que contenham polipeptídios ou seus derivados |
3003.20.71 | Vancomicina | 0
3003.20.72 | Actinomicinas | 0
3003.20.73 | Ciclosporina A | 0
3003.20.79 | Outros | 0
3003.20.9 | Outros |
3003.20.91 | Mitomicina | 0
3003.20.92 | Fumarato de tiamulina | 0
3003.20.93 | Bleomicinas ou seus sais | 0
3003.20.94 | Imipenem | 0
3003.20.95 | Anfotericina B em lipossomas | 0
3003.20.99 | Outros | 0
3003.3 | - Outros, que contenham hormônios ou outros produtos da posição 29.37: |
3003.31.00 | -- Que contenham insulina | 0
3003.39 | -- Outros |
3003.39.1 | Que contenham os seguintes hormônios polipeptídicos ou protéicos: buserelina ou seu acetato; corticotropina (ACTH); gonadotropina coriônica (hCG); gonadotropina sérica (PMSG); leuprolida ou seu acetato; menotropinas; somatostatina ou seus sais; somatotropina; triptorelina ou seus sais |
3003.39.11 | Somatotropina | 0
3003.39.12 | Gonadotropina coriônica (hCG) | 0
3003.39.13 | Menotropinas | 0
3003.39.14 | Corticotropina (ACTH) | 0
3003.39.15 | Gonadotropina sérica (PMSG) | 0
3003.39.16 | Somatostatina ou seus sais | 0
3003.39.17 | Buserelina ou seu acetato | 0
3003.39.18 | Triptorelina ou seus sais | 0
3003.39.19 | Leuprolida ou seu acetato | 0
3003.39.2 | Que contenham outros hormônios polipeptídicos ou protéicos, seus derivados ou análogos estruturais, mas que não contenham produtos do item 3003.39.1 |
3003.39.21 | LH-RH (gonadorelina) | 0
3003.39.22 | Oxitocina | 0
3003.39.23 | Sais de insulina | 0
3003.39.24 | Timosinas | 0
3003.39.25 | Octreotida | 0
3003.39.26 | Goserelina ou seu acetato | 0
3003.39.27 | Nafarelina ou seu acetato | 0
3003.39.29 | Outros | 0
3003.39.3 | Que contenham estrogênios ou progestogênios, seus derivados ou análogos estruturais |
3003.39.31 | Hemissuccinato de estradiol | 0
3003.39.32 | Fempropionato de estradiol | 0
3003.39.33 | Estriol ou seu succinato | 0
3003.39.34 | Alilestrenol | 0
3003.39.35 | Linestrenol | 0
3003.39.36 | Acetato de megestrol; formestano; fulvestranto | 0
3003.39.37 | Desogestrel | 0
3003.39.39 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3003.39.8 | Levotiroxina sódica; liotironina sódica |
3003.39.81 | Levotiroxina sódica | 0
3003.39.82 | Liotironina sódica | 0
3003.39.9 | Outros |
3003.39.91 | Sal sódico ou éster metílico do ácido 9,11,15-triidroxi-16-(3- clorofenoxi)prosta-5,13-dien-1-óico (derivado da prostaglandina F2alfa) | 0
3003.39.92 | Tiratricol (triac) ou seu sal sódico | 0
3003.39.94 | Espironolactona | 0
3003.39.95 | Exemestano | 0
3003.39.99 | Outros | 0
3003.4 | - Outros, que contenham alcaloides ou seus derivados: |
3003.41.00 | -- Que contenham efedrina ou seus sais | 0
3003.42.00 | -- Que contenham pseudoefedrina (DCI) ou seus sais | 0
3003.43.00 | -- Que contenham norefedrina ou seus sais | 0
3003.49 | -- Outros |
3003.49.10 | Vimblastina; vincristina; derivados destes produtos; topotecan ou seu cloridrato | 0
3003.49.20 | Pilocarpina, seu nitrato ou seu cloridrato | 0
3003.49.30 | Metanossulfonato de diidroergocristina | 0
3003.49.40 | Codeína ou seus sais | 0
3003.49.50 | Granisetron; tropisetrona ou seu cloridrato | 0
3003.49.90 | Outros | 0
3003.60.00 | - Outros, que contenham princípios ativos antimaláricos (antipalúdicos) descritos na Nota de subposições 2 do presente Capítulo | 0
3003.90 | - Outros |
3003.90.1 | Que contenham vitaminas e outros produtos da posição 29.36 |
3003.90.11 | Folinato de cálcio (leucovorina) | 0
3003.90.12 | Nicotinamida | 0
3003.90.13 | Hidroxocobalamina ou seus sais; cianocobalamina | 0
3003.90.14 | Vitamina A1 (retinol) ou seus derivados, exceto o ácido retinóico | 0
3003.90.15 | D-Pantotenato de cálcio; vitamina D3 (colecalciferol) | 0
3003.90.16 | Ésteres das vitaminas A e D3, em concentração igual ou superior a 1.500.000 UI/g de vitamina A e igual ou superior a 50.000 UI/g de vitamina D3 | 0
3003.90.17 | Ácido retinóico (tretinoína) | 0
3003.90.19 | Outros | 0
3003.90.2 | Que contenham enzimas mas que não contenham vitaminas nem outros produtos da posição 29.36 |
3003.90.21 | Estreptoquinase | 0
3003.90.22 | L-Asparaginase | 0
3003.90.23 | Deoxirribonuclease | 0
3003.90.29 | Outros | 0
3003.90.3 | Que contenham produtos das posições 29.16 a 29.20, mas que não contenham produtos dos itens 3003.90.1 e 3003.90.2 |
3003.90.31 | Permetrina; nitrato de propatila; benzoato de benzila; dioctilsulfossuccinato de sódio | 0
3003.90.32 | Ácido cólico; ácido deoxicólico; sal magnésico do ácido deidrocólico | 0
3003.90.33 | Ácido glucônico, seus sais ou seus ésteres | 0
3003.90.34 | Ácido O-acetilsalicílico; O-acetilsalicilato de alumínio; salicilato de metila; diclorvós | 0
3003.90.35 | Lactofosfato de cálcio | 0
3003.90.36 | Ácido láctico, seus sais ou seus ésteres; ácido 4-(4- hidroxifenoxi)-3,5-diiodofenilacético | 0
3003.90.37 | Ácido fumárico, seus sais ou seus ésteres | 0
3003.90.38 | Etretinato; fosfestrol ou seus sais de di ou tetrassódio | 0
3003.90.39 | Outros | 0
3003.90.4 | Que contenham produtos das posições 29.21 e 29.22, mas que não contenham produtos dos itens 3003.90.1 a 3003.90.3 |
3003.90.41 | Sulfato de tranilcipromina; dietilpropiona | 0
3003.90.42 | Cloridrato de ketamina | 0
3003.90.43 | Clembuterol ou seu cloridrato | 0
3003.90.44 | Tamoxifen ou seu citrato | 0
3003.90.45 | Levodopa; alfa-metildopa | 0
3003.90.46 | Cloridrato de fenilefrina; mirtecaína; propranolol ou seus sais | 0
3003.90.47 | Diclofenaco de sódio; diclofenaco de potássio; diclofenaco de dietilamônio | 0
3003.90.48 | Clorambucil; clormetina (DCI) ou seu cloridrato; melfalano; toremifene ou seu citrato | 0
3003.90.49 | Outros | 0
3003.90.5 | Que contenham produtos das posições 29.24 a 29.26, mas que não contenham produtos dos itens 3003.90.1 a 3003.90.4 |
3003.90.51 | Metoclopramida ou seu cloridrato; closantel | 0
3003.90.52 | Atenolol; prilocaína ou seu cloridrato; talidomida | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3003.90.53 | Lidocaína ou seu cloridrato; flutamida | 0
3003.90.54 | Femproporex | 0
3003.90.55 | Paracetamol; bromoprida | 0
3003.90.56 | Amitraz; cipermetrina | 0
3003.90.57 | Clorexidina ou seus sais; isetionato de pentamidina | 0
3003.90.58 | Aminoglutetimida; carmustina; deferoxamina (desferrioxamina B) ou seus sais, derivados destes produtos; lomustina | 0
3003.90.59 | Outros | 0
3003.90.6 | Que contenham produtos das posições 29.30 a 29.32, mas que não contenham produtos dos itens 3003.90.1 a 3003.90.5 |
3003.90.61 | Quercetina | 0
3003.90.62 | Tiaprida | 0
3003.90.63 | Etidronato dissódico | 0
3003.90.64 | Cloridrato de amiodarona | 0
3003.90.65 | Nitrovin; moxidectina | 0
3003.90.66 | Ácido clodrônico ou seu sal dissódico; estreptozocina; fotemustina | 0
3003.90.67 | Carbocisteína; sulfiram | 0
3003.90.69 | Outros | 0
3003.90.7 | Que contenham produtos da posição 29.33, mas que não contenham produtos dos itens 3003.90.1 a 3003.90.6 |
3003.90.71 | Terfenadina; talniflumato; malato ácido de cleboprida; econazol ou seu nitrato; nitrato de isoconazol; flubendazol; cloridrato de mepivacaína; trimetoprima; cloridrato de bupivacaína | 0
3003.90.72 | Cloridrato de loperamida; fembendazol; ketorolac trometamina; nifedipina; nimodipina; nitrendipina | 0
3003.90.73 | Albendazol ou seu sulfóxido; mebendazol; 6-mercaptopurina; metilsulfato de amezínio; oxifendazol; praziquantel | 0
3003.90.74 | Alprazolam; bromazepam; clordiazepóxido; cloridrato de petidina; diazepam; droperidol; mazindol; triazolam | 0
3003.90.75 | Benzetimida ou seu cloridrato; fenitoína ou seu sal sódico; isoniazida; pirazinamida | 0
3003.90.76 | Ácido 2-(2-metil-3-cloroanilina)nicotínico ou seu sal de lisina; metronidazol ou seus sais; azatioprina; nitrato de miconazol | 0
3003.90.77 | Enrofloxacina; maleato de enalapril; maleato de pirilamina; nicarbazina; norfloxacina; sais de piperazina | 0
3003.90.78 | Altretamina; bortezomib; cloridrato de erlotinibe; dacarbazina; disoproxilfumarato de tenofovir; enfuvirtida; fluspirileno; letrozol; lopinavir; mesilato de imatinib; nelfinavir ou seu mesilato; nevirapine; pemetrexed; saquinavir; sulfato de abacavir; sulfato de atazanavir; sulfato de indinavir; temozolomida; tioguanina; tiopental sódico; trietilenotiofosforamida; trimetrexato; uracil e tegafur; verteporfin | 0
3003.90.79 | Outros | 0
3003.90.8 | Que contenham produtos das posições 29.34, 29.35 e 29.38, mas que não contenham produtos dos itens 3003.90.1 a 3003.90.7 |
3003.90.81 | Levamisol ou seus sais; tetramisol | 0
3003.90.82 | Sulfadiazina ou seu sal sódico; sulfametoxazol | 0
3003.90.83 | Cloxazolam; ketazolam; piroxicam; tenoxicam | 0
3003.90.84 | Ftalilsulfatiazol; inosina | 0
3003.90.85 | Enantato de flufenazina; prometazina; gliburida; rutosídio; deslanosídio | 0
3003.90.86 | Clortalidona; furosemida | 0
3003.90.87 | Cloridrato de tizanidina; cetoconazol; furazolidona | 0
3003.90.88 | Amprenavir; aprepitanto; delavirdina ou seu mesilato; efavirenz; emtricitabina; etopósido; everolimus; fosamprenavir cálcico; fosfato de fludarabina; gencitabina ou seu cloridrato; raltitrexida; ritonavir; sirolimus; tacrolimus; temsirolimus; tenipósido | 0
3003.90.89 | Outros | 0
3003.90.9 | Outros |
3003.90.91 | Extrato de pólen | 0
3003.90.92 | Crisarobina; disofenol | 0
3003.90.93 | Diclofenaco resinato | 0
3003.90.94 | Silimarina | 0
3003.90.95 | Bussulfano; dexormaplatina; dietilestilbestrol ou seu dipropionato; enloplatina; iproplatina; lobaplatina; miboplatina; miltefosina; mitotano; ormaplatina; procarbazina ou seu cloridrato; propofol; sebriplatina; zeniplatina | 0
3003.90.96 | Complexo de ferro dextrana | 0
3003.90.99 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
30.04 | Medicamentos (exceto os produtos das posições 30.02, 30.05 ou 30.06) constituídos por produtos misturados ou não misturados, preparados para fins terapêuticos ou profiláticos, apresentados em doses (incluindo os destinados a serem administrados por via percutânea) ou acondicionados para venda a retalho. |
3004.10 | - Que contenham penicilinas ou seus derivados, com estrutura do ácido penicilânico, ou estreptomicinas ou seus derivados |
3004.10.1 | Que contenham penicilinas ou seus derivados, com estrutura do ácido penicilânico |
3004.10.11 | Ampicilina ou seus sais | 0
3004.10.12 | Amoxicilina ou seus sais | 0
3004.10.13 | Penicilina G benzatínica | 0
3004.10.14 | Penicilina G potássica | 0
3004.10.15 | Penicilina G procaínica | 0
3004.10.19 | Outros | 0
3004.10.20 | Que contenham estreptomicinas ou seus derivados | 0
3004.20 | - Outros, que contenham antibióticos |
3004.20.1 | Que contenham anfenicóis ou seus sais |
3004.20.11 | Cloranfenicol, seu palmitato, seu succinato ou seu hemissuccinato | 0
3004.20.19 | Outros | 0
3004.20.2 | Que contenham macrolídios ou seus derivados |
3004.20.21 | Eritromicina ou seus sais | 0
3004.20.29 | Outros | 0
3004.20.3 | Que contenham ansamicinas ou seus derivados |
3004.20.31 | Rifamicina SV sódica | 0
3004.20.32 | Rifampicina | 0
3004.20.39 | Outros | 0
3004.20.4 | Que contenham lincosamidas ou seus derivados |
3004.20.41 | Cloridrato de lincomicina | 0
3004.20.49 | Outros | 0
3004.20.5 | Que contenham cefalosporinas, cefamicinas ou derivados destes produtos |
3004.20.51 | Cefalotina sódica | 0
3004.20.52 | Cefaclor ou cefalexina monoidratados | 0
3004.20.59 | Outros | 0
3004.20.6 | Que contenham aminoglucosídios ou seus derivados |
3004.20.61 | Sulfato de gentamicina | 0
3004.20.62 | Daunorubicina | 0
3004.20.63 | Idarubicina; pirarubicina | 0
3004.20.69 | Outros | 0
3004.20.7 | Que contenham polipeptídios ou seus derivados |
3004.20.71 | Vancomicina | 0
3004.20.72 | Actinomicinas | 0
3004.20.73 | Ciclosporina A | 0
3004.20.79 | Outros | 0
3004.20.9 | Outros |
3004.20.91 | Mitomicina | 0
3004.20.92 | Fumarato de tiamulina | 0
3004.20.93 | Bleomicinas ou seus sais | 0
3004.20.94 | Imipenem | 0
3004.20.95 | Anfotericina B em lipossomas | 0
3004.20.99 | Outros | 0
3004.3 | - Outros, que contenham hormônios ou outros produtos da posição 29.37: |
3004.31.00 | -- Que contenham insulina | 0
3004.32 | -- Que contenham hormônios corticosteroides, seus derivados ou análogos estruturais |
3004.32.10 | Hormônios corticosteroides | 0
3004.32.20 | Espironolactona | 0
3004.32.90 | Outros | 0
3004.39 | -- Outros |
3004.39.1 | Que contenham os seguintes hormônios polipeptídicos ou protéicos: buserelina ou seu acetato; corticotropina (ACTH); gonadotropina coriônica (hCG); gonadotropina sérica (PMSG); leuprolida ou seu acetato; menotropinas; somatostatina ou seus sais; somatotropina; triptorelina ou seus sais |
3004.39.11 | Somatotropina | 0
3004.39.12 | Gonadotropina coriônica (hCG) | 0
3004.39.13 | Menotropinas | 0
3004.39.14 | Corticotropina (ACTH) | 0
3004.39.15 | Gonadotropina sérica (PMSG) | 0
3004.39.16 | Somatostatina ou seus sais | 0
3004.39.17 | Buserelina ou seu acetato | 0
3004.39.18 | Triptorelina ou seus sais | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3004.39.19 | Leuprolida ou seu acetato | 0
3004.39.2 | Que contenham outros hormônios polipeptídicos ou protéicos, seus derivados ou análogos estruturais, mas que não contenham produtos do item 3004.39.1 |
3004.39.21 | LH-RH (gonadorelina) | 0
3004.39.22 | Oxitocina | 0
3004.39.23 | Sais de insulina | 0
3004.39.24 | Timosinas | 0
3004.39.25 | Calcitonina | 0
3004.39.26 | Octreotida | 0
3004.39.27 | Goserelina ou seu acetato | 0
3004.39.28 | Nafarelina ou seu acetato | 0
3004.39.29 | Outros | 0
3004.39.3 | Que contenham estrogênios ou progestogênios, seus derivados ou análogos estruturais |
3004.39.31 | Hemissuccinato de estradiol | 0
3004.39.32 | Fempropionato de estradiol | 0
3004.39.33 | Estriol ou seu succinato | 0
3004.39.34 | Alilestrenol | 0
3004.39.35 | Linestrenol | 0
3004.39.36 | Acetato de megestrol; formestano; fulvestranto | 0
3004.39.37 | Desogestrel | 0
3004.39.39 | Outros | 0
3004.39.8 | Levotiroxina sódica; liotironina sódica |
3004.39.81 | Levotiroxina sódica | 0
3004.39.82 | Liotironina sódica | 0
3004.39.9 | Outros |
3004.39.91 | Sal sódico ou éster metílico do ácido 9,11,15-triidroxi-16-(3- clorofenoxi)prosta-5,13-dien-1-óico (derivado da prostaglandina F2alfa) | 0
3004.39.92 | Tiratricol (triac) ou seu sal sódico | 0
3004.39.94 | Exemestano | 0
3004.39.99 | Outros | 0
3004.4 | - Outros, que contenham alcaloides ou seus derivados: |
3004.41.00 | -- Que contenham efedrina ou seus sais | 0
3004.42.00 | -- Que contenham pseudoefedrina (DCI) ou seus sais | 0
3004.43.00 | -- Que contenham norefedrina ou seus sais | 0
3004.49 | -- Outros |
3004.49.10 | Vimblastina; vincristina; derivados destes produtos; topotecan ou seu cloridrato | 0
3004.49.20 | Pilocarpina, seu nitrato ou seu cloridrato | 0
3004.49.30 | Metanossulfonato de diidroergocristina | 0
3004.49.40 | Codeína ou seus sais | 0
3004.49.50 | Granisetron; tropisetrona ou seu cloridrato | 0
3004.49.90 | Outros | 0
3004.50 | - Outros, que contenham vitaminas ou outros produtos da posição 29.36 |
3004.50.10 | Folinato de cálcio (leucovorina) | 0
3004.50.20 | Nicotinamida | 0
3004.50.30 | Hidroxocobalamina ou seus sais; cianocobalamina | 0
3004.50.40 | Vitamina A1 (retinol) ou seus derivados, exceto o ácido retinóico | 0
3004.50.50 | D-Pantotenato de cálcio; vitamina D3 (colecalciferol) | 0
3004.50.60 | Ácido retinóico (tretinoína) | 0
3004.50.90 | Outros | 0
3004.60.00 | - Outros, que contenham princípios ativos antimaláricos (antipalúdicos) descritos na Nota de subposições 2 do presente Capítulo | 0
3004.90 | - Outros |
3004.90.1 | Que contenham enzimas |
3004.90.11 | Estreptoquinase | 0
3004.90.12 | L-Asparaginase | 0
3004.90.13 | Deoxirribonuclease | 0
3004.90.19 | Outros | 0
3004.90.2 | Que contenham produtos das posições 29.16 a 29.20, mas que não contenham produtos do item 3004.90.1 |
3004.90.21 | Permetrina; nitrato de propatila; benzoato de benzila; dioctilsulfossuccinato de sódio | 0
3004.90.22 | Ácido cólico; ácido deoxicólico; sal magnésico do ácido deidrocólico | 0
3004.90.23 | Ácido glucônico, seus sais ou seus ésteres | 0
3004.90.24 | Ácido O-acetilsalicílico; O-acetilsalicilato de alumínio; salicilato de metila; diclorvós | 0
3004.90.25 | Lactofosfato de cálcio | 0
3004.90.26 | Ácido láctico, seus sais ou seus ésteres; ácido 4-(4- hidroxifenoxi)-3,5-diiodofenilacético; ácido fumárico, seus sais ou seus ésteres | 0
3004.90.27 | Nitroglicerina, destinada a ser administrada por via percutânea | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3004.90.28 | Etretinato; fosfestrol ou seus sais de di ou tetrassódio | 0
3004.90.29 | Outros | 0
3004.90.3 | Que contenham produtos das posições 29.21 e 29.22, mas que não contenham produtos dos itens 3004.90.1 e 3004.90.2 |
3004.90.31 | Sulfato de tranilcipromina; dietilpropiona | 0
3004.90.32 | Cloridrato de ketamina | 0
3004.90.33 | Clembuterol ou seu cloridrato | 0
3004.90.34 | Tamoxifen ou seu citrato | 0
3004.90.35 | Levodopa; alfa-metildopa | 0
3004.90.36 | Cloridrato de fenilefrina; mirtecaína; propranolol ou seus sais | 0
3004.90.37 | Diclofenaco de sódio; diclofenaco de potássio; diclofenaco de dietilamônio | 0
3004.90.38 | Clorambucil; clormetina (DCI) ou seu cloridrato; melfalano; toremifene ou seu citrato | 0
3004.90.39 | Outros | 0
3004.90.4 | Que contenham produtos das posições 29.24 a 29.26, mas que não contenham produtos dos itens 3004.90.1 a 3004.90.3 |
3004.90.41 | Metoclopramida ou seu cloridrato; closantel | 0
3004.90.42 | Atenolol; prilocaína ou seu cloridrato; talidomida | 0
3004.90.43 | Lidocaína ou seu cloridrato; flutamida | 0
3004.90.44 | Femproporex | 0
3004.90.45 | Paracetamol; bromoprida | 0
3004.90.46 | Amitraz; cipermetrina | 0
3004.90.47 | Clorexidina ou seus sais; isetionato de pentamidina | 0
3004.90.48 | Aminoglutetimida; carmustina; deferoxamina (desferrioxamina B) ou seus sais, derivados destes produtos; lomustina | 0
3004.90.49 | Outros | 0
3004.90.5 | Que contenham produtos das posições 29.30 a 29.32, mas que não contenham produtos dos itens 3004.90.1 a 3004.90.4 |
3004.90.51 | Quercetina | 0
3004.90.52 | Tiaprida | 0
3004.90.53 | Etidronato dissódico | 0
3004.90.54 | Cloridrato de amiodarona | 0
3004.90.55 | Nitrovin; moxidectina | 0
3004.90.57 | Carbocisteína; sulfiram | 0
3004.90.58 | Ácido clodrônico ou seu sal dissódico; estreptozocina; fotemustina | 0
3004.90.59 | Outros | 0
3004.90.6 | Que contenham produtos da posição 29.33, mas que não contenham produtos dos itens 3004.90.1 a 3004.90.5 |
3004.90.61 | Terfenadina; talniflumato; malato ácido de cleboprida; econazol ou seu nitrato; nitrato de isoconazol; flubendazol; cloridrato de mepivacaína; trimetoprima; cloridrato de bupivacaína | 0
3004.90.62 | Cloridrato de loperamida; fembendazol; ketorolac trometamina; nifedipina nimodipina; nitrendipina | 0
3004.90.63 | Albendazol ou seu sulfóxido; mebendazol; 6-mercaptopurina; metilsulfato de amezínio; oxifendazol; praziquantel | 0
3004.90.64 | Alprazolam; bromazepam; clordiazepóxido; cloridrato de petidina; diazepam; droperidol; mazindol; triazolam | 0
3004.90.65 | Benzetimida ou seu cloridrato; fenitoína ou seu sal sódico; isoniazida; pirazinamida | 0
3004.90.66 | Ácido 2-(2-metil-3-cloroanilina)nicotínico ou seu sal de lisina; metronidazol ou seus sais; azatioprina; nitrato de miconazol | 0
3004.90.67 | Enrofloxacina; maleato de enalapril; maleato de pirilamina; nicarbazina; norfloxacina; sais de piperazina | 0
3004.90.68 | Altretamina; bortezomib; cloridrato de erlotinibe; dacarbazina; disoproxilfumarato de tenofovir; enfuvirtida; fluspirileno; letrozol; lopinavir; mesilato de imatinib; nelfinavir ou seu mesilato; nevirapine; pemetrexed; saquinavir; sulfato de abacavir; sulfato de atazanavir; sulfato de indinavir; temozolomida; tioguanina; tiopental sódico; trietilenotiofosforamida; trimetrexato; uracil e tegafur; verteporfin | 0
3004.90.69 | Outros | 0
3004.90.7 | Que contenham produtos das posições 29.34, 29.35 e 29.38, mas que não contenham produtos dos itens 3004.90.1 a 3004.90.6 |
3004.90.71 | Levamisol ou seus sais; tetramisol | 0
3004.90.72 | Sulfadiazina ou seu sal sódico; sulfametoxazol | 0
3004.90.73 | Cloxazolam; ketazolam; piroxicam; tenoxicam | 0
3004.90.74 | Ftalilsulfatiazol; inosina | 0
3004.90.75 | Enantato de flufenazina; prometazina; gliburida; rutosídio; deslanosídio | 0
3004.90.76 | Clortalidona; furosemida | 0
3004.90.77 | Cloridrato de tizanidina; cetoconazol; furazolidona | 0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

3004.90.78

Amprenavir; aprepitanto; delavirdina ou seu mesilato; efavirenz;

emtricitabina; etopósido; everolimus; fosamprenavir cálcico; fosfato de fludarabina; gencitabina ou seu cloridrato; raltitrexida; ritonavir; sirolimus; tacrolimus; temsirolimus; tenipósido

0

3004.90.79

Outros

0

3004.90.9

Outros

3004.90.91

Extrato de pólen

0

3004.90.92

Crisarobina; disofenol

0

3004.90.93

Diclofenaco resinato

0

3004.90.94

Silimarina

0

3004.90.95

Bussulfano; dexormaplatina; dietilestilbestrol ou seu

dipropionato; enloplatina; iproplatina; lobaplatina; miboplatina; miltefosina; mitotano; ormaplatina; procarbazina ou seu cloridrato; propofol; sebriplatina; zeniplatina

0

3004.90.96

Complexo de ferro dextrana

0

3004.90.99

Outros

0

30.05

Pastas (ouates), gazes, ataduras e artigos análogos (por exemplo, curativos (pensos), esparadrapos, sinapismos), impregnados ou

recobertos de substâncias farmacêuticas ou acondicionados para venda a retalho para usos medicinais, cirúrgicos, dentários ou

veterinários.

3005.10

- Curativos (pensos) adesivos e outros artigos com uma camada adesiva

3005.10.10

Impregnados ou recobertos de substâncias farmacêuticas

0

3005.10.20

Curativos (pensos) cirúrgicos que permitem a observação direta de

feridas

0

3005.10.30

Curativos (pensos) impermeáveis aplicáveis sobre mucosas

0

3005.10.40

Curativos (pensos) com obturador próprios para colostomia (cones

obturadores)

0

3005.10.50

Curativos (pensos) com fecho de correr próprios para fechar

ferimentos

0

3005.10.90

Outros

0

3005.90

- Outros

3005.90.1

Curativos (pensos) reabsorvíveis

3005.90.11

De ácido poliglicólico

0

3005.90.12

De copolímeros de ácido glicólico e ácido láctico

0

3005.90.19

Outros

0

3005.90.20

Campos cirúrgicos, de falso tecido

0

3005.90.90

Outros

0

30.06

Preparações e artigos farmacêuticos indicados na Nota 4 deste

Capítulo.

3006.10

- Categutes esterilizados, materiais esterilizados semelhantes para

suturas cirúrgicas (incluindo os fios absorvíveis esterilizados para cirurgia ou odontologia) e adesivos esterilizados para tecidos orgânicos, utilizados em cirurgia para fechar ferimentos; laminárias esterilizadas; hemostáticos absorvíveis esterilizados para cirurgia ou odontologia; barreiras antiaderentes esterilizadas para cirurgia ou odontologia, absorvíveis ou não

3006.10.10

Materiais para suturas cirúrgicas, de polidioxanona

0

3006.10.20

Materiais para suturas cirúrgicas, de aço inoxidável

0

3006.10.90

Outros

0

3006.20.00

- Reagentes destinados à determinação dos grupos ou dos fatores

sanguíneos

0

3006.30

- Preparações opacificantes para exames radiográficos; reagentes de

diagnóstico concebidos para serem administrados ao paciente

3006.30.1

Preparações opacificantes para exames radiográficos

3006.30.11

À base de ioexol

0

3006.30.12

À base de iocarmato de dimeglumina ou de gadoterato de

meglumina

0

3006.30.13

À base de iopamidol

0

3006.30.15

À base de dióxido de zircônio e sulfato de gentamicina

0

3006.30.16

À base de diatrizoato de sódio ou de meglumina

0

3006.30.17

À base de ioversol ou de iopromida

0

3006.30.18

À base de iotalamato de sódio, de iotalamato de meglumina ou

de suas misturas

0

3006.30.19

Outras

0

3006.30.2

Reagentes de diagnóstico concebidos para serem administrados ao

paciente

3006.30.21

À base de somatoliberina

0

3006.30.29

Outros

0

3006.40

- Cimentos e outros produtos para obturação dentária; cimentos para

reconstituição óssea

3006.40.1

Cimentos e outros produtos para obturação dentária

3006.40.11

Cimentos

0

3006.40.12

Outros produtos para obturação dentária

0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3006.40.20 | Cimentos para reconstituição óssea | 0
3006.50.00 | - Estojos e caixas de primeiros-socorros, guarnecidos | 0
3006.60.00 | - Preparações químicas contraceptivas à base de hormônios, de outros produtos da posição 29.37 ou de espermicidas | 0
3006.70.00 | - Preparações sob a forma de gel, concebidas para uso em medicina humana ou veterinária, como lubrificante para determinadas partes do corpo em intervenções cirúrgicas ou exames médicos, ou como meio de ligação entre o corpo e os instrumentos médicos | 0
3006.9 | - Outros: |
3006.91 | -- Equipamentos identificáveis para ostomia |
3006.91.10 | Bolsas para colostomia, ileostomia e urostomia | 0
3006.91.90 | Outros | 0
3006.92.00 | -- Desperdícios farmacêuticos | 0


3101.00.00 - ADUBOS OU FERTILIZANTES DE ORIGEM ANIMAL

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 31 - ADUBOS OU FERTILIZANTES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3101.00.00 | Adubos (fertilizantes) de origem animal ou vegetal, mesmo misturados entre si ou tratados quimicamente; adubos (fertilizantes) resultantes da mistura ou do tratamento químico de produtos de origem animal ou vegetal. | NT
31.02 | Adubos (fertilizantes) minerais ou químicos, nitrogenados (azotados). |
3102.10 | - Ureia, mesmo em solução aquosa |
3102.10.10 | Com um teor de nitrogênio (azoto) superior a 45 %, em peso, calculado sobre o produto anidro no estado seco | 0
3102.10.90 | Outra | NT
3102.2 | - Sulfato de amônio; sais duplos e misturas, de sulfato de amônio e nitrato de amônio: |
3102.21.00 | -- Sulfato de amônio | NT
3102.29 | -- Outros |
3102.29.10 | Sulfonitrato de amônio | NT
3102.29.90 | Outros | NT
3102.30.00 | - Nitrato de amônio, mesmo em solução aquosa | NT
3102.40.00 | - Misturas de nitrato de amônio com carbonato de cálcio ou com outras matérias inorgânicas desprovidas de poder fertilizante | NT
3102.50 | - Nitrato de sódio |
3102.50.1 | Natural |
3102.50.11 | Com um teor de nitrogênio (azoto) não superior a 16,3 %, em peso | NT
3102.50.19 | Outro | NT
3102.50.90 | Outro | NT
 | Ex 01 - Com teor de nitrogênio superior a 16,3% em peso | 0
3102.60.00 | - Sais duplos e misturas de nitrato de cálcio e nitrato de amônio | NT
3102.80.00 | - Misturas de ureia com nitrato de amônio em soluções aquosas ou amoniacais | NT
3102.90.00 | - Outros, incluindo as misturas não mencionadas nas subposições precedentes | NT
 | Ex 01 - Cianamida cálcica com teor de nitrogênio superior a 25% em peso | 0
31.03 | Adubos (fertilizantes) minerais ou químicos, fosfatados. |
3103.1 | - Superfosfatos: |
3103.11.00 | -- Que contenham, em peso, 35 % ou mais de pentóxido de difósforo (P2O5) | NT
3103.19.00 | -- Outros | NT
3103.90 | - Outros |
3103.90.1 | Hidrogeno-ortofosfato de cálcio |
3103.90.11 | Com um teor de pentóxido de difósforo (P2O5) não superior a 46 %, em peso | NT
3103.90.19 | Outros | NT
3103.90.90 | Outros | NT
31.04 | Adubos (fertilizantes) minerais ou químicos, potássicos. |
3104.20 | - Cloreto de potássio |
3104.20.10 | Com um teor de óxido de potássio (K2O) não superior a 60 %, em peso | NT
3104.20.90 | Outros | NT
3104.30 | - Sulfato de potássio |
3104.30.10 | Com um teor de óxido de potássio (K2O) não superior a 52 %, em peso | NT
3104.30.90 | Outros | 0
3104.90 | - Outros |
3104.90.10 | Sulfato duplo de potássio e magnésio, com um teor de óxido de potássio (K2O) superior a 30 %, em peso | 0
3104.90.90 | Outros | NT
31.05 | Adubos (fertilizantes) minerais ou químicos, que contenham dois ou três dos seguintes elementos fertilizantes: nitrogênio (azoto), fósforo e potássio; outros adubos (fertilizantes); produtos do presente Capítulo apresentados em tabletes ou formas semelhantes, ou ainda em embalagens de peso bruto não superior a 10 kg. |
3105.10.00 | - Produtos do presente Capítulo apresentados em tabletes ou formas semelhantes, ou ainda em embalagens de peso bruto não superior a 10 kg | NT
 | Ex 01 - Nitrato de sódio com teor de nitrogênio superior a 16,3% em peso | 0
 | Ex 02 - Cianamida cálcica com teor de nitrogênio superior a 25% em peso | 0
 | Ex 03 - Sulfato de potássio com teor de óxido de potássio (k20) superior a 52% em peso | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 04 - Sulfato duplo de magnésio e potássio com teor de óxido de potássio (k20) com teor superior a 30% em peso | 0
3105.20.00 | - Adubos (fertilizantes) minerais ou químicos, que contenham os três elementos fertilizantes: nitrogênio (azoto), fósforo e potássio | NT
3105.30 | - Hidrogeno-ortofosfato de diamônio (fosfato diamônico ou diamoniacal) |
3105.30.10 | Com um teor de arsênio igual ou superior a 6 mg/kg | NT
3105.30.90 | Outros | NT
3105.40.00 | - Diidrogeno-ortofosfato de amônio (fosfato monoamônico ou monoamoniacal), mesmo misturado com hidrogeno-ortofosfato de diamônio (fosfato diamônico ou diamoniacal) | NT
3105.5 | - Outros adubos (fertilizantes) minerais ou químicos, que contenham os dois elementos fertilizantes: nitrogênio (azoto) e fósforo: |
3105.51.00 | -- Que contenham nitratos e fosfatos | NT
3105.59.00 | -- Outros | NT
3105.60.00 | - Adubos (fertilizantes) minerais ou químicos, que contenham os dois elementos fertilizantes: fósforo e potássio | NT
3105.90 | - Outros |
3105.90.1 | Nitrato de sódio potássico |
3105.90.11 | Com um teor de nitrogênio (azoto) não superior a 15 %, em peso, e de óxido de potássio (K2O) não superior a 15 %, em peso | NT
3105.90.19 | Outros | NT
3105.90.90 | Outros | NT


3201 - EXTRATOS TANANTES DE ORIGEM VEGETAL

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 32 - EXTRATOS TANANTES E TINTORIAIS; TANINOS E SEUS DERIVADOS; PIGMENTOS E

OUTRAS MATÉRIAS CORANTES; TINTAS E VERNIZES; MÁSTIQUES; TINTAS DE ESCREVER

NCM | DESCRIÇÃO | ALÍQUOTA (%)
32.01 | Extratos tanantes de origem vegetal; taninos e seus sais, éteres, ésteres e outros derivados. |
3201.10.00 | - Extrato de quebracho | 0
3201.20.00 | - Extrato de mimosa | 0
3201.90 | - Outros |
3201.90.1 | Extratos |
3201.90.11 | De gambir | 0
3201.90.12 | De carvalho ou de castanheiro | 0
3201.90.19 | Outros | 0
3201.90.20 | Taninos | 0
3201.90.90 | Outros | 0
32.02 | Produtos tanantes orgânicos sintéticos; produtos tanantes inorgânicos; preparações tanantes, mesmo que contenham produtos tanantes naturais; preparações enzimáticas para a pré- curtimenta. |
3202.10.00 | - Produtos tanantes orgânicos sintéticos | 0
3202.90 | - Outros |
3202.90.1 | Produtos tanantes inorgânicos |
3202.90.11 | À base de sais de cromo | 0
3202.90.12 | À base de sais de titânio | 0
3202.90.13 | À base de sais de zircônio | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3202.90.19 | Outros | 0
3202.90.2 | Preparações tanantes |
3202.90.21 | À base de compostos de cromo | 0
3202.90.29 | Outros | 0
3202.90.30 | Preparações enzimáticas para a pré-curtimenta | 0
3203.00 | Matérias corantes de origem vegetal ou animal (incluindo os extratos tintoriais, mas excluindo os negros de origem animal), mesmo de constituição química definida; preparações indicadas na Nota 3 do presente Capítulo, à base de matérias corantes de origem vegetal ou animal. |
3203.00.1 | Matérias corantes de origem vegetal |
3203.00.11 | Hemateína | 0
3203.00.12 | Fisetina | 0
3203.00.13 | Morina | 0
3203.00.19 | Outras | 0
3203.00.2 | Matérias corantes de origem animal |
3203.00.21 | Carmim de cochonilha | 0
3203.00.29 | Outras | 0
3203.00.30 | Preparações indicadas na Nota 3 do presente Capítulo, à base de matérias corantes de origem vegetal ou animal | 0
32.04 | Matérias corantes orgânicas sintéticas, mesmo de constituição química definida; preparações indicadas na Nota 3 do presente Capítulo, à base de matérias corantes orgânicas sintéticas; produtos orgânicos sintéticos do tipo utilizado como agentes de avivamento fluorescentes ou como luminóforos, mesmo de constituição química definida. |
3204.1 | - Matérias corantes orgânicas sintéticas e preparações indicadas na Nota 3 do presente Capítulo, à base dessas matérias corantes: |
3204.11.00 | -- Corantes dispersos e preparações à base desses corantes | 0
3204.12 | -- Corantes ácidos, mesmo metalizados, e preparações à base desses corantes; corantes mordentes e preparações à base desses corantes |
3204.12.10 | Corantes ácidos, mesmo metalizados, e preparações à base desses corantes | 0
3204.12.20 | Corantes mordentes e preparações à base desses corantes | 0
3204.13.00 | -- Corantes básicos e preparações à base desses corantes | 0
3204.14.00 | -- Corantes diretos e preparações à base desses corantes | 0
3204.15 | -- Corantes de cuba (incluindo os utilizáveis, no estado em que se apresentam, como pigmentos) e preparações à base desses corantes |
3204.15.10 | Indigo blue segundo Colour Index 73.000 | 0
3204.15.20 | Dibenzantrona | 0
3204.15.30 | 12,12-Dimetoxidibenzantrona | 0
3204.15.90 | Outros | 0
3204.16.00 | -- Corantes reagentes e preparações à base desses corantes | 0
3204.17.00 | -- Pigmentos e preparações à base desses pigmentos | 0
3204.19 | -- Outros, incluindo as misturas de matérias corantes de duas ou mais das subposições 3204.11 a 3204.19 |
3204.19.1 | Carotenóides e suas preparações |
3204.19.11 | Carotenóides | 0
3204.19.12 | Preparações contendo beta-caroteno, ésteres metílico ou etílico do ácido 8’-apo-beta-carotenóico ou cantaxantina, com óleos ou gorduras vegetais, amido, gelatina, sacarose ou dextrina, próprias para colorir alimentos | 0
3204.19.13 | Outras preparações próprias para colorir alimentos | 0
3204.19.19 | Outras | 0
3204.19.20 | Corantes solúveis em solventes (corantes solventes) | 0
3204.19.30 | Corantes azóicos | 0
3204.19.90 | Outras | 0
3204.20 | - Produtos orgânicos sintéticos do tipo utilizado como agentes de avivamento fluorescentes |
3204.20.1 | Derivados do estilbeno |
3204.20.11 | Derivados do ácido 4,4-bis-(1,3,5)triazinil-6-aminoestilbeno- 2,2-dissulfônico | 0
3204.20.19 | Outros | 0
3204.20.90 | Outros | 0
3204.90.00 | - Outros | 0
3205.00.00 | Lacas corantes; preparações indicadas na Nota 3 do presente Capítulo, à base de lacas corantes. | 0
32.06 | Outras matérias corantes; preparações indicadas na Nota 3 do presente Capítulo, exceto das posições 32.03, 32.04 ou 32.05; produtos inorgânicos do tipo utilizado como luminóforos, mesmo de constituição química definida. |
3206.1 | - Pigmentos e preparações à base de dióxido de titânio: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3206.11 | -- Que contenham, em peso, 80 % ou mais de dióxido de titânio, calculado sobre a matéria seca |
3206.11.1 | Pigmentos tipo rutilo |
3206.11.11 | Com tamanho médio de partícula igual ou superior a 0,6 micrômetros (mícrons), com adição de modificadores | 0
3206.11.19 | Outros | 0
3206.11.20 | Outros pigmentos | 0
3206.11.30 | Preparações | 0
3206.19 | -- Outros |
3206.19.10 | Pigmento constituído por mica revestida com película de dióxido de titânio | 0
3206.19.90 | Outros | 0
3206.20.00 | - Pigmentos e preparações à base de compostos de cromo | 0
3206.4 | - Outras matérias corantes e outras preparações: |
3206.41.00 | -- Ultramar e suas preparações | 0
3206.42 | -- Litopônio, outros pigmentos e preparações à base de sulfeto de zinco |
3206.42.10 | Litopônio | 0
3206.42.90 | Outros | 0
3206.49 | -- Outras |
3206.49.10 | Pigmentos e preparações à base de compostos de cádmio | 0
3206.49.20 | Pigmentos e preparações à base de hexacianoferratos (ferrocianetos e ferricianetos) | 0
3206.49.90 | Outras | 0
3206.50 | - Produtos inorgânicos do tipo utilizado como luminóforos |
3206.50.1 | Com substâncias radioativas de radioatividade específica inferior ou igual a 74 Bq/g (0,002 µCi/g) |
3206.50.11 | Halofosfatos de cálcio ou de estrôncio | 0
3206.50.19 | Outros | 0
3206.50.2 | Sem substâncias radioativas |
3206.50.21 | Halofosfatos de cálcio ou de estrôncio | 0
3206.50.29 | Outros | 0
32.07 | Pigmentos, opacificantes e cores preparados, composições vitrificáveis, engobos, polimentos (esmaltes metálicos*) líquidos e preparações semelhantes, do tipo utilizado nas indústrias da cerâmica, do esmalte e do vidro; fritas de vidro e outros vidros, em pó, em grânulos, em lamelas ou em flocos. |
3207.10 | - Pigmentos, opacificantes e cores preparados e preparações semelhantes |
3207.10.10 | À base de zircônio ou seus sais | 0
3207.10.90 | Outros | 0
3207.20 | - Composições vitrificáveis, engobos e preparações semelhantes |
3207.20.10 | Engobos | 0
3207.20.9 | Outras |
3207.20.91 | Com um teor, em peso, de prata igual ou superior a 25 % ou de bismuto igual ou superior a 40 %, do tipo utilizado na fabricação de circuitos impressos | 0
3207.20.99 | Outras | 0
3207.30.00 | - Polimentos (Esmaltes metálicos*) líquidos e preparações semelhantes | 0
3207.40 | - Fritas de vidro e outros vidros, em pó, em grânulos, em lamelas ou em flocos |
3207.40.10 | Fritas de vidro | 0
3207.40.90 | Outros | 0
32.08 | Tintas e vernizes, à base de polímeros sintéticos ou de polímeros naturais modificados, dispersos ou dissolvidos em meio não aquoso; soluções definidas na Nota 4 do presente Capítulo. |
3208.10 | - À base de poliésteres |
3208.10.10 | Tintas | 5
3208.10.20 | Vernizes | 5
3208.10.30 | Soluções definidas na Nota 4 do presente Capítulo | 5
3208.20 | - À base de polímeros acrílicos ou vinílicos |
3208.20.1 | Tintas |
3208.20.11 | À base de polímeros acrílicos, apresentadas em sortidos definidos na Nota 3 da Seção VI, do tipo utilizado para a fabricação de circuitos impressos | 5
3208.20.19 | Outras | 5
3208.20.20 | Vernizes | 5
3208.20.30 | Soluções definidas na Nota 4 do presente Capítulo | 5
3208.90 | - Outros |
3208.90.10 | Tintas | 5
3208.90.2 | Vernizes |
3208.90.21 | À base de derivados de celulose | 5
3208.90.29 | Outros | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3208.90.3 | Soluções definidas na Nota 4 do presente Capítulo |
3208.90.31 | De silicones | 10
3208.90.39 | Outras | 10
32.09 | Tintas e vernizes, à base de polímeros sintéticos ou de polímeros naturais modificados, dispersos ou dissolvidos num meio aquoso. |
3209.10 | - À base de polímeros acrílicos ou vinílicos |
3209.10.10 | Tintas | 0
3209.10.20 | Vernizes | 0
3209.90 | - Outros |
3209.90.1 | Tintas |
3209.90.11 | À base de politetrafluoretileno | 0
3209.90.19 | Outras | 0
3209.90.20 | Vernizes | 0
3210.00 | Outras tintas e vernizes; pigmentos de água preparados, do tipo utilizado para acabamento de couros. |
3210.00.10 | Tintas | 10
3210.00.20 | Vernizes | 10
3210.00.30 | Pigmentos a água preparados, do tipo utilizado para acabamento de couros | 10
3211.00.00 | Secantes preparados. | 10
32.12 | Pigmentos (incluindo os pós e flocos metálicos) dispersos em meios não aquosos, no estado líquido ou pastoso, do tipo utilizado na fabricação de tintas; folhas para marcar a ferro; tinturas e outras matérias corantes apresentadas em formas próprias ou em embalagens para venda a retalho. |
3212.10.00 | - Folhas para marcar a ferro | 10
3212.90 | - Outros |
3212.90.10 | Alumínio em pó ou em lamelas, empastado com solvente do tipo hidrocarbonetos, com um teor de alumínio igual ou superior a 60 %, em peso | 10
3212.90.90 | Outros | 10
32.13 | Cores para pintura artística, atividades educativas, pintura de tabuletas, modificação de tonalidades, recreação e cores semelhantes, em pastilhas, tubos, potes, frascos, godês ou acondicionamentos semelhantes. |
3213.10.00 | - Cores em sortidos | 10
3213.90.00 | - Outras | 10
32.14 | Mástique de vidraceiro, cimentos de resina e outros mástiques; indutos utilizados em pintura; indutos não refratários do tipo utilizado em alvenaria. |
3214.10 | - Mástique de vidraceiro, cimentos de resina e outros mástiques; indutos utilizados em pintura |
3214.10.10 | Mástique de vidraceiro, cimentos de resina e outros mástiques | 2
3214.10.20 | Indutos utilizados em pintura | 2
3214.90.00 | - Outros | 0
32.15 | Tintas de impressão, tintas de escrever ou de desenhar e outras tintas, mesmo concentradas ou no estado sólido. |
3215.1 | - Tintas de impressão: |
3215.11.00 | -- Pretas | 0
3215.19.00 | -- Outras | 0
3215.90.00 | - Outras | 0


s1cap01

NCMDESCRIÇÃO

ALÍQUOTA

(%)

01.01 | Cavalos, asininos e muares, vivos. |
0101.2 | - Cavalos: |
0101.21.00 | -- Reprodutores de raça pura | NT
0101.29.00 | -- Outros | NT
0101.30.00 | - Asininos | NT
0101.90.00 | - Outros | NT
01.02 | Animais vivos da espécie bovina. |
0102.2 | - Bovinos domésticos: |
0102.21 | -- Reprodutores de raça pura |
0102.21.10 | Prenhes ou com cria ao pé | NT
0102.21.90 | Outros | NT
0102.29 | -- Outros |
0102.29.1 | Para reprodução |
0102.29.11 | Prenhes ou com cria ao pé | NT
0102.29.19 | Outros | NT
0102.29.90 | Outros | NT
0102.3 | - Búfalos: |
0102.31 | -- Reprodutores de raça pura |
0102.31.10 | Prenhes ou com cria ao pé | NT
0102.31.90 | Outros | NT
0102.39 | -- Outros |
0102.39.1 | Para reprodução |
0102.39.11 | Prenhes ou com cria ao pé | NT
0102.39.19 | Outros | NT
0102.39.90 | Outros | NT
0102.90.00 | - Outros | NT
01.03 | Animais vivos da espécie suína. |
0103.10.00 | - Reprodutores de raça pura | NT
0103.9 | - Outros: |
0103.91.00 | -- De peso inferior a 50 kg | NT
0103.92.00 | -- De peso igual ou superior a 50 kg | NT
01.04 | Animais vivos das espécies ovina e caprina. |
0104.10 | - Ovinos |
0104.10.1 | Reprodutores de raça pura |
0104.10.11 | Prenhes ou com cria ao pé | NT
0104.10.19 | Outros | NT
0104.10.90 | Outros | NT
0104.20 | - Caprinos |
0104.20.10 | Reprodutores de raça pura | NT
0104.20.90 | Outros | NT

Seção I

ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL Notas.

1.- Na presente Seção, qualquer referência a um gênero particular ou a uma espécie particular de ani mal aplica-se também, salvo disposições em contrário, aos animais jovens desse gênero ou dessa espécie.

2.- Ressalvadas as disposições em contrário, qualquer menção na Nomenclatura a produtos "secos ou dessecados" compreende também os produtos desidratados, evaporados ou liofilizados.

Capítulo 1

Animais vivos

Nota.

1.- O presente Capítulo compreende todos os animais vivos, exceto:

a) Peixes e crustáceos, moluscos e outros invertebrados aquáticos, das posições 03.01, 03.06,

03.07 ou 03.08;

b) Culturas de microrganismos e os outros produtos da posição 30.02;

c) Animais da posição 95.08.


S1cap02

NCMDESCRIÇÃO

ALÍQUOTA

(%)

01.01 | Cavalos, asininos e muares, vivos. |
0101.2 | - Cavalos: |
0101.21.00 | -- Reprodutores de raça pura | NT
0101.29.00 | -- Outros | NT
0101.30.00 | - Asininos | NT
0101.90.00 | - Outros | NT
01.02 | Animais vivos da espécie bovina. |
0102.2 | - Bovinos domésticos: |
0102.21 | -- Reprodutores de raça pura |
0102.21.10 | Prenhes ou com cria ao pé | NT
0102.21.90 | Outros | NT
0102.29 | -- Outros |
0102.29.1 | Para reprodução |
0102.29.11 | Prenhes ou com cria ao pé | NT
0102.29.19 | Outros | NT
0102.29.90 | Outros | NT
0102.3 | - Búfalos: |
0102.31 | -- Reprodutores de raça pura |
0102.31.10 | Prenhes ou com cria ao pé | NT
0102.31.90 | Outros | NT
0102.39 | -- Outros |
0102.39.1 | Para reprodução |
0102.39.11 | Prenhes ou com cria ao pé | NT
0102.39.19 | Outros | NT
0102.39.90 | Outros | NT
0102.90.00 | - Outros | NT
01.03 | Animais vivos da espécie suína. |
0103.10.00 | - Reprodutores de raça pura | NT
0103.9 | - Outros: |
0103.91.00 | -- De peso inferior a 50 kg | NT
0103.92.00 | -- De peso igual ou superior a 50 kg | NT
01.04 | Animais vivos das espécies ovina e caprina. |
0104.10 | - Ovinos |
0104.10.1 | Reprodutores de raça pura |
0104.10.11 | Prenhes ou com cria ao pé | NT
0104.10.19 | Outros | NT
0104.10.90 | Outros | NT
0104.20 | - Caprinos |
0104.20.10 | Reprodutores de raça pura | NT
0104.20.90 | Outros | NT

Seção I

ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL Notas.

1.- Na presente Seção, qualquer referência a um gênero particular ou a uma espécie particular de ani mal aplica-se também, salvo disposições em contrário, aos animais jovens desse gênero ou dessa espécie.

2.- Ressalvadas as disposições em contrário, qualquer menção na Nomenclatura a produtos "secos ou dessecados" compreende também os produtos desidratados, evaporados ou liofilizados.

NCMDESCRIÇÃO | ALÍQUOTA (%)
02.01 | Carnes de animais da espécie bovina, frescas ou refrigeradas. |
0201.10.00 | - Carcaças e meias-carcaças | 0
0201.20 | - Outras peças não desossadas |
0201.20.10 | Quartos dianteiros | 0
0201.20.20 | Quartos traseiros | 0
0201.20.90 | Outras | 0
0201.30.00 | - Desossadas | 0
02.02 | Carnes de animais da espécie bovina, congeladas. |
0202.10.00 | - Carcaças e meias-carcaças | 0
0202.20 | - Outras peças não desossadas |
0202.20.10 | Quartos dianteiros | 0
0202.20.20 | Quartos traseiros | 0
0202.20.90 | Outras | 0
0202.30.00 | - Desossadas | 0
02.03 | Carnes de animais da espécie suína, frescas, refrigeradas ou congeladas. |
0203.1 | - Frescas ou refrigeradas: |
0203.11.00 | -- Carcaças e meias-carcaças | 0
0203.12.00 | -- Pernas, pás e respectivos pedaços, não desossados | 0
0203.19.00 | -- Outras | 0
0203.2 | - Congeladas: |
0203.21.00 | -- Carcaças e meias-carcaças | 0
0203.22.00 | -- Pernas, pás e respectivos pedaços, não desossados | 0
0203.29.00 | -- Outras | 0
02.04 | Carnes de animais das espécies ovina ou caprina, frescas, refrigeradas ou congeladas. |
0204.10.00 | - Carcaças e meias-carcaças de cordeiro, frescas ou refrigeradas | 0
0204.2 | - Outras carnes de animais da espécie ovina, frescas ou refrigeradas: |
0204.21.00 | -- Carcaças e meias-carcaças | 0
0204.22.00 | -- Outras peças não desossadas | 0
0204.23.00 | -- Desossadas | 0
0204.30.00 | - Carcaças e meias-carcaças de cordeiro, congeladas | 0
0204.4 | - Outras carnes de animais da espécie ovina, congeladas: |
0204.41.00 | -- Carcaças e meias-carcaças | 0
0204.42.00 | -- Outras peças não desossadas | 0
0204.43.00 | -- Desossadas | 0
0204.50.00 | - Carnes de animais da espécie caprina | 0
0205.00.00 | Carnes de animais das espécies cavalar, asinina e muar, frescas, refrigeradas ou congeladas. | 0
02.06 | Miudezas comestíveis de animais das espécies bovina, suína, ovina, caprina, cavalar, asinina e muar, frescas, refrigeradas ou congeladas. |
0206.10.00 | - Da espécie bovina, frescas ou refrigeradas | 0
0206.2 | - Da espécie bovina, congeladas: |
0206.21.00 | -- Línguas | 0
0206.22.00 | -- Fígados | 0
0206.29 | -- Outras |
0206.29.10 | Rabos | 0
0206.29.90 | Outros | 0
0206.30.00 | - Da espécie suína, frescas ou refrigeradas | 0
0206.4 | - Da espécie suína, congeladas: |
0206.41.00 | -- Fígados | 0
0206.49.00 | -- Outras | 0
0206.80.00 | - Outras, frescas ou refrigeradas | 0

Capítulo 2

Carnes e miudezas, comestíveis

Nota.

1.- O presente Capítulo não compreende:

a) No que diz respeito às posições 02.01 a 02.08 e 02.10, os produtos impróprios para alimentação humana;

b) As tripas, bexigas e estômagos, de animais (posição 05.04), nem o sangue animal (posições

05.11 ou 30.02);

c) As gorduras animais, exceto os produtos da posição 02.09 (Capítulo 15).


S1cap03

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

Notas

1. Na presente Seção, qualquer referência a um gênero particular ou a uma espécie particular de animal aplica-se também, salvo disposições em contrário, aos animais jovens desse gênero ou dessa espécie.

2. Ressalvadas as disposições em contrário, qualquer menção na Nomenclatura a produtos secos ou dessecados compreende também os produtos desidratados, evaporados ou liofilizados.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

03.01 | Peixes vivos. |
0301.1 | - Peixes ornamentais: |
0301.11 | -- De água doce |
0301.11.10 | Aruanã (Osteoglossum bicirrhosum) | NT
0301.11.90 | Outros | NT
0301.19.00 | -- Outros | NT
0301.9 | - Outros peixes vivos: |
0301.91 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) |
0301.91.10 | Para reprodução | NT
0301.91.90 | Outras | NT
0301.92 | -- Enguias (Anguilla spp.) |
0301.92.10 | Para reprodução | NT
0301.92.90 | Outras | NT
0301.93 | -- Carpas (Cyprinus spp., Carassius spp., Ctenopharyngodon idellus, Hypophthalmichthys spp., Cirrhinus spp., Mylopharyngodon piceus, Catla catla, Labeo spp., Osteochilus hasselti, Leptobarbus hoeveni, Megalobrama spp.) |
0301.93.10 | Para reprodução | NT
0301.93.90 | Outras | NT
0301.94 | -- Atuns-azuis (Atuns*) (Thunnus thynnus, Thunnus orientalis) |
0301.94.10 | Para reprodução | NT
0301.94.90 | Outras | NT
0301.95 | -- Atum-azul do sul (Atum*) (Thunnus maccoyii) |
0301.95.10 | Para reprodução | NT
0301.95.90 | Outros | NT
0301.99 | -- Outros |
0301.99.1 | Para reprodução |
0301.99.11 | Tilápias (Tilapia spp., Oreochromis spp., Sarotherodon spp., Danakilia spp.; seus híbridos) | NT
0301.99.12 | Esturjões (Acipenser baerii, Acipenser gueldenstaedtii, Acipenser persicus, Acipenser stellatus) | NT
0301.99.19 | Outros | NT
0301.99.9 | Outros |
0301.99.91 | Tilápias (Tilapia spp., Oreochromis spp., Sarotherodon spp., Danakilia spp.; seus híbridos) | NT
0301.99.92 | Esturjões (Acipenser baerii, Acipenser gueldenstaedtii, Acipenser persicus, Acipenser stellatus) | NT
0301.99.99 | Outros | NT
03.02 | Peixes frescos ou refrigerados, exceto os filés (filetes*) de peixes e outra carne de peixes da posição 03.04. |
0302.1 | - Salmonídeos, exceto subprodutos comestíveis de peixes das subposições 0302.91 a 0302.99: |
0302.11.00 | -- Trutas (Salmo trutta, Oncorhynchus mykiss, Oncorhynchus clarki, Oncorhynchus aguabonita, Oncorhynchus gilae, Oncorhynchus apache e Oncorhynchus chrysogaster) | 0
0302.13.00 | -- Salmões-do-pacífico (Oncorhynchus nerka, Oncorhynchus gorbuscha, Oncorhynchus keta, Oncorhynchus tschawytscha, Oncorhynchus kisutch, Oncorhynchus masou e Oncorhynchus rhodurus) | 0

Capítulo 3

Peixes e crustáceos, moluscos e outros invertebrados aquáticos

Notas.

1.- O presente Capítulo não compreende:

a) Os mamíferos da posição 01.06;

b) As carnes dos mamíferos da posição 01.06 (posições 02.08 ou 02.10);

c) Os peixes (incluindo os seus fígados, ovas e gônadas masculinas) e crustáceos, moluscos e outros invertebrados aquáticos, mortos e impróprios para alimentação humana, seja pela sua natureza, seja pelo seu estado de apresentação (Capítulo 5); as farinhas, pós e pellets de peixes ou de crustáceos, de moluscos ou de outros invertebrados aquáticos, impróprios para alimentação humana (posição 23.01);

d) O caviar e seus sucedâneos preparados a partir de ovas de peixe (posição 16.04).

2.- No presente Capítulo, o termo "pellets" designa os produtos apresentados sob a forma de cilindros, bolas, etc., aglomerados quer por simples pressão, quer pela adição de um aglutinante em pequena quantidade.


S1cap04

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

Notas

1. Na presente Seção, qualquer referência a um gênero particular ou a uma espécie particular de animal aplica-se também, salvo disposições em contrário, aos animais jovens desse gênero ou dessa espécie.

2. Ressalvadas as disposições em contrário, qualquer menção na Nomenclatura a produtos secos ou dessecados compreende também os produtos desidratados, evaporados ou liofilizados.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

04.01 | Leite e creme de leite (nata*), não concentrados nem adicionados de açúcar ou de outros edulcorantes. |
0401.10 | - Com um teor, em peso, de matérias gordas, não superior a 1 % |
0401.10.10 | Leite UHT (Ultra High Temperature) | NT
0401.10.90 | Outros | NT
0401.20 | - Com um teor, em peso, de matérias gordas, superior a 1 %, mas não superior a 6 % |
0401.20.10 | Leite UHT (Ultra High Temperature) | NT
0401.20.90 | Outros | NT
0401.40 | - Com um teor, em peso, de matérias gordas, superior a 6 %, mas não superior a 10 % |
0401.40.10 | Leite | NT
0401.40.2 | Creme de leite |
0401.40.21 | UHT (Ultra High Temperature) | NT
 | Ex 01 - Acondicionado em recipiente metálico hermeticamente fechado | 0
0401.40.29 | Outros | NT
 | Ex 01 - Acondicionados em recipientes metálicos hermeticamente fechados | 0
0401.50 | - Com um teor, em peso, de matérias gordas, superior a 10 % |

Capítulo 4

Leite e lacticínios; ovos de aves;

mel natural; produtos comestíveis de origem animal, não especificados nem compreendidos noutros Capítulos

Notas.

1.- Considera-se "leite" o leite integral (completo) e o leite parcial ou totalmente desnatado.

2.- Na acepção da posição 04.05:

a) Considera-se "manteiga" a manteiga natural, a manteiga de soro de leite e a manteiga "recombinada" (fresca, salgada ou rançosa, mesmo em recipientes hermeticamente fechados) proveniente exclusivamente do leite, cujo teor de matérias gordas do leite seja igual ou superior a 80 %, mas não superior a 95 %, em peso, um teor máximo de matérias sólidas não gordas do leite de 2 %, em peso, e um teor máximo de água de 16 %, em peso. A manteiga não contém emulsificantes, mas pode conter cloreto de sódio, corantes alimentícios, sais de neutralização e culturas de bactérias lácticas inofensivas;

b) A expressão "pasta de espalhar (barrar) de produtos provenientes do leite" significa emulsão de espalhar (barrar) do tipo água em óleo, que contenha, como únicas matérias gordas, matérias gordas do leite e cujo teor dessas matérias seja igual ou superior a 39 %, mas inferior a 80 %, em peso.

3.- Os produtos obtidos por concentração do soro de leite, com adição de leite ou de matérias gordas provenientes do leite, classificam-se na posição 04.06, como queijos, desde que apresentem as três características seguintes:

a) Terem um teor de matérias gordas provenientes do leite, calculado em peso, sobre o extrato seco, igual ou superior a 5 %;

b) Terem um teor de extrato seco, calculado em peso, igual ou superior a 70 %, mas não superior a 85 %;

c) Apresentarem-se moldados ou serem suscetíveis de moldação.

4.- O presente Capítulo não compreende:

a) Os produtos obtidos a partir do soro de leite que contenham, em peso, mais de 95 % de lactose, expressos em lactose anidra calculada sobre a matéria seca (posição 17.02);

b) Os produtos obtidos por substituição no leite de um ou mais dos seus constituintes naturais (gorduras butíricas, por exemplo) por uma outra substância (gorduras oleicas, por exemplo) (posições 19.01 ou 21.06);

c) As albuminas (incluindo os concentrados de várias proteínas do soro de leite que contenham, em peso, calculado sobre a matéria seca, mais de 80 % de proteínas do soro de leite) (posição

35.02), bem como as globulinas (posição 35.04).

Notas de subposições.

1.- Na acepção da subposição 0404.10, entende-se por "soro de leite modificado" os produtos que consistam em constituintes do soro de leite, isto é, o soro de leite do qual foram total ou parcialmente eliminados a lactose, as proteínas ou sais minerais, ou ao qual se adicionaram constituintes naturais do soro de leite, bem como os produtos obtidos pela mistura dos constituintes naturais do soro de leite.

2.- Na acepção da subposição 0405.10, o termo "manteiga" não abrange a manteiga desidratada e o

ghee (subposição 0405.90).


S1cap05

SEÇÃO I - ANIMAIS VIVOS E PRODUTOS DO REINO ANIMAL

Notas

1. Na presente Seção, qualquer referência a um gênero particular ou a uma espécie particular de animal aplica-se também, salvo disposições em contrário, aos animais jovens desse gênero ou dessa espécie.

2. Ressalvadas as disposições em contrário, qualquer menção na Nomenclatura a produtos secos ou dessecados compreende também os produtos desidratados, evaporados ou liofilizados.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

0501.00.00 | Cabelo em bruto, mesmo lavado ou desengordurado; desperdícios de cabelo. | NT
05.02 | Cerdas de porco ou de javali; pelos de texugo e outros pelos para escovas, pincéis e artigos semelhantes; desperdícios destas cerdas e pelos. |
0502.10 | - Cerdas de porco ou de javali e seus desperdícios |
0502.10.1 | Cerdas de porco |
0502.10.11 | Lavadas, alvejadas ou desengorduradas, mesmo tintas | NT
0502.10.19 | Outras | NT
0502.10.90 | Outros | NT
0502.90 | - Outros |
0502.90.10 | Pelos | NT
0502.90.20 | Desperdícios | NT
0504.00 | Tripas, bexigas e estômagos, de animais, inteiros ou em pedaços, exceto de peixes, frescos, refrigerados, congelados, salgados ou em salmoura, secos ou defumados (fumados). |
0504.00.1 | Tripas |
0504.00.11 | De bovinos | NT
0504.00.12 | De ovinos | NT
0504.00.13 | De suínos | NT
0504.00.19 | Outras | NT
0504.00.90 | Outros | NT
05.05 | Peles e outras partes de aves, com as suas penas ou penugem, penas e partes de penas (mesmo aparadas), penugem, em bruto ou simplesmente limpas, desinfetadas ou preparadas tendo em vista a sua conservação; pós e desperdícios de penas ou de partes de penas. |
0505.10.00 | - Penas do tipo utilizado para enchimento ou estofamento; penugem | NT
0505.90.00 | - Outros | NT
05.06 | Ossos e núcleos córneos, em bruto, desengordurados ou simplesmente preparados (mas não cortados sob forma determinada), acidulados ou degelatinados; pós e desperdícios destas matérias. |
0506.10.00 | - Osseína e ossos acidulados | NT
0506.90.00 | - Outros | NT
05.07 | Marfim, carapaças de tartaruga, barbas, incluindo as franjas, de baleia ou de outros mamíferos marinhos, chifres, galhadas, cascos, unhas, garras e bicos, em bruto ou simplesmente preparados, mas não cortados em forma determinada; pós e desperdícios destas matérias. |
0507.10.00 | - Marfim; pó e desperdícios de marfim | NT
0507.90.00 | - Outros | NT

Capítulo 5

Outros produtos de origem animal,

não especificados nem compreendidos noutros Capítulos

Notas.

1.- O presente Capítulo não compreende:

a) Os produtos comestíveis, exceto tripas, bexigas e estômagos, de animais, inteiros ou em pedaços, e o sangue animal (líquido ou dessecado);

b) Os couros, peles e peles com pelo, exceto os produtos da posição 05.05 e as aparas e desperdícios semelhantes de peles em bruto da posição 05.11 (Capítulos 41 ou 43);

c) As matérias-primas têxteis de origem animal, exceto a crina e seus desperdícios (Seção XI);

d) As cabeças preparadas para escovas, pincéis e artigos semelhantes (posição 96.03).

2.- O cabelo estirado segundo o comprimento, mas não disposto no mesmo sentido, considera-se

"cabelo em bruto" (posição 05.01).

3.- Na Nomenclatura, considera-se "marfim" a matéria fornecida pelas defesas de elefante, hipopótamo, morsa, narval, javali, os chifres de rinoceronte, bem como os dentes de qualquer animal.

4.- Na Nomenclatura, consideram-se "crinas" os pelos da crineira e da cauda dos equídeos e dos bovídeos. A posição 05.11 compreende, entre outros, as crinas e seus desperdícios, mesmo em mantas, mesmo com suporte.


S2cap06

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

Capítulo 6

Plantas vivas e produtos de floricultura

Notas.

1.- Sob reserva da segunda parte do texto da posição 06.01, o presente Capítulo compreende apenas os produtos fornecidos habitualmente pelos horticultores, viveiristas ou floristas, para plantio ou ornamentação. Excluem-se, todavia, deste Capítulo, as batatas, cebolas comestíveis, chalotas, alhos comestíveis e os outros produtos do Capítulo 7.

2.- Os buquês (ramos de flores*), corbelhas, coroas e artigos semelhantes, classificam-se como as flores ou folhagem das posições 06.03 ou 06.04, não se levando em conta os acessórios de outras matérias. Todavia, estas posições não compreendem as colagens e quadros decorativos semelhantes, da posição 97.01.


S2cap07

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

07.01 | Batatas, frescas ou refrigeradas. |
0701.10.00 | - Batata-semente | NT
0701.90.00 | - Outras | NT
0702.00.00 | Tomates, frescos ou refrigerados. | NT
07.03 | Cebolas, chalotas, alhos, alhos-porros e outros produtos hortícolas aliáceos, frescos ou refrigerados. |
0703.10 | - Cebolas e chalotas |
0703.10.1 | Cebolas |
0703.10.11 | Para semeadura | NT
0703.10.19 | Outras | NT
0703.10.2 | Chalotas |
0703.10.21 | Para semeadura | NT
0703.10.29 | Outras | NT
0703.20 | - Alhos |
0703.20.10 | Para semeadura | NT
0703.20.90 | Outros | NT
0703.90 | - Alhos-porros e outros produtos hortícolas aliáceos |
0703.90.10 | Para semeadura | NT
0703.90.90 | Outros | NT
07.04 | Couves, couve-flor, repolho ou couve frisada, couve-rábano e produtos comestíveis semelhantes do gênero Brassica, frescos ou refrigerados. |
0704.10.00 | - Couve-flor e brócolis | NT
0704.20.00 | - Couve-de-bruxelas | NT
0704.90.00 | - Outros | NT
07.05 | Alface (Lactuca sativa) e chicórias (Cichorium spp.), frescas ou refrigeradas. |
0705.1 | - Alface: |
0705.11.00 | -- Repolhuda | NT
0705.19.00 | -- Outra | NT
0705.2 | - Chicórias: |
0705.21.00 | -- Endívia (Cichorium intybus var. foliosum) | NT
0705.29.00 | -- Outras | NT
07.06 | Cenouras, nabos, beterrabas para salada, cercefi, aipo-rábano, rabanetes e raízes comestíveis semelhantes, frescos ou refrigerados. |
0706.10.00 | - Cenouras e nabos | NT
0706.90.00 | - Outros | NT
0707.00.00 | Pepinos e pepininhos (cornichons), frescos ou refrigerados. | NT
07.08 | Legumes de vagem, mesmo com vagem, frescos ou refrigerados. |
0708.10.00 | - Ervilhas (Pisum sativum) | NT
0708.20.00 | - Feijões (Vigna spp., Phaseolus spp.) | NT
0708.90.00 | - Outros legumes de vagem | NT

Capítulo 7

Produtos hortícolas, plantas, raízes e tubérculos, comestíveis

Notas.

1.- O presente Capítulo não compreende os produtos forrageiros da posição 12.14.

2.- Nas posições 07.09, 07.10, 07.11 e 07.12, a expressão "produtos hortícolas" compreende também os cogumelos comestíveis, trufas, azeitonas, alcaparras, curgetes*, abobrinhas, abóboras, berinjelas, milho doce (Zea mays var. saccharata), pimentões e pimentas (pimentos*) do gênero Capsicum ou do gênero Pimenta, funchos e as plantas hortícolas, como a salsa, cerefólio, estragão, agrião e a manjerona de cultura (Majorana hortensis ou Origanum majorana).

3.- A posição 07.12 compreende todos os produtos hortícolas secos das espécies classificadas nas posições 07.01 a 07.11, exceto:

a) Os legumes de vagem, secos, em grão (posição 07.13);

b) O milho doce nas formas especificadas nas posições 11.02 a 11.04;

c) A farinha, sêmola, pó, flocos, grânulos e os pellets, de batata (posição 11.05);

d) As farinhas, sêmolas e os pós, dos legumes de vagem, secos, da posição 07.13 (posição 11.06).

4.- Os pimentões e pimentas (pimentos*) do gênero Capsicum ou do gênero Pimenta, secos, triturados ou em pó, excluem-se, porém, do presente Capítulo (posição 09.04).


S2cap08

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

08.01 | Cocos, castanha-do-brasil (castanha-do-pará) e castanha de caju, frescos ou secos, mesmo com casca ou pelados. |
0801.1 | - Cocos: |
0801.11.00 | -- Dessecados | NT
 | Ex 01 - Acondicionados em embalagens de apresentação | 0
0801.12.00 | -- Na casca interna (endocarpo) | NT
0801.19.00 | -- Outros | NT
0801.2 | - Castanha-do-brasil (castanha-do-pará): |
0801.21.00 | -- Com casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
0801.22.00 | -- Sem casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
0801.3 | - Castanha de caju: |
0801.31.00 | -- Com casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
0801.32.00 | -- Sem casca | NT
 | Ex 01 - Seca e acondicionada em embalagem de apresentação | 0
08.02 | Outra fruta de casca rija, fresca ou seca, mesmo com casca ou pelada. |
0802.1 | - Amêndoas: |
0802.11.00 | -- Com casca | 0
0802.12.00 | -- Sem casca | 0
0802.2 | - Avelãs (Corylus spp.): |
0802.21.00 | -- Com casca | 0
0802.22.00 | -- Sem casca | 0
0802.3 | - Nozes: |
0802.31.00 | -- Com casca | 0
0802.32.00 | -- Sem casca | 0
0802.4 | - Castanhas (Castanea spp.): |
0802.41.00 | -- Com casca | 0
0802.42.00 | -- Sem casca | 0
0802.5 | - Pistácios: |
0802.51.00 | -- Com casca | 0
0802.52.00 | -- Sem casca | 0
0802.6 | - Nozes macadâmia: |
0802.61.00 | -- Com casca | 0
0802.62.00 | -- Sem casca | 0
0802.70.00 | - Nozes-de-cola (Cola spp.) | 0
0802.80.00 | - Nozes-de-areca (nozes de bétele) | 0
0802.90.00 | - Outra | 0
08.03 | Bananas, incluindo as bananas-da-terra (bananas-pão*) (plátanos*), frescas ou secas. |
0803.10.00 | - Bananas-da-terra (Bananas-pão*) (Plátanos*) | NT
 | Ex 01 - Secas e acondicionadas em embalagens de apresentação | 0
0803.90.00 | - Outras | NT
 | Ex 01 - Secas e acondicionadas em embalagens de apresentação | 0
08.04 | Tâmaras, figos, abacaxis (ananases), abacates, goiabas, mangas e mangostões, frescos ou secos. |
0804.10 | - Tâmaras |
0804.10.10 | Frescas | NT
0804.10.20 | Secas | 0
0804.20 | - Figos |
0804.20.10 | Frescos | NT

Capítulo 8

Fruta; cascas de citros (citrinos*) e de melões

Notas.

1.- O presente Capítulo não compreende os frutos não comestíveis.

2.- A fruta refrigerada classifica-se na mesma posição da fruta fresca correspondente.

3.- A fruta seca do presente Capítulo pode estar parcialmente reidratada ou tratada para os seguintes fins:

a) Melhorar a sua conservação ou estabilidade (por exemplo, por tratamento térmico moderado, sulfuração, adição de ácido sórbico ou de sorbato de potássio);

b) Melhorar ou manter o seu aspecto (por exemplo, por meio de óleo vegetal ou por adição de pequenas quantidades de xarope de glicose), desde que conservem as características de fruta seca.


S2cap09

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

09.01 | Café, mesmo torrado ou descafeinado; cascas e películas de café; sucedâneos do café que contenham café em qualquer proporção. |
0901.1 | - Café não torrado: |
0901.11 | -- Não descafeinado |
0901.11.10 | Em grão | NT
0901.11.90 | Outros | NT
 | Ex 01 - Moídos | 0
0901.12.00 | -- Descafeinado | 0
0901.2 | - Café torrado: |
0901.21.00 | -- Não descafeinado | 0
0901.22.00 | -- Descafeinado | 0
0901.90.00 | - Outros | 0
 | Ex 01 - Cascas e películas de café | NT
09.02 | Chá, mesmo aromatizado. |
0902.10.00 | - Chá verde (não fermentado) em embalagens imediatas de conteúdo não superior a 3 kg | 0
0902.20.00 | - Chá verde (não fermentado) apresentado de qualquer outra forma | 0
0902.30.00 | - Chá preto (fermentado) e chá parcialmente fermentado, em embalagens imediatas de conteúdo não superior a 3 kg | 0
0902.40.00 | - Chá preto (fermentado) e chá parcialmente fermentado, apresentados de qualquer outra forma | 0
0903.00 | Mate. |
0903.00.10 | Simplesmente cancheado | NT
 | Ex 01 - Embalagens imediatas de conteúdo não superior a 5 kg | 0
0903.00.90 | Outros | NT
 | Ex 01 - Embalagens imediatas de conteúdo não superior a 5 kg | 0
09.04 | Pimenta do gênero Piper; pimentões e pimentas (pimentos*) do gênero Capsicum ou do gênero Pimenta, secos ou triturados ou em pó. |
0904.1 | - Pimenta do gênero Piper: |
0904.11.00 | -- Não triturada nem em pó | NT
0904.12.00 | -- Triturada ou em pó | 0
0904.2 | - Pimentões e pimentas (Pimentos*) do gênero Capsicum ou do gênero Pimenta: |
0904.21.00 | -- Secos, não triturados nem em pó | 0
0904.22.00 | -- Triturados ou em pó | 0
09.05 | Baunilha. |
0905.10.00 | - Não triturada nem em pó | NT
0905.20.00 | - Triturada ou em pó | NT
09.06 | Canela e flores de caneleira. |
0906.1 | - Não trituradas nem em pó: |
0906.11.00 | -- Canela (Cinnamomum zeylanicum blume) | NT
0906.19.00 | -- Outras | NT
0906.20.00 | - Trituradas ou em pó | 0

Capítulo 9

Café, chá, mate e especiarias

Notas.

1.- As misturas, entre si, de produtos das posições 09.04 a 09.10 classificam-se da seguinte forma:

a) As misturas de produtos incluídos numa mesma posição classificam-se nessa posição;

b) As misturas de produtos incluídos em diferentes posições classificam-se na posição 09.10.

O fato de os produtos incluídos nas posições 09.04 a 09.10 (incluindo as misturas citadas nas alíneas a) ou b) antecedentes) terem sido adicionados de outras substâncias não altera a sua classificação, desde que tais misturas conservem a característica essencial dos produtos mencionados em cada uma dessas posições. Caso contrário, estas misturas são excluídas do presente Capítulo, classificando-se na posição 21.03, se constituírem condimentos ou temperos compostos.

2.- O presente Capítulo não compreende a pimenta de Cubeba (Piper cubeba) nem os demais produtos da posição 12.11.

Nota Complementar (NC) da TIPI

NC (9-1) O IPI incide sobre os produtos das posições 09.08 a 09.10, somente quando em pó ou preparados.


S2cap10

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA (%)

10.01 | Trigo e mistura de trigo com centeio (méteil). |
1001.1 | - Trigo duro: |
1001.11.00 | -- Para semeadura (sementeira*) | NT
1001.19.00 | -- Outros | NT
1001.9 | - Outros: |
1001.91.00 | -- Para semeadura (sementeira*) | NT
1001.99.00 | -- Outros | NT
10.02 | Centeio. |
1002.10.00 | - Para semeadura (sementeira*) | NT
1002.90.00 | - Outros | NT
10.03 | Cevada. |
1003.10.00 | - Para semeadura (sementeira*) | NT
1003.90 | - Outras |
1003.90.10 | Cervejeira | NT
1003.90.80 | Outras, em grão | NT
1003.90.90 | Outras | NT
10.04 | Aveia. |
1004.10.00 | - Para semeadura (sementeira*) | NT
1004.90.00 | - Outras | NT
10.05 | Milho. |
1005.10.00 | - Para semeadura (sementeira*) | NT
1005.90 | - Outros |
1005.90.10 | Em grão | NT
1005.90.90 | Outros | NT
10.06 | Arroz. |
1006.10 | - Arroz com casca (arroz paddy) |
1006.10.10 | Para semeadura | NT
1006.10.9 | Outros |
1006.10.91 | Parboilizado | NT
1006.10.92 | Não parboilizado | NT
1006.20 | - Arroz descascado (arroz cargo ou castanho) |
1006.20.10 | Parboilizado | NT
1006.20.20 | Não parboilizado | NT
1006.30 | - Arroz semibranqueado ou branqueado, mesmo polido ou brunido (glaceado*) |
1006.30.1 | Parboilizado |
1006.30.11 | Polido ou brunido | NT
1006.30.19 | Outros | NT
1006.30.2 | Não parboilizado |
1006.30.21 | Polido ou brunido | NT
1006.30.29 | Outros | NT
1006.40.00 | - Arroz quebrado (Trincas de arroz*) | NT
10.07 | Sorgo de grão. |
1007.10.00 | - Para semeadura (sementeira*) | NT
1007.90.00 | - Outros | NT
10.08 | Trigo mourisco, painço e alpiste; outros cereais. |
1008.10 | - Trigo mourisco |

Capítulo 10

Cereais

Notas.

1.- A) Os produtos mencionados nos textos das posições do presente Capítulo só se incluem nessas posições quando se apresentem em grãos, mesmo nas espigas ou caules.

B) O presente Capítulo não compreende os grãos descascados (mesmo com película) ou trabalhados de outro modo. Todavia, o arroz descascado, branqueado, polido, brunido (glaceado*), parboilizado (estufado*) ou quebrado (em trincas*) inclui-se na posição 10.06.

2.- A posição 10.05 não compreende o milho doce (Capítulo 7).

Nota de subposição.

1.- Considera-se "trigo duro" o trigo da espécie Triticum durum e os híbridos derivados do cruzamento interespecífico do Triticum durum que apresentem o mesmo número (28) de cromossomas que este.


S2cap11

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

a)

O malte torrado, acondicionado para ser utilizado como sucedâneo do café (posições 09.01 ou

21.01, conforme o caso);

b) | As farinhas, os grumos, as sêmolas, os amidos e as féculas, preparados, da posição 19.01;
c) | Os flocos de milho (corn flakes) e outros produtos da posição 19.04;
d) | Os produtos hortícolas preparados ou conservados, das posições 20.01, 20.04 ou 20.05;
e) | Os produtos farmacêuticos (Capítulo 30);
f) | Os amidos e féculas, com características de produtos de perfumaria ou de toucador preparados ou de preparações cosméticas (Capítulo 33).
2.- | A) | Os produtos resultantes da moagem dos cereais, constantes do quadro seguinte, incluem-se no presente Capítulo se contiverem, simultaneamente, em peso e sobre o produto seco:
 |  | a) Um teor de amido (determinado pelo método polarimétrico de Ewers modificado)

NCMDESCRIÇÃO

ALÍQUOTA (%)

1101.00 | Farinhas de trigo ou de mistura de trigo com centeio (méteil). |
1101.00.10 | De trigo | NT
1101.00.20 | De mistura de trigo com centeio (méteil) | 0
11.02 | Farinhas de cereais, exceto de trigo ou de mistura de trigo com centeio (méteil). |
1102.20.00 | - Farinha de milho | NT
1102.90.00 | - Outras | 0
11.03 | Grumos, sêmolas e pellets, de cereais. |
1103.1 | - Grumos e sêmolas: |
1103.11.00 | -- De trigo | 0
1103.13.00 | -- De milho | 0
1103.19.00 | -- De outros cereais | 0
1103.20.00 | - Pellets | 0

Tipo de cereal (1)

Teor de amido (2)

Teor de cinzas (3)

Percentagem de passagem através de peneira com aberturas de malha de:

315 micrômetros (mícrons) (4) | 500 micrômetros (mícrons) (5)
Trigo e centeio Cevada Aveia Milho e sorgo de grão Arroz Trigo mourisco | 45 % 45 % 45 % 45 % 45 % 45 % | 2,5 % 3 % 5 % 2 % 1,6 % 4 % | 80 % 80 % 80 % - 80 % 80 % | - - - 90 % - -

Capítulo 11

Produtos da indústria de moagem; malte;

amidos e féculas; inulina; glúten de trigo

Notas.

1.- Excluem-se do presente Capítulo:

a)

O malte torrado, acondicionado para ser utilizado como sucedâneo do café (posições 09.01 ou

21.01, conforme o caso);

b)

As farinhas, os grumos, as sêmolas, os amidos e as féculas, preparados, da posição 19.01;

c)

Os flocos de milho (corn flakes) e outros produtos da posição 19.04;

d)

Os produtos hortícolas preparados ou conservados, das posições 20.01, 20.04 ou 20.05;

e)

Os produtos farmacêuticos (Capítulo 30);

f)

Os amidos e féculas, com características de produtos de perfumaria ou de toucador preparados ou de preparações cosméticas (Capítulo 33).

A)

Os produtos resultantes da moagem dos cereais, constantes do quadro seguinte, incluem-se no presente Capítulo se contiverem, simultaneamente, em peso e sobre o produto seco:

  • Um teor de amido (determinado pelo método polarimétrico de Ewers modificado) superior ao indicado na coluna (2);

  • superior ao indicado na coluna (2);

b) Um teor de cinzas (deduzidas as matérias minerais que possam ter sido adicionadas) não superior ao mencionado na coluna (3).

Os produtos que não satisfaçam estas condições classificam-se na posição 23.02. Todavia, os germes de cereais inteiros, esmagados, em flocos ou moídos, incluem-se sempre na posição

11.04.

B) Os produtos incluídos neste Capítulo por força das disposições precedentes, classificam-se nas posições 11.01 ou 11.02 quando a percentagem, em peso, que passe através de uma peneira de tela metálica com abertura de malha correspondente às indicadas nas colunas (4) ou (5), conforme o caso, seja igual ou superior à referente a cada cereal.

Caso contrário, classificam-se nas posições 11.03 ou 11.04.

Tipo de cereal (1) | Teor de amido (2) | Teor de cinzas (3) | Percentagem de passagem através de peneira com aberturas de malha de:
 |  |  | 315 micrômetros (mícrons) (4) | 500 micrômetros (mícrons) (5)
Trigo e centeio Cevada Aveia Milho e sorgo de grão Arroz Trigo mourisco | 45 % 45 % 45 % 45 % 45 % 45 % | 2,5 % 3 % 5 % 2 % 1,6 % 4 % | 80 % 80 % 80 % - 80 % 80 % | - - - 90 % - -

3.- Na acepção da posição 11.03, consideram-se "grumos" e "sêmolas" os produtos obtidos por

fragmentação dos grãos de cereais que obedeçam à condição respectiva seguinte:

a) Os produtos de milho devem passar através de uma peneira de tela metálica com uma abertura de malha de 2 mm, na proporção mínima de 95 %, em peso;

b) Os produtos de outros cereais devem passar através de uma peneira de tela metálica com uma abertura de malha de 1,25 mm, na proporção mínima de 95 %, em peso.


S2cap12

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

12.01 | Soja, mesmo triturada. |
1201.10.00 | - Para semeadura (sementeira*) | NT
1201.90.00 | - Outras | NT
12.02 | Amendoins não torrados nem de outro modo cozidos, mesmo descascados ou triturados. |
1202.30.00 | - Para semeadura (sementeira*) | NT
1202.4 | - Outros: |
1202.41.00 | -- Com casca | NT
1202.42.00 | -- Descascados, mesmo triturados | NT
1203.00.00 | Copra. | NT
1204.00 | Linhaça (sementes de linho), mesmo triturada. |
1204.00.10 | Para semeadura | NT
1204.00.90 | Outras | NT
12.05 | Sementes de nabo silvestre ou de colza, mesmo trituradas. |
1205.10 | - Sementes de nabo silvestre ou de colza com baixo teor de ácido erúcico |
1205.10.10 | Para semeadura | NT
1205.10.90 | Outras | NT
1205.90 | - Outras |

Capítulo 12

Sementes e frutos oleaginosos; grãos, sementes e frutos diversos;

plantas industriais ou medicinais; palhas e forragens

Notas.

1.- Consideram-se "sementes oleaginosas", na acepção da posição 12.07, entre outras, as nozes e amêndoas de palma (palmiste) (coconote), as sementes de algodão, rícino, gergelim, mostarda, cártamo, dormideira ou papoula e de karité. Pelo contrário, excluem-se desta posição os produtos das posições 08.01 ou 08.02, bem como as azeitonas (Capítulos 7 ou 20).

2.- A posição 12.08 compreende as farinhas de que não tenham sido extraídos os óleos, as farinhas de que estes tenham sido parcialmente extraídos, bem como as que, após a extração, tenham sido adicionadas, total ou parcialmente, dos seus óleos originais. Estão, pelo contrário, excluídos os resíduos abrangidos pelas posições 23.04 a 23.06.

3.- Consideram-se "sementes para semeadura (sementeira*)" na acepção da posição 12.09, as sementes de beterraba, pastagens, flores ornamentais, plantas hortícolas, árvores florestais ou frutíferas, ervilhaca (exceto da espécie Vicia faba) e de tremoço.

Excluem-se, pelo contrário, desta posição, mesmo destinados à semeadura (sementeira*):

a) Os legumes de vagem e o milho doce (Capítulo 7);

b) As especiarias e outros produtos do Capítulo 9;

c) Os cereais (Capítulo 10);

d) Os produtos das posições 12.01 a 12.07 ou da posição 12.11.

4.- A posição 12.11 compreende, entre outras, as plantas e partes de plantas das seguintes espécies: manjericão (manjerico), borragem, ginseng, hissopo, alcaçuz, as diversas espécies de menta, alecrim, arruda, salva e absinto.

Pelo contrário, excluem-se desta posição:

a) Os produtos farmacêuticos do Capítulo 30;

b) Os produtos de perfumaria ou de toucador preparados e preparações cosméticas, do Capítulo

33;

c) Os inseticidas, fungicidas, herbicidas, desinfetantes e produtos semelhantes, da posição 38.08.

5.- Para aplicação da posição 12.12, o termo "algas" não inclui:

a) Os microrganismos monocelulares mortos da posição 21.02;

b) As culturas de microrganismos da posição 30.02;

c) Os adubos (fertilizantes) das posições 31.01 ou 31.05.

Nota de subposição.

1.- Para a aplicação da subposição 1205.10, a expressão "sementes de nabo silvestre ou de colza com baixo teor de ácido erúcico" refere-se às sementes de nabo silvestre ou de colza que forneçam um óleo fixo cujo teor de ácido erúcico seja inferior a 2 %, em peso, e um componente sólido que contenha menos de 30 micromoles de glicosinolatos por grama.


S2cap13

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso

NCMDESCRIÇÃO

ALÍQUOTA

(%)

13.01 | Goma-laca; gomas, resinas, gomas-resinas e oleorresinas (bálsamos, por exemplo), naturais. |
1301.20.00 | - Goma-arábica | 0
1301.90 | - Outros |
1301.90.10 | Goma-laca | 0
1301.90.90 | Outros | 0
13.02 | Sucos e extratos vegetais; matérias pécticas, pectinatos e pectatos; ágar-ágar e outros produtos mucilaginosos e espessantes, derivados dos vegetais, mesmo modificados. |
1302.1 | - Sucos e extratos vegetais: |
1302.11 | -- Ópio |
1302.11.10 | Concentrados de palha de papoula | 0
1302.11.90 | Outros | 0
1302.12.00 | -- De alcaçuz | 0
1302.13.00 | -- De lúpulo | 5
1302.14.00 | -- De éfedra | 0
1302.19 | -- Outros |
1302.19.10 | De mamão (Carica papaya), seco | 0
1302.19.20 | De semente de toranja ou de pomelo | 0
1302.19.30 | De Ginkgo biloba, seco | 0
1302.19.40 | Valepotriatos | 0
1302.19.50 | De ginseng | 0
1302.19.60 | Silimarina | 0
1302.19.9 | Outros |
1302.19.91 | De piretro ou de raízes de plantas que contenha rotenona | 0
1302.19.99 | Outros | 0
1302.20 | - Matérias pécticas, pectinatos e pectatos |
1302.20.10 | Matérias pécticas (pectinas) | 0
1302.20.90 | Outros | 0
1302.3 | - Produtos mucilaginosos e espessantes, derivados dos vegetais, mesmo modificados: |
1302.31.00 | -- Ágar-ágar | 0
1302.32 | -- Produtos mucilaginosos e espessantes, de alfarroba, de sementes de alfarroba ou de sementes de guaré, mesmo modificados |
1302.32.1 | De alfarroba ou de suas sementes |
1302.32.11 | Farinha de endosperma | 0
1302.32.19 | Outros | 0
1302.32.20 | De sementes de guaré | 0
1302.39 | -- Outros |
1302.39.10 | Carragenina (musgo-da-irlanda) | 0
1302.39.90 | Outros | 0

Capítulo 13

Gomas, resinas e outros sucos e extratos vegetais

Nota.

1.- A posição 13.02 compreende, entre outros, os extratos de alcaçuz, de piretro, de lúpulo, de aloés e o ópio.

Excluem-se, pelo contrário, desta posição:

a) Os extratos de alcaçuz que contenham mais de 10 %, em peso, de sacarose ou que se apresentem como produtos de confeitaria (posição 17.04);

b) Os extratos de malte (posição 19.01);

c) Os extratos de café, chá ou mate (posição 21.01);

d) Os sucos e extratos vegetais que constituam bebidas alcoólicas (Capítulo 22);

e) A cânfora natural, a glicirrizina e outros produtos das posições 29.14 ou 29.38;

f) Os concentrados de palha de dormideira ou papoula que contenham pelo menos 50 %, em peso, de alcaloides (posição 29.39);

g) Os medicamentos das posições 30.03 ou 30.04 e os reagentes destinados à determinação dos grupos ou fatores sanguíneos (posição 30.06);

h) Os extratos tanantes ou tintoriais (posições 32.01 ou 32.03);

ij) Os óleos essenciais, líquidos ou concretos, os resinoides e as oleorresinas de extração, bem como as águas destiladas aromáticas e as soluções aquosas de óleos essenciais e as preparações à base de substâncias odoríferas do tipo utilizado para a fabricação de bebidas (Capítulo 33);

k) A borracha natural, a balata, a guta-percha, o guaiule, o chicle e as gomas naturais semelhantes

(posição 40.01).


S2cap14

SEÇÃO II - PRODUTOS DO REINO VEGETAL

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso

NCMDESCRIÇÃO

ALÍQUOTA (%)

14.01 | Matérias vegetais das espécies principalmente utilizadas em cestaria ou espartaria (por exemplo, bambus, rotins, canas, juncos, vimes, ráfia, palha de cereais limpa, branqueada ou tingida, casca de tília). |
1401.10.00 | - Bambus | NT
1401.20.00 | - Rotins | NT
1401.90.00 | - Outras | NT
14.04 | Produtos vegetais não especificados nem compreendidos noutras posições. |
1404.20 | - Línteres de algodão |
1404.20.10 | Em bruto | 0
1404.20.90 | Outros | 0
1404.90 | - Outros |
1404.90.10 | Matérias vegetais das espécies principalmente utilizadas na fabricação de vassouras, escovas, pincéis e artigos semelhantes (por exemplo, sorgo, piaçaba, raiz de grama, tampico), mesmo torcidas ou em feixes | NT
1404.90.90 | Outros | NT

Capítulo 14

Matérias para entrançar e outros produtos de origem vegetal, não especificados nem compreendidos noutros Capítulos

Notas.

1.- Excluem-se do presente Capítulo e incluem-se na Seção XI, as matérias e fibras vegetais das espécies principalmente utilizadas na fabricação de têxteis, qualquer que seja o seu preparo, bem como as matérias vegetais que tenham sofrido um preparo especial com o fim de as tornar exclusivamente utilizáveis como matérias têxteis.

2.- A posição 14.01 compreende, entre outros, os bambus (mesmo fendidos, serrados longitudinalmente, cortados em tamanhos determinados, arredondados nas extremidades, branqueados, tornados ignífugos, polidos ou tingidos), as tiras de vime, de canas e semelhantes, as medulas e fibras de rotim. Não se incluem nesta posição as fasquias, lâminas ou fitas, de madeira (posição 44.04).

3.- Não se incluem na posição 14.04 a lã de madeira (posição 44.05) nem as cabeças preparadas para escovas, pincéis e artigos semelhantes (posição 96.03).


S3cap15

NCMDESCRIÇÃO

ALÍQUOTA

(%)

15.01 | Gorduras de porco (incluindo a banha) e gorduras de aves, exceto as das posições 02.09 ou 15.03. |
1501.10.00 | - Banha | 0
1501.20.00 | - Outras gorduras de porco | 0
1501.90.00 | - Outras | 0
15.02 | Gorduras de animais das espécies bovina, ovina ou caprina, exceto as da posição 15.03. |
1502.10 | - Sebo |
1502.10.1 | Bovino |
1502.10.11 | Em bruto | NT
1502.10.12 | Fundido (incluindo o premier jus) | NT
1502.10.19 | Outros | NT
1502.10.90 | Outros | NT
1502.90.00 | - Outras | 0
1503.00.00 | Estearina solar, óleo de banha de porco, óleo-estearina, óleo- margarina e óleo de sebo, não emulsionados nem misturados, nem preparados de outro modo. | 0
15.04 | Gorduras, óleos e respectivas frações, de peixes ou de mamíferos marinhos, mesmo refinados, mas não quimicamente modificados. |
1504.10 | - Óleos de fígados de peixes e respectivas frações |
1504.10.1 | De bacalhau |
1504.10.11 | Óleo em bruto | 0
1504.10.19 | Outros | 0
1504.10.90 | Outros | 0

Seção III

GORDURAS E ÓLEOS ANIMAIS OU VEGETAIS; PRODUTOS DA SUA DISSOCIAÇÃO; GORDURAS ALIMENTÍCIAS ELABORADAS; CERAS DE ORIGEM ANIMAL OU VEGETAL

Capítulo 15

Gorduras e óleos animais ou vegetais; produtos da sua dissociação; gorduras alimentícias elaboradas; ceras de origem animal ou vegetal

Notas.

1.- O presente Capítulo não compreende:

a) O toucinho e outras gorduras de porco e de aves, da posição 02.09;

b) A manteiga, a gordura e o óleo, de cacau (posição 18.04);

c) As preparações alimentícias que contenham, em peso, mais de 15 % de produtos da posição

04.05 (geralmente, Capítulo 21);

d) Os torresmos (posição 23.01) e os resíduos das posições 23.04 a 23.06;

e) Os ácidos graxos (gordos*), as ceras preparadas, as substâncias gordas transformadas em produtos farmacêuticos, em tintas, em vernizes, em sabões, em produtos de perfumaria ou de toucador preparados ou em preparações cosméticas, os óleos sulfonados e outros produtos da Seção VI;

f) A borracha artificial derivada dos óleos (posição 40.02).

2.- A posição 15.09 não compreende os óleos obtidos a partir de azeitonas por meio de solventes

(posição 15.10).

3.- A posição 15.18 não compreende as gorduras e óleos e respectivas frações, simplesmente desnaturados, que se classificam na posição em que se incluem as gorduras e óleos e respectivas frações, não desnaturados, correspondentes.

4.- As pastas de neutralização (soap-stocks), as borras de óleos, o breu esteárico, o breu de suarda e o pez de glicerol incluem-se na posição 15.22.

Nota de subposições.

1.- Na acepção das subposições 1514.11 e 1514.19, a expressão "óleo de nabo silvestre ou de colza com baixo teor de ácido erúcico" refere-se ao óleo fixo com um teor de ácido erúcico inferior a 2 %, em peso.


S4cap16

NCMDESCRIÇÃO

ALÍQUOTA

(%)

1601.00.00 | Enchidos e produtos semelhantes, de carne, de miudezas ou de sangue; preparações alimentícias à base de tais produtos. | 0
16.02 | Outras preparações e conservas de carne, de miudezas ou de sangue. |
1602.10.00 | - Preparações homogeneizadas | 0
1602.20.00 | - De fígados de quaisquer animais | 0
1602.3 | - De aves da posição 01.05: |
1602.31.00 | -- De peruas e de perus | 0
1602.32 | -- De aves da espécie Gallus domesticus |
1602.32.10 | Com conteúdo de carne ou de miudezas igual ou superior a 57 %, em peso, não cozidas | 0
1602.32.20 | Com conteúdo de carne ou de miudezas igual ou superior a 57 %, em peso, cozidas | 0
1602.32.30 | Com conteúdo de carne ou de miudezas igual ou superior a 25 % e inferior a 57 %, em peso | 0
1602.32.90 | Outras | 0
1602.39.00 | -- Outras | 0
1602.4 | - Da espécie suína: |
1602.41.00 | -- Pernas e respectivos pedaços | 0
1602.42.00 | -- Pás e respectivos pedaços | 0
1602.49.00 | -- Outras, incluindo as misturas | 0
1602.50.00 | - Da espécie bovina | 0
1602.90.00 | - Outras, incluindo as preparações de sangue de quaisquer animais | 0

Seção IV

PRODUTOS DAS INDÚSTRIAS ALIMENTARES; BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES; TABACO E SEUS SUCEDÂNEOS MANUFATURADOS

Nota.

1.- Na presente Seção, o termo "pellets" designa os produtos apresentados sob as formas cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3 %, em peso.

Capítulo 16

Preparações de carne, de peixes ou de crustáceos, de moluscos ou de outros invertebrados aquáticos

Notas.

1.- O presente Capítulo não compreende as carnes, miudezas, peixes, crustáceos, moluscos e outros invertebrados aquáticos, preparados ou conservados pelos processos enumerados nos Capítulos 2, 3 ou na posição 05.04.

2.- As preparações alimentícias incluem-se no presente Capítulo, desde que contenham mais de 20 %, em peso, de enchidos, de carne, de miudezas, de sangue, de peixes ou de crustáceos, de moluscos ou de outros invertebrados aquáticos ou de uma combinação destes produtos. Quando essas preparações contiverem dois ou mais dos produtos acima mencionados, incluem-se na posição do Capítulo 16 correspondente ao componente predominante em peso. Estas disposições não se aplicam aos produtos recheados da posição 19.02, nem às preparações das posições 21.03 ou 21.04.

Notas de subposições.

1.- Na acepção da subposição 1602.10, consideram-se "preparações homogeneizadas" as preparações de carne, miudezas ou sangue, finamente homogeneizadas, acondicionadas para venda a retalho como alimentos para lactentes e crianças de tenra idade ou para usos dietéticos, em recipientes de conteúdo de peso líquido não superior a 250 g. Para aplicação desta definição, não se consideram as pequenas quantidades de ingredientes que possam ter sido adicionados à preparação para tempero, conservação ou outros fins. Estas preparações podem conter, em pequenas quantidades, fragmentos visíveis de carne ou de miudezas. A subposição 1602.10 tem prioridade sobre todas as outras subposições da posição 16.02.

2.- Os peixes, crustáceos, moluscos e outros invertebrados aquáticos, designados nas subposições das posições 16.04 ou 16.05 unicamente pelo nome vulgar pertencem às mesmas espécies mencionadas no Capítulo 3 sob as mesmas denominações.


S4cap17

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

17.01 | Açúcares de cana ou de beterraba e sacarose quimicamente pura, no estado sólido. |
1701.1 | - Açúcares brutos sem adição de aromatizantes ou de corantes: |
1701.12.00 | -- De beterraba | 5
1701.13.00 | -- Açúcar de cana mencionado na Nota de subposição 2 do presente Capítulo | 5
1701.14.00 | -- Outros açúcares de cana | 0
1701.9 | - Outros: |
1701.91.00 | -- Adicionados de aromatizantes ou de corantes | 5
1701.99.00 | -- Outros | 0
 | Ex 01 - Sacarose quimicamente pura | 0
17.02 | Outros açúcares, incluindo a lactose, maltose, glicose e frutose (levulose), quimicamente puras, no estado sólido; xaropes de açúcares, sem adição de aromatizantes ou de corantes; sucedâneos do mel, mesmo misturados com mel natural; açúcares e melaços caramelizados. |
1702.1 | - Lactose e xarope de lactose: |
1702.11.00 | -- Que contenham, em peso, 99 % ou mais de lactose, expresso em lactose anidra, calculado sobre a matéria seca | 0
1702.19.00 | -- Outros | 0
1702.20.00 | - Açúcar e xarope, de bordo (ácer) | 0
1702.30 | - Glicose e xarope de glicose, que não contenham frutose (levulose) ou que contenham, em peso, no estado seco, menos de 20 % de frutose (levulose) |
1702.30.1 | Glicose |
1702.30.11 | Quimicamente pura | 0
1702.30.19 | Outras | 5
1702.30.20 | Xarope de glicose | 0
1702.40 | - Glicose e xarope de glicose, que contenham, em peso, no estado seco, um teor de frutose (levulose) igual ou superior a 20 % e inferior a 50 %, com exceção do açúcar invertido |
1702.40.10 | Glicose | 0
1702.40.20 | Xarope de glicose | 0
1702.50.00 | - Frutose (levulose) quimicamente pura | 0
1702.60 | - Outra frutose (levulose) e xarope de frutose (levulose), que contenham, em peso, no estado seco, um teor de frutose (levulose) superior a 50 %, com exceção do açúcar invertido |
1702.60.10 | Frutose (levulose) | 0
1702.60.20 | Xarope de frutose (levulose) | 0
1702.90.00 | - Outros, incluindo o açúcar invertido e os outros açúcares e xaropes de açúcares, que contenham, em peso, no estado seco, 50 % de frutose (levulose) | 5
17.03 | Melaços resultantes da extração ou refinação do açúcar. |
1703.10.00 | - Melaços de cana | 5
1703.90.00 | - Outros | 5
17.04 | Produtos de confeitaria sem cacau (incluindo o chocolate branco). |

Capítulo 17

Açúcares e produtos de confeitaria

Nota.

1.- O presente Capítulo não compreende:

a) Os produtos de confeitaria que contenham cacau (posição 18.06);

b) Os açúcares quimicamente puros (exceto a sacarose, lactose, maltose, glicose e frutose

(levulose)) e os outros produtos da posição 29.40;

c) Os medicamentos e outros produtos do Capítulo 30.

Notas de subposições.

1.- Na acepção das subposições 1701.12, 1701.13 e 1701.14, considera-se "açúcar bruto" o açúcar que contenha, em peso, no estado seco, uma percentagem de sacarose que corresponda a uma leitura no polarímetro inferior a 99,5°.

2.- A subposição 1701.13 abrange unicamente o açúcar de cana obtido sem centrifugação, cujo conteúdo de sacarose, em peso, no estado seco, corresponde a uma leitura no polarímetro igual ou superior a 69º, mas inferior a 93º. O produto contém apenas microcristais naturais xenomórficos, não visíveis à vista desarmada, envolvidos em resíduos de melaço e de outros componentes do açúcar de cana.


S4cap18

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

1801.00.00 | Cacau inteiro ou partido, em bruto ou torrado. | NT
 | Ex 01 - Torrado | 0
1802.00.00 | Cascas, películas e outros desperdícios de cacau. | NT
18.03 | Pasta de cacau, mesmo desengordurada. |
1803.10.00 | - Não desengordurada | 0
1803.20.00 | - Total ou parcialmente desengordurada | 0
1804.00.00 | Manteiga, gordura e óleo, de cacau. | 0
1805.00.00 | Cacau em pó, sem adição de açúcar ou de outros edulcorantes. | 0
18.06 | Chocolate e outras preparações alimentícias que contenham cacau. |
1806.10.00 | - Cacau em pó, com adição de açúcar ou de outros edulcorantes | 0
1806.20.00 | - Outras preparações em blocos ou em barras, de peso superior a 2 kg, ou no estado líquido, em pasta, em pó, grânulos ou formas semelhantes, em recipientes ou embalagens imediatas de conteúdo superior a 2 kg | 0
1806.3 | - Outros, em tabletes, barras e paus: |
1806.31 | -- Recheados |
1806.31.10 | Chocolate | 5
1806.31.20 | Outras preparações | 5
1806.32 | -- Não recheados |
1806.32.10 | Chocolate | 5
1806.32.20 | Outras preparações | 5
1806.90.00 | - Outros | 5
 | Ex 01 - Achocolatados, assim entendidos os produtos à base de chocolate, em pó ou em grânulos, destinados à mistura com água ou leite | 0

Capítulo 18

Cacau e suas preparações

Notas.

1.- O presente Capítulo não compreende as preparações das posições 04.03, 19.01, 19.04, 19.05, 21.05,

22.02, 22.08, 30.03 ou 30.04.

2.- A posição 18.06 compreende os produtos de confeitaria que contenham cacau, bem como, ressalvadas as disposições da Nota 1 do presente Capítulo, as outras preparações alimentícias que contenham cacau.


S4cap19

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

19.01 | Extratos de malte; preparações alimentícias de farinhas, grumos, sêmolas, amidos, féculas ou de extratos de malte, que não contenham cacau ou que contenham menos de 40 %, em peso, de cacau, calculado sobre uma base totalmente desengordurada, não especificadas nem compreendidas noutras posições; preparações alimentícias de produtos das posições 04.01 a 04.04, que não contenham cacau ou que contenham menos de 5 %, em peso, de cacau, calculado sobre uma base totalmente desengordurada, não especificadas nem compreendidas noutras posições. |
1901.10 | - Preparações para alimentação de lactentes e crianças de tenra idade, acondicionadas para venda a retalho |
1901.10.10 | Leite modificado | 0
1901.10.20 | Farinha láctea | 0
1901.10.30 | À base de farinha, grumos, sêmola ou amido | 0
1901.10.90 | Outras | 0
1901.20.00 | - Misturas e pastas para a preparação de produtos de padaria, pastelaria e da indústria de bolachas e biscoitos, da posição 19.05 | 0
 | Ex 01 - Pré-misturas próprias para fabricação de pão do tipo comum | 0
1901.90 | - Outros |
1901.90.10 | Extrato de malte | 0
1901.90.20 | Doce de leite | 0
1901.90.90 | Outros | 0
19.02 | Massas alimentícias, mesmo cozidas ou recheadas (de carne ou de outras substâncias) ou preparadas de outro modo, tais como espaguete, macarrão, aletria, lasanha, nhoque, ravioli e canelone; cuscuz, mesmo preparado. |
1902.1 | - Massas alimentícias não cozidas, nem recheadas, nem preparadas de outro modo: |
1902.11.00 | -- Que contenham ovos | 0
1902.19.00 | -- Outras | 0
1902.20.00 | - Massas alimentícias recheadas (mesmo cozidas ou preparadas de outro modo) | 0
1902.30.00 | - Outras massas alimentícias | 0
1902.40.00 | - Cuscuz | 0
1903.00.00 | Tapioca e seus sucedâneos preparados a partir de féculas, em flocos, grumos, grãos, pérolas ou formas semelhantes. | 0

Capítulo 19

Preparações à base de cereais, farinhas, amidos, féculas ou leite; produtos de pastelaria

Notas.

1.- O presente Capítulo não compreende:

a) Com exclusão dos produtos recheados da posição 19.02, as preparações alimentícias que contenham mais de 20 %, em peso, de enchidos, de carne, de miudezas, de sangue, de peixes ou crustáceos, de moluscos ou de outros invertebrados aquáticos ou de uma combinação destes produtos (Capítulo 16);

b) Os produtos à base de farinhas, amidos ou féculas (biscoitos, etc.), especialmente preparados para alimentação de animais (posição 23.09);

c) Os medicamentos e outros produtos do Capítulo 30.

2.- Na acepção da posição 19.01, entende-se por:

a) "Grumos", os grumos de cereais do Capítulo 11;

b) "Farinhas e sêmolas":

1) As farinhas e sêmolas de cereais do Capítulo 11;

2) As farinhas, sêmolas e pós de origem vegetal, de qualquer Capítulo, exceto as farinhas, sêmolas e pós, de produtos hortícolas secos (posição 07.12), de batata (posição 11.05) ou de legumes de vagem secos (posição 11.06).

3.- A posição 19.04 não abrange as preparações que contenham mais de 6 %, em peso, de cacau, calculado sobre uma base totalmente desengordurada, nem as revestidas de chocolate ou de outras preparações alimentícias que contenham cacau, da posição 18.06 (posição 18.06).

4.- Na acepção da posição 19.04, a expressão "preparados de outro modo" significa que os cereais sofreram tratamento ou preparo mais adiantados do que os previstos nas posições ou nas Notas dos Capítulos 10 e 11.


S4cap20

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

20.01 | Produtos hortícolas, fruta e outras partes comestíveis de plantas, preparados ou conservados em vinagre ou em ácido acético. |
2001.10.00 | - Pepinos e pepininhos (cornichons) | 0
2001.90.00 | - Outros | 0
20.02 | Tomates preparados ou conservados, exceto em vinagre ou em ácido acético. |
2002.10.00 | - Tomates inteiros ou em pedaços | 0
 | Ex 01 - Cozidos (exceto em água ou vapor) e congelados | NT
2002.90 | - Outros |
2002.90.10 | Sucos | 0
2002.90.90 | Outros | 0
 | Ex 01 - Cozidos (exceto em água ou vapor) e congelados | NT
20.03 | Cogumelos e trufas, preparados ou conservados, exceto em vinagre ou em ácido acético. |
2003.10.00 | - Cogumelos do gênero Agaricus | 0

Capítulo 20

Preparações de produtos hortícolas, fruta ou de outras partes de plantas

Notas.

1.- O presente Capítulo não compreende:

a) Os produtos hortícolas e fruta, preparados ou conservados pelos processos referidos nos

Capítulos 7, 8 ou 11;

b) As preparações alimentícias que contenham mais de 20 %, em peso, de enchidos, de carnes, de miudezas, de sangue, de peixes ou crustáceos, de moluscos ou de outros invertebrados aquáticos ou de uma combinação destes produtos (Capítulo 16);

c) Os produtos de padaria, pastelaria ou da indústria de bolachas e biscoitos e outros produtos da posição 19.05;

d) As preparações alimentícias compostas homogeneizadas, da posição 21.04.

2.- Não se incluem nas posições 20.07 e 20.08 as geleias e pastas de fruta, as amêndoas de confeitaria e produtos semelhantes, apresentados sob a forma de produtos de confeitaria (posição 17.04), nem os produtos de chocolate (posição 18.06).

3.- Incluem-se nas posições 20.01, 20.04 e 20.05, conforme o caso, apenas os produtos do Capítulo 7 ou das posições 11.05 ou 11.06 (exceto as farinhas, sêmolas e pós, dos produtos do Capítulo 8) que tenham sido preparados ou conservados por processos diferentes dos mencionados na Nota 1 a).

4.- O suco (sumo) de tomate cujo teor de extrato seco, em peso, seja igual ou superior a 7 %, está incluído na posição 20.02.

5.- Na acepção da posição 20.07, a expressão "obtidos por cozimento" significa obtidos por tratamento térmico à pressão atmosférica ou em vácuo parcial para aumentar a viscosidade do produto por redução do seu teor de água ou por outros meios.

6.- Na acepção da posição 20.09, consideram-se "sucos (sumos) não fermentados e sem adição de álcool", os sucos (sumos) cujo teor alcoólico, em volume (ver Nota 2 do Capítulo 22), não exceda

0,5 % vol.

Notas de subposições.

1.- Na acepção da subposição 2005.10, consideram-se "produtos hortícolas homogeneizados", as preparações de produtos hortícolas finamente homogeneizadas, acondicionadas para venda a retalho como alimentos para lactentes e crianças de tenra idade ou para usos dietéticos, em recipientes de conteúdo de peso líquido não superior a 250 g. Para aplicação desta definição, não se consideram as pequenas quantidades de ingredientes que possam ter sido adicionados à preparação para tempero, conservação ou outros fins. Estas preparações podem conter, em pequenas quantidades, fragmentos visíveis de produtos hortícolas. A subposição 2005.10 tem prioridade sobre todas as outras subposições da posição 20.05.

2.- Na acepção da subposição 2007.10, consideram-se "preparações homogeneizadas" as preparações de fruta finamente homogeneizadas, acondicionadas para venda a retalho como alimentos para lactentes e crianças de tenra idade ou para usos dietéticos, em recipientes de conteúdo de peso líquido não superior a 250 g. Para aplicação desta definição, não se consideram as pequenas quantidades de ingredientes que possam ter sido adicionados à preparação para tempero, conservação ou outros fins. Estas preparações podem conter, em pequenas quantidades, fragmentos visíveis de fruta. A subposição 2007.10 tem prioridade sobre todas as outras subposições da posição

20.07.

3.- Na acepção das subposições 2009.12, 2009.21, 2009.31, 2009.41, 2009.61 e 2009.71, a expressão "valor Brix" significa graus Brix lidos diretamente na escala de um hidrômetro Brix ou o índice de refração, expresso em teor percentual de sacarose, medido com refratômetro, à temperatura de 20 °C ou corrigido para a temperatura de 20 °C, se a medida for efetuada a uma temperatura diferente.


S4cap21

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

21.01 | Extratos, essências e concentrados de café, chá ou mate e preparações à base destes produtos ou à base de café, chá ou mate; chicória torrada e outros sucedâneos torrados do café e respectivos extratos, essências e concentrados. |
2101.1 | - Extratos, essências e concentrados de café e preparações à base destes extratos, essências ou concentrados ou à base de café: |
2101.11 | -- Extratos, essências e concentrados |
2101.11.10 | Café solúvel, mesmo descafeinado | 0
2101.11.90 | Outros | 0
2101.12.00 | -- Preparações à base de extratos, essências ou concentrados ou à base de café | 0
2101.20 | - Extratos, essências e concentrados de chá ou de mate e preparações à base destes extratos, essências ou concentrados ou à base de chá ou de mate |
2101.20.10 | De chá | 0
2101.20.20 | De mate | 0
2101.30.00 | - Chicória torrada e outros sucedâneos torrados do café e respectivos extratos, essências e concentrados | 0
21.02 | Leveduras (vivas ou mortas); outros microrganismos monocelulares mortos (exceto as vacinas da posição 30.02); pós para levedar, preparados. |
2102.10 | - Leveduras vivas |
2102.10.10 | Saccharomyces boulardii | 0
2102.10.90 | Outras | 0
2102.20.00 | - Leveduras mortas; outros microrganismos monocelulares mortos | NT
 | Ex 01 - Leveduras mortas | 0
2102.30.00 | - Pós para levedar, preparados | 0

ProdutoRedução

(%)

Extratos concentrados para elaboração de refrigerantes que contenham extrato de sementes de guaraná ou extrato de açaí | 50
Extratos concentrados para elaboração de refrigerantes que contenham suco de frutas | 25

Capítulo 21

Preparações alimentícias diversas

Notas.

1.- O presente Capítulo não compreende:

a) As misturas de produtos hortícolas da posição 07.12;

b) Os sucedâneos torrados do café que contenham café em qualquer proporção (posição 09.01);

c) O chá aromatizado (posição 09.02);

d) As especiarias e outros produtos das posições 09.04 a 09.10;

e) As preparações alimentícias, exceto os produtos descritos nas posições 21.03 ou 21.04, que contenham, em peso, mais de 20 % de enchidos, de carne, de miudezas, de sangue, de peixes ou crustáceos, de moluscos ou de outros invertebrados aquáticos ou de uma combinação destes produtos (Capítulo 16);

f) As leveduras acondicionadas como medicamentos e os outros produtos das posições 30.03 ou

30.04;

g) As enzimas preparadas da posição 35.07.

2.- Os extratos dos sucedâneos mencionados na Nota 1 b) acima incluem-se na posição 21.01.

3.- Na acepção da posição 21.04, consideram-se "preparações alimentícias compostas homogeneizadas" as preparações constituídas por uma mistura finamente homogeneizada de diversas substâncias de base, como carne, peixe, produtos hortícolas, fruta, acondicionadas para venda a retalho como alimentos para lactentes e crianças de tenra idade ou para usos dietéticos, em recipientes de conteúdo de peso líquido não superior a 250 g. Para aplicação desta definição, não se consideram as pequenas quantidades de ingredientes que possam ter sido adicionados à mistura para tempero, conservação ou outros fins. Estas preparações podem conter, em pequenas quantidades, fragmentos visíveis.

Nota Complementar (NC) da TIPI

NC (21-1) Ficam reduzidas as alíquotas do IPI relativas aos extratos concentrados para elaboração de refrigerantes classificados no Ex 01 e no Ex 02 do código 2106.90.10, desde que atendam aos padrões de identidade e qualidade exigidos pelo Ministério da Agricultura, Pecuária e Abastecimento e estejam registrados no órgão competente desse Ministério, nos percentuais a seguir indicados:

Produto | Redução (%)
Extratos concentrados para elaboração de refrigerantes que contenham extrato de sementes de guaraná ou extrato de açaí | 50
Extratos concentrados para elaboração de refrigerantes que contenham suco de frutas | 25


S4cap22

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

22.01 | Águas, incluindo as águas minerais, naturais ou artificiais, e as águas gaseificadas, não adicionadas de açúcar ou de outros edulcorantes nem aromatizadas; gelo e neve. |
2201.10.00 | - Águas minerais e águas gaseificadas | 4
 | Ex 01 - Águas minerais naturais comercializadas em recipientes com capacidade nominal inferior a 10 (dez) litros | NT
 | Ex 02 - Águas minerais naturais comercializadas em recipientes com capacidade nominal igual ou superior a 10 (dez) litros | NT
2201.90.00 | - Outros | NT
22.02 | Águas, incluindo as águas minerais e as águas gaseificadas, adicionadas de açúcar ou de outros edulcorantes ou aromatizadas e outras bebidas não alcoólicas, exceto sucos (sumos) de fruta ou de produtos hortícolas, da posição 20.09. |
2202.10.00 | - Águas, incluindo as águas minerais e as águas gaseificadas, adicionadas de açúcar ou de outros edulcorantes ou aromatizadas | 4
 | Ex 01 - Refrescos | 4
2202.9 | - Outras: |
2202.91.00 | -- Cerveja sem álcool | 6
2202.99.00 | -- Outras | 4
 | Ex 01 - Bebidas alimentares à base de soja ou de leite e cacau | 0
 | Ex 02 - Néctares de frutas | 0
 | Ex 03 - Alimentos para praticantes de atividade física nos termos da Resolução RDC nº 18, de 27 de abril de 2010, da Agência Nacional de Vigilância Sanitária, do Ministério da Saúde: repositores hidroeletrolíticos e outros | 4
 | Ex 04 - Compostos líquidos pronto para consumo nos termos da Resolução RDC nº 273, de 22 de setembro de 2005, da Agência Nacional de Vigilância Sanitária, do Ministério da Saúde | 4
2203.00.00 | Cervejas de malte. | 6

ProdutoRedução (%)

Refrigerantes e refrescos que contenham extrato de sementes de guaraná ou extrato de açaí | 50
Refrigerantes e refrecos que contenham suco de frutas | 25

Capítulo 22

Bebidas, líquidos alcoólicos e vinagres

Notas.

1.- O presente Capítulo não compreende:

a) Os produtos deste Capítulo (exceto os da posição 22.09) preparados para fins culinários, tornados assim impróprios para consumo como bebida (posição 21.03, geralmente);

b) A água do mar (posição 25.01);

c) As águas destiladas, de condutibilidade ou de igual grau de pureza (posição 28.53);

d) As soluções aquosas que contenham, em peso, mais de 10 % de ácido acético (posição 29.15);

e) Os medicamentos das posições 30.03 ou 30.04;

f) Os produtos de perfumaria ou de toucador (Capítulo 33).

2.- Na acepção do presente Capítulo e dos Capítulos 20 e 21, o "teor alcoólico em volume" determina- se à temperatura de 20 °C.

3.- Na acepção da posição 22.02, consideram-se "bebidas não alcoólicas" as bebidas cujo teor alcoólico, em volume, não exceda 0,5 % vol. As bebidas alcoólicas classificam-se, conforme o caso, nas posições 22.03 a 22.06 ou na posição 22.08.

Nota de subposição.

1.- Na acepção da subposição 2204.10, consideram-se "vinhos espumantes e vinhos espumosos" os vinhos que apresentem, quando conservados à temperatura de 20 °C em recipientes fechados, uma sobrepressão igual ou superior a 3 bares.

Nota Complementar (NC) da TIPI

NC (22-1) Ficam reduzidas as alíquotas do IPI relativas aos refrigerantes e refrescos classificados no código 2202.10.00, desde que atendam aos padrões de identidade e qualidade exigidos pelo Ministério da Agricultura, Pecuária e Abastecimento e estejam registrados no órgão competente desse Ministério, nos percentuais a seguir indicados:

Produto | Redução (%)
Refrigerantes e refrescos que contenham extrato de sementes de guaraná ou extrato de açaí | 50
Refrigerantes e refrecos que contenham suco de frutas | 25


S4cap23

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO | ALÍQUOTA (%)
23.01 | Farinhas, pós e pellets, de carnes, de miudezas, de peixes ou crustáceos, de moluscos ou de outros invertebrados aquáticos, impróprios para alimentação humana; torresmos. |
2301.10 | - Farinhas, pós e pellets, de carnes ou de miudezas; torresmos |
2301.10.10 | De carne | 0
2301.10.90 | Outros | 0
2301.20 | - Farinhas, pós e pellets, de peixes ou crustáceos, de moluscos ou de outros invertebrados aquáticos |
2301.20.10 | De peixes | 0
2301.20.90 | Outros | 0
23.02 | Sêmeas, farelos e outros resíduos, mesmo em pellets, da peneiração, moagem ou de outros tratamentos de cereais ou de leguminosas. |
2302.10.00 | - De milho | 0
2302.30 | - De trigo |
2302.30.10 | Farelo | 0
2302.30.90 | Outros | 0
2302.40.00 | - De outros cereais | 0
2302.50.00 | - De leguminosas | 0
23.03 | Resíduos da fabricação do amido e resíduos semelhantes, polpas de beterraba, bagaços de cana-de-açúcar e outros desperdícios da indústria do açúcar, borras e desperdícios da indústria da cerveja e das destilarias, mesmo em pellets. |
2303.10.00 | - Resíduos da fabricação do amido e resíduos semelhantes | NT
2303.20.00 | - Polpas de beterraba, bagaços de cana-de-açúcar e outros desperdícios da indústria do açúcar | NT
2303.30.00 | - Borras e desperdícios da indústria da cerveja e das destilarias | NT
2304.00 | Tortas (Bagaços*) e outros resíduos sólidos, mesmo triturados ou em pellets, da extração do óleo de soja. |
2304.00.10 | Farinhas e pellets | 0
2304.00.90 | Outros | 0
2305.00.00 | Tortas (Bagaços*) e outros resíduos sólidos, mesmo triturados ou em pellets, da extração do óleo de amendoim. | 0
23.06 | Tortas (Bagaços*) e outros resíduos sólidos, mesmo triturados ou em pellets, da extração de gorduras ou óleos vegetais, exceto os das posições 23.04 e 23.05. |
2306.10.00 | - De sementes de algodão | 0
2306.20.00 | - De linhaça (sementes de linho) | 0
2306.30 | - De sementes de girassol |
2306.30.10 | Tortas, farinhas e pellets | 0
2306.30.90 | Outros | 0
2306.4 | - De sementes de nabo silvestre ou de colza: |
2306.41.00 | -- Com baixo teor de ácido erúcico | 0
2306.49.00 | -- Outros | 0
2306.50.00 | - De coco ou de copra | 0
2306.60.00 | - De nozes ou de amêndoas de palma (palmiste) (coconote) | 0
2306.90 | - Outros |
2306.90.10 | De germe de milho | 0
2306.90.90 | Outros | 0
2307.00.00 | Borras de vinho; tártaro em bruto. | NT

Capítulo 23

Resíduos e desperdícios das indústrias alimentares;

alimentos preparados para animais

Nota.

1.- Incluem-se na posição 23.09 os produtos do tipo utilizado para alimentação de animais, não especificados nem compreendidos noutras posições, obtidos pelo tratamento de matérias vegetais ou animais, de tal forma que tenham perdido as características essenciais da matéria de origem, excluindo os desperdícios vegetais, resíduos e subprodutos vegetais resultantes desse tratamento.

Nota de subposição.

1.- Na acepção da subposição 2306.41, a expressão "sementes de nabo silvestre ou de colza com baixo teor de ácido erúcico" refere-se às sementes definidas na Nota de subposição 1 do Capítulo 12.


S4cap24

SEÇÃO IV - PRODUTOS DAS INDÚSTRIAS ALIMENTARES;

BEBIDAS, LÍQUIDOS ALCOÓLICOS E VINAGRES;

FUMO (TABACO) E SEUS SUCEDÂNEOS MANUFATURADOS

Nota

1. Na presente Seção, o termo "pellets" designa os produtos apresentados sob a forma cilíndrica, esférica, etc., aglomerados, quer por simples pressão, quer por adição de um aglutinante em proporção não superior a 3% em peso.

NCMDESCRIÇÃO | ALÍQUOTA (%)
24.01 | Tabaco não manufaturado; desperdícios de tabaco. |
2401.10 | - Tabaco não destalado |
2401.10.10 | Em folhas, sem secar nem fermentar | NT
2401.10.20 | Em folhas secas ou fermentadas tipo capeiro | NT
2401.10.30 | Em folhas secas em secador de ar quente (flue cured), do tipo Virgínia | NT
2401.10.40 | Em folhas secas, com um conteúdo de óleos voláteis superior a 0,2 %, em peso, do tipo turco | NT
2401.10.90 | Outros | NT
2401.20 | - Tabaco total ou parcialmente destalado |
2401.20.10 | Em folhas, sem secar nem fermentar | 30
2401.20.20 | Em folhas secas ou fermentadas tipo capeiro | 30
2401.20.30 | Em folhas secas em secador de ar quente (flue cured), do tipo Virgínia | 30
2401.20.40 | Em folhas secas (light air cured), do tipo Burley | 30
2401.20.90 | Outros | 30
2401.30.00 | - Desperdícios de tabaco | NT
24.02 | Charutos, cigarrilhas e cigarros, de tabaco ou dos seus sucedâneos. |
2402.10.00 | - Charutos e cigarrilhas, que contenham tabaco | 30
 | Ex 01 - Cigarrillhas | 300
2402.20.00 | - Cigarros que contenham tabaco | 300
 | Ex 01 - Feitos à mão | 30
2402.90.00 | - Outros | 20
 | Ex 01 - Cigarros não contendo fumo (tabaco), exceto os feitos à mão | 300
24.03 | Outros produtos de tabaco e seus sucedâneos, manufaturados; tabaco "homogeneizado" ou "reconstituído"; extratos e molhos de tabaco. |
2403.1 | - Tabaco para fumar, mesmo que contenha sucedâneos de tabaco em qualquer proporção: |
2403.11.00 | -- Tabaco para narguilé (cachimbo de água) mencionado na Nota de subposição 1 do presente Capítulo | 30
2403.19.00 | -- Outros | 30
2403.9 | - Outros: |
2403.91.00 | -- Tabaco "homogeneizado" ou "reconstituído" | 30
2403.99 | -- Outros |
2403.99.10 | Extratos e molhos | 30
2403.99.90 | Outros | 30

Capítulo 24

Tabaco e seus sucedâneos manufaturados

Nota.

1.- O presente Capítulo não compreende os cigarros medicamentosos (Capítulo 30).

Nota de subposição.

1.- Na acepção da subposição 2403.11, a expressão "tabaco para narguilé (cachimbo de água)" refere-se ao tabaco próprio para ser fumado num narguilé (cachimbo de água) e que consiste numa mistura de tabaco e de glicerol, mesmo que contenha óleos e extratos aromáticos, melaços ou açúcar e mesmo aromatizado com fruta. Todavia, os produtos para serem fumados num narguilé (cachimbo de água), que não contenham tabaco, estão excluídos da presente subposição.


S5cap25

NCMDESCRIÇÃO | ALÍQUOTA (%)
2501.00 | Sal (incluindo o sal de mesa e o sal desnaturado) e cloreto de sódio puro, mesmo em solução aquosa ou adicionados de agentes antiaglomerantes ou de agentes que assegurem uma boa fluidez; água do mar. |
2501.00.1 | Sal a granel, sem agregados |
2501.00.11 | Sal marinho | NT
2501.00.19 | Outros | NT
2501.00.20 | Sal de mesa | NT
2501.00.90 | Outros | NT
 | Ex 01 - Cloreto de sódio puro | 0
2502.00.00 | Piritas de ferro não ustuladas. | NT
2503.00 | Enxofre de qualquer espécie, exceto o enxofre sublimado, o precipitado e o coloidal. |
2503.00.10 | A granel | 0
 | Ex 01 - Em bruto ou não refinado | NT
2503.00.90 | Outros | 0

Seção V PRODUTOS MINERAIS

Capítulo 25

Sal; enxofre; terras e pedras; gesso, cal e cimento

Notas.

1.- Salvo disposições em contrário e sob reserva da Nota 4 abaixo, apenas se incluem nas posições do presente Capítulo os produtos em estado bruto ou os produtos lavados (mesmo por meio de substâncias químicas que eliminem as impurezas sem modificarem a estrutura do produto), quebrados (partidos), triturados, pulverizados, submetidos a levigação, crivados, peneirados, enriquecidos por flotação, separação magnética ou outros processos mecânicos ou físicos (exceto a cristalização). Não estão, porém, incluídos os produtos ustulados, calcinados, resultantes de uma mistura ou que tenham recebido tratamento mais adiantado do que os indicados em cada uma das posições.

Os produtos do presente Capítulo podem estar adicionados de uma substância antipoeira, desde que essa adição não torne o produto particularmente apto para usos específicos de preferência à sua aplicação geral.

2.- O presente Capítulo não compreende:

a) O enxofre sublimado, o precipitado e o coloidal (posição 28.02);

b) As terras corantes que contenham, em peso, 70 % ou mais de ferro combinado, expresso em

Fe2O3 (posição 28.21);

c) Os medicamentos e outros produtos do Capítulo 30;

d) Os produtos de perfumaria ou de toucador preparados e as preparações cosméticas (Capítulo

33);

e) As pedras para calcetar, meios-fios (lancis*) ou placas (lajes) para pavimentação (posição

68.01); os cubos, pastilhas e artigos semelhantes, para mosaicos (posição 68.02); as ardósias para telhados ou para revestimento de construções (posição 68.03);

f) As pedras preciosas e semipreciosas (posições 71.02 ou 71.03);

g) Os cristais cultivados de cloreto de sódio ou de óxido de magnésio (exceto os elementos de óptica) de peso unitário igual ou superior a 2,5 g, da posição 38.24; os elementos de óptica de cloreto de sódio ou de óxido de magnésio (posição 90.01);

h) Os gizes de bilhar (posição 95.04);

ij) Os gizes para escrever ou desenhar e os de alfaiate (posição 96.09).

3.- Qualquer produto suscetível de se incluir na posição 25.17 e noutra posição deste Capítulo classifica-se na posição 25.17.

4.- A posição 25.30 compreende, entre outros, os seguintes produtos: a vermiculita, a perlita e as cloritas, não expandidas; as terras corantes, mesmo calcinadas ou misturadas entre si; os óxidos de ferro micáceos naturais; a espuma-do-mar natural (mesmo em pedaços polidos); o âmbar amarelo (sucino) natural; a espuma-do-mar e o âmbar reconstituídos, em plaquetas, varetas, barras e formas semelhantes, simplesmente moldados; o azeviche; o carbonato de estrôncio (estroncianita), mesmo calcinado, exceto o óxido de estrôncio; os resíduos e fragmentos de cerâmica, os pedaços de tijolo e os blocos de concreto (betão*) quebrados (partidos).


S5cap26

SEÇÃO V - PRODUTOS MINERAIS

NCMDESCRIÇÃO | ALÍQUOTA (%)
26.01 | Minérios de ferro e seus concentrados, incluindo as piritas de ferro ustuladas (cinzas de piritas). |
2601.1 | - Minérios de ferro e seus concentrados, exceto as piritas de ferro ustuladas (cinzas de piritas): |
2601.11.00 | -- Não aglomerados | NT
2601.12 | -- Aglomerados |
2601.12.10 | Aglomerados por processo de peletização, de diâmetro igual ou superior a 8 mm, mas não superior a 18 mm | NT
2601.12.90 | Outros | NT
2601.20.00 | - Piritas de ferro ustuladas (cinzas de piritas) | NT
2602.00 | Minérios de manganês e seus concentrados, incluindo os minérios de manganês ferruginosos e seus concentrados, de teor em manganês de 20 % ou mais, em peso, sobre o produto seco. |
2602.00.10 | Aglomerados | NT
2602.00.90 | Outros | NT
2603.00 | Minérios de cobre e seus concentrados. |
2603.00.10 | Sulfetos | NT
2603.00.90 | Outros | NT
2604.00.00 | Minérios de níquel e seus concentrados. | NT
2605.00.00 | Minérios de cobalto e seus concentrados. | NT

Capítulo 26

Minérios, escórias e cinzas

Notas.

1.- O presente Capítulo não compreende:

a) As escórias de altos-fornos e os desperdícios industriais semelhantes, preparados sob a forma de macadame (posição 25.17);

b) O carbonato de magnésio natural (magnesita), mesmo calcinado (posição 25.19);

c) As lamas (borras) provenientes dos reservatórios de armazenagem dos óleos de petróleo, constituídas principalmente por esses óleos (posição 27.10);

d) As escórias de desfosforação do Capítulo 31;

e) As lãs de escórias de altos-fornos, de outras escórias, de rocha e as lãs minerais semelhantes

(posição 68.06);

f) Os desperdícios e resíduos, de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê); os outros desperdícios e resíduos que contenham metais preciosos ou compostos de metais preciosos do tipo utilizado principalmente para recuperação dos metais preciosos (posição 71.12);

g) Os mates de cobre, de níquel e de cobalto, obtidos por fusão dos minérios (Seção XV).

2.- Na acepção das posições 26.01 a 26.17, consideram-se "minérios" os minérios das espécies mineralógicas efetivamente utilizados em metalurgia, para a extração de mercúrio, dos metais da posição 28.44 ou dos metais das Seções XIV ou XV, mesmo destinados a fins não metalúrgicos, mas desde que não tenham sido submetidos a preparações diferentes das normalmente reservadas aos minérios da indústria metalúrgica.

3.- A posição 26.20 apenas compreende:

a) As escórias, as cinzas e os resíduos do tipo utilizado na indústria para extração de metais ou fabricação de compostos metálicos, com exclusão das cinzas e resíduos provenientes da incineração de resíduos municipais (posição 26.21);

b) As escórias, as cinzas e os resíduos que contenham arsênio, mesmo que contenham metais, do tipo utilizado para extração de arsênio ou de metais ou para fabricação dos seus compostos químicos.

Notas de subposições.

1.- Na acepção da subposição 2620.21, consideram-se "lamas (borras) de gasolina que contenham chumbo e lamas (borras) de compostos antidetonantes que contenham chumbo" as lamas (borras) provenientes dos reservatórios de armazenagem da gasolina que contenham chumbo e dos compostos antidetonantes que contenham chumbo (tetraetila de chumbo, por exemplo), constituídas essencialmente de chumbo, de compostos de chumbo e de óxido de ferro.

2.- As escórias, as cinzas e os resíduos que contenham arsênio, mercúrio, tálio ou suas misturas, do tipo utilizado para extração de arsênio ou desses metais ou para fabricação dos seus compostos químicos, são classificados na subposição 2620.60.


S5cap27

SEÇÃO V - PRODUTOS MINERAIS

NCMDESCRIÇÃO | ALÍQUOTA (%)
27.01 | Hulhas; briquetes, bolas em aglomerados e combustíveis sólidos semelhantes, obtidos a partir da hulha. |
2701.1 | - Hulhas, mesmo em pó, mas não aglomeradas: |
2701.11.00 | -- Antracita | NT
2701.12.00 | -- Hulha betuminosa | NT
2701.19.00 | -- Outras hulhas | NT
2701.20.00 | - Briquetes, bolas em aglomerados e combustíveis sólidos semelhantes, obtidos a partir da hulha | NT
27.02 | Linhitas, mesmo aglomeradas, exceto azeviche. |
2702.10.00 | - Linhitas, mesmo em pó, mas não aglomeradas | NT
2702.20.00 | - Linhitas aglomeradas | NT

Capítulo 27

Combustíveis minerais, óleos minerais e produtos da sua destilação;

matérias betuminosas; ceras minerais

Notas.

1.- O presente Capítulo não compreende:

a) Os produtos orgânicos de constituição química definida apresentados isoladamente; esta exclusão não se aplica ao metano nem ao propano puros, que se classificam na posição 27.11;

b) Os medicamentos incluídos nas posições 30.03 ou 30.04;

c) As misturas de hidrocarbonetos não saturados das posições 33.01, 33.02 ou 38.05.

2.- A expressão "óleos de petróleo ou de minerais betuminosos", empregada no texto da posição 27.10, aplica-se não só aos óleos de petróleo ou de minerais betuminosos, mas também aos óleos análogos, bem como aos constituídos principalmente por misturas de hidrocarbonetos não saturados nos quais os constituintes não aromáticos predominem, em peso, relativamente aos constituintes aromáticos, seja qual for o processo de obtenção.

Todavia, a expressão não se aplica às poliolefinas sintéticas líquidas que destilem uma fração inferior a 60 %, em volume, a 300 °C e à pressão de 1.013 milibares, por aplicação de um método de destilação a baixa pressão (Capítulo 39).

3.- Na acepção da posição 27.10, consideram-se "resíduos de óleos" os resíduos que contenham principalmente óleos de petróleo ou de minerais betuminosos (tais como descritos na Nota 2 do presente Capítulo), misturados ou não com água. Estes resíduos compreendem, principalmente:

a) Os óleos impróprios para a sua utilização original (por exemplo, óleos lubrificantes usados, óleos hidráulicos usados, óleos usados para transformadores);

b) As lamas (borras) de óleos provenientes de reservatórios de produtos petrolíferos constituídas principalmente por óleos deste tipo e uma alta concentração de aditivos (produtos químicos, por exemplo) utilizados na fabricação dos produtos primários;

c) Os óleos apresentados na forma de emulsões em água ou de misturas com água, tais como os resultantes do transbordamento ou da lavagem de cisternas e de reservatórios de armazenagem, ou da utilização de óleos de corte nas operações de usinagem (fabricação*).

Notas de subposições.

1.- Na acepção da subposição 2701.11, considera-se "antracita" uma hulha de teor limite em matérias

voláteis (calculado sobre o produto seco, sem matérias minerais) não superior a 14 %.

2.- Na acepção da subposição 2701.12, considera-se "hulha betuminosa" uma hulha de teor limite em matérias voláteis (calculado sobre o produto seco, sem matérias minerais) superior a 14 % e cujo valor calorífico limite (calculado sobre o produto úmido, sem matérias minerais) seja igual ou superior a 5.833 kcal/kg.

3.- Na acepção das subposições 2707.10, 2707.20, 2707.30 e 2707.40, consideram-se "benzol (benzeno)", "toluol (tolueno)", "xilol (xilenos)" e "naftaleno" os produtos que contenham, respectivamente, mais de 50 %, em peso, de benzeno, tolueno, xilenos e de naftaleno.

4.- Na acepção da subposição 2710.12, "óleos leves e preparações" são aqueles que destilem (incluindo as perdas) uma fração igual ou superior a 90 %, em volume, a 210 °C, segundo o método ISO 3405 (equivalente ao método ASTM D 86).

5.- Na acepção das subposições da posição 27.10, o termo "biodiesel" designa os ésteres monoalquílicos de ácidos graxos (gordos*), do tipo utilizado como carburante ou combustível, derivados de gorduras e óleos animais ou vegetais, mesmo usados.

Nota Complementar.

1.- O termo "Gasolinas" utilizado no texto do item 2710.12.5 compreende toda mistura de hidrocarbonetos leves apta para utilização em motores a explosão, denominada "nafta" na Argentina, no Paraguai e no Uruguai. Essas misturas não se devem confundir com as "Naftas" do item 2710.12.4 geralmente utilizadas na petroquímica ou como solventes.


S6cap28

Seção VI

PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas.

1.- A) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 28.44 ou 28.45 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

B) Ressalvado o disposto na alínea A) acima, qualquer produto que corresponda às especificações dos textos de uma das posições 28.43, 28.46 ou 28.52 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2.- Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 30.04,

30.05, 30.06, 32.12, 33.03, 33.04, 33.05, 33.06, 33.07, 35.06, 37.07 ou 38.08 deverá classificar -se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3.- Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) Em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) Apresentados ao mesmo tempo;

c) Reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

Capítulo 28

Produtos químicos inorgânicos;

compostos inorgânicos ou orgânicos de metais preciosos,

de elementos radioativos, de metais das terras raras ou de isótopos

Notas.

1.- Ressalvadas as disposições em contrário, as posições do presente Capítulo compreendem apenas:

a) Os elementos químicos isolados ou os compostos de constituição química definida apresentados isoladamente, mesmo que contenham impurezas;

b) As soluções aquosas dos produtos da alínea a) acima;

c) As outras soluções dos produtos da alínea a) acima, desde que essas soluções constituam um modo de acondicionamento usual e indispensável, determinado exclusivamente por razões de segurança ou por necessidades de transporte, e que o solvente não torne o produto particularmente apto para usos específicos de preferência à sua aplicação geral;

d) Os produtos das alíneas a), b) ou c) acima, adicionados de um estabilizante (incluindo um agente antiaglomerante) indispensável à sua conservação ou transporte;

e) Os produtos das alíneas a), b), c) ou d) acima, adicionados de uma substância antipoeira ou de um corante, com a finalidade de facilitar a sua identificação ou por razões de segurança, desde que essas adições não tornem o produto particularmente apto para usos específicos de preferência à sua aplicação geral.

2.- Além dos ditionitos e dos sulfoxilatos, estabilizados por matérias orgânicas (posição 28.31), dos carbonatos e peroxocarbonatos de bases inorgânicas (posição 28.36), dos cianetos, oxicianetos e cianetos complexos de bases inorgânicas (posição 28.37), dos fulminatos, cianatos e tiocianatos de bases inorgânicas (posição 28.42), dos produtos orgânicos compreendidos nas posições 28.43 a

28.46 e 28.52 e dos carbonetos (posição 28.49), apenas se classificam no presente Capítulo os

seguintes compostos de carbono:

a) Os óxidos de carbono, o cianeto de hidrogênio, os ácidos fulmínico, isociânico, tiociânico e outros ácidos cianogênicos simples ou complexos (posição 28.11);

b) Os oxialogenetos de carbono (posição 28.12);

c) O dissulfeto de carbono (posição 28.13);

d) Os tiocarbonatos, os selenocarbonatos e telurocarbonatos, os selenocianatos e telurocianatos, os tetratiocianodiaminocromatos (reineckatos) e outros cianatos complexos de bases inorgânicas (posição 28.42);

e) O peróxido de hidrogênio, solidificado com ureia (posição 28.47), o oxissulfeto de carbono, os halogenetos de tiocarbonila, o cianogênio e seus halogenetos e a cianamida e seus derivados metálicos (posição 28.53), exceto a cianamida cálcica, mesmo pura (Capítulo 31).

NCMDESCRIÇÃO | ALÍQUOTA (%)
 | I.- ELEMENTOS QUÍMICOS |
28.01 | Flúor, cloro, bromo e iodo. |
2801.10.00 | - Cloro | 0
2801.20 | - Iodo |
2801.20.10 | Sublimado | 0
2801.20.90 | Outros | 0
2801.30.00 | - Flúor; bromo | 0

3.- Ressalvadas as disposições da Nota 1 da Seção VI, o presente Capítulo não compreende:

a) O cloreto de sódio e o óxido de magnésio, mesmo puros, e os outros produtos da Seção V;

b) Os compostos organo-inorgânicos, exceto os indicados na Nota 2 acima;

c) Os produtos indicados nas Notas 2, 3, 4 ou 5 do Capítulo 31;

d) Os produtos inorgânicos do tipo utilizado como luminóforos, da posição 32.06; as fritas de vidro e outros vidros, em pó, em grânulos, em lamelas ou em flocos, da posição 32.07;

e) A grafita artificial (posição 38.01), os produtos extintores apresentados como cargas para aparelhos extintores ou em granadas ou bombas extintoras da posição 38.13; os produtos para apagar tintas de escrever, acondicionados em embalagens para venda a retalho, da posição

38.24, os cristais cultivados (exceto elementos de óptica) de sais halogenados de metais alcalinos ou alcalino-terrosos, de peso unitário igual ou superior a 2,5 g, da posição 38.24;

f) As pedras preciosas ou semipreciosas, as pedras sintéticas ou reconstituídas, os pós de pedras preciosas ou semipreciosas, ou de pedras sintéticas (posições 71.02 a 71.05), bem como os metais preciosos e suas ligas, do Capítulo 71;

g) Os metais, mesmo puros, as ligas metálicas ou os cermets (incluindo os carbonetos metálicos sinterizados, isto é, os carbonetos metálicos sinterizados com um metal) da Seção XV;

h) Os elementos de óptica, por exemplo, os de sais halogenados de metais alcalinos ou alcalino- terrosos (posição 90.01).

4.- Os ácidos complexos de constituição química definida, constituídos por um ácido de elementos não- metálicos do Subcapítulo II e um ácido que contenha um elemento metálico do Subcapítulo IV, classificam-se na posição 28.11.

5.- As posições 28.26 a 28.42 compreendem apenas os sais e peroxossais de metais e os de amônio.

Ressalvadas as disposições em contrário, os sais duplos ou complexos classificam-se na posição

28.42.

6.- A posição 28.44 compreende apenas:

a) O tecnécio (número atômico 43), o promécio (número atômico 61), o polônio (número atômico

84) e todos os elementos de número atômico superior a 84;

b) Os isótopos radioativos naturais ou artificiais (incluindo os de metais preciosos ou de metais comuns, das Seções XIV e XV), mesmo misturados entre si;

c) Os compostos, inorgânicos ou orgânicos, desses elementos ou isótopos, quer sejam ou não de constituição química definida, mesmo misturados entre si;

d) As ligas, as dispersões (incluindo os cermets), os produtos cerâmicos e as misturas que contenham esses elementos ou esses isótopos ou os seus compostos inorgânicos ou orgânicos e com uma radioatividade específica superior a 74 Bq/g (0,002 µCi/g);

e) Os elementos combustíveis (cartuchos) usados (irradiados) de reatores nucleares;

f) Os produtos radioativos residuais, utilizáveis ou não.

Na acepção da presente Nota e das posições 28.44 e 28.45, consideram-se "isótopos":

- os nuclídeos isolados, exceto, todavia, os elementos existentes na natureza no estado monoisotópico;

- as misturas de isótopos de um mesmo elemento, enriquecidas com um ou mais dos seus isótopos, isto é, os elementos cuja composição isotópica natural foi modificada artificialmente.

7.- Incluem-se na posição 28.53 as combinações de fósforo e de cobre (fosfetos de cobre) que contenham mais de 15 %, em peso, de fósforo.

8.- Os elementos químicos, tais como o silício e o selênio, impurificados (dopados), para utilização em eletrônica, incluem-se no presente Capítulo, desde que se apresentem nas formas brutas de fabricação, em cilindros ou em barras. Cortados em forma de discos, wafers ou formas análogas, classificam-se na posição 38.18.

Nota de subposição.

1.- Na acepção da subposição 2852.10, entende-se por "de constituição química definida" os compostos orgânicos ou inorgânicos, de mercúrio que satisfaçam as condições das alíneas a) a e) da Nota 1 do Capítulo 28 ou das alíneas a) a h) da Nota 1 do Capítulo 29.


S6cap29

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

Capítulo 29

Produtos químicos orgânicos

Notas.

1.- Ressalvadas as disposições em contrário, as posições do presente Capítulo apenas compreendem:

a) Os compostos orgânicos de constituição química definida apresentados isoladamente, mesmo que contenham impurezas;

b) As misturas de isômeros de um mesmo composto orgânico (mesmo que contenham impurezas), com exclusão das misturas de isômeros (exceto estereoisômeros) dos hidrocarbonetos acíclicos, saturados ou não (Capítulo 27);

c) Os produtos das posições 29.36 a 29.39, os éteres, acetais e ésteres de açúcares, e seus sais, da posição 29.40, e os produtos da posição 29.41, de constituição química definida ou não;

d) As soluções aquosas dos produtos das alíneas a), b) ou c) acima;

e) As outras soluções dos produtos das alíneas a), b) ou c) acima, desde que essas soluções constituam um modo de acondicionamento usual e indispensável, determinado exclusivamente por razões de segurança ou por necessidades de transporte, e que o solvente não torne o produto particularmente apto para usos específicos de preferência à sua aplicação geral;

f) Os produtos das alíneas a), b), c), d) ou e) acima, adicionados de um estabilizante (ou mesmo de um agente antiaglomerante) indispensável à sua conservação ou transporte;

g) Os produtos das alíneas a), b), c), d), e) ou f) acima, adicionados de uma substância antipoeira, de um corante ou de uma substância aromática, com a finalidade de facilitar a sua identificação ou por razões de segurança, desde que essas adições não tornem o produto particularmente apto para usos específicos de preferência à sua aplicação geral;

h) Os produtos seguintes, de concentração-tipo, destinados à produção de corantes azóicos: sais de diazônio, copulantes utilizados para estes sais e aminas diazotáveis e respectivos sais.

2.- O presente Capítulo não compreende:

a) Os produtos da posição 15.04, bem como o glicerol em bruto da posição 15.20;

b) O álcool etílico (posições 22.07 ou 22.08);

c) O metano e o propano (posição 27.11);

d) Os compostos de carbono indicados na Nota 2 do Capítulo 28;

e) Os produtos imunológicos da posição 30.02;

f) A ureia (posição 31.02 ou 31.05);

g) As matérias corantes de origem vegetal ou animal (posição 32.03), as matérias corantes orgânicas sintéticas, os produtos orgânicos sintéticos do tipo utilizado como agentes de avivamento fluorescentes ou como luminóforos (posição 32.04), bem como as tinturas (tintas para tingir*) e outras matérias corantes apresentadas em formas próprias ou embalagens para venda a retalho (posição 32.12);

h) As enzimas (posição 35.07);

ij) O metaldeído, a hexametilenotetramina e os produtos semelhantes, apresentados em pastilhas, tabletes, bastonetes ou formas semelhantes destinados a serem utilizados como combustíveis, bem como os combustíveis líquidos e combustíveis gasosos liquefeitos, em recipientes do tipo utilizado para carregar ou recarregar isqueiros ou acendedores, com uma capacidade não superior a 300 cm3 (posição 36.06);

k) Os produtos extintores, apresentados como cargas para aparelhos extintores ou em granadas ou bombas extintoras, da posição 38.13; os produtos para apagar tintas de escrever, acondicionados em embalagens para venda a retalho, incluídos na posição 38.24;

l) Os elementos de óptica, tais como os de tartarato de etilenodiamina (posição 90.01).

3.- Qualquer produto suscetível de ser incluído em duas ou mais posições do presente Capítulo deve classificar-se na posição situada em último lugar na ordem numérica.

4.- Nas posições 29.04 a 29.06, 29.08 a 29.11 e 29.13 a 29.20, qualquer referência aos derivados halogenados, sulfonados, nitrados ou nitrosados aplica-se também aos derivados mistos, tais como os sulfoalogenados, nitroalogenados, nitrossulfonados ou nitrossulfoalogenados.

Os grupos nitrados ou nitrosados não devem considerar-se "funções nitrogenadas (azotadas)" na

acepção da posição 29.29.

Para a aplicação das posições 29.11, 29.12, 29.14, 29.18 e 29.22, consideram-se "funções oxigenadas" apenas as funções (os grupos orgânicos característicos que contenham oxigênio) mencionadas nos textos das posições 29.05 a 29.20.

5.- A) Os ésteres resultantes da combinação de compostos orgânicos de função ácido dos Subcapítulos I a VII com compostos orgânicos dos mesmos Subcapítulos classificam-se na mesma posição do composto situado em último lugar, na ordem numérica, nesses Subcapítulos.

B) Os ésteres resultantes da combinação do álcool etílico com compostos orgânicos de função ácido, incluídos nos Subcapítulos I a VII, classificam-se na mesma posição que os compostos de função ácido correspondentes.

C) Ressalvadas as disposições da Nota 1 da Seção VI e da Nota 2 do Capítulo 28:

NCMDESCRIÇÃO | ALÍQUOTA (%)
 | I.- HIDROCARBONETOS E SEUS DERIVADOS HALOGENADOS, SULFONADOS, NITRADOS OU NITROSADOS |
29.01 | Hidrocarbonetos acíclicos. |
2901.10.00 | - Saturados | 0
2901.2 | - Não saturados: |
2901.21.00 | -- Etileno | 0
2901.22.00 | -- Propeno (propileno) | 0
2901.23.00 | -- Buteno (butileno) e seus isômeros | 0
2901.24 | -- Buta-1,3-dieno e isopreno |
2901.24.10 | Buta-1,3-dieno | 0
2901.24.20 | Isopreno | 0
2901.29.00 | -- Outros | 0
29.02 | Hidrocarbonetos cíclicos. |
2902.1 | - Ciclânicos, ciclênicos ou cicloterpênicos: |

1) Os sais inorgânicos dos compostos orgânicos, tais como os compostos de função ácido, de função fenol ou de função enol, ou as bases orgânicas, dos Subcapítulos I a X ou da posição 29.42, classificam-se na posição em que se inclui o composto orgânico correspondente;

2) Os sais formados pela reação entre compostos orgânicos dos Subcapítulos I a X ou da posição 29.42 classificam-se na posição em que se inclui a base ou o ácido (incluindo os compostos de função fenol ou de função enol) a partir do qual são formados e que esteja situada em último lugar, na ordem numérica, no Capítulo;

3) Os compostos de coordenação, exceto os produtos incluídos no Subcapítulo XI ou na posição 29.41, classificam-se na posição do Capítulo 29 situada em último lugar na ordem numérica entre aquelas que correspondam aos fragmentos formados por clivagem de todas as ligações metálicas, à exceção das ligações metal-carbono.

D) Os alcoolatos metálicos devem classificar-se na mesma posição que os álcoois correspondentes, salvo no caso do etanol (posição 29.05).

E) Os halogenetos dos ácidos carboxílicos classificam-se na mesma posição que os ácidos correspondentes.

6.- Os compostos das posições 29.30 e 29.31 são compostos orgânicos cuja molécula contém, além de átomos de hidrogênio, de oxigênio ou de nitrogênio (azoto), átomos de outros elementos não- metálicos ou de metais, tais como enxofre, arsênio, chumbo, diretamente ligados ao carbono.

As posições 29.30 (tiocompostos orgânicos) e 29.31 (outros compostos organo-inorgânicos) não compreendem os derivados sulfonados ou halogenados (incluindo os derivados mistos) que, exceção feita ao hidrogênio, ao oxigênio e ao nitrogênio (azoto), apenas possuam, em ligação direta com o carbono, os átomos de enxofre ou de halogênio que lhes conferem as características de derivados sulfonados ou halogenados (ou de derivados mistos).

7.- As posições 29.32, 29.33 e 29.34 não compreendem os epóxidos com três átomos no ciclo, os peróxidos de cetonas, os polímeros cíclicos dos aldeídos ou dos tioaldeídos, os anidridos de ácidos carboxílicos polibásicos, os ésteres cíclicos de poliálcoois ou de polifenóis com ácidos polibásicos e as imidas de ácidos polibásicos.

As disposições precedentes só se aplicam quando a estrutura heterocíclica resulte exclusivamente das funções ciclizantes acima enumeradas.

8.- Para aplicação da posição 29.37:

a) O termo "hormônios" compreende os fatores liberadores ou estimuladores de hormônios, os inibidores de hormônios e os antagonistas de hormônios (anti-hormônios);

b) A expressão "utilizados principalmente como hormônios" aplica-se não só aos derivados de hormônios e análogos estruturais de hormônios utilizados principalmente pela sua ação hormonal, mas também aos derivados e análogos estruturais de hormônios utilizados principalmente como intermediários na síntese dos produtos desta posição.

Notas de subposições.

1.- No âmbito de uma posição do presente Capítulo, os derivados de um composto químico (ou de um grupo de compostos químicos) devem classificar-se na mesma subposição que esse composto (ou esse grupo de compostos), desde que não se incluam mais especificamente numa outra subposição e que não exista subposição residual denominada "Outros" ou "Outras" na série de subposições que lhes digam respeito.

2.- A Nota 3 do Capítulo 29 não se aplica às subposições do presente Capítulo.

Nota Complementar.

1.- Nos itens da posição 29.33, quando houver menção a produtos contendo ou não funções oxigenadas, entender-se-á que corresponde unicamente às funções unidas mediante ligação covalente à estrutura que contém o heterociclo.


S6cap30

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

Capítulo 30

Produtos farmacêuticos

Notas.

1.- O presente Capítulo não compreende:

a) Os alimentos dietéticos, alimentos enriquecidos, alimentos para diabéticos, complementos alimentares, bebidas tônicas e águas minerais, exceto as preparações nutritivas administradas por via intravenosa (Seção IV);

b) As preparações, tais como comprimidos, gomas de mascar (pastilhas elásticas*) ou adesivos (produtos administrados por via percutânea), destinadas a ajudar os fumantes (fumadores*) que tentam deixar de fumar (posições 21.06 ou 38.24);

c) Os gessos especialmente calcinados ou finamente triturados para dentistas (posição 25.20);

d) As águas destiladas aromáticas e soluções aquosas de óleos essenciais, medicinais (posição

33.01);

e) As preparações das posições 33.03 a 33.07, mesmo com propriedades terapêuticas ou profiláticas;

f) Os sabões e outros produtos da posição 34.01, adicionados de substâncias medicamentosas;

g) As preparações à base de gesso, para dentistas (posição 34.07);

h) A albumina do sangue não preparada com finalidades terapêuticas ou profiláticas (posição

35.02).

2.- Na acepção da posição 30.02, consideram-se "produtos imunológicos" os peptídios e as proteínas (com exclusão dos produtos da posição 29.37) que participem diretamente na regulação dos processos imunológicos, tais como os anticorpos monoclonais (MAB), os fragmentos de anticorpos, os conjugados de anticorpos e os conjugados de fragmentos de anticorpos, as interleucinas, os interferons (IFN), as quimioquinas, bem como alguns fatores de necrose tumoral (TNF), fatores de crescimento (GF), hematopoietinas e fatores de estimulação de colônias (CSF).

3.- Na acepção das posições 30.03 e 30.04 e da Nota 4 d) do presente Capítulo, consideram-se:

a) Produtos não misturados:

1) As soluções aquosas de produtos não misturados;

2) Todos os produtos dos Capítulos 28 ou 29;

3) Os extratos vegetais simples da posição 13.02, apenas titulados ou dissolvidos num solvente qualquer;

b) Produtos misturados:

1) As soluções e suspensões coloidais (exceto enxofre coloidal);

2) Os extratos vegetais obtidos pelo tratamento de misturas de substâncias vegetais;

3) Os sais e águas concentrados, obtidos por evaporação de águas minerais naturais.

4.- A posição 30.06 compreende apenas os produtos seguintes, que devem ser classificados nessa posição e não em qualquer outra da Nomenclatura:

a) Os categutes esterilizados, os materiais esterilizados semelhantes para suturas cirúrgicas (incluindo os fios absorvíveis esterilizados para cirurgia ou odontologia) e os adesivos esterilizados para tecidos orgânicos, utilizados em cirurgia para fechar ferimentos;

b) As laminárias esterilizadas;

c) Os hemostáticos absorvíveis esterilizados para cirurgia ou odontologia; as barreiras antiaderentes esterilizadas para cirurgia ou odontologia, absorvíveis ou não;

d) As preparações opacificantes para exames radiográficos, bem como os reagentes de diagnóstico concebidos para serem administrados ao paciente e que constituam produtos não misturados apresentados em doses, ou produtos misturados constituídos por dois ou mais ingredientes, próprios para os mesmos usos;

e) Os reagentes destinados à determinação dos grupos ou dos fatores sanguíneos;

f) Os cimentos e outros produtos para obturação dentária; os cimentos para a reconstituição óssea;

g) Os estojos e caixas de primeiros-socorros, guarnecidos;

h) As preparações químicas contraceptivas à base de hormônios, de outros produtos da posição

29.37 ou de espermicidas;

ij) As preparações apresentadas sob a forma de gel, concebidas para uso em medicina humana ou veterinária, como lubrificante para determinadas partes do corpo em intervenções cirúrgicas ou exames médicos, ou como meio de ligação entre o corpo e os instrumentos médicos;

k) Os resíduos farmacêuticos, ou seja, os produtos farmacêuticos impróprios para o uso a que foram originalmente destinados devido a estarem fora do prazo de validade, por exemplo;

l) Os equipamentos identificáveis para ostomia, isto é, os sacos cortados no formato para colostomia, ileostomia e urostomia, bem como os seus protetores cutâneos adesivos ou placas frontais.

NCMDESCRIÇÃO | ALÍQUOTA (%)
30.01 | Glândulas e outros órgãos para usos opoterápicos, dessecados, mesmo em pó; extratos de glândulas ou de outros órgãos ou das suas secreções, para usos opoterápicos; heparina e seus sais; outras substâncias humanas ou animais preparadas para fins terapêuticos ou profiláticos, não especificadas nem compreendidas noutras posições. |
3001.20 | - Extratos de glândulas ou de outros órgãos ou das suas secreções |
3001.20.10 | De fígado | 0
3001.20.90 | Outros | 0
3001.90 | - Outros |
3001.90.10 | Heparina e seus sais | 0
3001.90.20 | Pedaços de pericárdio de origem bovina ou suína | 0
3001.90.3 | Glândulas e outros órgãos, dessecados, mesmo em pó |
3001.90.31 | Fígados | 0
3001.90.39 | Outros | 0
3001.90.90 | Outros | 0
30.02 | Sangue humano; sangue animal preparado para usos terapêuticos, profiláticos ou de diagnóstico; antissoros, outras frações do sangue e produtos imunológicos, mesmo modificados ou obtidos por via biotecnológica; vacinas, toxinas, culturas de microrganismos (exceto leveduras) e produtos semelhantes. |
3002.1 | - Antissoros, outras frações do sangue e produtos imunológicos, mesmo modificados ou obtidos por via biotecnológica: |
3002.11.00 | -- Estojos de diagnóstico da malária (paludismo) | 0
3002.12 | -- Antissoros e outras frações do sangue |
3002.12.1 | Antissoros específicos de animais ou de pessoas imunizados |
3002.12.11 | Antiofídicos e outros antivenenosos | 0
3002.12.12 | Antitetânico | 0
3002.12.13 | Anticatarral | 0
3002.12.14 | Antipiogênico | 0
3002.12.15 | Antidiftérico | 0
3002.12.16 | Polivalentes | 0
3002.12.19 | Outros | 0
3002.12.2 | Outras frações do sangue, exceto as preparadas como medicamentos |
3002.12.21 | Imunoglobulina anti-Rh | 0
3002.12.22 | Outras imunoglobulinas séricas | 0
3002.12.23 | Concentrado de fator VIII | 0
3002.12.24 | Soroalbumina, em forma de gel, para preparação de reagentes de diagnóstico | 0
3002.12.29 | Outros | 0
3002.12.3 | Outras frações do sangue, preparadas como medicamentos |
3002.12.31 | Soroalbumina, exceto a humana | 0
3002.12.32 | Plasmina (fibrinolisina) | 0
3002.12.33 | Uroquinase | 0
3002.12.34 | Imunoglobulina e cloridrato de histamina, associados | 0
3002.12.35 | Imunoglobulina G, liofilizada ou em solução | 0
3002.12.36 | Soroalbumina humana | 0
3002.12.39 | Outros | 0
3002.13.00 | -- Produtos imunológicos, não misturados, não apresentados em doses nem acondicionados para venda a retalho | 0
3002.14 | -- Produtos imunológicos, misturados, não apresentados em doses nem acondicionados para venda a retalho |

Notas de subposições.

1.- Na acepção das subposições 3002.13 e 3002.14, considera-se:

a) Como produtos não misturados, os produtos puros, mesmo que contenham impurezas;

b) Como produtos misturados:

1) As soluções aquosas e as outras soluções dos produtos da alínea a), acima;

2) Os produtos das alíneas a) e b) 1), acima, adicionados de um estabilizante indispensável à sua conservação ou ao seu transporte;

3) Os produtos das alíneas a), b) 1) e b) 2), acima, adicionados de outros aditivos.

2.- As subposições 3003.60 e 3004.60 compreendem os medicamentos que contenham artemisinina (DCI) para administração por via oral associada a outros ingredientes farmacêuticos ativos, ou que contenham um dos princípios ativos seguintes, mesmo associados a outros ingredientes farmacêuticos ativos: amodiaquina (DCI); ácido artelínico ou seus sais; artenimol (DCI); artemotil (DCI); artemeter (DCI); artesunato (DCI); cloroquina (DCI); diidroartemisinina (DCI); lumefantrina (DCI); mefloquina (DCI); piperaquina (DCI); pirimetamina (DCI) ou sulfadoxina (DCI).


S6cap31

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

Capítulo 31

Adubos (fertilizantes) Notas.

1.- O presente Capítulo não compreende:

a) O sangue animal da posição 05.11;

b) Os produtos de constituição química definida apresentados isoladamente, exceto os descritos nas Notas 2 a), 3 a), 4 a) ou 5, abaixo;

c) Os cristais cultivados de cloreto de potássio (exceto os elementos de óptica), de peso unitário igual ou superior a 2,5 g, da posição 38.24; os elementos de óptica de cloreto de potássio (posição 90.01).

2.- A posição 31.02 compreende unicamente, desde que não apresentados sob as formas ou embalagens previstas na posição 31.05:

a) Os produtos seguintes:

1) O nitrato de sódio, mesmo puro;

2) O nitrato de amônio, mesmo puro;

3) Os sais duplos, mesmo puros, de sulfato de amônio e nitrato de amônio;

4) O sulfato de amônio, mesmo puro;

5) Os sais duplos, mesmo puros, ou as misturas de nitrato de cálcio e nitrato de amônio;

6) Os sais duplos, mesmo puros, ou as misturas de nitrato de cálcio e nitrato de magnésio;

7) A cianamida cálcica, mesmo pura, impregnada ou não de óleo;

8) A ureia, mesmo pura;

b) Os adubos (fertilizantes) que consistam em misturas entre si de produtos indicados na alínea a)

acima;

c) Os adubos (fertilizantes) que consistam em misturas de cloreto de amônio ou de produtos indicados nas alíneas a) ou b) acima com cré, gipsita ou outras matérias inorgânicas desprovidas de poder fertilizante;

d) Os adubos (fertilizantes) líquidos que consistam em soluções aquosas ou amoniacais de produtos indicados nas alíneas a) 2) ou a) 8) acima, ou de uma mistura desses produtos.

3.- A posição 31.03 compreende unicamente, desde que não apresentados sob as formas ou embalagens previstas na posição 31.05:

a) Os produtos seguintes:

1) As escórias de desfosforação;

2) Os fosfatos naturais da posição 25.10, ustulados, calcinados ou que tenham sofrido um tratamento térmico superior ao empregado para eliminar as impurezas;

3) Os superfosfatos (simples, duplos ou triplos);

4) O hidrogeno-ortofosfato de cálcio que contenha uma proporção de flúor igual ou superior a 0,2 %, calculada sobre o produto anidro no estado seco;

b) Os adubos (fertilizantes) que consistam em misturas entre si de produtos indicados na alínea a)

acima, considerando-se irrelevante o teor limite de flúor;

c) Os adubos (fertilizantes) que consistam em misturas de produtos indicados nas alíneas a) ou b) acima, considerando-se irrelevante o teor limite de flúor, com cré, gipsita ou outras matérias inorgânicas desprovidas de poder fertilizante.

4.- A posição 31.04 compreende unicamente, desde que não apresentados sob as formas ou embalagens previstas na posição 31.05:

a) Os produtos seguintes:

1) Os sais de potássio naturais, em bruto (carnalita, cainita, silvinita e outros);

2) O cloreto de potássio, mesmo puro, ressalvadas as disposições da Nota 1 c) acima;

3) O sulfato de potássio, mesmo puro;

4) O sulfato de magnésio e potássio, mesmo puro;

b) Os adubos (fertilizantes) que consistam em misturas entre si de produtos indicados na alínea a)

acima.

5.- O hidrogeno-ortofosfato de diamônio (fosfato diamônico ou diamoniacal) e o diidrogeno-ortofosfato de amônio (fosfato monoamônico ou monoamoniacal), mesmo puros, e as misturas destes produtos entre si, incluem-se na posição 31.05.

6.- Na acepção da posição 31.05, a expressão "outros adubos (fertilizantes)" apenas inclui os produtos do tipo utilizado como adubos (fertilizantes), que contenham, como constituinte essencial, pelo menos um dos seguintes elementos fertilizantes: nitrogênio (azoto), fósforo ou potássio.


S6cap32

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

NCMDESCRIÇÃO | ALÍQUOTA (%)
32.01 | Extratos tanantes de origem vegetal; taninos e seus sais, éteres, ésteres e outros derivados. |
3201.10.00 | - Extrato de quebracho | 0
3201.20.00 | - Extrato de mimosa | 0
3201.90 | - Outros |
3201.90.1 | Extratos |
3201.90.11 | De gambir | 0
3201.90.12 | De carvalho ou de castanheiro | 0
3201.90.19 | Outros | 0
3201.90.20 | Taninos | 0
3201.90.90 | Outros | 0
32.02 | Produtos tanantes orgânicos sintéticos; produtos tanantes inorgânicos; preparações tanantes, mesmo que contenham produtos tanantes naturais; preparações enzimáticas para a pré- curtimenta. |
3202.10.00 | - Produtos tanantes orgânicos sintéticos | 0
3202.90 | - Outros |
3202.90.1 | Produtos tanantes inorgânicos |
3202.90.11 | À base de sais de cromo | 0
3202.90.12 | À base de sais de titânio | 0
3202.90.13 | À base de sais de zircônio | 0

Capítulo 32

Extratos tanantes e tintoriais; taninos e seus derivados; pigmentos e outras matérias corantes; tintas e vernizes; mástiques; tintas de escrever

Notas.

1.- O presente Capítulo não compreende:

a) Os produtos de constituição química definida, apresentados isoladamente, exceto os que correspondam às especificações das posições 32.03 ou 32.04, os produtos inorgânicos do tipo utilizado como luminóforos (posição 32.06), os vidros obtidos a partir do quartzo ou de outras sílicas fundidos sob as formas indicadas na posição 32.07 e as tinturas e outras matérias corantes apresentadas em formas próprias ou em embalagens para venda a retalho, da posição

32.12;

b) Os tanatos e outros derivados tânicos dos produtos incluídos nas posições 29.36 a 29.39, 29.41 ou 35.01 a 35.04;

c) Os mástiques de asfalto e outros mástiques betuminosos (posição 27.15).

2.- As misturas de sais de diazônio estabilizados e de copulantes utilizados para estes sais, para a produção de corantes azóicos, incluem-se na posição 32.04.

3.- Também se incluem nas posições 32.03, 32.04, 32.05 e 32.06, as preparações à base de matérias corantes (incluindo, no que respeita à posição 32.06, os pigmentos da posição 25.30 ou do Capítulo

28, as escamas e os pós metálicos), do tipo utilizado para colorir qualquer matéria ou destinadas a entrar como ingredientes na fabricação de preparações corantes. Estas posições não compreendem,

todavia, os pigmentos em dispersão em meios não aquosos, no estado líquido ou pastoso, do tipo utilizado na fabricação de tintas (posição 32.12), nem as outras preparações indicadas nas posições

32.07, 32.08, 32.09, 32.10, 32.12, 32.13 ou 32.15.

4.- As soluções (excluindo os colódios), em solventes orgânicos voláteis, dos produtos referidos nas posições 39.01 a 39.13 incluem-se na posição 32.08 quando a proporção do solvente seja superior a

50 % do peso da solução.

5.- Na acepção do presente Capítulo, a expressão "matérias corantes" não abrange os produtos do tipo utilizado como matérias de carga nas tintas a óleo, mesmo que possam também ser utilizados como pigmentos corantes nas tintas de água.

6.- Na acepção da posição 32.12, apenas se consideram "folhas para marcar a ferro" as folhas delgadas do tipo utilizado, por exemplo, para marcar encadernações, couros ou forros de chapéus e constituídas por:

a) Pós metálicos impalpáveis (mesmo de metais preciosos) ou pigmentos, aglomerados por meio de cola, gelatina ou de outros aglutinantes;

b) Metais (mesmo preciosos) ou pigmentos, depositados sobre uma folha de qualquer matéria, que lhes serve de suporte.

Nota de Tributação.

1.- Tintas destinadas à impressão de papel-moeda, compreendidas na posição 32.15, estarão sujeitas à alíquota de 0 % (zero por cento) quando importadas diretamente pelos organismos oficiais impressores de papel-moeda destinado a ter curso legal, com autorização das autoridades monetárias competentes dos Estados Partes.


3301 - ÓLEOS ESSENCIAIS

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 33 - ÓLEOS ESSENCIAIS E RESINÓIDES; PRODUTOS DE PERFUMARIA OU

DE TOUCADOR PREPARADOS E PREPARAÇÕES COSMÉTICAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
33.01 | Óleos essenciais (desterpenados ou não), incluindo os chamados "concretos" ou "absolutos"; resinoides; oleorresinas de extração; soluções concentradas de óleos essenciais em gorduras, em óleos fixos, em ceras ou em matérias análogas, obtidas por tratamento de flores através de substâncias gordas ou por maceração; subprodutos terpênicos residuais da desterpenação dos óleos essenciais; águas destiladas aromáticas e soluções aquosas de óleos essenciais. |
3301.1 | - Óleos essenciais de citros (citrinos*): |
3301.12 | -- De laranja |
3301.12.10 | De petit grain | 5
3301.12.90 | Outros | 5
3301.13.00 | -- De limão | 5
3301.19 | -- Outros |
3301.19.10 | De lima | 5
3301.19.90 | Outros | 5
3301.2 | - Óleos essenciais, exceto de citros (citrinos*): |
3301.24.00 | -- De hortelã-pimenta (Mentha piperita) | 5
3301.25 | -- De outras mentas |
3301.25.10 | De menta japonesa (Mentha arvensis) | 5
3301.25.20 | De mentha spearmint (Mentha viridis L.) | 5
3301.25.90 | Outros | 5
3301.29 | -- Outros |
3301.29.1 | De citronela; de cedro; de pau-santo (Bulnesia sarmientoi); de lemongrass; de pau-rosa; de palma rosa; de coriandro; de cabreúva; de eucalipto |
3301.29.11 | De citronela | 5
3301.29.12 | De cedro | 5
3301.29.13 | De pau-santo (Bulnesia sarmientoi) | 5
3301.29.14 | De lemongrass | 5
3301.29.15 | De pau-rosa | 5
3301.29.16 | De palma rosa | 5
3301.29.17 | De coriandro | 5
3301.29.18 | De cabreúva | 5
3301.29.19 | De eucalipto | 5
3301.29.2 | De alfazema ou lavanda; de vetiver |
3301.29.21 | De alfazema ou lavanda | 5
3301.29.22 | De vetiver | 5
3301.29.90 | Outros | 5
3301.30.00 | - Resinoides | 5
3301.90 | - Outros |
3301.90.10 | Soluções concentradas de óleos essenciais em gorduras, em óleos fixos, em ceras ou em matérias análogas, obtidas por tratamento de flores através de substâncias gordas ou por maceração | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3301.90.20 | Subprodutos terpênicos residuais da desterpenação dos óleos essenciais | 5
3301.90.30 | Águas destiladas aromáticas e soluções aquosas de óleos essenciais | 5
3301.90.40 | Oleorresinas de extração | 5
33.02 | Misturas de substâncias odoríferas e misturas (incluindo as soluções alcoólicas) à base de uma ou mais destas substâncias, do tipo utilizado como matérias básicas para a indústria; outras preparações à base de substâncias odoríferas, do tipo utilizado para a fabricação de bebidas. |
3302.10.00 | - Do tipo utilizado para as indústrias alimentares ou de bebidas | 5
3302.90 | - Outras |
3302.90.1 | Para perfumaria |
3302.90.11 | Vetiverol | 5
3302.90.19 | Outras | 5
3302.90.90 | Outras | 5
3303.00 | Perfumes e águas-de-colônia. |
3303.00.10 | Perfumes (extratos) | 42
3303.00.20 | Águas-de-colônia | 12
33.04 | Produtos de beleza ou de maquiagem preparados e preparações para conservação ou cuidados da pele (exceto medicamentos), incluindo as preparações antissolares e os bronzeadores; preparações para manicuros e pedicuros. |
3304.10.00 | - Produtos de maquiagem para os lábios | 22
3304.20 | - Produtos de maquiagem para os olhos |
3304.20.10 | Sombra, delineador, lápis para sobrancelhas e rímel | 22
3304.20.90 | Outros | 22
3304.30.00 | - Preparações para manicuros e pedicuros | 22
3304.9 | - Outros: |
3304.91.00 | -- Pós, incluindo os compactos | 22
 | Ex 01 - Talco e polvilho com ou sem perfume | 12
3304.99 | -- Outros |
3304.99.10 | Cremes de beleza e cremes nutritivos; loções tônicas | 22
3304.99.90 | Outros | 22
 | Ex 01 - Preparados bronzeadores | 12
 | Ex 02 - Preparados anti-solares, exceto os que possuam propriedades de bronzeadores | 0
33.05 | Preparações capilares. |
3305.10.00 | - Xampus | 7
3305.20.00 | - Preparações para ondulação ou alisamento, permanentes | 22
3305.30.00 | - Laquês (Lacas*) para o cabelo | 22
3305.90.00 | - Outras | 22
 | Ex 01 - Condicionadores | 7
33.06 | Preparações para higiene bucal ou dentária, incluindo os pós e cremes para facilitar a aderência de dentaduras; fios utilizados para limpar os espaços interdentais (fios dentais), em embalagens individuais para venda a retalho. |
3306.10.00 | - Dentifrícios (dentífricos) | 0
3306.20.00 | - Fios utilizados para limpar os espaços interdentais (fios dentais) | 0
3306.90.00 | - Outras | 0
33.07 | Preparações para barbear (antes, durante ou após), desodorantes (desodorizantes) corporais, preparações para banhos, depilatórios, outros produtos de perfumaria ou de toucador preparados e outras preparações cosméticas, não especificados nem compreendidos noutras posições; desodorantes (desodorizantes) de ambiente, preparados, mesmo não perfumados, mesmo com propriedades desinfetantes. |
3307.10.00 | - Preparações para barbear (antes, durante ou após) | 22
3307.20 | - Desodorantes (desodorizantes) corporais e antiperspirantes |
3307.20.10 | Líquidos | 7
3307.20.90 | Outros | 7
3307.30.00 | - Sais perfumados e outras preparações para banhos | 22
3307.4 | - Preparações para perfumar ou para desodorizar ambientes, incluindo as preparações odoríferas para cerimônias religiosas: |
3307.41.00 | -- Agarbate e outras preparações odoríferas que atuem por combustão | 22
3307.49.00 | -- Outras | 22
3307.90.00 | - Outros | 22
 | Ex 01 - Soluções para lentes de contato ou para olhos artificiais | 12


3401 - SABÕES - PRODUTOS E PREPARAÇÕES ORGÂNICOS

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 34 - SABÕES, AGENTES ORGÂNICOS DE SUPERFÍCIE, PREPARAÇÕES PARA LAVAGEM, PREPARAÇÕES LUBRIFICANTES, CERAS ARTIFICIAIS, CERAS PREPARADAS, PRODUTOS DE CONSERVAÇÃO E LIMPEZA, VELAS E ARTIGOS SEMELHANTES, MASSAS OU PASTAS PARA MODELAR, "CERAS" PARA DENTISTAS E COMPOSIÇÕES PARA DENTISTAS À BASE DE GESSO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
34.01 | Sabões; produtos e preparações orgânicos tensoativos utilizados como sabão, em barras, pães, pedaços ou figuras moldadas, mesmo que contenham sabão; produtos e preparações orgânicos tensoativos para lavagem da pele, em forma de líquido ou de creme, acondicionados para venda a retalho, mesmo que contenham sabão; papel, pastas (ouates), feltros e falsos tecidos, impregnados, revestidos ou recobertos de sabão ou de detergentes. |
3401.1 | - Sabões, produtos e preparações orgânicos tensoativos, em barras, pães, pedaços ou figuras moldadas, e papel, pastas (ouates), feltros e falsos tecidos, impregnados, revestidos ou recobertos de sabão ou de detergentes: |
3401.11 | -- De toucador (incluindo os de uso medicinal) |
3401.11.10 | Sabões medicinais | 5
3401.11.90 | Outros | 5
 | Ex 01 - Sabão | 0
3401.19.00 | -- Outros | 5
 | Ex 01 - Papel, pastas ("ouates"), feltros e falsos tecidos, impregnados, revestidos ou recobertos de sabão ou de detergentes | 10
 | Ex 02 - Produtos e preparações orgânicos tensoativos utilizados como sabão | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 03 - Sabão | 0
3401.20 | - Sabões sob outras formas |
3401.20.10 | De toucador | 5
3401.20.90 | Outros | 5
3401.30.00 | - Produtos e preparações orgânicos tensoativos para lavagem da pele, em forma de líquido ou de creme, acondicionados para venda a retalho, mesmo que contenham sabão | 10
34.02 | Agentes orgânicos de superfície (exceto sabões); preparações tensoativas, preparações para lavagem (incluindo as preparações auxiliares para lavagem) e preparações para limpeza, mesmo que contenham sabão, exceto as da posição 34.01. |
3402.1 | - Agentes orgânicos de superfície, mesmo acondicionados para venda a retalho: |
3402.11 | -- Aniônicos |
3402.11.10 | Dibutilnaftalenossulfato de sódio | 5
3402.11.20 | N-Metil-N-oleiltaurato de sódio | 5
3402.11.30 | Alquilsulfonato de sódio, secundário | 5
3402.11.40 | Misturas de ácidos alquilbenzenossulfônicos | 5
3402.11.90 | Outros | 5
3402.12 | -- Catiônicos |
3402.12.10 | Acetato de oleilamina | 5
3402.12.90 | Outros | 5
3402.13.00 | -- Não iônicos | 5
3402.19.00 | -- Outros | 5
3402.20.00 | - Preparações acondicionadas para venda a retalho | 5
3402.90 | - Outras |
3402.90.1 | Misturas entre si de agentes orgânicos de superfície |
3402.90.11 | Que contenham exclusivamente produtos não iônicos | 5
3402.90.19 | Outras | 5
3402.90.2 | Soluções ou emulsões de produtos tensoativos das subposições 3402.11 a 3402.19, e outras preparações tensoativas propriamente ditas |
3402.90.21 | Soluções ou emulsões hidroalcoólicas de (1-perfluoralquil-2- acetoxi)propil-betaína | 5
3402.90.22 | À base de nonanoiloxibenzenossulfonato de sódio | 5
3402.90.23 | Soluções ou emulsões hidroalcoólicas de sulfonatos de perfluoralquiltrimetilamônio e de perfluoralquilacrilamida | 5
3402.90.29 | Outras | 5
3402.90.3 | Preparações para lavagem (detergentes) |
3402.90.31 | À base de nonilfenol etoxilado | 5
3402.90.39 | Outras | 5
3402.90.90 | Outras | 5
34.03 | Preparações lubrificantes (incluindo os óleos de corte, as preparações antiaderentes de porcas e parafusos, as preparações antiferrugem ou anticorrosão e as preparações para desmoldagem, à base de lubrificantes) e preparações do tipo utilizado para lubrificar e amaciar matérias têxteis, para untar couros, peles com pelo e outras matérias, exceto as que contenham, como constituintes de base, 70 % ou mais, em peso, de óleos de petróleo ou de minerais betuminosos. |
3403.1 | - Que contenham óleos de petróleo ou de minerais betuminosos: |
3403.11 | -- Preparações para tratamento de matérias têxteis, couros, peles com pelo ou de outras matérias |
3403.11.10 | Para o tratamento de matérias têxteis | 15
3403.11.20 | Para o tratamento de couros e peles | 15
3403.11.90 | Outras | 15
3403.19.00 | -- Outras | 15
3403.9 | - Outras: |
3403.91 | -- Preparações para tratamento de matérias têxteis, couros, peles com pelo ou de outras matérias |
3403.91.10 | Para o tratamento de matérias têxteis | 15
3403.91.20 | Para o tratamento de couros e peles | 15
3403.91.90 | Outras | 15
3403.99.00 | -- Outras | 15
34.04 | Ceras artificiais e ceras preparadas. |
3404.20 | - De poli(oxietileno) (polietilenoglicol) |
3404.20.10 | Ceras artificiais | 15
3404.20.20 | Ceras preparadas | 15
3404.90 | - Outras |
3404.90.1 | Ceras artificiais |
3404.90.11 | De polietileno, emulsionáveis | 15
3404.90.12 | Outras, de polietileno | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3404.90.13 | De polipropilenoglicóis | 15
3404.90.14 | De dímero de alquilceteno com dois grupos alternados n-alquila de C12, C14 e C16, em grânulos | 15
3404.90.19 | Outras | 15
3404.90.2 | Ceras preparadas |
3404.90.21 | À base de vaselina e álcoois de lanolina (eucerina anidra) | 15
3404.90.29 | Outras | 15
34.05 | Pomadas e cremes para calçado, encáusticas, preparações para dar brilho a pinturas de carroçarias, vidros ou metais, pastas e pós para arear e preparações semelhantes (mesmo apresentados em papel, pastas (ouates), feltros, falsos tecidos, plástico alveolar ou borracha alveolar, impregnados, revestidos ou recobertos daquelas preparações), com exclusão das ceras da posição 34.04. |
3405.10.00 | - Pomadas, cremes e preparações semelhantes, para calçado ou para couros | 10
3405.20.00 | - Encáusticas e preparações semelhantes, para conservação e limpeza de móveis de madeira, soalhos e de outros artigos de madeira | 10
3405.30.00 | - Preparações para dar brilho a pinturas de carroçarias e produtos semelhantes, exceto preparações para dar brilho a metais | 10
3405.40.00 | - Pastas, pós e outras preparações para arear | 10
3405.90.00 | - Outros | 10
3406.00.00 | Velas, pavios, círios e artigos semelhantes. | 0
3407.00 | Massas ou pastas para modelar, incluindo as próprias para recreação de crianças; "ceras para dentistas" apresentadas em sortidos, em embalagens para venda a retalho ou em placas, ferraduras, varetas ou formas semelhantes; outras composições para dentistas à base de gesso. |
3407.00.10 | Massas ou pastas para modelar | 10
3407.00.20 | "Ceras para dentistas" | 10
3407.00.90 | Outras | 10


3501 - CASEÍNAS, CASEINATOS E OUTROS DERIVADOS DAS CASEÍNAS

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 35 - MATÉRIAS ALBUMINÓIDES; PRODUTOS À BASE DE AMIDOS OU

DE FÉCULAS MODIFICADOS; COLAS; ENZIMAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
35.01 | Caseínas, caseinatos e outros derivados das caseínas; colas de caseína. |
3501.10.00 | - Caseínas | 0
3501.90 | - Outros |
3501.90.1 | Caseinatos e outros derivados das caseínas |
3501.90.11 | Caseinato de sódio | 0
3501.90.19 | Outros | 0
3501.90.20 | Colas de caseína | 0
35.02 | Albuminas (incluindo os concentrados de várias proteínas de soro de leite, que contenham, em peso, calculado sobre a matéria seca, mais de 80 % de proteínas de soro de leite), albuminatos e outros derivados das albuminas. |
3502.1 | - Ovalbumina: |
3502.11.00 | -- Seca | 0
3502.19.00 | -- Outra | 0
3502.20.00 | - Lactalbumina, incluindo os concentrados de duas ou mais proteínas de soro de leite | 0
3502.90 | - Outros |
3502.90.10 | Soroalbumina | 0
3502.90.90 | Outros | 0
3503.00 | Gelatinas (incluindo as apresentadas em folhas de forma quadrada ou retangular, mesmo trabalhadas na superfície ou coradas) e seus derivados; ictiocola; outras colas de origem animal, exceto colas de caseína da posição 35.01. |
3503.00.1 | Gelatinas e seus derivados |
3503.00.11 | De osseína, com grau de pureza igual ou superior a 99,98 %, em peso | 0
3503.00.12 | De osseína, com grau de pureza inferior a 99,98 %, em peso | 0
3503.00.19 | Outros | 0
3503.00.90 | Outras | 0
3504.00 | Peptonas e seus derivados; outras matérias proteicas e seus derivados, não especificados nem compreendidos noutras posições; pó de peles, tratado ou não pelo cromo. |
3504.00.1 | Peptonas e seus derivados |
3504.00.11 | Peptonas e peptonatos | 0
3504.00.19 | Outros | 0
3504.00.20 | Proteínas de soja em pó, com um teor de proteínas igual ou superior a 90 %, em peso, em base seca | 0
3504.00.30 | Proteínas de batata em pó, com um teor de proteínas igual ou superior a 80 %, em peso, em base seca | 0
3504.00.90 | Outros | 0
35.05 | Dextrina e outros amidos e féculas modificados (por exemplo, amidos e féculas pré-gelatinizados ou esterificados); colas à base de amidos ou de féculas, de dextrina ou de outros amidos ou féculas modificados. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3505.10.00 | - Dextrina e outros amidos e féculas modificados | 0
3505.20.00 | - Colas | 0
35.06 | Colas e outros adesivos preparados, não especificados nem compreendidos noutras posições; produtos de qualquer espécie utilizados como colas ou adesivos, acondicionados para venda a retalho como colas ou adesivos, de peso líquido não superior a 1 kg. |
3506.10 | - Produtos de qualquer espécie utilizados como colas ou adesivos, acondicionados para venda a retalho como colas ou adesivos, de peso líquido não superior a 1 kg |
3506.10.10 | À base de cianoacrilatos | 0
3506.10.90 | Outros | 0
3506.9 | - Outros: |
3506.91 | -- Adesivos à base de polímeros das posições 39.01 a 39.13 ou de borracha |
3506.91.10 | À base de borracha | 0
3506.91.20 | À base de polímeros das posições 39.01 a 39.13, dispersos ou para dispersar em meio aquoso | 0
3506.91.90 | Outros | 0
3506.99.00 | -- Outros | 0
35.07 | Enzimas; enzimas preparadas não especificadas nem compreendidas noutras posições. |
3507.10.00 | - Coalho e seus concentrados | 0
3507.90 | - Outras |
3507.90.1 | Amilases e seus concentrados |
3507.90.11 | Alfa-amilase (Aspergillus oryzae) | 0
3507.90.19 | Outros | 0
3507.90.2 | Proteases e seus concentrados |
3507.90.21 | Fibrinucleases | 0
3507.90.22 | Bromelina | 0
3507.90.23 | Estreptoquinase | 0
3507.90.24 | Estreptodornase | 0
3507.90.25 | Mistura de estreptoquinase e estreptodornase | 0
3507.90.26 | Papaína | 0
3507.90.29 | Outros | 0
3507.90.3 | Outras enzimas e seus concentrados |
3507.90.31 | Lisozima e seu cloridrato | 0
3507.90.32 | L-Asparaginase | 0
3507.90.39 | Outros | 0
3507.90.4 | Enzimas preparadas |
3507.90.41 | À base de celulases | 0
3507.90.42 | À base de transglutaminase | 0
3507.90.49 | Outras | 0


3601.00.00 - PÓLVORAS PROPULSIVAS

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 36 - PÓLVORAS E EXPLOSIVOS; ARTIGOS DE PIROTECNIA; FÓSFOROS;

LIGAS PIROFÓRICAS; MATÉRIAS INFLAMÁVEIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3601.00.00 | Pólvoras propulsivas. | 25
3602.00.00 | Explosivos preparados, exceto pólvoras propulsivas. | 20
 | Ex 01 - À base de poliácoois (dinamite); outros explosivos preparados com efeito equivalente ao da dinamite | 5
3603.00.00 | Estopins e rastilhos, de segurança; cordéis (cordões*) detonantes; fulminantes e cápsulas fulminantes; escorvas; detonadores elétricos. | 20
36.04 | Fogos de artifício, foguetes de sinalização ou contra o granizo e semelhantes, bombas, petardos e outros artigos de pirotecnia. |
3604.10.00 | - Fogos de artifício | 30
3604.90 | - Outros |
3604.90.10 | Foguetes e cartuchos contra o granizo e semelhantes | 10
3604.90.90 | Outros | 30
 | Ex 01 - Foguetes e artigos semelhantes para sinalização | 10
3605.00.00 | Fósforos, exceto os artigos de pirotecnia da posição 36.04. | 0
36.06 | Ferrocério e outras ligas pirofóricas, sob quaisquer formas; artigos de matérias inflamáveis indicados na Nota 2 do presente Capítulo. |
3606.10.00 | - Combustíveis líquidos e combustíveis gasosos liquefeitos, em recipientes do tipo utilizado para carregar ou recarregar isqueiros ou acendedores, com capacidade não superior a 300 cm3 | 20
3606.90.00 | - Outros | 20


3701 - CHAPAS E FILMES PLANOS

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 37 - PRODUTOS PARA FOTOGRAFIA E CINEMATOGRAFIA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
37.01 | Chapas e filmes planos, fotográficos, sensibilizados, não impressionados, de matérias diferentes do papel, do cartão ou dos têxteis; filmes fotográficos planos, de revelação e cópia instantâneas, sensibilizados, não impressionados, mesmo em cartuchos. |
3701.10 | - Para raios X |
3701.10.10 | Sensibilizados em uma face | 0
3701.10.2 | Sensibilizados nas duas faces |
3701.10.21 | Próprios para uso odontológico | 0
3701.10.29 | Outros | 0
3701.20 | - Filmes de revelação e cópia instantâneas |
3701.20.10 | Para fotografia a cores (policromo) | 15
3701.20.20 | Para fotografia monocromática | 15
3701.30 | - Outras chapas e filmes cuja dimensão de pelo menos um dos lados seja superior a 255 mm |
3701.30.10 | Para fotografia a cores (policromo) | 15
3701.30.2 | Chapas sensibilizadas com polímeros fotossensíveis |
3701.30.21 | De alumínio | 15
3701.30.22 | De poliéster | 15
3701.30.29 | Outras | 15
3701.30.3 | Chapas sensibilizadas por outros procedimentos |
3701.30.31 | De alumínio | 15
3701.30.39 | Outras | 15
3701.30.40 | Filmes para as artes gráficas | 15
3701.30.50 | Filmes heliográficos, de poliéster | 15
3701.30.90 | Outros | 15
3701.9 | - Outros: |
3701.91.00 | -- Para fotografia a cores (policromo) | 15
3701.99.00 | -- Outros | 15
37.02 | Filmes fotográficos sensibilizados, não impressionados, em rolos, de matérias diferentes do papel, do cartão ou dos têxteis; filmes fotográficos de revelação e cópia instantâneas, em rolos, sensibilizados, não impressionados. |
3702.10 | - Para raios X |
3702.10.10 | Sensibilizados em uma face | 0
3702.10.20 | Sensibilizados em ambas as faces | 0
3702.3 | - Outros filmes, não perfurados, de largura não superior a 105 mm: |
3702.31.00 | -- Para fotografia a cores (policromo) | 15
3702.32.00 | -- Outros, que contenham uma emulsão de halogenetos de prata | 15
3702.39.00 | -- Outros | 15
3702.4 | - Outros filmes, não perfurados, de largura superior a 105 mm: |
3702.41.00 | -- De largura superior a 610 mm e comprimento superior a 200 m, para fotografia a cores (policromo) | 15
3702.42 | -- De largura superior a 610 mm e comprimento superior a 200 m, exceto para fotografia a cores (policromo) |
3702.42.10 | Para as artes gráficas | 15
3702.42.90 | Outros | 15
3702.43 | -- De largura superior a 610 mm e comprimento não superior a 200 m |
3702.43.10 | Para as artes gráficas | 15
3702.43.20 | Heliográficos, de poliéster | 15
3702.43.90 | Outros | 15
3702.44 | -- De largura superior a 105 mm, mas não superior a 610 mm |
3702.44.10 | Para fotografia a cores (policromo) | 15
3702.44.2 | Para fotografia monocromática |
3702.44.21 | Para as artes gráficas | 15
3702.44.22 | Fotopolimerizáveis, sensibilizadas à base de compostos acrílicos, do tipo utilizado para a fabricação de circuitos impressos | 15
3702.44.29 | Outros | 15
3702.5 | - Outros filmes, para fotografia a cores (policromo): |
3702.52.00 | -- De largura não superior a 16 mm | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Filmes cinematográficos de 16 mm de largura e comprimento superior a 14m | 0
3702.53.00 | -- De largura superior a 16 mm, mas não superior a 35 mm, e comprimento não superior a 30 m, para diapositivos | 15
3702.54 | -- De largura superior a 16 mm, mas não superior a 35 mm, e comprimento não superior a 30 m, exceto para diapositivos |
3702.54.1 | De largura igual a 35 mm |
3702.54.11 | Em bobinas (filmpacks) | 15
3702.54.12 | De 12 exposições (0,5 m de comprimento), de 24 exposições (1,0 m de comprimento) ou de 36 exposições (1,5 m de comprimento) | 15
3702.54.19 | Outros | 15
3702.54.9 | Outros |
3702.54.91 | Em bobinas (filmpacks) | 15
3702.54.99 | Outros | 15
3702.55 | -- De largura superior a 16 mm, mas não superior a 35 mm, e comprimento superior a 30 m |
3702.55.10 | De largura igual a 35 mm | 0
3702.55.90 | Outros | 15
3702.56.00 | -- De largura superior a 35 mm | 15
3702.9 | - Outros: |
3702.96.00 | -- De largura não superior a 35 mm e comprimento não superior a 30 m | 15
 | Ex 01 - De largura não superior a 16mm e comprimento superior a 14 metros | 0
3702.97.00 | -- De largura não superior a 35 mm e comprimento superior a 30 m | 0
 | Ex 01 - De largura não superior a 16mm | 15
3702.98.00 | -- De largura superior a 35 mm | 15
37.03 | Papéis, cartões e têxteis, fotográficos, sensibilizados, não impressionados. |
3703.10 | - Em rolos de largura superior a 610 mm |
3703.10.10 | Para fotografia a cores (policromo) | 15
3703.10.2 | Para fotografia monocromática |
3703.10.21 | Papel heliográfico | 15
3703.10.29 | Outros | 15
3703.20.00 | - Outros, para fotografia a cores (policromo) | 15
3703.90 | - Outros |
3703.90.10 | Papel para fotocomposição | 15
3703.90.90 | Outros | 15
3704.00.00 | Chapas, filmes, papéis, cartões e têxteis, fotográficos, impressionados, mas não revelados. | 5
 | Ex 01 - Chapas e filmes | 0
3705.00 | Chapas e filmes, fotográficos, impressionados e revelados, exceto os filmes cinematográficos. |
3705.00.10 | Fotomáscaras sobre vidro plano, positivas, próprias para gravação em pastilhas de silício (chips) para fabricação de microestruturas eletrônicas | 0
3705.00.90 | Outros | 0
37.06 | Filmes cinematográficos impressionados e revelados, que contenham ou não gravação de som ou que contenham apenas gravação de som. |
3706.10.00 | - De largura igual ou superior a 35 mm | 0
3706.90.00 | - Outros | 0
37.07 | Preparações químicas para usos fotográficos, exceto vernizes, colas, adesivos e preparações semelhantes; produtos não misturados, quer doseados tendo em vista usos fotográficos, quer acondicionados para venda a retalho para esses mesmos usos e prontos para utilização. |
3707.10.00 | - Emulsões para sensibilização | 15
3707.90 | - Outros |
3707.90.10 | Fixadores | 15
3707.90.2 | Reveladores |
3707.90.21 | À base de negro-de-carbono ou de um corante e resinas termoplásticas, para a reprodução de documentos por processo eletrostático | 15
3707.90.29 | Outros | 15
3707.90.30 | Compostos diazóicos fotossensíveis para preparação de emulsões | 15
3707.90.90 | Outros | 15


3801 - GRAFITA ARTIFICIAL

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

CAPÍTULO 38 - PRODUTOS DIVERSOS DAS INDÚSTRIAS QUÍMICAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
38.01 | Grafita artificial; grafita coloidal ou semicoloidal; preparações à base de grafita ou de outros carbonos, em pastas, blocos, lamelas ou outros produtos intermediários. |
3801.10.00 | - Grafita artificial | 0
3801.20 | - Grafita coloidal ou semicoloidal |
3801.20.10 | Suspensão semicoloidal em óleos minerais | 10
3801.20.90 | Outros | 10
3801.30 | - Pastas carbonadas para eletrodos e pastas semelhantes para revestimento interior de fornos |
3801.30.10 | Pasta carbonada para eletrodos | 10
3801.30.90 | Outras | 10
3801.90.00 | - Outras | 10
38.02 | Carvões ativados; matérias minerais naturais ativadas; negros de origem animal, incluindo o negro animal esgotado. |
3802.10.00 | - Carvões ativados | 0
3802.90 | - Outros |
3802.90.10 | Farinhas siliciosas fósseis | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3802.90.20 | Bentonita | 0
3802.90.30 | Atapulgita | 0
3802.90.40 | Outras argilas e terras | 0
3802.90.50 | Bauxita | 0
3802.90.90 | Outros | 0
3803.00 | Tall oil, mesmo refinado. |
3803.00.10 | Em bruto | 0
3803.00.90 | Outros | 0
3804.00 | Lixívias residuais da fabricação das pastas de celulose, mesmo concentradas, desaçucaradas ou tratadas quimicamente, incluindo os lignossulfonatos, mas excluindo o tall oil da posição 38.03. |
3804.00.1 | Lixívias residuais da fabricação de pastas de celulose |
3804.00.11 | Ao sulfito | 0
3804.00.12 | À soda ou ao sulfato | 10
3804.00.20 | Lignossulfonatos | 0
38.05 | Essências de terebintina, de pinheiro ou provenientes da fabricação da pasta de papel ao sulfato e outras essências terpênicas provenientes da destilação ou de outros tratamentos das madeiras de coníferas; dipenteno em bruto; essência proveniente da fabricação da pasta de papel ao bissulfito e outros paracimenos em bruto; óleo de pinho que contenha alfa-terpineol como constituinte principal. |
3805.10.00 | - Essências de terebintina, de pinheiro ou provenientes da fabricação da pasta de papel ao sulfato | 0
3805.90 | - Outros |
3805.90.10 | Óleo de pinho | 10
3805.90.90 | Outros | 0
38.06 | Colofônias e ácidos resínicos, e seus derivados; essência de colofônia e óleos de colofônia; gomas fundidas. |
3806.10.00 | - Colofônias e ácidos resínicos | 0
3806.20.00 | - Sais de colofônias, de ácidos resínicos ou de derivados de colofônias ou de ácidos resínicos, exceto os sais de aductos de colofônias | 0
3806.30.00 | - Gomas ésteres | 10
3806.90 | - Outros |
3806.90.1 | Outros derivados de colofônias ou de ácidos resínicos |
3806.90.11 | Colofônias oxidadas, hidrogenadas, desidrogenadas, polimerizadas ou modificadas com ácidos fumárico ou maléico ou com anidrido maléico | 0
3806.90.12 | Abietatos de metila ou de benzila; hidroabietato de metila | 0
3806.90.19 | Outros | 0
3806.90.90 | Outros | 0
 | Ex 01 - Gomas fundidas | 10
3807.00.00 | Alcatrões de madeira; óleos de alcatrão de madeira; creosoto de madeira; metileno; breu (pez) vegetal; breu (pez) para a indústria da cerveja e preparações semelhantes à base de colofônias, de ácidos resínicos ou de breu (pez) vegetal. | 0
 | Ex 01 - Solventes e diluentes compostos para vernizes ou produtos semelhantes | 10
38.08 | Inseticidas, rodenticidas, fungicidas, herbicidas, inibidores de germinação e reguladores de crescimento para plantas, desinfetantes e produtos semelhantes, apresentados em formas ou embalagens para venda a retalho ou como preparações ou ainda sob a forma de artigos, tais como fitas, mechas e velas sulfuradas e papel mata-moscas. |
3808.5 | - Mercadorias mencionadas na Nota de subposições 1 do presente Capítulo: |
3808.52.00 | -- DDT (ISO) (clofenotano (DCI)), acondicionado em embalagens com um conteúdo de peso líquido não superior a 300 g | 0
3808.59 | -- Outras |
3808.59.10 | Apresentadas em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias | 0
3808.59.2 | Apresentadas de outro modo |
3808.59.21 | À base de metamidofós (ISO) ou monocrotofós (ISO) | 0
3808.59.22 | À base de endossulfan (ISO) | 0
3808.59.23 | À base de alaclor (ISO) | 0
3808.59.29 | Outras | 0
3808.6 | - Mercadorias mencionadas na Nota de subposições 2 do presente Capítulo: |
3808.61.00 | -- Acondicionadas em embalagens com um conteúdo de peso líquido não superior a 300 g | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3808.62 | -- Acondicionadas em embalagens com um conteúdo de peso líquido superior a 300 g, mas não superior a 7,5 kg |
3808.62.10 | À base de alfa-cipermetrina (ISO) | 0
3808.62.90 | Outras | 0
3808.69 | -- Outras |
3808.69.10 | À base de alfa-cipermetrina (ISO) | 0
3808.69.90 | Outras | 0
3808.9 | - Outros: |
3808.91 | -- Inseticidas |
3808.91.1 | Apresentados em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias |
3808.91.11 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.91.19 | Outros | 0
3808.91.20 | Apresentados de outro modo, contendo bromometano (brometo de metila) ou bromoclorometano | 0
3808.91.9 | Outros |
3808.91.91 | À base de acefato ou de Bacillus thuringiensis | 0
3808.91.92 | À base de cipermetrinas ou de permetrina | 0
3808.91.93 | À base de dicrotofós | 0
3808.91.94 | À base de dissulfoton | 0
3808.91.95 | À base de fosfeto de alumínio | 0
3808.91.96 | À base de diclorvós ou de triclorfon | 0
3808.91.97 | À base de óleo mineral ou de tiometon | 0
3808.91.98 | À base de sulfluramida | 0
3808.91.99 | Outros | 0
3808.92 | -- Fungicidas |
3808.92.1 | Apresentados em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias |
3808.92.11 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.92.19 | Outros | 0
3808.92.20 | Apresentados de outro modo, contendo bromometano (brometo de metila) ou bromoclorometano | 0
3808.92.9 | Outros |
3808.92.91 | À base de hidróxido de cobre, de oxicloreto de cobre ou de óxido cuproso | 0
3808.92.92 | À base de enxofre ou de ziram | 0
3808.92.93 | À base de mancozeb ou de maneb | 0
3808.92.94 | À base de sulfiram | 0
3808.92.95 | À base de compostos de arsênio, cobre ou cromo, exceto os produtos do subitem 3808.92.91 | 0
3808.92.96 | À base de thiram | 0
3808.92.97 | À base de propiconazol | 0
3808.92.99 | Outros | 0
3808.93 | -- Herbicidas, inibidores de germinação e reguladores de crescimento para plantas |
3808.93.1 | Herbicidas apresentados em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias |
3808.93.11 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.93.19 | Outros | 0
3808.93.2 | Herbicidas apresentados de outro modo |
3808.93.21 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.93.22 | Outros, à base de ácido 2,4-diclorofenoxiacético (2,4-D), de ácido 4-(2,4-diclorofenoxi)butírico (2,4-DB), de ácido (4-cloro- 2-metil)fenoxiacético (MCPA) ou de derivados de 2,4-D ou 2,4- DB | 0
3808.93.23 | Outros, à base de ametrina, de atrazina ou de diuron | 0
3808.93.24 | Outros, à base de glifosato ou seus sais, de imazaquim ou de lactofen | 0
3808.93.25 | Outros, à base de dicloreto de paraquat, de propanil ou de simazina | 0
3808.93.26 | Outros, à base de trifluralina | 0
3808.93.27 | Outros, à base de imazetapir | 0
3808.93.28 | Outros, à base de hexazinona | 0
3808.93.29 | Outros | 0
3808.93.3 | Inibidores de germinação |
3808.93.31 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.93.32 | Outros, apresentados em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias | 0
3808.93.33 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3808.93.4 | Reguladores de crescimento das plantas apresentados em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias |
3808.93.41 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.93.49 | Outros | 0
3808.93.5 | Reguladores de crescimento das plantas, apresentados de outro modo |
3808.93.51 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.93.52 | Outros, à base de hidrazida maléica | 0
3808.93.59 | Outros | 0
3808.94 | -- Desinfetantes |
3808.94.1 | Apresentados em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias |
3808.94.11 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 5
 | Ex 01 - Com propriedades acessórias odoríferas ou desodorizantes de ambientes, apresentados em embalagem tipo aerossol | 30
3808.94.19 | Outros | 5
 | Ex 01 - Com propriedades acessórias odoríferas ou desodorizantes de ambientes, apresentados em embalagem tipo aerossol | 30
 | Ex 02 - À base de hipoclorito de sódio | 0
3808.94.2 | Apresentados de outro modo |
3808.94.21 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 5
 | Ex 01 - Com propriedades acessórias odoríferas ou desodorizantes de ambientes | 30
3808.94.22 | Outros, à base de 2-(tiocianometiltio) benzotiazol | 5
 | Ex 01 - Com propriedades acessórias odoríferas ou desodorizantes de ambientes | 30
3808.94.29 | Outros | 5
 | Ex 01 - Com propriedades acessórias odoríferas ou desodorizantes de ambientes | 30
 | Ex 02 - À base de hipoclorito de sódio | 0
3808.99 | -- Outros |
3808.99.1 | Apresentados em formas ou embalagens exclusivamente para uso direto em aplicações domissanitárias |
3808.99.11 | Que contenham bromometano (brometo de metila) ou bromoclorometano | 0
3808.99.19 | Outros | 0
3808.99.20 | Apresentados de outro modo, contendo bromometano (brometo de metila) ou bromoclorometano | 0
3808.99.9 | Outros |
3808.99.91 | Acaricidas à base de amitraz, de clorfenvinfós ou de propargite | 0
3808.99.92 | Acaricidas à base de ciexatin ou de óxido de fembutatin (óxido de fenbutatin) | 0
3808.99.93 | Outros acaricidas | 0
3808.99.94 | Nematicidas à base de metam sódio | 0
3808.99.95 | Outros nematicidas | 0
3808.99.96 | Raticidas | 0
3808.99.99 | Outros | 0
38.09 | Agentes de apresto ou de acabamento, aceleradores de tingimento ou de fixação de matérias corantes e outros produtos e preparações (por exemplo, aprestos preparados e preparações mordentes) do tipo utilizado na indústria têxtil, na indústria do papel, na indústria do couro ou em indústrias semelhantes, não especificados nem compreendidos noutras posições. |
3809.10 | - À base de matérias amiláceas |
3809.10.10 | Do tipo utilizado na indústria têxtil | 0
3809.10.90 | Outros | 0
3809.9 | - Outros: |
3809.91 | -- Do tipo utilizado na indústria têxtil ou nas indústrias semelhantes |
3809.91.10 | Aprestos preparados | 0
3809.91.20 | Preparações mordentes | 0
3809.91.30 | Produtos ignífugos | 10
3809.91.4 | Impermeabilizantes |
3809.91.41 | À base de parafina ou de derivados de ácidos graxos | 10
3809.91.49 | Outros | 10
3809.91.90 | Outros | 0
3809.92 | -- Do tipo utilizado na indústria do papel ou nas indústrias semelhantes |
3809.92.1 | Impermeabilizantes |
3809.92.11 | À base de parafina ou de derivados de ácidos graxos | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3809.92.19 | Outros | 10
3809.92.90 | Outros | 0
 | Ex 01 - Preparações ignífugas | 10
3809.93 | -- Do tipo utilizado na indústria do couro ou nas indústrias semelhantes |
3809.93.1 | Impermeabilizantes |
3809.93.11 | À base de parafina ou de derivados de ácidos graxos | 10
3809.93.19 | Outros | 10
3809.93.90 | Outros | 0
 | Ex 01 - Preparações ignífugas | 10
38.10 | Preparações para decapagem de metais; fluxos para soldar e outras preparações auxiliares para soldar metais; pastas e pós para soldar, compostos de metal e de outras matérias; preparações do tipo utilizado para enchimento ou revestimento de eletrodos ou de varetas para soldar. |
3810.10 | - Preparações para decapagem de metais; pastas e pós para soldar, compostos de metal e de outras matérias |
3810.10.10 | Preparações para decapagem de metais | 0
3810.10.20 | Pastas e pós para soldar | 0
3810.90.00 | - Outros | 0
38.11 | Preparações antidetonantes, inibidores de oxidação, aditivos peptizantes, beneficiadores de viscosidade, aditivos anticorrosivos e outros aditivos preparados, para óleos minerais (incluindo a gasolina) ou para outros líquidos utilizados para os mesmos fins que os óleos minerais. |
3811.1 | - Preparações antidetonantes: |
3811.11.00 | -- À base de compostos de chumbo | 8
3811.19.00 | -- Outras | 8
3811.2 | - Aditivos para óleos lubrificantes: |
3811.21 | -- Que contenham óleos de petróleo ou de minerais betuminosos |
3811.21.10 | Melhoradores do índice de viscosidade | 8
3811.21.20 | Antidesgastes, anticorrosivos ou antioxidantes, contendo dialquilditiofosfato de zinco ou diarilditiofosfato de zinco | 8
3811.21.30 | Dispersantes sem cinzas | 8
3811.21.40 | Detergentes metálicos | 8
3811.21.50 | Outras preparações contendo, pelo menos, um de quaisquer dos produtos compreendidos nos itens 3811.21.10, 3811.21.20, 3811.21.30 e 3811.21.40 | 8
3811.21.90 | Outros | 8
3811.29 | -- Outros |
3811.29.10 | Dispersantes sem cinzas | 8
3811.29.20 | Detergentes metálicos | 8
3811.29.90 | Outros | 8
3811.90 | - Outros |
3811.90.10 | Dispersantes sem cinzas, para óleos de petróleo combustíveis | 8
3811.90.90 | Outros | 8
38.12 | Preparações denominadas "aceleradores de vulcanização"; plastificantes compostos para borracha ou plástico, não especificados nem compreendidos noutras posições; preparações antioxidantes e outros estabilizadores compostos, para borracha ou plástico. |
3812.10.00 | - Preparações denominadas "aceleradores de vulcanização" | 10
3812.20.00 | - Plastificantes compostos para borracha ou plástico | 10
3812.3 | - Preparações antioxidantes e outros estabilizadores compostos, para borracha ou plástico: |
3812.31.00 | -- Misturas de oligômeros de 2,2,4-trimetil-1,2-diidroquinolina (TMQ) | 10
3812.39 | -- Outros |
3812.39.1 | Para borracha |
3812.39.11 | Que contenham derivados N-substituídos de p-fenilenodiamina | 10
3812.39.12 | Que contenham fosfitos de alquila, de arila ou de alquil-arila | 10
3812.39.19 | Outros | 10
3812.39.2 | Para plástico |
3812.39.21 | Que contenham derivados N-substituídos de p-fenilenodiamina | 10
3812.39.29 | Outros | 10
3813.00 | Composições e cargas para aparelhos extintores; granadas e bombas extintoras. |
3813.00.10 | Que contenham bromoclorodifluorometano, bromotrifluorometano ou dibromotetrafluoroetanos | 8
3813.00.20 | Que contenham hidrobromofluorcarbonetos (HBFC) do metano, do etano ou do propano | 8

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3813.00.30 | Que contenham hidroclorofluorcarbonetos (HCFC) do metano, do etano ou do propano | 8
3813.00.40 | Que contenham bromoclorometano | 8
3813.00.90 | Outros | 8
3814.00 | Solventes e diluentes orgânicos compostos, não especificados nem compreendidos noutras posições; preparações concebidas para remover tintas ou vernizes. |
3814.00.10 | Que contenham clorofluorcarbonetos (CFC) do metano, do etano ou do propano, mesmo que contenham hidroclorofluorcarbonetos (HCFC) | 10
3814.00.20 | Que contenham hidroclorofluorcarbonetos (HCFC) do metano, do etano ou do propano, mas que não contenham clorofluorcarbonetos (CFC) | 10
3814.00.30 | Que contenham tetracloreto de carbono, bromoclorometano ou 1,1,1-tricloroetano (metilclorofórmio) | 10
3814.00.90 | Outros | 10
38.15 | Iniciadores de reação, aceleradores de reação e preparações catalíticas, não especificados nem compreendidos noutras posições. |
3815.1 | - Catalisadores em suporte: |
3815.11.00 | -- Tendo como substância ativa o níquel ou um composto de níquel | 10
3815.12 | -- Tendo como substância ativa um metal precioso ou um composto de metal precioso |
3815.12.10 | Em colméia cerâmica ou metálica para conversão catalítica de gases de escape de veículos | 10
3815.12.20 | Com tamanho de partícula inferior a 500 micrômetros (mícrons) | 10
3815.12.90 | Outros | 10
3815.19.00 | -- Outros | 10
3815.90 | - Outros |
3815.90.10 | Para craqueamento de petróleo | 0
3815.90.9 | Outros |
3815.90.91 | Tendo como substância ativa o isoprenilalumínio (IPRA) | 10
3815.90.92 | Tendo como substância ativa o óxido de zinco | 10
3815.90.99 | Outros | 10
3816.00 | Cimentos, argamassas, concretos (betões*) e composições semelhantes, refratários, exceto os produtos da posição 38.01. |
3816.00.1 | Cimentos e argamassas |
3816.00.11 | À base de magnesita calcinada | 5
3816.00.12 | À base de silimanita | 5
3816.00.19 | Outros | 5
3816.00.2 | Outras preparações à base de cromo-magnesita, de zircônio, de silimanita, de cianita, de andaluzita, de coríndon ou de diaspório |
3816.00.21 | Que contenham grafita e 50 % ou mais, em peso, de coríndon | 10
3816.00.29 | Outras | 10
3816.00.90 | Outros | 10
3817.00 | Misturas de alquilbenzenos ou de alquilnaftalenos, exceto as das posições 27.07 ou 29.02. |
3817.00.10 | Misturas de alquilbenzenos | 10
3817.00.20 | Misturas de alquilnaftalenos | 10
3818.00 | Elementos químicos impurificados (dopados), próprios para utilização em eletrônica, em forma de discos, wafers ou formas análogas; compostos químicos impurificados (dopados), próprios para utilização em eletrônica. |
3818.00.10 | De silício | 10
3818.00.90 | Outros | 10
3819.00.00 | Fluidos para freios (travões) hidráulicos e outros líquidos preparados para transmissões hidráulicas, que não contenham óleos de petróleo nem de minerais betuminosos, ou que os contenham em proporção inferior a 70 %, em peso. | 10
3820.00.00 | Preparações anticongelantes e líquidos preparados para descongelamento. | 10
3821.00.00 | Meios de cultura preparados para o desenvolvimento e a manutenção de microrganismos (incluindo os vírus e os organismos similares) ou de células vegetais, humanas ou animais. | 0
3822.00 | Reagentes de diagnóstico ou de laboratório em qualquer suporte e reagentes de diagnóstico ou de laboratório preparados, mesmo apresentados num suporte, exceto os das posições 30.02 ou 30.06; materiais de referência certificados. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3822.00.10 | Reagentes para determinação de componentes do sangue ou da urina, sobre suporte de papel, em rolos, sem suporte adicional hidrófobo, impróprios para uso direto | 0
3822.00.90 | Outros | 0
38.23 | Ácidos graxos (gordos*) monocarboxílicos industriais; óleos ácidos de refinação; álcoois graxos (gordos*) industriais. |
3823.1 | - Ácidos graxos (gordos*) monocarboxílicos industriais; óleos ácidos de refinação: |
3823.11.00 | -- Ácido esteárico | 0
3823.12.00 | -- Ácido oleico | 0
3823.13.00 | -- Ácidos graxos (gordos*) do tall oil | 0
3823.19.00 | -- Outros | 0
3823.70 | - Álcoois graxos (gordos*) industriais |
3823.70.10 | Esteárico | 0
3823.70.20 | Láurico | 0
3823.70.30 | Outras misturas de álcoois primários alifáticos | 0
3823.70.90 | Outros | 0
 | Ex 01 - Com características de ceras artificiais | 15
38.24 | Aglutinantes preparados para moldes ou para núcleos de fundição; produtos químicos e preparações das indústrias químicas ou das indústrias conexas (incluindo os constituídos por misturas de produtos naturais), não especificados nem compreendidos noutras posições. |
3824.10.00 | - Aglutinantes preparados para moldes ou para núcleos de fundição | 10
3824.30.00 | - Carbonetos metálicos não aglomerados, misturados entre si ou com aglutinantes metálicos | 10
3824.40.00 | - Aditivos preparados para cimentos, argamassas ou concretos (betões*) | 5
3824.50.00 | - Argamassas e concretos (betões*), não refratários | 0
3824.60.00 | - Sorbitol, exceto o da subposição 2905.44 | 10
3824.7 | - Misturas que contenham derivados halogenados do metano, do etano ou do propano: |
3824.71 | -- Que contenham clorofluorcarbonetos (CFC), mesmo que contenham hidroclorofluorcarbonetos (HCFC), perfluorcarbonetos (PFC) ou hidrofluorcarbonetos (HFC) |
3824.71.10 | Que contenham triclorotrifluoroetanos | 10
3824.71.90 | Outras | 10
3824.72.00 | -- Que contenham bromoclorodifluorometano, bromotrifluorometano ou dibromotetrafluoroetanos | 10
3824.73.00 | -- Que contenham hidrobromofluorcarbonetos (HBFC) | 10
3824.74 | -- Que contenham hidroclorofluorcarbonetos (HCFC), mesmo que contenham perfluorcarbonetos (PFC), ou hidrofluorcarbonetos (HFC), mas que não contenham clorofluorcarbonetos (CFC) |
3824.74.10 | Que contenham clorodifluorometano e pentafluoroetano | 10
3824.74.20 | Que contenham clorodifluorometano e clorotetrafluoroetano | 10
3824.74.90 | Outras | 10
3824.75.00 | -- Que contenham tetracloreto de carbono | 10
3824.76.00 | -- Que contenham 1,1,1-tricloroetano (metilclorofórmio) | 10
3824.77.00 | -- Que contenham bromometano (brometo de metila) ou bromoclorometano | 10
3824.78 | -- Que contenham perfluorcarbonetos (PFC) ou hidrofluorcarbonetos (HFC), mas que não contenham clorofluorcarbonetos (CFC), ou hidroclorofluorcarbonetos (HCFC) |
3824.78.10 | Que contenham tetrafluoroetano e pentafluoroetano | 10
3824.78.90 | Outras | 10
3824.79.00 | -- Outras | 10
3824.8 | - Mercadorias mencionadas na Nota de subposições 3 do presente Capítulo: |
3824.81 | -- Que contenham oxirano (óxido de etileno) |
3824.81.10 | Mistura de óxido de propileno com um conteúdo de óxido de etileno inferior ou igual a 30 %, em peso | 10
3824.81.90 | Outras | 10
3824.82.00 | -- Que contenham polibromobifenilas (PBB), policloroterfenilas (PCT) ou policlorobifenilas (PCB) | 10
3824.83.00 | -- Que contenham fosfato de tris(2,3-dibromopropila) | 10
3824.84.00 | -- Que contenham aldrin (ISO), canfecloro (ISO) (toxafeno), clordano (ISO), clordecona (ISO), DDT (ISO) (clofenotano (DCI), 1,1,1- tricloro-2,2-bis(p-clorofenil)etano), dieldrin (ISO, DCI), endossulfan (ISO), endrin (ISO), heptacloro (ISO) ou mirex (ISO) | 10
3824.85.00 | -- Que contenham 1,2,3,4,5,6-hexaclorocicloexano (HCH (ISO)), incluindo o lindano (ISO, DCI) | 10
3824.86.00 | -- Que contenham pentaclorobenzeno (ISO) ou hexaclorobenzeno (ISO) | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3824.87.00 | -- Que contenham ácido perfluoroctano sulfônico, seus sais, perfluoroctanossulfonamidas, ou fluoreto de perfluoroctanossulfonila | 10
3824.88.00 | -- Que contenham éteres tetra-, penta-, hexa-, hepta- ou octabromodifenílicos | 10
3824.9 | - Outros: |
3824.91.00 | -- Misturas e preparações constituídas principalmente por metilfosfonato de (5-etil-2-metil-2-óxido-1,3,2-dioxafosfinan-5- il)metil metila e metilfosfonato de bis[(5-etil-2-metil-2-óxido-1,3,2- dioxafosfinan-5-il)metila] | 10
3824.99 | -- Outros |
3824.99.1 | Produtos intermediários da fabricação de antibióticos ou de vitaminas ou de outros produtos da posição 29.36 |
3824.99.11 | Salinomicina micelial | 10
3824.99.12 | Com um teor de cianocobalamina inferior ou igual a 55 %, em peso | 10
3824.99.13 | Da fabricação da primicina amônica | 10
3824.99.14 | Senduramicina sódica, da fabricação da senduramicina | 10
3824.99.15 | Maduramicina amônica, em solução alcoólica, da fabricação da maduramicina | 10
3824.99.19 | Outros | 10
3824.99.2 | Derivados de ácidos graxos industriais; misturas e preparações contendo álcoois graxos ou ácidos carboxílicos ou derivados destes produtos |
3824.99.21 | Ácidos graxos dimerizados; preparações contendo ácidos graxos dimerizados | 10
3824.99.22 | Preparações contendo estearoilbenzoilmetano e palmitoilbenzoilmetano; preparações contendo caprilato e caprato de propilenoglicol | 10
3824.99.23 | Preparações contendo triglicerídios dos ácidos caprílico e cáprico | 10
3824.99.24 | Ésteres de álcoois graxos de C12 a C20 do ácido metacrílico e suas misturas; ésteres de ácidos monocarboxílicos de C10 ramificados com glicerol | 10
3824.99.25 | Misturas de ésteres dimetílicos dos ácidos adípico, glutárico e succínico; misturas de ácidos dibásicos de C11 e C12; ácidos naftênicos, seus sais insolúveis em água e seus ésteres | 10
3824.99.29 | Outros | 10
3824.99.3 | Misturas e preparações para borracha ou plástico e outras misturas e preparações para endurecer resinas sintéticas, colas, pinturas ou usos similares |
3824.99.31 | Que contenham isocianatos de hexametileno ou outros isocianatos | 10
3824.99.32 | Que contenham aminas graxas de C8 a C22 | 10
3824.99.33 | Que contenham polietilenoaminas e dietilenotriaminas, próprias para a coagulação do látex | 10
3824.99.34 | Outras, contendo polietilenoaminas | 10
3824.99.35 | Misturas de mono-, di- e triisopropanolaminas | 10
3824.99.36 | Reticulantes para silicones | 10
3824.99.39 | Outras | 10
3824.99.4 | Misturas e preparações desincrustantes, anticorrosivas ou antioxidantes; fluidos para a transferência de calor |
3824.99.41 | Preparações desincrustantes, anticorrosivas ou antioxidantes | 0
3824.99.42 | Mistura eutética de difenila e óxido de difenila | 10
3824.99.43 | À base de trimetil-3,9-dietildecano | 10
3824.99.49 | Outros | 10
3824.99.5 | Polietilenoglicóis e suas misturas; polipropilenoglicóis e suas misturas; misturas e preparações contendo ésteres de ácidos inorgânicos e seus derivados |
3824.99.51 | Antiespumantes contendo fosfato de tributila em solução de álcool isopropílico | 10
3824.99.52 | Misturas de polietilenoglicóis | 10
3824.99.53 | Polipropilenoglicol líquido | 10
3824.99.54 | Retardante de chama contendo misturas de trifenilfosfatos isopropilados | 10
3824.99.59 | Outros | 10
3824.99.7 | Produtos e preparações à base de elementos químicos ou de seus compostos inorgânicos, não especificados nem compreendidos noutras posições |
3824.99.71 | Cal sodada; carbonato de cálcio hidrófugo | 10
3824.99.72 | Preparações à base de sílica em suspensão coloidal; nitreto de boro de estrutura cristalina cúbica, compactado com substrato de carbeto de tungstênio (volfrâmio) | 10
3824.99.73 | Preparações à base de carbeto de tungstênio (volfrâmio) com níquel como aglomerante; brometo de hidrogênio em solução | 10

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

3824.99.74

Preparações à base de hidróxido de níquel ou de cádmio, de

óxido de cádmio ou de óxido ferroso férrico, próprios para a fabricação de acumuladores alcalinos

10

3824.99.75

Preparações utilizadas na elaboração de meios de cultura;

trocadores de íons para o tratamento de águas; preparações à base de zeólitas artificiais

10

3824.99.76

Compostos absorventes à base de metais para aperfeiçoar o

vácuo nos tubos ou válvulas elétricas

10

3824.99.77

Adubos (fertilizantes) foliares contendo zinco ou manganês

0

3824.99.78

Preparações à base de óxido de alumínio e óxido de zircônio,

com um conteúdo de óxido de zircônio igual ou superior a 20 %, em peso

10

3824.99.79

Outros

10

Ex 01 - Micronutrientes

NT

3824.99.8

Produtos e preparações à base de compostos orgânicos, não

especificados nem compreendidos noutras posições

3824.99.81

Preparações à base de anidrido poliisobutenilsuccínico, em óleo

mineral

10

3824.99.82

Halquinol; tetraclorohidroxiglicina de alumínio e zircônio

10

3824.99.83

Triisocianato de tiofosfato de fenila ou de trifenilmetano, em

solução de cloreto de metileno ou de acetato de etila;

preparações à base de tetraacetiletilenodiamina (TAED), em grânulos

10

3824.99.85

Metilato de sódio em metanol

10

3824.99.86

Maneb; mancozeb; cloreto de benzalcônio

10

3824.99.87

Dispersão aquosa de microcápsulas de poliuretano ou de

melamina-formaldeído contendo um precursor de corante em solventes orgânicos

10

3824.99.88

Misturas constituídas principalmente pelos compostos seguintes:

alquilfosfonofluoridatos de O-alquila (de até C10, incluindo os cicloalquilas), N,N-dialquilfosforoamidocianidatos de O-alquila (de até C10, incluindo os cicloalquilas), hidrogênio alquilfosfonotioatos de [S-2-(dialquilamino)etila], seus ésteres de O-alquila (de até C10, incluindo os cicloalquilas) ou seus sais alquilados ou protonados, difluoretos de alquilfosfonila, hidrogênio alquilfosfonitos de [O-2-(dialquilamino)etila], seus ésteres de O-alquila (de até C10, incluindo os cicloalquilas) ou seus sais alquilados ou protonados, dialogenetos de N,N- dialquilfosforoamídicos, N,N-dialquilfosforoamidatos de dialquila, N,N-dialquil-2-cloroetilaminas ou seus sais protonados, N,N-dialquil-2-aminoetanóis ou seus sais protonados, N,N-dialquilaminoetano-2-tióis ou seus sais protonados ou por compostos que contenham um átomo de fósforo unido a um grupo alquila, sem outros átomos de carbono, (grupos alquila de C1 a C3, exceto nos casos expressamente indicados)

10

3824.99.89

Outros

10

38.25

Produtos residuais das indústrias químicas ou das indústrias

conexas, não especificados nem compreendidos noutras posições; resíduos municipais; lamas de tratamento de esgotos (lamas de depuração*); outros resíduos mencionados na Nota 6 deste Capítulo.

3825.10.00

- Resíduos municipais

0

3825.20.00

- Lamas de tratamento de esgotos (Lamas de depuração*)

0

3825.30.00

- Resíduos clínicos

0

3825.4

- Resíduos de solventes orgânicos:

3825.41.00

-- Halogenados

0

3825.49.00

-- Outros

0

3825.50.00

- Resíduos de soluções decapantes para metais, de fluidos hidráulicos,

de fluidos para freios (travões) e de fluidos anticongelantes

0

3825.6

- Outros resíduos das indústrias químicas ou das indústrias conexas:

3825.61.00

-- Que contenham principalmente constituintes orgânicos

0

3825.69.00

-- Outros

0

3825.90.00

- Outros

0

3826.00.00

Biodiesel e suas misturas, que não contenham ou que contenham

menos de 70 %, em peso, de óleos de petróleo ou de óleos minerais betuminosos.

10

Ex 01 - Biodiesel

NT


3901 - POLÍMEROS DE ETILENO, EM FORMAS PRIMÁRIAS

SEÇÃO VII - PLÁSTICOS E SUAS OBRAS; BORRACHA E SUAS OBRAS

CAPÍTULO 39 - PLÁSTICOS E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | I.- FORMAS PRIMÁRIAS |
39.01 | Polímeros de etileno, em formas primárias. |
3901.10 | - Polietileno de densidade inferior a 0,94 |
3901.10.10 | Linear | 5
3901.10.9 | Outros |
3901.10.91 | Com carga | 5
3901.10.92 | Sem carga | 5
3901.20 | - Polietileno de densidade igual ou superior a 0,94 |
3901.20.1 | Com carga |
3901.20.11 | Vulcanizado, de densidade superior a 1,3 | 5
3901.20.19 | Outros | 5
3901.20.2 | Sem carga |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3901.20.21 | Vulcanizado, de densidade superior a 1,3 | 5
3901.20.29 | Outros | 5
3901.30 | - Copolímeros de etileno e acetato de vinila |
3901.30.10 | Nas formas previstas na Nota 6 a) deste Capítulo | 5
3901.30.90 | Outros | 5
3901.40.00 | - Copolímeros de etileno e alfa-olefina, de densidade inferior a 0,94 | 5
3901.90 | - Outros |
3901.90.10 | Copolímeros de etileno e ácido acrílico | 5
3901.90.20 | Copolímeros de etileno e monômeros com radicais carboxílicos, inclusive com metacrilato de metila ou acrilato de metila como terceiro monômero | 5
3901.90.30 | Polietileno clorossulfonado | 5
3901.90.40 | Polietileno clorado | 5
3901.90.50 | Copolímeros de etileno - ácido metacrílico, com um conteúdo de etileno igual ou superior a 60 %, em peso | 5
3901.90.90 | Outros | 5
39.02 | Polímeros de propileno ou de outras olefinas, em formas primárias. |
3902.10 | - Polipropileno |
3902.10.10 | Com carga | 5
3902.10.20 | Sem carga | 5
3902.20.00 | - Poliisobutileno | 5
3902.30.00 | - Copolímeros de propileno | 5
3902.90.00 | - Outros | 5
39.03 | Polímeros de estireno, em formas primárias. |
3903.1 | - Poliestireno: |
3903.11 | -- Expansível |
3903.11.10 | Com carga | 5
3903.11.20 | Sem carga | 5
3903.19.00 | -- Outros | 5
3903.20.00 | - Copolímeros de estireno-acrilonitrila (SAN) | 5
3903.30 | - Copolímeros de acrilonitrila-butadieno-estireno (ABS) |
3903.30.10 | Com carga | 5
3903.30.20 | Sem carga | 5
3903.90 | - Outros |
3903.90.10 | Copolímeros de metacrilato de metilbutadieno-estireno (MBS) | 5
3903.90.20 | Copolímeros de acrilonitrilo-estireno-acrilato de butilo (ASA) | 5
3903.90.90 | Outros | 5
39.04 | Polímeros de cloreto de vinila ou de outras olefinas halogenadas, em formas primárias. |
3904.10 | - Poli(cloreto de vinila), não misturado com outras substâncias |
3904.10.10 | Obtido por processo de suspensão | 5
3904.10.20 | Obtido por processo de emulsão | 5
3904.10.90 | Outros | 5
3904.2 | - Outro poli(cloreto de vinila): |
3904.21.00 | -- Não plastificado | 5
3904.22.00 | -- Plastificado | 5
3904.30.00 | - Copolímeros de cloreto de vinila e acetato de vinila | 5
3904.40 | - Outros copolímeros de cloreto de vinila |
3904.40.10 | Com acetato de vinila, com um ácido dibásico ou com álcool vinílico, nas formas previstas na Nota 6 b) deste Capítulo | 5
3904.40.90 | Outros | 5
3904.50 | - Polímeros de cloreto de vinilideno |
3904.50.10 | Copolímeros de cloreto de vinilideno, sem emulsionante nem plastificante | 5
3904.50.90 | Outros | 5
3904.6 | - Polímeros fluorados: |
3904.61 | -- Politetrafluoretileno |
3904.61.10 | Nas formas previstas na Nota 6 a) deste Capítulo | 5
3904.61.90 | Outros | 5
3904.69 | -- Outros |
3904.69.10 | Copolímero de fluoreto de vinilideno e hexafluorpropileno | 5
3904.69.90 | Outros | 5
3904.90.00 | - Outros | 5
39.05 | Polímeros de acetato de vinila ou de outros ésteres de vinila, em formas primárias; outros polímeros de vinila, em formas primárias. |
3905.1 | - Poli(acetato de vinila): |
3905.12.00 | -- Em dispersão aquosa | 5
3905.19 | -- Outros |
3905.19.10 | Com grupos álcool vinílico, nas formas previstas na Nota 6 b) deste Capítulo | 5
3905.19.90 | Outros | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3905.2 | - Copolímeros de acetato de vinila: |
3905.21.00 | -- Em dispersão aquosa | 5
3905.29.00 | -- Outros | 5
3905.30.00 | - Poli(álcool vinílico), mesmo que contenham grupos acetato não hidrolisados | 5
3905.9 | - Outros: |
3905.91 | -- Copolímeros |
3905.91.30 | De vinilpirrolidona e acetato de vinila, em solução alcoólica | 5
3905.91.90 | Outros | 5
3905.99 | -- Outros |
3905.99.10 | Poli(vinilformal) | 5
3905.99.20 | Poli(butiral de vinila) | 5
3905.99.30 | Poli(vinilpirrolidona) iodada | 5
3905.99.90 | Outros | 5
39.06 | Polímeros acrílicos, em formas primárias. |
3906.10.00 | - Poli(metacrilato de metila) | 5
 | Ex 01 - Em pó, de granulometria de 50 a 400 mesh, próprio para uso odontológico | 0
3906.90 | - Outros |
3906.90.1 | Nas formas previstas na Nota 6 a) deste Capítulo, em água |
3906.90.11 | Poli(ácido acrílico) e seus sais | 5
3906.90.12 | Sal sódico do poli(ácido acrilamídico), solúvel em água | 5
3906.90.19 | Outros | 5
3906.90.2 | Nas formas previstas na Nota 6 a) deste Capítulo, em solventes orgânicos |
3906.90.21 | Poli(ácido acrílico) e seus sais | 5
3906.90.22 | Copolímero de metacrilato de 2-diisopropilaminoetila e metacrilato de n-decila, em suspensão de dimetilacetamida | 5
3906.90.29 | Outros | 5
3906.90.3 | Nas formas previstas na Nota 6 a) deste Capítulo, em outros solventes ou sem solvente |
3906.90.31 | Poli(ácido acrílico) e seus sais | 5
3906.90.32 | Sal sódico do poli(ácido acrilamídico), solúvel em água | 5
3906.90.39 | Outros | 5
3906.90.4 | Nas formas previstas na Nota 6 b) deste Capítulo |
3906.90.41 | Poli(ácido acrílico) e seus sais | 5
 | Ex 01 - Em pó, de granulometria de 50 a 400 mesh, próprios para uso odontológico | 0
3906.90.42 | Sal sódico do poli(ácido acrilamídico), solúvel em água | 5
3906.90.43 | Carboxipolimetileno, em pó | 5
3906.90.44 | Poli(acrilato de sódio), com capacidade de absorção de uma solução aquosa de cloreto de sódio 0,9 %, em peso, igual ou superior a vinte vezes seu próprio peso | 5
3906.90.45 | Copolímero de poli(acrilato de potássio) e poli(acrilamida), com capacidade de absorção de água destilada de até quatrocentas vezes seu próprio peso | 5
3906.90.46 | Copolímeros de acrilato de metila-etileno com um conteúdo de acrilato de metila igual ou superior a 50 %, em peso | 5
3906.90.47 | Copolímero de acrilato de etila, acrilato de n-butila e acrilato de 2-metoxietila | 5
3906.90.49 | Outros | 5
 | Ex 01 - Em pó, de granulometria de 50 a 400 mesh, próprios para uso odontológico | 0
39.07 | Poliacetais, outros poliéteres e resinas epóxidas, em formas primárias; policarbonatos, resinas alquídicas, poliésteres alílicos e outros poliésteres, em formas primárias. |
3907.10 | - Poliacetais |
3907.10.10 | Com carga, nas formas previstas na Nota 6 a) deste Capítulo | 5
3907.10.20 | Com carga, nas formas previstas na Nota 6 b) deste Capítulo | 5
3907.10.3 | Sem carga, nas formas previstas na Nota 6 a) deste Capítulo |
3907.10.31 | Polidextrose | 5
3907.10.39 | Outros | 5
3907.10.4 | Sem carga, nas formas previstas na Nota 6 b) deste Capítulo, não estabilizados |
3907.10.41 | Polidextrose | 5
3907.10.42 | Outros, em pó que passe através de uma peneira com abertura de malha de 0,85 mm em proporção superior a 80 %, em peso | 5
3907.10.49 | Outros | 5
3907.10.9 | Outros |
3907.10.91 | Em grânulos, de diâmetro de partícula superior a 2 mm, segundo a Norma ASTM E 11-70 | 5
3907.10.99 | Outros | 5
3907.20 | - Outros poliéteres |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3907.20.1 | Poli(óxido de fenileno), mesmo modificado com estireno ou estireno-acrilonitrila |
3907.20.11 | Com carga | 5
3907.20.12 | Sem carga | 5
3907.20.20 | Politetrametilenoeterglicol | 5
3907.20.3 | Polieterpolióis |
3907.20.31 | Polietilenoglicol 400 | 5
3907.20.39 | Outros | 5
3907.20.4 | Poli(epicloridrina) (PECH) e seus copolímeros |
3907.20.41 | Poli(epicloridrina) | 5
3907.20.42 | Copolímeros de óxido de etileno | 5
3907.20.49 | Outros | 5
3907.20.90 | Outros | 5
3907.30 | - Resinas epóxidas |
3907.30.1 | Com carga |
3907.30.11 | Nas formas previstas na Nota 6 a) deste Capítulo | 5
3907.30.19 | Outras | 5
3907.30.2 | Sem carga |
3907.30.21 | Copolímero de tetrabromobisfenol A e epicloridrina (resina epóxida bromada) | 5
3907.30.22 | Outras, nas formas previstas na Nota 6 a) deste Capítulo | 5
3907.30.29 | Outras | 5
3907.40 | - Policarbonatos |
3907.40.10 | Nas formas previstas na Nota 6 b) deste Capítulo, com transmissão de luz de comprimento de onda de 550 nm ou 800 nm, superior a 89 %, segundo Norma ASTM D 1003-00 e índice de fluidez de massa igual ou superior a 60 g/10 min e inferior ou igual a 80 g/10 min segundo Norma ASTM D 1238 | 5
3907.40.90 | Outros | 5
3907.50 | - Resinas alquídicas |
3907.50.10 | Nas formas previstas na Nota 6 a) deste Capítulo | 5
3907.50.90 | Outras | 5
3907.6 | - Poli(tereftalato de etileno): |
3907.61.00 | -- De um índice de viscosidade de 78 ml/g ou mais | 5
3907.69.00 | -- Outros | 5
3907.70.00 | - Poli(ácido láctico) | 5
3907.9 | - Outros poliésteres: |
3907.91.00 | -- Não saturados | 5
3907.99 | -- Outros |
3907.99.1 | Poli(tereftalato de butileno) |
3907.99.11 | Com carga de fibra de vidro | 5
3907.99.12 | Outros, nas formas previstas na Nota 6 a) deste Capítulo | 5
3907.99.19 | Outros | 5
3907.99.9 | Outros |
3907.99.91 | Nas formas previstas na Nota 6 a) deste Capítulo | 5
3907.99.92 | Poli(epsilon caprolactona) | 5
3907.99.99 | Outros | 5
39.08 | Poliamidas em formas primárias. |
3908.10 | - Poliamida-6, -11, -12, -6,6, -6,9, -6,10 ou -6,12 |
3908.10.1 | Nas formas previstas na Nota 6 a) deste Capítulo |
3908.10.11 | Poliamida-11 | 5
3908.10.12 | Poliamida-12 | 5
3908.10.13 | Poliamida-6 ou poliamida-6,6, com carga | 5
3908.10.14 | Poliamida-6 ou poliamida-6,6, sem carga | 5
3908.10.19 | Outras | 5
3908.10.2 | Nas formas previstas na Nota 6 b) deste Capítulo |
3908.10.21 | Poliamida-11 | 5
3908.10.22 | Poliamida-12 | 5
3908.10.23 | Poliamida-6 ou poliamida-6,6, com carga | 5
3908.10.24 | Poliamida-6 ou poliamida-6,6, sem carga | 5
3908.10.29 | Outras | 5
3908.90 | - Outras |
3908.90.10 | Copolímero de lauril-lactama | 5
3908.90.20 | Obtidas por condensação de ácidos graxos dimerizados ou trimerizados com etilenaminas | 5
3908.90.90 | Outras | 5
39.09 | Resinas amínicas, resinas fenólicas e poliuretanos, em formas primárias. |
3909.10.00 | - Resinas ureicas; resinas de tioureia | 5
3909.20 | - Resinas melamínicas |
3909.20.1 | Com carga |
3909.20.11 | Melamina-formaldeído, em pó | 5
3909.20.19 | Outras | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3909.20.2 | Sem carga |
3909.20.21 | Melamina-formaldeído, em pó | 5
3909.20.29 | Outras | 5
3909.3 | - Outras resinas amínicas: |
3909.31.00 | -- Poli(isocianato de fenil metileno) (MDI bruto, MDI polimérico) | 5
3909.39.00 | -- Outras | 5
3909.40 | - Resinas fenólicas |
3909.40.1 | Lipossolúveis, puras ou modificadas |
3909.40.11 | Fenol-formaldeído | 5
3909.40.19 | Outras | 5
3909.40.9 | Outras |
3909.40.91 | Fenol-formaldeído | 5
3909.40.99 | Outras | 5
3909.50 | - Poliuretanos |
3909.50.1 | Nas formas previstas na Nota 6 a) deste Capítulo |
3909.50.11 | Soluções em solventes orgânicos | 5
3909.50.12 | Em dispersão aquosa | 5
3909.50.19 | Outros | 5
3909.50.2 | Nas formas previstas na Nota 6 b) deste Capítulo |
3909.50.21 | Hidroxilados, com propriedades adesivas | 5
3909.50.29 | Outros | 5
3910.00 | Silicones em formas primárias. |
3910.00.1 | Óleos |
3910.00.11 | Misturas de pré-polímeros lineares e cíclicos, obtidos por hidrólise de dimetildiclorosilano, de peso molecular médio inferior ou igual a 8.800 | 5
3910.00.12 | Polidimetilsiloxano, polimetilidrogenosiloxano ou misturas destes produtos, em dispersão | 5
3910.00.13 | Copolímeros de dimetilsiloxano com compostos vinílicos, de viscosidade igual ou superior a 1.000.000 cSt | 5
3910.00.19 | Outros | 5
3910.00.2 | Elastômeros |
3910.00.21 | De vulcanização a quente | 5
3910.00.29 | Outros | 5
3910.00.30 | Resinas | 5
3910.00.90 | Outros | 5
39.11 | Resinas de petróleo, resinas de cumarona-indeno, politerpenos, polissulfetos, polissulfonas e outros produtos mencionados na Nota 3 do presente Capítulo, não especificados nem compreendidos noutras posições, em formas primárias. |
3911.10 | - Resinas de petróleo, resinas de cumarona, resinas de indeno, resinas de cumarona-indeno e politerpenos |
3911.10.10 | Com carga | 5
3911.10.2 | Sem carga |
3911.10.21 | Resinas de petróleo, total ou parcialmente hidrogenadas, de Cor Gardner inferior a 3, segundo Norma ASTM D 1544 | 5
3911.10.29 | Outros | 5
3911.90 | - Outros |
3911.90.1 | Com carga |
3911.90.11 | Politerpenos modificados quimicamente, exceto com fenóis | 5
3911.90.12 | Polieterimidas (PEI) e seus copolímeros | 5
3911.90.13 | Polietersulfonas (PES) e seus copolímeros | 5
3911.90.14 | Poli(sulfeto de fenileno) | 5
3911.90.19 | Outros | 5
3911.90.2 | Sem carga |
3911.90.21 | Politerpenos modificados quimicamente, exceto com fenóis | 5
3911.90.22 | Poli(sulfeto de fenileno) | 5
3911.90.23 | Polietilenaminas | 5
3911.90.24 | Polieterimidas (PEI) e seus copolímeros | 5
3911.90.25 | Polietersulfonas (PES) e seus copolímeros | 5
3911.90.26 | Polissulfonas | 5
3911.90.27 | Cloreto de hexadimetrina | 5
3911.90.29 | Outros | 5
39.12 | Celulose e seus derivados químicos, não especificados nem compreendidos noutras posições, em formas primárias. |
3912.1 | - Acetatos de celulose: |
3912.11 | -- Não plastificados |
3912.11.10 | Com carga | 5
3912.11.20 | Sem carga | 5
3912.12.00 | -- Plastificados | 5
3912.20 | - Nitratos de celulose (incluindo os colódios) |
3912.20.10 | Com carga | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3912.20.2 | Sem carga |
3912.20.21 | Em álcool, com um teor de não voláteis igual ou superior a 65 %, em peso | 5
3912.20.29 | Outros | 5
3912.3 | - Éteres de celulose: |
3912.31 | -- Carboximetilcelulose e seus sais |
3912.31.1 | Carboximetilcelulose |
3912.31.11 | Com um teor de carboximetilcelulose igual ou superior a 75 %, em peso | 5
3912.31.19 | Outros | 5
3912.31.2 | Sais |
3912.31.21 | Com um teor de sais igual ou superior a 75 %, em peso | 5
3912.31.29 | Outros | 5
3912.39 | -- Outros |
3912.39.10 | Metil-, etil- e propilcelulose, hidroxiladas | 5
3912.39.20 | Outras metilceluloses | 5
3912.39.30 | Outras etilceluloses | 5
3912.39.90 | Outros | 5
3912.90 | - Outros |
3912.90.10 | Propionato de celulose | 5
3912.90.20 | Acetobutanoato de celulose | 5
3912.90.3 | Celulose microcristalina |
3912.90.31 | Em pó | 5
3912.90.39 | Outras | 5
3912.90.40 | Outras celuloses, em pó | 5
3912.90.90 | Outros | 5
39.13 | Polímeros naturais (ácido algínico, por exemplo) e polímeros naturais modificados (por exemplo, proteínas endurecidas, derivados químicos da borracha natural), não especificados nem compreendidos noutras posições, em formas primárias. |
3913.10.00 | - Ácido algínico, seus sais e seus ésteres | 5
3913.90 | - Outros |
3913.90.1 | Derivados químicos da borracha natural |
3913.90.11 | Borracha clorada ou cloridratada, nas formas previstas na Nota 6 b) deste Capítulo | 5
3913.90.12 | Borracha clorada, noutras formas | 5
3913.90.19 | Outros | 5
3913.90.20 | Goma xantana | 5
3913.90.30 | Dextrana | 5
3913.90.40 | Proteínas endurecidas | 5
3913.90.50 | Quitosan (Chitosan), seus sais ou seus derivados | 5
3913.90.60 | Sulfato de condroitina | 5
3913.90.90 | Outros | 5
3914.00 | Permutadores de íons à base de polímeros das posições 39.01 a 39.13, em formas primárias. |
3914.00.1 | De poliestireno e seus copolímeros |
3914.00.11 | De copolímeros de estireno-divinilbenzeno, sulfonados | 5
3914.00.19 | Outros | 5
3914.00.90 | Outros | 5
 | II.- DESPERDÍCIOS, RESÍDUOS E APARAS; PRODUTOS INTERMEDIÁRIOS; OBRAS |
39.15 | Desperdícios, resíduos e aparas, de plástico. |
3915.10.00 | - De polímeros de etileno | 0
3915.20.00 | - De polímeros de estireno | 0
3915.30.00 | - De polímeros de cloreto de vinila | 0
3915.90.00 | - De outro plástico | 0
39.16 | Monofilamentos cuja maior dimensão da seção transversal seja superior a 1 mm (monofios), varas, bastões e perfis, mesmo trabalhados à superfície, mas não trabalhados de outro modo, de plástico. |
3916.10.00 | - De polímeros de etileno | 10
3916.20.00 | - De polímeros de cloreto de vinila | 10
 | Ex 01 – Forros de policloreto de vinil (PVC) utilizados na construção civil. | 5
3916.90 | - De outro plástico |
3916.90.10 | Monofilamentos | 10
3916.90.90 | Outros | 10
39.17 | Tubos e seus acessórios (por exemplo, juntas, cotovelos, flanges, uniões), de plástico. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3917.10 | - Tripas artificiais de proteínas endurecidas ou de plástico celulósico |
3917.10.10 | De proteínas endurecidas | 5
3917.10.2 | De plástico celulósico |
3917.10.21 | Fibrosas, de celulose regenerada, de diâmetro igual ou superior a 150 mm | 5
3917.10.29 | Outras | 5
3917.2 | - Tubos rígidos: |
3917.21.00 | -- De polímeros de etileno | 0
3917.22.00 | -- De polímeros de propileno | 0
3917.23.00 | -- De polímeros de cloreto de vinila | 0
3917.29.00 | -- De outro plástico | 0
3917.3 | - Outros tubos: |
3917.31.00 | -- Tubos flexíveis podendo suportar uma pressão de, pelo menos, 27,6 MPa | 5
3917.32 | -- Outros, não reforçados com outras matérias, nem associados de outra forma com outras matérias, sem acessórios |
3917.32.10 | De copolímeros de etileno | 5
3917.32.2 | De polipropileno |
3917.32.21 | Tubos capilares, semipermeáveis, próprios para hemodiálise ou para oxigenação sanguínea | 0
3917.32.29 | Outros | 5
3917.32.30 | De poli(tereftalato de etileno) | 5
3917.32.40 | De silicones | 5
3917.32.5 | De celulose regenerada |
3917.32.51 | Tubos capilares, semipermeáveis, próprios para hemodiálise | 5
3917.32.59 | Outros | 5
3917.32.90 | Outros | 5
3917.33.00 | -- Outros, não reforçados com outras matérias, nem associados de outra forma com outras matérias, com acessórios | 5
3917.39.00 | -- Outros | 5
3917.40 | - Acessórios |
3917.40.10 | Do tipo utilizado em linhas de sangue para hemodiálise | 0
3917.40.90 | Outros | 0
39.18 | Revestimentos de pisos (pavimentos), de plástico, mesmo auto- adesivos, em rolos ou em forma de ladrilhos ou de mosaicos; revestimentos de paredes ou de tetos, de plástico, definidos na Nota 9 do presente Capítulo. |
3918.10.00 | - De polímeros de cloreto de vinila | 0
3918.90.00 | - De outro plástico | 5
39.19 | Chapas, folhas, tiras, fitas, películas e outras formas planas, auto- adesivas, de plástico, mesmo em rolos. |
3919.10 | - Em rolos de largura não superior a 20 cm |
3919.10.10 | De polipropileno | 15
3919.10.20 | De poli(cloreto de vinila) | 15
3919.10.90 | Outras | 15
3919.90 | - Outras |
3919.90.10 | De polipropileno | 15
3919.90.20 | De poli(cloreto de vinila) | 15
3919.90.90 | Outras | 15
39.20 | Outras chapas, folhas, películas, tiras e lâminas, de plástico não alveolar, não reforçadas nem estratificadas, sem suporte, nem associadas de forma semelhante a outras matérias. |
3920.10 | - De polímeros de etileno |
3920.10.10 | De densidade igual ou superior a 0,94, espessura inferior ou igual a 19 micrômetros (mícrons), em rolos de largura inferior ou igual a 66 cm | 15
3920.10.9 | Outras |
3920.10.91 | De densidade inferior a 0,94, com óleo de parafina e carga (sílica e negro-de-carbono), apresentando nervuras paralelas entre si, com uma resistência elétrica igual ou superior a 0,030 ohms.cm2, mas inferior ou igual a 0,120 ohms.cm2, em rolos, do tipo utilizado para a fabricação de separadores de acumuladores elétricos | 15
3920.10.99 | Outras | 15
3920.20 | - De polímeros de propileno |
3920.20.1 | Biaxialmente orientados |
3920.20.11 | De largura inferior ou igual a 12,5 cm e espessura inferior ou igual a 10 micrômetros (mícrons), metalizadas | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3920.20.12 | De largura inferior ou igual a 50 cm e espessura inferior ou igual a 25 micrômetros (mícrons), com uma ou ambas as faces rugosas de rugosidade relativa (relação entre a espessura média e a máxima) igual ou superior a 6 %, de rigidez dielétrica igual ou superior a 500 V/micrômetro (Norma ASTM D 3755-97), em rolos | 15
3920.20.19 | Outras | 15
 | Ex 01 - Substrato de polipropileno biaxialmente orientado, recoberto em ambas as faces da folha por camadas de tinta opacificante que propiciam receber as impressões ofsete seco, calcográfica, tipográfica e vernizes de proteção com cura a ultravioleta | 0
3920.20.90 | Outras | 15
3920.30.00 | - De polímeros de estireno | 15
 | Ex 01 - Laminados rígidos utilizados para revestimento de móveis | 5
3920.4 | - De polímeros de cloreto de vinila: |
3920.43 | -- Que contenham, em peso, pelo menos 6 % de plastificantes |
3920.43.10 | De poli(cloreto de vinila), transparentes, termocontráteis, de espessura inferior ou igual a 250 micrômetros (mícrons) | 15
3920.43.90 | Outras | 15
3920.49.00 | -- Outras | 15
 | Ex 01 - Laminados rígidos de policloreto de vinil (PVC) utilizados para revestimento de móveis | 5
3920.5 | - De polímeros acrílicos: |
3920.51.00 | -- De poli(metacrilato de metila) | 15
3920.59.00 | -- Outras | 15
3920.6 | - De policarbonatos, de resinas alquídicas, de poliésteres alílicos ou de outros poliésteres: |
3920.61.00 | -- De policarbonatos | 15
3920.62 | -- De poli(tereftalato de etileno) |
3920.62.1 | De espessura inferior ou igual a 40 micrômetros (mícrons) |
3920.62.11 | De espessura inferior a 5 micrômetros (mícrons) | 15
3920.62.19 | Outras | 15
3920.62.9 | Outras |
3920.62.91 | Com largura superior a 12 cm, sem qualquer trabalho à superfície | 15
3920.62.99 | Outras | 15
 | Ex 01 – Laminados de politereftalato de etileno (PET) para revestimento | 5
3920.63.00 | -- De poliésteres não saturados | 15
3920.69.00 | -- De outros poliésteres | 15
3920.7 | - De celulose ou dos seus derivados químicos: |
3920.71.00 | -- De celulose regenerada | 15
3920.73 | -- De acetatos de celulose |
3920.73.10 | De espessura inferior ou igual a 0,75 mm | 15
3920.73.90 | Outras | 15
3920.79 | -- De outros derivados da celulose |
3920.79.10 | De fibra vulcanizada, de espessura inferior ou igual a 1 mm | 15
3920.79.90 | Outros | 15
3920.9 | - De outro plástico: |
3920.91.00 | -- De poli(butiral de vinila) | 15
3920.92.00 | -- De poliamidas | 15
3920.93.00 | -- De resinas amínicas | 15
3920.94.00 | -- De resinas fenólicas | 15
3920.99 | -- De outro plástico |
3920.99.10 | De silicone | 15
3920.99.20 | De poli(álcool vinílico) | 15
3920.99.30 | De polímeros de fluoreto de vinila | 15
3920.99.40 | De poliimida | 15
3920.99.50 | De poli(clorotrifluoretileno) | 15
3920.99.90 | Outras | 15
39.21 | Outras chapas, folhas, películas, tiras e lâminas, de plástico. |
3921.1 | - Produtos alveolares: |
3921.11.00 | -- De polímeros de estireno | 15
3921.12.00 | -- De polímeros de cloreto de vinila | 15
3921.13 | -- De poliuretanos |
3921.13.10 | Com base poliéster, de células abertas, com um número de poros por decímetro linear igual ou superior a 24 e inferior ou igual a 157 (6 a 40 poros por polegada linear), com resistência à compressão 50 % (RC50) igual ou superior a 3,0 kPa e inferior ou igual a 6,0 kPa | 15
3921.13.90 | Outras | 15
3921.14.00 | -- De celulose regenerada | 15
3921.19.00 | -- De outro plástico | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3921.90 | - Outras |
3921.90.1 | Estratificadas, reforçadas ou com suporte |
3921.90.11 | De resina melamina-formaldeído | 5
3921.90.12 | De polietileno, com reforço de napas de fibras de polietileno paralelizadas, superpostas entre si em ângulo de 90º e impregnadas com resinas | 15
3921.90.19 | Outras | 15
3921.90.20 | De poli(tereftalato de etileno), com camada antiestática à base de gelatina ou de látex em ambas as faces, mesmo com halogenetos de potássio | 15
3921.90.90 | Outras | 15
39.22 | Banheiras, boxes para chuveiros (polibãs*), pias, lavatórios, bidés, sanitários e seus assentos e tampas, caixas de descarga (autoclismos*) e artigos semelhantes para usos sanitários ou higiênicos, de plástico. |
3922.10.00 | - Banheiras, boxes para chuveiros (polibãs*), pias e lavatórios | 0
3922.20.00 | - Assentos e tampas, de sanitários | 0
3922.90.00 | - Outros | 0
39.23 | Artigos de transporte ou de embalagem, de plástico; rolhas, tampas, cápsulas e outros dispositivos para fechar recipientes, de plástico. |
3923.10 | - Caixas, caixotes, engradados e artigos semelhantes |
3923.10.10 | Estojos de plástico, do tipo utilizado para acondicionar discos para sistemas de leitura por raio laser | 15
3923.10.90 | Outros | 15
3923.2 | - Sacos de quaisquer dimensões, bolsas e cartuchos: |
3923.21 | -- De polímeros de etileno |
3923.21.10 | De capacidade inferior ou igual a 1.000 cm3 | 15
3923.21.90 | Outros | 15
3923.29 | -- De outro plástico |
3923.29.10 | De capacidade inferior ou igual a 1.000 cm3 | 15
3923.29.90 | Outros | 15
3923.30.00 | - Garrafões, garrafas, frascos e artigos semelhantes | 15
 | Ex 01 - Esboços de garrafas de plástico, fechados em uma extremidade e com a outra aberta e munida de uma rosca sobre a qual irá adaptar-se uma tampa roscada, devendo a parte abaixo da rosca ser transformada, posteriormente, para se obter a dimensão e forma desejadas | 0
3923.40.00 | - Bobinas, carretéis, canelas e suportes semelhantes | 10
3923.50.00 | - Rolhas, tampas, cápsulas e outros dispositivos para fechar recipientes | 5
3923.90.00 | - Outros | 15
39.24 | Serviços de mesa, artigos de cozinha, outros artigos de uso doméstico e artigos de higiene ou de toucador, de plástico. |
3924.10.00 | - Serviços de mesa e outros utensílios de mesa ou de cozinha | 10
3924.90.00 | - Outros | 10
39.25 | Artigos para apetrechamento de construções, de plástico, não especificados nem compreendidos noutras posições. |
3925.10.00 | - Reservatórios, cisternas, cubas e recipientes análogos, de capacidade superior a 300 l | 0
3925.20.00 | - Portas, janelas e seus caixilhos, alizares e soleiras | 0
3925.30.00 | - Postigos, estores (incluindo as venezianas) e artigos semelhantes, e suas partes | 5
3925.90 | - Outros |
3925.90.10 | De poliestireno expandido (EPS) | 5
3925.90.90 | Outros | 5
39.26 | Outras obras de plástico e obras de outras matérias das posições 39.01 a 39.14. |
3926.10.00 | - Artigos de escritório e artigos escolares | 15
3926.20.00 | - Vestuário e seus acessórios (incluindo as luvas, mitenes e semelhantes) | 5
 | Ex 01 - Cintos | 10
3926.30.00 | - Guarnições para móveis, carroçarias ou semelhantes | 5
3926.40.00 | - Estatuetas e outros objetos de ornamentação | 20
3926.90 | - Outras |
3926.90.10 | Arruelas | 10
3926.90.2 | Correias de transmissão e correias transportadoras |
3926.90.21 | De transmissão | 10
3926.90.22 | Transportadoras | 10
3926.90.30 | Bolsas para uso em medicina (hemodiálise e usos semelhantes) | 0
3926.90.40 | Artigos de laboratório ou de farmácia | 10
 | Ex 01 - Exclusivamente de laboratório de análises clínicas | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
3926.90.50 | Acessórios do tipo utilizado em linhas de sangue para hemodiálise, tais como: obturadores, incluindo os reguláveis (clamps), clipes e similares | 15
3926.90.6 | Anéis de seção transversal circular (O-rings) |
3926.90.61 | De tetrafluoretileno e éter perfluorometilvinil | 15
3926.90.69 | Outros | 15
3926.90.90 | Outras | 15
 | Ex 01 - Forma para fabricação de calçados | 0
 | Ex 02 - Máscara de proteção | 0
 | Ex 03 - Revestimento para canais de irrigação, de PVC flexível ou semelhante, com ilhoses para fixação no solo | 8
 | Ex 04 - Cinto, colete, bóia e equipamento semelhante de salvamento | 10
 | Ex 05 - Brincos e pulseiras para identificação de animais | 10
 | Ex 06 - Cabos para ferramentas, utensílios e aparelhos | 10
 | Ex 07 - Parafusos e porcas | 10
 | Ex 08 - Recipiente com serpentina e depósito para gelo, próprio para gelar bebidas | 20
 | Ex 09 - Leques e ventarolas | 20
 | Ex 10 - Bolsas para coleta de sangue e seus componentes e bolsas de diálise peritoneal (infusão e drenagem) | 0
 | Ex 11 - Kits para aferese | 0


4001 - BORRACHA NATURAL, BALATA, GUTA-PERCHA

SEÇÃO VII - PLÁSTICOS E SUAS OBRAS; BORRACHA E SUAS OBRAS

CAPÍTULO 40 - BORRACHA E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
40.01 | Borracha natural, balata, guta-percha, guaiúle, chicle e gomas naturais análogas, em formas primárias ou em chapas, folhas ou tiras. |
4001.10.00 | - Látex de borracha natural, mesmo pré-vulcanizado | 0
4001.2 | - Borracha natural noutras formas: |
4001.21.00 | -- Folhas fumadas | 0
4001.22.00 | -- Borracha natural tecnicamente especificada (TSNR) | 0
4001.29 | -- Outras |
4001.29.10 | Crepadas | 0
4001.29.20 | Granuladas ou prensadas | 0
4001.29.90 | Outras | 0
4001.30.00 | - Balata, guta-percha, guaiúle, chicle e gomas naturais análogas | 0
40.02 | Borracha sintética e borracha artificial derivada dos óleos, em formas primárias ou em chapas, folhas ou tiras; misturas dos produtos da posição 40.01 com produtos da presente posição, em formas primárias ou em chapas, folhas ou tiras. |
4002.1 | - Borracha de estireno-butadieno (SBR); borracha de estireno- butadieno carboxilada (XSBR): |
4002.11 | -- Látex |
4002.11.10 | De estireno-butadieno (SBR) | 5
4002.11.20 | De estireno-butadieno carboxilada (XSBR) | 5
4002.19 | -- Outras |
4002.19.1 | De estireno-butadieno (SBR) |
4002.19.11 | Em chapas, folhas ou tiras | 5
4002.19.12 | Grau alimentício de acordo com o estabelecido pelo Food Chemical Codex, em formas primárias | 5
4002.19.19 | Outras | 5
4002.19.20 | De estireno-butadieno carboxilada (XSBR) | 5
4002.20 | - Borracha de butadieno (BR) |
4002.20.10 | Óleo | 5
4002.20.90 | Outras | 5
4002.3 | - Borracha de isobuteno-isopreno (butila) (IIR); borracha de isobuteno- isopreno halogenada (CIIR ou BIIR): |
4002.31.00 | -- Borracha de isobuteno-isopreno (butila) (IIR) | 5
4002.39.00 | -- Outras | 5
4002.4 | - Borracha de cloropreno (clorobutadieno) (CR): |
4002.41.00 | -- Látex | 5
4002.49.00 | -- Outras | 5
4002.5 | - Borracha de acrilonitrila-butadieno (NBR): |
4002.51.00 | -- Látex | 5
4002.59.00 | -- Outras | 5
4002.60.00 | - Borracha de isopreno (IR) | 5
4002.70.00 | - Borracha de etileno-propileno-dieno não conjugada (EPDM) | 5
4002.80.00 | - Misturas dos produtos da posição 40.01 com produtos da presente posição | 5
4002.9 | - Outras: |
4002.91.00 | -- Látex | 5
4002.99 | -- Outras |
4002.99.10 | Borracha estireno-isopreno-estireno | 5
4002.99.20 | Borracha etileno-propileno-dieno não conjugado-propileno (EPDM-propileno) | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4002.99.30 | Borracha acrilonitrila-butadieno hidrogenada | 5
4002.99.90 | Outras | 5
4003.00.00 | Borracha regenerada, em formas primárias ou em chapas, folhas ou tiras. | 5
4004.00.00 | Desperdícios, resíduos e aparas, de borracha não endurecida, mesmo reduzidos a pó ou a grânulos. | NT
40.05 | Borracha misturada, não vulcanizada, em formas primárias ou em chapas, folhas ou tiras. |
4005.10 | - Borracha adicionada de negro-de-carbono ou de sílica |
4005.10.10 | Borracha etileno-propileno-dieno não conjugado-propileno (EPDM-propileno), com sílica e plastificante, em grânulos | 5
4005.10.90 | Outras | 5
4005.20.00 | - Soluções; dispersões, exceto as da subposição 4005.10 | 5
4005.9 | - Outras: |
4005.91 | -- Chapas, folhas e tiras |
4005.91.10 | Preparações base para a fabricação de gomas de mascar | 5
4005.91.90 | Outras | 5
4005.99 | -- Outras |
4005.99.10 | Preparações base para a fabricação de gomas de mascar | 5
4005.99.90 | Outras | 5
40.06 | Outras formas (por exemplo, varetas, tubos, perfis) e artigos (por exemplo, discos, arruelas (anilhas*)), de borracha não vulcanizada. |
4006.10.00 | - Perfis para recauchutagem | 5
4006.90.00 | - Outros | 5
4007.00 | Fios e cordas, de borracha vulcanizada. |
4007.00.1 | Fios |
4007.00.11 | Recobertos com silicone, mesmo paralelizados | 0
4007.00.19 | Outros | 0
4007.00.20 | Cordas | 0
40.08 | Chapas, folhas, tiras, varetas e perfis, de borracha vulcanizada não endurecida. |
4008.1 | - De borracha alveolar: |
4008.11.00 | -- Chapas, folhas e tiras | 10
4008.19.00 | -- Outros | 10
4008.2 | - De borracha não alveolar: |
4008.21.00 | -- Chapas, folhas e tiras | 10
 | Ex 01 - Remendo e manchão, com superfície recoberta de produtos autovulcanizantes a frio e protegidos por papel, plástico ou outra matéria | 5
4008.29.00 | -- Outros | 10
40.09 | Tubos de borracha vulcanizada não endurecida, mesmo providos dos respectivos acessórios (por exemplo, juntas, cotovelos, flanges, uniões). |
4009.1 | - Não reforçados com outras matérias nem associados de outra forma com outras matérias: |
4009.11.00 | -- Sem acessórios | 10
4009.12 | -- Com acessórios |
4009.12.10 | Com uma pressão de ruptura igual ou superior a 17,3 MPa | 10
4009.12.90 | Outros | 10
4009.2 | - Reforçados apenas com metal ou associados de outra forma apenas com metal: |
4009.21 | -- Sem acessórios |
4009.21.10 | Com uma pressão de ruptura igual ou superior a 17,3 MPa | 10
4009.21.90 | Outros | 10
4009.22 | -- Com acessórios |
4009.22.10 | Com uma pressão de ruptura igual ou superior a 17,3 MPa | 10
4009.22.90 | Outros | 10
4009.3 | - Reforçados apenas com matérias têxteis ou associados de outra forma apenas com matérias têxteis: |
4009.31.00 | -- Sem acessórios | 10
4009.32 | -- Com acessórios |
4009.32.10 | Com uma pressão de ruptura igual ou superior a 17,3 MPa | 10
4009.32.90 | Outros | 10
4009.4 | - Reforçados com outras matérias ou associados de outra forma com outras matérias: |
4009.41.00 | -- Sem acessórios | 10
4009.42 | -- Com acessórios |
4009.42.10 | Com uma pressão de ruptura igual ou superior a 17,3 MPa | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4009.42.90 | Outros | 10
40.10 | Correias transportadoras ou de transmissão, de borracha vulcanizada. |
4010.1 | - Correias transportadoras: |
4010.11.00 | -- Reforçadas apenas com metal | 10
4010.12.00 | -- Reforçadas apenas com matérias têxteis | 10
4010.19.00 | -- Outras | 10
4010.3 | - Correias de transmissão: |
4010.31.00 | -- Correias de transmissão sem fim, de seção trapezoidal, estriadas, com uma circunferência externa superior a 60 cm, mas não superior a 180 cm | 10
4010.32.00 | -- Correias de transmissão sem fim, de seção trapezoidal, não estriadas, com uma circunferência externa superior a 60 cm, mas não superior a 180 cm | 10
4010.33.00 | -- Correias de transmissão sem fim, de seção trapezoidal, estriadas, com uma circunferência externa superior a 180 cm, mas não superior a 240 cm | 10
4010.34.00 | -- Correias de transmissão sem fim, de seção trapezoidal, não estriadas, com uma circunferência externa superior a 180 cm, mas não superior a 240 cm | 10
4010.35.00 | -- Correias de transmissão sem fim, síncronas, com uma circunferência externa superior a 60 cm, mas não superior a 150 cm | 10
4010.36.00 | -- Correias de transmissão sem fim, síncronas, com uma circunferência externa superior a 150 cm, mas não superior a 198 cm | 10
4010.39.00 | -- Outras | 10
40.11 | Pneumáticos novos, de borracha. |
4011.10.00 | - Do tipo utilizado em automóveis de passageiros (incluindo os veículos de uso misto (station wagons) e os automóveis de corrida) | 15
4011.20 | - Do tipo utilizado em ônibus (autocarros*) ou caminhões |
4011.20.10 | De medida 11,00-24 | 2
4011.20.90 | Outros | 2
4011.30.00 | - Do tipo utilizado em veículos aéreos | 0
4011.40.00 | - Do tipo utilizado em motocicletas | 15
4011.50.00 | - Do tipo utilizado em bicicletas | 15
4011.70 | - Do tipo utilizado em veículos e máquinas agrícolas ou florestais |
4011.70.10 | Nas seguintes medidas: 4,00-15; 4,00-18; 4,00-19; 5,00-15; 5,00- 16; 5,50-16; 6,00-16; 6,00-19; 6,00-20; 6,50-16; 6,50-20; 7,50-16; 7,50-18; 7,50-20 | 15
 | Ex 01 - Para máquinas e tratores agrícolas | 2
4011.70.90 | Outros | 15
 | Ex 01 - Para máquinas e tratores agrícolas | 2
4011.80 | - Do tipo utilizado em veículos e máquinas para a construção civil, de mineração e de manutenção industrial |
4011.80.10 | Radiais, para dumpers concebidos para serem utilizados fora de rodovias, com seção de largura igual ou superior a 940 mm (37"), para aros de diâmetro igual ou superior a 1.448 mm (57") | 15
4011.80.20 | Outros, com seção de largura igual ou superior a 1.143 mm (45"), para aros de diâmetro igual ou superior a 1.143 mm (45") | 15
4011.80.90 | Outros | 15
4011.90 | - Outros |
4011.90.10 | Com seção de largura igual ou superior a 1.143 mm (45"), para aros de diâmetro igual ou superior a 1.143 mm (45") | 15
4011.90.90 | Outros | 15
40.12 | Pneumáticos recauchutados ou usados, de borracha; pneus maciços ou ocos, bandas de rodagem para pneumáticos e flaps, de borracha. |
4012.1 | - Pneumáticos recauchutados: |
4012.11.00 | -- Do tipo utilizado em automóveis de passageiros (incluindo os veículos de uso misto (station wagons) e os automóveis de corrida) | 0
 | Ex 01 - Remoldados | 15
4012.12.00 | -- Do tipo utilizado em ônibus (autocarros*) ou caminhões | 0
 | Ex 01 - Remoldados | 2
4012.13.00 | -- Do tipo utilizado em veículos aéreos | 0
4012.19.00 | -- Outros | 0
 | Ex 01 – Remoldados, exceto para máquinas e tratores agrícolas | 15
 | Ex 02 – Remoldados, para máquinas e tratores agrícolas | 2
4012.20.00 | - Pneumáticos usados | 0
4012.90 | - Outros |
4012.90.10 | Flaps | 0
4012.90.90 | Outros | 0
40.13 | Câmaras de ar de borracha. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4013.10 | - Do tipo utilizado em automóveis de passageiros (incluindo os veículos de uso misto (station wagons) e os automóveis de corrida), ônibus (autocarros*) ou caminhões |
4013.10.10 | Para pneumáticos do tipo utilizado em ônibus ou caminhões, de medida 11,00-24 | 2
4013.10.90 | Outras | 15
 | Ex 01 - Dos tipos utilizados em ônibus ou caminhões | 2
4013.20.00 | - Do tipo utilizado em bicicletas | 15
4013.90.00 | - Outras | 15
 | Ex 01 - Dos tipos utilizados em colheitadeiras ou tratores agrícolas | 2
40.14 | Artigos de higiene ou de farmácia (incluindo as chupetas), de borracha vulcanizada não endurecida, mesmo com partes de borracha endurecida. |
4014.10.00 | - Preservativos | 0
4014.90 | - Outros |
4014.90.10 | Bolsas para gelo ou para água quente | 15
4014.90.90 | Outros | 15
40.15 | Vestuário e seus acessórios (incluindo as luvas, mitenes e semelhantes), de borracha vulcanizada não endurecida, para quaisquer usos. |
4015.1 | - Luvas, mitenes e semelhantes: |
4015.11.00 | -- Para cirurgia | 0
4015.19.00 | -- Outras | 15
 | Ex 01 - De segurança e proteção | 0
4015.90.00 | - Outros | 15
 | Ex 01 - Vestuário de segurança e proteção, mesmo com seus acessórios | 0
40.16 | Outras obras de borracha vulcanizada não endurecida. |
4016.10 | - De borracha alveolar |
4016.10.10 | Partes de veículos automóveis ou tratores e de máquinas ou aparelhos, não domésticos, dos Capítulos 84, 85 ou 90 | 18
4016.10.90 | Outras | 18
4016.9 | - Outras: |
4016.91.00 | -- Revestimentos para pisos (pavimentos) e capachos | 10
4016.92.00 | -- Borrachas de apagar | 0
4016.93.00 | -- Juntas, gaxetas e semelhantes | 8
4016.94.00 | -- Defensas, mesmo infláveis, para atracação de embarcações | 8
4016.95 | -- Outros artigos infláveis |
4016.95.10 | De salvamento | 15
4016.95.90 | Outros | 15
4016.99 | -- Outras |
4016.99.10 | Tampões vedadores para capacitores, de EPDM, com perfurações para terminais | 18
4016.99.90 | Outras | 18
 | Ex 01 - Sapatas | 0
 | Ex 02 - Partes dos produtos das posições 8608, 8710 e 8713 | 0
 | Ex 03 - Tapetes próprios para ônibus ou caminhões | 3
 | Ex 04 - Viras para calçados | 5
 | Ex 05 - Tapetes próprios para veículos automóveis, exceto ônibus ou caminhões | 15
4017.00.00 | Borracha endurecida (ebonite, por exemplo) sob qualquer forma, incluindo os desperdícios e resíduos; obras de borracha endurecida. | 18
 | Ex 01 - Placas de borracha endurecida com encaixes de sobreposição, obtidas pela trituração de sucata de pneumáticos | 4
 | Ex 02 - Estrado de borracha endurecida, obtido pela trituração de sucata de pneumáticos | 4
 | Ex 03 - Borracha endurecida sob quaisquer formas, incluídos os desperdícios e resíduos | 15


4101 - PELES EM BRUTO DE BOVINOS

SEÇÃO VIII - PELES, COUROS, PELETERIA (PELES COM PÊLO*) E OBRAS DESTAS

MATÉRIAS; ARTIGOS DE CORREEIRO OU DE SELEIRO; ARTIGOS DE

VIAGEM, BOLSAS E ARTEFATOS SEMELHANTES; OBRAS DE TRIPA

CAPÍTULO 41 - PELES, EXCETO A PELETERIA (PELES COM PÊLO*), E COUROS

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

41.01

Couros e peles em bruto de bovinos (incluindo os búfalos) ou de

equídeos (frescos ou salgados, secos, tratados pela cal, piquelados ou conservados de outro modo, mas não curtidos, nem apergaminhados, nem preparados de outro modo), mesmo depilados ou divididos.

4101.20.00

- Couros e peles em bruto, inteiros, não divididos, de peso unitário não

superior a 8 kg quando secos, a 10 kg quando salgados a seco e a

16 kg quando frescos, salgados a úmido ou conservados de outro modo

NT

4101.50

- Couros e peles em bruto, inteiros, de peso unitário superior a 16 kg

4101.50.10

Sem dividir

NT

4101.50.20

Divididos, com o lado flor

NT

4101.50.30

Divididos, sem o lado flor

NT

4101.90

- Outros, incluindo dorsos (crepões*), meios-dorsos (meios-crepões*) e

flancos (partes laterais*)

4101.90.10

Sem dividir

NT

4101.90.20

Divididos, com o lado flor

NT

4101.90.30

Divididos, sem o lado flor

NT

41.02

Peles em bruto de ovinos (frescas ou salgadas, secas, tratadas pela cal, piqueladas ou conservadas de outro modo, mas não curtidas,

nem apergaminhadas, nem preparadas de outro modo), mesmo depiladas ou divididas, com exceção das excluídas pela Nota 1 c) do

presente Capítulo.

4102.10.00

- Com lã (não depiladas)

NT

4102.2

- Depiladas ou sem lã:

4102.21.00

-- Piqueladas

NT

4102.29.00

-- Outras

NT

41.03

Outros couros e peles em bruto (frescos ou salgados, secos, tratados

pela cal, piquelados ou conservados de outro modo, mas não curtidos, nem apergaminhados, nem preparados de outro modo), mesmo depilados ou divididos, com exceção dos excluídos pelas Notas 1 b) ou 1 c) do presente Capítulo.

4103.20.00

- De répteis

NT

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4103.30.00 | - De suínos | NT
4103.90.00 | - Outros | NT
41.04 | Couros e peles curtidos ou crust, de bovinos (incluindo os búfalos) ou de equídeos, depilados, mesmo divididos, mas não preparados de outro modo. |
4104.1 | - No estado úmido (incluindo wet-blue): |
4104.11 | -- Plena flor, não divididos; divididos, com o lado flor |
4104.11.1 | Plena flor, não divididos |
4104.11.11 | Couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2, simplesmente curtidos ao cromo (wet-blue) | 0
4104.11.12 | Outros couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2 | 0
4104.11.13 | Outros couros e peles de bovinos (incluindo os búfalos), com pré-curtimenta vegetal | 0
4104.11.14 | Outros couros e peles de bovinos (incluindo os búfalos) | 0
4104.11.19 | Outros | 0
4104.11.2 | Divididos, com o lado flor |
4104.11.21 | Couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2, simplesmente curtidos ao cromo (wet-blue) | 0
4104.11.22 | Outros couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2 | 0
4104.11.23 | Outros couros e peles de bovinos (incluindo os búfalos), com pré-curtimenta vegetal | 0
4104.11.24 | Outros couros e peles de bovinos (incluindo os búfalos) | 0
4104.11.29 | Outros | 0
4104.19 | -- Outros |
4104.19.10 | Couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2, simplesmente curtidos ao cromo (wet-blue) | 0
4104.19.20 | Outros couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2 | 0
4104.19.30 | Outros couros e peles de bovinos (incluindo os búfalos), com pré- curtimenta vegetal | 0
4104.19.40 | Outros couros e peles de bovinos (incluindo os búfalos) | 0
4104.19.90 | Outros | 0
4104.4 | - No estado seco (crust): |
4104.41 | -- Plena flor, não divididos; divididos, com o lado flor |
4104.41.10 | Couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2 | 0
4104.41.20 | Outros couros e peles de bovinos (incluindo os búfalos), curtidos ao vegetal, para solas | 0
4104.41.30 | Outros couros e peles de bovinos (incluindo os búfalos) | 0
4104.41.90 | Outros | 0
4104.49 | -- Outros |
4104.49.10 | Couros e peles inteiros, de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2 | 0
4104.49.20 | Outros couros e peles de bovinos (incluindo os búfalos) | 0
4104.49.90 | Outros | 0
41.05 | Peles curtidas ou crust de ovinos, depiladas, mesmo divididas, mas não preparadas de outro modo. |
4105.10 | - No estado úmido (incluindo wet-blue) |
4105.10.10 | Com pré-curtimenta vegetal | 0
4105.10.2 | Pré-curtidas de outro modo |
4105.10.21 | Ao cromo (wet-blue) | 0
4105.10.29 | Outras | 0
4105.10.90 | Outras | 0
4105.30.00 | - No estado seco (crust) | 0
41.06 | Couros e peles, depilados, de outros animais e peles de animais desprovidos de pelos, curtidos ou crust, mesmo divididos, mas não preparados de outro modo. |
4106.2 | - De caprinos: |
4106.21 | -- No estado úmido (incluindo wet-blue) |
4106.21.10 | Com pré-curtimenta vegetal | 0
4106.21.2 | Pré-curtidos de outro modo |
4106.21.21 | Ao cromo (wet-blue) | 0
4106.21.29 | Outros | 0
4106.21.90 | Outros | 0
4106.22.00 | -- No estado seco (crust) | 0
4106.3 | - De suínos: |
4106.31 | -- No estado úmido (incluindo wet-blue) |

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

4106.31.10

Simplesmente curtidos ao cromo (wet-blue)

0

4106.31.90

Outros

0

4106.32.00

-- No estado seco (crust)

0

4106.40.00

- De répteis

0

4106.9

- Outros:

4106.91.00

-- No estado úmido (incluindo wet-blue)

0

4106.92.00

-- No estado seco (crust)

0

41.07

Couros preparados após curtimenta ou após secagem (crusting) e

couros e peles apergaminhados, de bovinos (incluindo os búfalos) ou de equídeos, depilados, mesmo divididos, exceto os da posição 41.14.

4107.1

- Couros e peles inteiros:

4107.11

-- Plena flor, não divididos

4107.11.10

Couros e peles de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2

0

4107.11.20

Outros couros e peles de bovinos (incluindo os búfalos)

0

4107.11.90

Outros

0

4107.12

-- Divididos, com o lado flor

4107.12.10

Couros e peles de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2

0

4107.12.20

Outros couros e peles de bovinos (incluindo os búfalos)

0

4107.12.90

Outros

0

4107.19

-- Outros

4107.19.10

Couros e peles de bovinos (incluindo os búfalos), de superfície unitária não superior a 2,6 m2

0

4107.19.20

Outros couros e peles de bovinos (incluindo os búfalos)

0

4107.19.90

Outros

0

4107.9

- Outros, incluindo as tiras:

4107.91

-- Plena flor, não divididos

4107.91.10

De bovinos (incluindo os búfalos)

0

4107.91.90

Outros

0

4107.92

-- Divididos, com o lado flor

4107.92.10

De bovinos (incluindo os búfalos)

0

4107.92.90

Outros

0

4107.99

-- Outros

4107.99.10

De bovinos (incluindo os búfalos)

0

4107.99.90

Outros

0

4112.00.00

Couros preparados após curtimenta ou após secagem (crusting) e

couros e peles apergaminhados, de ovinos, depilados, mesmo divididos, exceto os da posição 41.14.

0

41.13

Couros preparados após curtimenta ou após secagem (crusting) e

couros e peles apergaminhados, de outros animais, depilados, e couros preparados após curtimenta e couros e peles apergaminhados, de animais desprovidos de pelos, mesmo divididos, exceto os da posição 41.14.

4113.10

- De caprinos

4113.10.10

Curtidos ao cromo, com acabamento

0

4113.10.90

Outros

0

4113.20.00

- De suínos

0

4113.30.00

- De répteis

0

4113.90.00

- Outros

0

41.14

Couros e peles acamurçados (incluindo a camurça combinada);

couros e peles envernizados ou revestidos; couros e peles metalizados.

4114.10.00

- Couros e peles acamurçados (incluindo a camurça combinada)

0

4114.20

- Couros e peles envernizados ou revestidos; couros e peles metalizados

4114.20.10

Envernizados ou revestidos

0

4114.20.20

Metalizados

0

41.15

Couro reconstituído, à base de couro ou de fibras de couro, em chapas, folhas ou tiras, mesmo enroladas; aparas e outros

desperdícios de couros ou de peles preparados ou de couro reconstituído, não utilizáveis para fabricação de obras de couro;

serragem, pó e farinha, de couro.

4115.10.00

- Couro reconstituído à base de couro ou de fibras de couro, em chapas,

folhas ou tiras, mesmo enroladas

0

4115.20.00

- Aparas e outros desperdícios de couros ou de peles preparados ou de

couro reconstituído, não utilizáveis para fabricação de obras de couro;

serragem, pó e farinha, de couro

0


4201.00 - ARTIGOS DE SELEIRO OU DE CORREEIRO

SEÇÃO VIII - PELES, COUROS, PELETERIA (PELES COM PÊLO*) E OBRAS DESTAS

MATÉRIAS; ARTIGOS DE CORREEIRO OU DE SELEIRO; ARTIGOS DE

VIAGEM, BOLSAS E ARTEFATOS SEMELHANTES; OBRAS DE TRIPA

CAPÍTULO 42 - OBRAS DE COURO; ARTIGOS DE CORREEIRO OU DE SELEIRO;

ARTIGOS DE VIAGEM, BOLSAS E ARTEFATOS SEMELHANTES; OBRAS DE TRIPA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4201.00 | Artigos de seleiro ou de correeiro, para quaisquer animais (incluindo as trelas, joelheiras, focinheiras, mantas de sela, alforjes, agasalhos para cães e artigos semelhantes), de quaisquer matérias. |
4201.00.10 | De couro natural ou reconstituído | 0
4201.00.90 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
42.02 | Baús (Arcas*) para viagem, malas e maletas, incluindo as maletas de toucador e as maletas e pastas de documentos e para estudantes, os estojos para óculos, binóculos, câmeras fotográficas e de filmar, instrumentos musicais, armas e artigos semelhantes; sacos de viagem, sacos isolantes para gêneros alimentícios e bebidas, bolsas de toucador, mochilas, bolsas, sacolas (sacos para compras), carteiras, porta-moedas, porta-cartões, cigarreiras, tabaqueiras, estojos para ferramentas, bolsas e sacos para artigos de esporte, estojos para frascos ou para joias, caixas para pó-de-arroz, estojos para ourivesaria e artigos semelhantes, de couro natural ou reconstituído, de folhas de plástico, de matérias têxteis, de fibra vulcanizada ou de cartão, ou recobertos, no todo ou na maior parte, dessas mesmas matérias ou de papel. |
4202.1 | - Baús (Arcas*) para viagem, malas e maletas, incluindo as maletas de toucador e as maletas e pastas de documentos e para estudantes, e artigos semelhantes: |
4202.11.00 | -- Com a superfície exterior de couro natural ou reconstituído | 10
4202.12 | -- Com a superfície exterior de plástico ou de matérias têxteis |
4202.12.10 | De plástico | 10
4202.12.20 | De matérias têxteis | 10
4202.19.00 | -- Outros | 10
4202.2 | - Bolsas, mesmo com tiracolo, incluindo as que não possuam alças (pegas*): |
4202.21.00 | -- Com a superfície exterior de couro natural ou reconstituído | 10
4202.22 | -- Com a superfície exterior de folhas de plástico ou de matérias têxteis |
4202.22.10 | De folhas de plástico | 10
4202.22.20 | De matérias têxteis | 10
4202.29.00 | -- Outras | 10
4202.3 | - Artigos do tipo normalmente levado nos bolsos ou em bolsas: |
4202.31.00 | -- Com a superfície exterior de couro natural ou reconstituído | 10
4202.32.00 | -- Com a superfície exterior de folhas de plástico ou de matérias têxteis | 10
4202.39.00 | -- Outros | 10
4202.9 | - Outros: |
4202.91.00 | -- Com a superfície exterior de couro natural ou reconstituído | 10
4202.92.00 | -- Com a superfície exterior de folhas de plástico ou de matérias têxteis | 10
4202.99.00 | -- Outros | 10
42.03 | Vestuário e seus acessórios, de couro natural ou reconstituído. |
4203.10.00 | - Vestuário | 10
4203.2 | - Luvas, mitenes e semelhantes: |
4203.21.00 | -- Especialmente concebidas para a prática de esportes | 10
4203.29.00 | -- Outras | 10
 | Ex 01 - De proteção, para trabalho manual | 0
4203.30.00 | - Cintos, cinturões e bandoleiras ou talabartes | 10
4203.40.00 | - Outros acessórios de vestuário | 10
4205.00.00 | Outras obras de couro natural ou reconstituído. | 10
4206.00.00 | Obras de tripa, de baudruches, de bexiga ou de tendões. | 10
 | Ex 01 - Cordas de tripa | 0


4301 - PELETERIA (PELES COM PÊLO*)

SEÇÃO VIII - PELES, COUROS, PELETERIA (PELES COM PÊLO*) E OBRAS DESTAS

MATÉRIAS; ARTIGOS DE CORREEIRO OU DE SELEIRO; ARTIGOS DE

VIAGEM, BOLSAS E ARTEFATOS SEMELHANTES; OBRAS DE TRIPA

CAPÍTULO 43 - PELETERIA (PELES COM PÊLO*) E SUAS OBRAS;

PELETERIA (PELES COM PÊLO*) ARTIFICIAL

NCM | DESCRIÇÃO | ALÍQUOTA (%)
43.01 | Peles com pelo em bruto (incluindo as cabeças, caudas, patas e outras partes utilizáveis na indústria de peles), exceto as peles em bruto das posições 41.01, 41.02 ou 41.03. |
4301.10.00 | - De visons, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.30.00 | - De cordeiros denominados astracã, breitschwanz, caracul, persianer ou semelhantes, de cordeiros da Índia, da China, da Mongólia ou do Tibete, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.60.00 | - De raposas, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.80.00 | - De outros animais, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.90.00 | - Cabeças, caudas, patas e outras partes utilizáveis na indústria de peles | NT
43.02 | Peles com pelo curtidas ou acabadas (incluindo as cabeças, caudas, patas e outras partes, desperdícios e aparas), não reunidas (não montadas) ou reunidas (montadas) sem adição de outras matérias, com exceção das da posição 43.03. |
4302.1 | - Peles com pelo inteiras, mesmo com cabeça, cauda ou patas, não reunidas (não montadas): |
4302.11.00 | -- De visons | 60
4302.19 | -- Outras |
4302.19.10 | De ovinos | 10
4302.19.90 | Outras | 10
4302.20.00 | - Cabeças, caudas, patas e outras partes, desperdícios e aparas, não reunidos (não montados) | 60
 | Ex 01 - Cabeças, caudas, patas e outras partes, desperdícios e aparas, de coelho ou de lebre | 10
 | Ex 02 - Cabeças, caudas, patas e outras partes, desperdícios e aparas, de bovino, de ovino ou de caprino | 10
4302.30.00 | - Peles com pelo inteiras e respectivos pedaços e aparas, reunidos (montados) | 60
 | Ex 01 - De bovino, ovino, caprino, coelho ou de lebre | 10
 | Ex 02 - Peles "alongadas", exceto de bovino, ovino, caprino, coelho ou de lebre | 40
43.03 | Vestuário, seus acessórios e outros artigos de peles com pelo. |
4303.10.00 | - Vestuário e seus acessórios | 40
 | Ex 01 - De bovino, ovino, caprino, coelho ou de lebre | 10
4303.90.00 | - Outros | 40
 | Ex 01 - De bovino, ovino, caprino, coelho ou de lebre | 10
4304.00.00 | Peles com pelo artificiais, e suas obras. | 10


4401 - LENHA EM QUALQUER ESTADO

SEÇÃO IX - MADEIRA, CARVÃO VEGETAL E OBRAS DE MADEIRA; CORTIÇA

E SUAS OBRAS; OBRAS DE ESPARTARIA OU DE CESTARIA

CAPÍTULO 44 - MADEIRA, CARVÃO VEGETAL E OBRAS DE MADEIRA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
44.01 | Lenha em qualquer forma; madeira em estilhas ou em partículas; serragem (serradura), desperdícios e resíduos, de madeira, mesmo aglomerados em toras (toros), briquetes, pellets ou em formas semelhantes. |
4401.1 | - Lenha em qualquer forma: |
4401.11.00 | -- De coníferas | NT
4401.12.00 | -- De não coníferas | NT
4401.2 | - Madeira em estilhas ou em partículas: |
4401.21.00 | -- De coníferas | 0
4401.22.00 | -- De não coníferas | 0
4401.3 | - Serragem (serradura), desperdícios e resíduos, de madeira, aglomerados em toras (toros), briquetes, pellets ou em formas semelhantes: |
4401.31.00 | -- Pellets de madeira | NT
4401.39.00 | -- Outros | NT
4401.40.00 | - Serragem (serradura), desperdícios e resíduos, de madeira, não aglomerados | NT
44.02 | Carvão vegetal (incluindo o carvão de cascas ou de caroços), mesmo aglomerado. |
4402.10.00 | - De bambu | NT
4402.90.00 | - Outros | NT
44.03 | Madeira em bruto, mesmo descascada, desalburnada ou esquadriada. |
4403.1 | - Tratada com tinta, creosoto ou outros agentes de conservação: |
4403.11.00 | -- De coníferas | NT
 | Ex 01 - Esquadriada | 0
4403.12.00 | -- De não coníferas | NT
 | Ex 01 - Esquadriadas | 0
4403.2 | - Outras, de coníferas: |
4403.21.00 | -- De pinheiro (Pinus spp.), cuja maior dimensão da seção transversal é igual ou superior a 15 cm | NT
 | Ex 01 - Esquadriada | 0
4403.22.00 | -- De pinheiro (Pinus spp.), outras | NT
 | Ex 01 - Esquadriada | 0
4403.23.00 | -- De abeto (Abies spp.) e de espruce (pícea) (Picea spp.), cuja maior dimensão da seção transversal é igual ou superior a 15 cm | NT
 | Ex 01 - Esquadriada | 0
4403.24.00 | -- De abeto (Abies spp.) e de espruce (pícea) (Picea spp.), outras | NT
 | Ex 01 - Esquadriada | 0
4403.25.00 | -- Outras, cuja maior dimensão da seção transversal é igual ou superior a 15 cm | NT
 | Ex 01 - Esquadriadas | 0
4403.26.00 | -- Outras | NT
 | Ex 01 - Esquadriadas | 0
4403.4 | - Outras, de madeiras tropicais: |
4403.41.00 | -- Dark Red Meranti, Light Red Meranti e Meranti Bakau | NT
 | Ex 01 - Esquadriada | 0
4403.49.00 | -- Outras | NT
 | Ex 01 - Esquadriadas | 0
4403.9 | - Outras: |
4403.91.00 | -- De carvalho (Quercus spp.) | NT
 | Ex 01 - Esquadriada | 0
4403.93.00 | -- De faia (Fagus spp.), cuja maior dimensão da seção transversal é igual ou superior a 15 cm | NT
 | Ex 01 - Esquadriada | 0
4403.94.00 | -- De faia (Fagus spp.), outras | NT
 | Ex 01 - Esquadriadas | 0
4403.95.00 | -- De bétula (vidoeiro) (Betula spp.), cuja maior dimensão da seção transversal é igual ou superior a 15 cm | NT
 | Ex 01 - Esquadriada | 0
4403.96.00 | -- De bétula (vidoeiro) (Betula spp.), outras | NT
 | Ex 01 - Esquadriada | 0
4403.97.00 | -- De choupo (álamo) (Populus spp.) | NT
 | Ex 01 - Esquadriada | 0
4403.98.00 | -- De eucalipto (Eucalyptus spp.) | NT
 | Ex 01 - Esquadriada | 0
4403.99.00 | -- Outras | NT
 | Ex 01 - Esquadriadas | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
44.04 | Arcos de madeira; estacas fendidas; estacas aguçadas, não serradas longitudinalmente; madeira simplesmente desbastada ou arredondada, não torneada, não recurvada nem trabalhada de qualquer outro modo, para fabricação de bengalas, guarda-chuvas, cabos de ferramentas e semelhantes; madeira em fasquias, lâminas, fitas e semelhantes. |
4404.10.00 | - De coníferas | 0
4404.20.00 | - De não coníferas | 0
4405.00.00 | Lã de madeira; farinha de madeira. | NT
44.06 | Dormentes de madeira para vias férreas ou semelhantes. |
4406.1 | - Não impregnados: |
4406.11.00 | -- De coníferas | NT
4406.12.00 | -- De não coníferas | NT
4406.9 | - Outros: |
4406.91.00 | -- De coníferas | NT
4406.92.00 | -- De não coníferas | NT
44.07 | Madeira serrada ou fendida longitudinalmente, cortada transversalmente ou desenrolada, mesmo aplainada, lixada ou unida pelas extremidades, de espessura superior a 6 mm. |
4407.1 | - De coníferas: |
4407.11.00 | -- De pinheiro (Pinus spp.) | 0
4407.12.00 | -- De abeto (Abies spp.) e de espruce (pícea) (Picea spp.) | 0
4407.19.00 | -- Outras | 0
4407.2 | - De madeiras tropicais: |
4407.21.00 | -- Mahogany (Mogno) (Swietenia spp.) | 0
4407.22.00 | -- Virola, Imbuia e Balsa | 0
4407.25.00 | -- Dark Red Meranti, Light Red Meranti e Meranti Bakau | 0
4407.26.00 | -- White Lauan, White Meranti, White Seraya, Yellow Meranti e Alan | 0
4407.27.00 | -- Sapelli | 0
4407.28.00 | -- Iroko | 0
4407.29 | -- Outras |
4407.29.10 | De cedro | 0
4407.29.20 | De ipê | 0
4407.29.30 | De pau-marfim | 0
4407.29.40 | De louro | 0
4407.29.50 | De canafístula (Peltophorum vogelianum) | 0
4407.29.60 | De cabreúva Parda (Myrocarpus spp.) | 0
4407.29.70 | De urundei (Astronium balansae) | 0
4407.29.90 | Outras | 0
4407.9 | - Outras: |
4407.91.00 | -- De carvalho (Quercus spp.) | 0
4407.92.00 | -- De faia (Fagus spp.) | 0
4407.93.00 | -- De ácer (Acer spp.) | 0
4407.94.00 | -- De prunóidea (Prunus spp.) | 0
4407.95.00 | -- De freixo (Fraxinus spp.) | 0
4407.96.00 | -- De bétula (vidoeiro) (Betula spp.) | 0
4407.97.00 | -- De choupo (álamo) (Populus spp.) | 0
4407.99 | -- Outras |
4407.99.20 | De peroba (Paratecoma peroba) | 0
4407.99.30 | De guaiuvira (Patagonula americana) | 0
4407.99.60 | De amendoim (Pterogyne nitens) | 0
4407.99.70 | De angico preto (Piptadenia macrocarpa) | 0
4407.99.90 | Outras | 0
44.08 | Folhas para folheados (incluindo as obtidas por corte de madeira estratificada), folhas para compensados (contraplacados*) ou para madeiras estratificadas semelhantes e outras madeiras, serradas longitudinalmente, cortadas transversalmente ou desenroladas, mesmo aplainadas, lixadas, unidas pelas bordas ou pelas extremidades, de espessura não superior a 6 mm. |
4408.10 | - De coníferas |
4408.10.10 | Obtidas por corte de madeira estratificada | 10
4408.10.9 | Outras |
4408.10.91 | De pinho brasil (Araucaria angustifolia) | 5
4408.10.99 | Outras | 5
4408.3 | - De madeiras tropicais: |
4408.31 | -- Dark Red Meranti, Light Red Meranti e Meranti Bakau |
4408.31.10 | Obtidas por corte de madeira estratificada | 10
4408.31.90 | Outras | 5
4408.39 | -- Outras |
4408.39.10 | Obtidas por corte de madeira estratificada | 10
4408.39.9 | Outras |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4408.39.91 | De cedro | 5
4408.39.92 | De pau-marfim | 5
4408.39.99 | Outras | 5
4408.90 | - Outras |
4408.90.10 | Obtidas por corte de madeira estratificada | 10
4408.90.90 | Outras | 5
44.09 | Madeira (incluindo os tacos e frisos de parquê, não montados) perfilada (com espigas, ranhuras, filetes, entalhes, chanfrada, com juntas em V, com cercadura, boleada ou semelhantes) ao longo de uma ou mais bordas, faces ou extremidades, mesmo aplainada, lixada ou unida pelas extremidades. |
4409.10.00 | - De coníferas | 10
4409.2 | - De não coníferas: |
4409.21.00 | -- De bambu | 10
4409.22.00 | -- De madeiras tropicais | 10
4409.29.00 | -- Outras | 10
44.10 | Painéis de partículas, painéis denominados oriented strand board (OSB) e painéis semelhantes (waferboard, por exemplo), de madeira ou de outras matérias lenhosas, mesmo aglomeradas com resinas ou com outros aglutinantes orgânicos. |
4410.1 | - De madeira: |
4410.11 | -- Painéis de partículas |
4410.11.10 | Em bruto ou simplesmente polidos | 5
4410.11.2 | Recobertos na superfície com papel impregnado de melamina |
4410.11.21 | Em ambas as faces, com película protetora na face superior e trabalho de encaixe nas quatro laterais, do tipo utilizado para pisos (pavimentos) | 0
4410.11.29 | Outros | 5
4410.11.90 | Outros | 5
4410.12 | -- Painéis denominados oriented strand board (OSB) |
4410.12.10 | Em bruto ou simplesmente polidos | 5
4410.12.90 | Outros | 5
4410.19 | -- Outros |
4410.19.1 | Painéis denominados waferboard |
4410.19.11 | Em bruto ou simplesmente polidos | 5
4410.19.19 | Outros | 5
4410.19.9 | Outros |
4410.19.91 | Em bruto ou simplesmente polidos | 5
4410.19.92 | Recobertos na superfície com papel impregnado de melamina | 5
4410.19.99 | Outros | 5
4410.90.00 | - Outros | 5
44.11 | Painéis de fibras de madeira ou de outras matérias lenhosas, mesmo aglomeradas com resinas ou com outros aglutinantes orgânicos. |
4411.1 | - Painéis de média densidade (denominados MDF): |
4411.12 | -- De espessura não superior a 5 mm |
4411.12.10 | Não trabalhados mecanicamente nem recobertos à superfície | 5
4411.12.90 | Outros | 5
4411.13 | -- De espessura superior a 5 mm, mas não superior a 9 mm |
4411.13.10 | Não trabalhados mecanicamente nem recobertos à superfície | 5
4411.13.9 | Outros |
4411.13.91 | Recobertos em ambas as faces com papel impregnado de melamina, película protetora na face superior e trabalho de encaixe nas quatro laterais, do tipo utilizado para pisos (pavimentos) | 0
4411.13.99 | Outros | 5
4411.14 | -- De espessura superior a 9 mm |
4411.14.10 | Não trabalhados mecanicamente nem recobertos à superfície | 5
4411.14.90 | Outros | 5
4411.9 | - Outros: |
4411.92 | -- Com densidade superior a 0,8 g/cm3 |
4411.92.10 | Não trabalhados mecanicamente nem recobertos à superfície | 5
4411.92.90 | Outros | 5
4411.93 | -- Com densidade superior a 0,5 g/cm3, mas não superior a 0,8 g/cm3 |
4411.93.10 | Não trabalhados mecanicamente nem recobertos à superfície | 5
4411.93.90 | Outros | 5
4411.94 | -- Com densidade não superior a 0,5 g/cm3 |
4411.94.10 | Não trabalhados mecanicamente nem recobertos à superfície | 5
4411.94.90 | Outros | 5
44.12 | Madeira compensada (contraplacada*), madeira folheada, e madeiras estratificadas semelhantes. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4412.10.00 | - De bambu | 5
4412.3 | - Outras madeiras compensadas (contraplacadas*), constituídas exclusivamente por folhas de madeira (exceto de bambu) cada uma das quais de espessura não superior a 6 mm: |
4412.31.00 | -- Com, pelo menos, uma camada exterior de madeira tropical | 5
4412.33.00 | -- Outras, com, pelo menos, uma camada exterior de madeira não conífera, das espécies amieiro (Alnus spp.), freixo (Fraxinus spp.), faia (Fagus spp.), bétula (vidoeiro) (Betula spp.), prunóidea (Prunus spp.), castanheiro (Castanea spp.), olmo (Ulmus spp.), eucalipto (Eucalyptus spp.), nogueira (Carya spp.), castanheiro-da-índia (Aesculus spp.), tília (Tilia spp.), bordo (ácer) (Acer spp.), carvalho (Quercus spp.), plátano (Platanus spp.), choupo (álamo) (Populus spp.), robínia (falsa-acácia) (Robinia spp.), tulipeiro (Liriodendron spp.) ou nogueira (Juglans spp.) | 5
4412.34.00 | -- Outras, com, pelo menos, uma camada exterior de madeira não conífera, não especificadas na subposição 4412.33 | 5
4412.39.00 | -- Outras, com ambas as camadas exteriores de madeira de coníferas | 5
4412.9 | - Outras: |
4412.94.00 | -- Com alma aglomerada, alveolada ou lamelada | 5
4412.99.00 | -- Outras | 5
4413.00.00 | Madeira densificada, em blocos, pranchas, lâminas ou perfis. | 10
4414.00.00 | Molduras de madeira para quadros, fotografias, espelhos ou objetos semelhantes. | 10
44.15 | Caixotes, caixas, engradados, barricas e embalagens semelhantes, de madeira; carretéis para cabos, de madeira; paletes simples, paletes-caixas e outros estrados para carga, de madeira; taipais de paletes de madeira. |
4415.10.00 | - Caixotes, caixas, engradados, barricas e embalagens semelhantes; carretéis para cabos | 0
4415.20.00 | - Paletes simples, paletes-caixas e outros estrados para carga; taipais de paletes | 0
4416.00 | Barris, cubas, balsas, dornas, selhas e outras obras de tanoeiro e respectivas partes de madeira, incluindo as aduelas. |
4416.00.10 | De carvalho (Quercus spp.) | 0
4416.00.90 | Outros | 0
4417.00 | Ferramentas, armações e cabos, de ferramentas, de escovas e de vassouras, de madeira; formas, alargadeiras e esticadores, para calçado, de madeira. |
4417.00.10 | Ferramentas | 0
4417.00.20 | Formas, alargadeiras e esticadores, para calçado | 0
4417.00.90 | Outros | 0
44.18 | Obras de marcenaria e peças de carpintaria para construções, incluindo os painéis celulares, os painéis montados para revestimento de pisos (pavimentos) e as fasquias para telhados (shingles e shakes), de madeira. |
4418.10.00 | - Janelas, janelas de sacada e respectivos caixilhos e alizares | 0
4418.20.00 | - Portas e respectivos caixilhos, alizares e soleiras | 0
4418.40.00 | - Armações para concreto (Confragens para betão*) | 5
4418.50.00 | - Fasquias para telhados (shingles e shakes) | 5
4418.60.00 | - Postes e vigas | 5
4418.7 | - Painéis montados para revestimento de pisos (pavimentos): |
4418.73.00 | -- De bambu ou com, pelo menos, a camada superior de bambu | 0
4418.74.00 | -- Outros, para pisos (pavimentos) em mosaico | 0
4418.75.00 | -- Outros, de camadas múltiplas | 0
4418.79.00 | -- Outros | 0
4418.9 | - Outras: |
4418.91.00 | -- De bambu | 5
4418.99.00 | -- Outras | 5
44.19 | Artigos de madeira para mesa ou cozinha. |
4419.1 | - De bambu: |
4419.11.00 | -- Tábuas para cortar pão, outras tábuas para cortar e artigos semelhantes | 0
4419.12.00 | -- Pauzinhos (hashi ou fachi) | 0
4419.19.00 | -- Outros | 0
4419.90.00 | - Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
44.20 | Madeira marchetada e madeira incrustada; estojos e guarda-joias para joalheria e ourivesaria, e obras semelhantes, de madeira; estatuetas e outros objetos de ornamentação, de madeira; artigos de mobiliário, de madeira, que não se incluam no Capítulo 94. |
4420.10.00 | - Estatuetas e outros objetos de ornamentação, de madeira | 0
4420.90.00 | - Outros | 0
44.21 | Outras obras em madeira. |
4421.10.00 | - Cabides para vestuário | 0
4421.9 | - Outras: |
4421.91.00 | -- De bambu | 0
4421.99.00 | -- Outras | 0


4501 - CORTIÇA NATURAL, EM BRUTO OU SIMPLESMENTE PREPARADA

SEÇÃO IX - MADEIRA, CARVÃO VEGETAL E OBRAS DE MADEIRA; CORTIÇA

E SUAS OBRAS; OBRAS DE ESPARTARIA OU DE CESTARIA

CAPÍTULO 45 - CORTIÇA E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
45.01 | Cortiça natural, em bruto ou simplesmente preparada; desperdícios de cortiça; cortiça triturada, granulada ou pulverizada. |
4501.10.00 | - Cortiça natural, em bruto ou simplesmente preparada | NT
4501.90.00 | - Outros | NT
 | Ex 01 - Cortiça triturada, granulada ou pulverizada | 0
4502.00.00 | Cortiça natural, sem a crosta ou simplesmente esquadriada, ou em cubos, chapas, folhas ou tiras, de forma quadrada ou retangular (incluindo os esboços com arestas vivas, para rolhas). | 0
45.03 | Obras de cortiça natural. |
4503.10.00 | - Rolhas | 0
4503.90.00 | - Outras | 0
45.04 | Cortiça aglomerada (mesmo com aglutinantes) e suas obras. |
4504.10.00 | - Cubos, blocos, chapas, folhas e tiras; ladrilhos de qualquer formato; cilindros maciços, incluindo os discos | 0
4504.90.00 | - Outras | 0


4601 - TRANÇAS E ARTIGOS SEMELHANTES

SEÇÃO IX - MADEIRA, CARVÃO VEGETAL E OBRAS DE MADEIRA; CORTIÇA

E SUAS OBRAS; OBRAS DE ESPARTARIA OU DE CESTARIA

CAPÍTULO 46 - OBRAS DE ESPARTARIA OU DE CESTARIA

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

46.01

Tranças e artigos semelhantes, de matérias para entrançar, mesmo reunidos em tiras; matérias para entrançar, tranças e artigos

semelhantes de matérias para entrançar, tecidos ou paralelizados, em formas planas, mesmo acabados (por exemplo, esteiras,

capachos e divisórias).

4601.2

- Esteiras, capachos e divisórias, de matérias vegetais:

4601.21.00

-- De bambu

0

4601.22.00

-- De rotim

0

4601.29.00

-- Outras

0

4601.9

- Outros:

4601.92.00

-- De bambu

0

4601.93.00

-- De rotim

0

4601.94.00

-- De outras matérias vegetais

0

4601.99.00

-- Outras

0

46.02

Obras de cestaria obtidas diretamente na sua forma a partir de

matérias para entrançar ou fabricadas com artigos da posição

46.01; obras de bucha (lufa*).

4602.1

- De matérias vegetais:

4602.11.00

-- De bambu

0

4602.12.00

-- De rotim

0

4602.19.00

-- Outras

0

4602.90.00

- Outras

0


4701.00.00 - PASTAS MECÂNICAS DE MADEIRA

SEÇÃO X - PASTAS DE MADEIRA OU DE OUTRAS MATÉRIAS

FIBROSAS CELULÓSICAS; PAPEL OU CARTÃO

DE RECICLAR (DESPERDÍCIOS E APARAS);PAPEL E SUAS OBRAS

CAPÍTULO 47 - PASTAS DE MADEIRA OU DE OUTRAS MATÉRIAS FIBROSAS CELULÓSICAS;

PAPEL OU CARTÃO DE RECICLAR (DESPERDÍCIOS E APARAS)

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4701.00.00 | Pastas mecânicas de madeira. | 0
4702.00.00 | Pastas químicas de madeira, para dissolução. | 0
47.03 | Pastas químicas de madeira, à soda ou ao sulfato, exceto pastas para dissolução. |
4703.1 | - Cruas: |
4703.11.00 | -- De coníferas | 0
4703.19.00 | -- De não coníferas | 0
4703.2 | - Semibranqueadas ou branqueadas: |
4703.21.00 | -- De coníferas | 0
4703.29.00 | -- De não coníferas | 0
47.04 | Pastas químicas de madeira, ao bissulfito, exceto pastas para dissolução. |
4704.1 | - Cruas: |
4704.11.00 | -- De coníferas | 0
4704.19.00 | -- De não coníferas | 0
4704.2 | - Semibranqueadas ou branqueadas: |
4704.21.00 | -- De coníferas | 0
4704.29.00 | -- De não coníferas | 0
4705.00.00 | Pastas de madeira obtidas por combinação de um tratamento mecânico com um tratamento químico. | 0
47.06 | Pastas de fibras obtidas a partir de papel ou de cartão reciclados (desperdícios e aparas) ou de outras matérias fibrosas celulósicas. |
4706.10.00 | - Pastas de línteres de algodão | 0
4706.20.00 | - Pastas de fibras obtidas a partir de papel ou de cartão reciclados (desperdícios e aparas) | 0
4706.30.00 | - Outras, de bambu | 0
4706.9 | - Outras: |
4706.91.00 | -- Mecânicas | 0
4706.92.00 | -- Químicas | 0
4706.93.00 | -- Obtidas por combinação de um tratamento mecânico com um tratamento químico | 0
47.07 | Papel ou cartão para reciclar (desperdícios e aparas). |
4707.10.00 | - Papéis ou cartões, Kraft, crus, ou papéis ou cartões, ondulados (canelados*) | NT
4707.20.00 | - Outros papéis ou cartões, obtidos principalmente a partir de pasta química branqueada, não corada na massa | NT
4707.30.00 | - Papéis ou cartões, obtidos principalmente a partir de pasta mecânica (por exemplo, jornais, periódicos e impressos semelhantes) | NT
4707.90.00 | - Outros, incluindo os desperdícios e aparas não selecionados | NT


4801.00 - PAPEL JORNAL, EM ROLOS OU EM FOLHAS

SEÇÃO X - PASTAS DE MADEIRA OU DE OUTRAS MATÉRIAS

FIBROSAS CELULÓSICAS; PAPEL OU CARTÃO

DE RECICLAR (DESPERDÍCIOS E APARAS);PAPEL E SUAS OBRAS

CAPÍTULO 48 - PAPEL E CARTÃO; OBRAS DE PASTA DE CELULOSE, DE PAPEL OU DE CARTÃO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4801.00 | Papel de jornal, em rolos ou em folhas. |
4801.00.20 | Em folhas, nas que nenhum lado exceda 360 mm, quando não dobradas | 5
4801.00.30 | Outros, de peso inferior ou igual a 57 g/m2, em que 65 % ou mais, em peso, do conteúdo total de fibras seja constituído por fibras de madeiras obtidas por processo mecânico | 15
 | Ex 01 - Em rolos de largura não superior a 36 cm | 5
4801.00.90 | Outros | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Em rolos de largura não superior a 36 cm | 5
48.02 | Papel e cartão, não revestidos, do tipo utilizado para escrita, impressão ou outros fins gráficos, e papel e cartão para fabricar cartões ou tiras perfurados, não perfurados, em rolos ou em folhas de forma quadrada ou retangular, de qualquer dimensão, com exclusão do papel das posições 48.01 ou 48.03; papel e cartão feitos à mão (folha a folha). |
4802.10.00 | - Papel e cartão feitos à mão (folha a folha) | 5
4802.20 | - Papel e cartão próprios para fabricação de papéis ou cartões fotossensíveis, termossensíveis ou eletrossensíveis |
4802.20.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4802.20.90 | Outros | 5
4802.40 | - Papel próprio para fabricação de papéis de parede |
4802.40.10 | Em tiras ou rolos de largura não superior a 15 cm | 5
4802.40.90 | Outros | 5
4802.5 | - Outros papéis e cartões, sem fibras obtidas por processo mecânico ou químico-mecânico ou em que a percentagem destas fibras não seja superior a 10 %, em peso, do conteúdo total de fibras: |
4802.54 | -- De peso inferior a 40 g/m2 |
4802.54.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4802.54.9 | Outros |
4802.54.91 | Fabricado principalmente a partir de pasta branqueada ou pasta obtida por um processo mecânico, de peso inferior a 19 g/m2 | 5
4802.54.99 | Outros | 5
4802.55 | -- De peso igual ou superior a 40 g/m2, mas não superior a 150 g/m2, em rolos |
4802.55.10 | De largura não superior a 15 cm | 5
4802.55.9 | Outros |
4802.55.91 | De desenho | 5
4802.55.92 | Kraft | 5
4802.55.99 | Outros | 5
4802.56 | -- De peso igual ou superior a 40 g/m2, mas não superior a 150 g/m2, em folhas em que um lado não seja superior a 435 mm e o outro não seja superior a 297 mm, quando não dobradas |
4802.56.10 | Em que nenhum lado exceda 360 mm, quando não dobradas | 5
4802.56.9 | Outros |
4802.56.91 | Para impressão de papel-moeda | 0
4802.56.92 | De desenho | 5
4802.56.93 | Kraft | 5
4802.56.99 | Outros | 5
4802.57 | -- Outros, de peso igual ou superior a 40 g/m2, mas não superior a 150 g/m2 |
4802.57.10 | Em tiras de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4802.57.9 | Outros |
4802.57.91 | Para impressão de papel-moeda | 0
4802.57.92 | De desenho | 5
4802.57.93 | Kraft | 5
4802.57.99 | Outros | 5
4802.58 | -- De peso superior a 150 g/m2 |
4802.58.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4802.58.9 | Outros |
4802.58.91 | De desenho | 5
4802.58.92 | Kraft | 5
4802.58.99 | Outros | 5
4802.6 | - Outros papéis e cartões, em que mais de 10 %, em peso, do conteúdo total de fibras seja constituído por fibras obtidas por processo mecânico ou químico-mecânico: |
4802.61 | -- Em rolos |
4802.61.10 | De largura não superior a 15 cm | 5
4802.61.9 | Outros |
4802.61.91 | De peso inferior ou igual a 57 g/m2, em que 65 % ou mais, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por processo mecânico | 5
4802.61.92 | Kraft | 5
4802.61.99 | Outros | 5
4802.62 | -- Em folhas em que um lado não seja superior a 435 mm e o outro não seja superior a 297 mm, quando não dobradas |
4802.62.10 | Em que nenhum lado exceda 360 mm, quando não dobradas | 5
4802.62.9 | Outros |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4802.62.91 | De peso inferior ou igual a 57 g/m2, em que 65 % ou mais, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por processo mecânico | 5
4802.62.92 | Kraft | 5
4802.62.99 | Outros | 5
4802.69 | -- Outros |
4802.69.10 | Em tiras de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4802.69.9 | Outros |
4802.69.91 | De peso inferior ou igual a 57 g/m2, em que 65 % ou mais, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por processo mecânico | 5
4802.69.92 | Kraft | 5
4802.69.99 | Outros | 5
4803.00 | Papel do tipo utilizado para papel de toucador, toalhas, guardanapos ou para papéis semelhantes de uso doméstico, higiênico ou toucador, pasta (ouate) de celulose e mantas de fibras de celulose, mesmo encrespados, plissados, gofrados, estampados, perfurados, coloridos à superfície, decorados à superfície ou impressos, em rolos ou em folhas. |
4803.00.10 | Pasta (ouate) de celulose e mantas de fibras de celulose | 5
4803.00.90 | Outros | 5
48.04 | Papel e cartão, Kraft, não revestidos, em rolos ou em folhas, exceto os das posições 48.02 e 48.03. |
4804.1 | - Papel e cartão para cobertura, denominados Kraftliner: |
4804.11.00 | -- Crus | 5
4804.19.00 | -- Outros | 5
4804.2 | - Papel Kraft para sacos de grande capacidade: |
4804.21.00 | -- Crus | 5
4804.29.00 | -- Outros | 5
4804.3 | - Outros papéis e cartões, Kraft, de peso não superior a 150 g/m2: |
4804.31 | -- Crus |
4804.31.10 | De rigidez dielétrica igual ou superior a 600 V (método ASTM D 202 ou equivalente) | 5
4804.31.90 | Outros | 5
4804.39 | -- Outros |
4804.39.10 | De rigidez dielétrica igual ou superior a 600 V (método ASTM D 202 ou equivalente) | 5
4804.39.90 | Outros | 5
4804.4 | - Outros papéis e cartões, Kraft, de peso superior a 150 g/m2, mas inferior a 225 g/m2: |
4804.41.00 | -- Crus | 5
4804.42.00 | -- Branqueados uniformemente na massa e em que mais de 95 %, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por processo químico | 5
4804.49.00 | -- Outros | 5
4804.5 | - Outros papéis e cartões, Kraft, de peso igual ou superior a 225 g/m2: |
4804.51.00 | -- Crus | 5
4804.52.00 | -- Branqueados uniformemente na massa e em que mais de 95 %, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por processo químico | 5
4804.59 | -- Outros |
4804.59.10 | Semibranqueados, com um conteúdo de 100 %, em peso, de fibras de madeira obtidas por processo químico | 5
4804.59.90 | Outros | 5
48.05 | Outros papéis e cartões, não revestidos, em rolos ou em folhas, não tendo sofrido trabalho complementar nem tratamentos, exceto os especificados na Nota 3 do presente Capítulo. |
4805.1 | - Papel para ondular (canelar*): |
4805.11.00 | -- Papel semiquímico para ondular (canelar*) | 5
4805.12.00 | -- Papel palha para ondular (canelar*) | 5
4805.19.00 | -- Outros | 5
4805.2 | - Testliner (fibras recicladas): |
4805.24.00 | -- De peso não superior a 150 g/m2 | 5
4805.25.00 | -- De peso superior a 150 g/m2 | 5
4805.30.00 | - Papel sulfite de embalagem | 5
4805.40 | - Papel-filtro e cartão-filtro |
4805.40.10 | De peso superior a 15 g/m2, mas não superior a 25 g/m2, com um conteúdo de fibras sintéticas termossoldáveis igual ou superior a 20 %, mas não superior a 30 %, em peso, do conteúdo total de fibras | 5
4805.40.90 | Outros | 5
4805.50.00 | - Papel-feltro e cartão-feltro, papel e cartão lanosos | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4805.9 | - Outros: |
4805.91.00 | -- De peso não superior a 150 g/m2 | 5
4805.92 | -- De peso superior a 150 g/m2, mas inferior a 225 g/m2 |
4805.92.10 | Com fibras de vidro | 5
4805.92.90 | Outros | 5
4805.93.00 | -- De peso igual ou superior a 225 g/m2 | 5
48.06 | Papel-pergaminho e cartão-pergaminho (sulfurizados), papel impermeável a gorduras, papel vegetal, papel cristal e outros papéis calandrados transparentes ou translúcidos, em rolos ou em folhas. |
4806.10.00 | - Papel-pergaminho e cartão-pergaminho (sulfurizados) | 5
4806.20.00 | - Papel impermeável a gorduras | 5
4806.30.00 | - Papel vegetal | 5
4806.40.00 | - Papel cristal e outros papéis calandrados transparentes ou translúcidos | 5
4807.00.00 | Papel e cartão obtidos por colagem de folhas sobrepostas, não revestidos na superfície nem impregnados, mesmo reforçados interiormente, em rolos ou em folhas. | 5
48.08 | Papel e cartão ondulados (canelados*) (mesmo recobertos por colagem), encrespados, plissados, gofrados, estampados ou perfurados, em rolos ou em folhas, exceto o papel do tipo descrito no texto da posição 48.03. |
4808.10.00 | - Papel e cartão ondulados (canelados*), mesmo perfurados | 5
4808.40.00 | - Papéis Kraft, encrespados ou plissados, mesmo gofrados, estampados ou perfurados | 5
4808.90.00 | - Outros | 5
48.09 | Papel-carbono (papel químico), papel autocopiativo e outros papéis para cópia ou duplicação (incluindo os revestidos ou impregnados, para estênceis ou para chapas ofsete), mesmo impressos, em rolos ou em folhas. |
4809.20.00 | - Papel autocopiativo | 5
4809.90.00 | - Outros | 5
48.10 | Papel e cartão revestidos de caulim (caulino) ou de outras substâncias inorgânicas numa ou nas duas faces, mesmo com aglutinantes, sem qualquer outro revestimento, mesmo coloridos à superfície, decorados à superfície ou impressos, em rolos ou em folhas de forma quadrada ou retangular, de qualquer dimensão. |
4810.1 | - Papel e cartão do tipo utilizado para escrita, impressão ou outras finalidades gráficas, sem fibras obtidas por processo mecânico ou químico-mecânico ou em que a percentagem destas fibras não seja superior a 10 %, em peso, do conteúdo total de fibras: |
4810.13 | -- Em rolos |
4810.13.10 | De largura não superior a 15 cm | 5
4810.13.8 | Outros, de peso superior a 150 g/m2 |
4810.13.81 | Metalizados | 5
4810.13.82 | Baritados (revestidos de óxido ou sulfato de bário) | 5
4810.13.89 | Outros | 5
4810.13.90 | Outros | 5
4810.14 | -- Em folhas em que um dos lados não seja superior a 435 mm e o outro não seja superior a 297 mm, quando não dobradas |
4810.14.10 | Em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.14.8 | Outros, de peso superior a 150 g/m2 |
4810.14.81 | Metalizados | 5
4810.14.82 | Baritados (revestidos de óxido ou sulfato de bário) | 5
4810.14.89 | Outros | 5
4810.14.90 | Outros | 5
4810.19 | -- Outros |
4810.19.10 | Em tiras de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.19.8 | Outros, de peso superior a 150 g/m2 |
4810.19.81 | Metalizados | 5
4810.19.82 | Baritados (revestidos de óxido ou sulfato de bário) | 5
4810.19.89 | Outros | 5
4810.19.90 | Outros | 5
4810.2 | - Papel e cartão do tipo utilizado para escrita, impressão ou outras finalidades gráficas, em que mais de 10 %, em peso, do conteúdo total de fibras seja constituído por fibras obtidas por processo mecânico ou químico-mecânico: |
4810.22 | -- Papel cuchê leve (L.W.C. - lightweight coated) |
4810.22.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.22.90 | Outros | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4810.29 | -- Outros |
4810.29.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.29.90 | Outros | 5
4810.3 | - Papel e cartão, Kraft, exceto do tipo utilizado para escrita, impressão ou outras finalidades gráficas: |
4810.31 | -- Branqueados uniformemente na massa e em que mais de 95 %, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por processo químico, de peso não superior a 150 g/m2 |
4810.31.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.31.90 | Outros | 5
4810.32 | -- Branqueados uniformemente na massa e em que mais de 95 %, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por processo químico, de peso superior a 150 g/m2 |
4810.32.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.32.90 | Outros | 5
4810.39 | -- Outros |
4810.39.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.39.90 | Outros | 5
4810.9 | - Outros papéis e cartões: |
4810.92 | -- De camadas múltiplas |
4810.92.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.92.90 | Outros | 5
4810.99 | -- Outros |
4810.99.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4810.99.90 | Outros | 5
48.11 | Papel, cartão, pasta (ouate) de celulose e mantas de fibras de celulose, revestidos, impregnados, recobertos, coloridos à superfície, decorados à superfície ou impressos, em rolos ou em folhas de forma quadrada ou retangular, de qualquer dimensão, exceto os produtos do tipo descrito nos textos das posições 48.03, 48.09 ou 48.10. |
4811.10 | - Papel e cartão alcatroados, betumados ou asfaltados |
4811.10.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4811.10.90 | Outros | 5
4811.4 | - Papel e cartão gomados ou adesivos: |
4811.41 | -- Auto-adesivos |
4811.41.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4811.41.90 | Outros | 5
4811.49 | -- Outros |
4811.49.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4811.49.90 | Outros | 5
4811.5 | - Papel e cartão revestidos, impregnados ou recobertos de plástico (exceto os adesivos): |
4811.51 | -- Branqueados, de peso superior a 150 g/m2 |
4811.51.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4811.51.2 | Outros, recobertos ou revestidos |
4811.51.21 | De silicone, exceto gofrados na face recoberta ou revestida | 5
4811.51.22 | De polietileno, estratificado com alumínio, impresso | 5
4811.51.23 | De polietileno ou polipropileno, em ambas as faces, base para papel fotográfico | 5
4811.51.28 | Outros, gofrados na face recoberta ou revestida | 5
4811.51.29 | Outros | 5
4811.51.30 | Outros, impregnados | 5
4811.59 | -- Outros |
4811.59.10 | Em tiras ou rolos de largura não superior a 15 cm ou em folhas em que nenhum lado exceda 360 mm, quando não dobradas | 5
4811.59.2 | Outros, recobertos ou revestidos |
4811.59.21 | De polietileno ou polipropileno, em ambas as faces, base para papel fotográfico | 5
4811.59.22 | De silicone | 5
4811.59.23 | De polietileno, estratificado com alumínio, impresso | 5
4811.59.29 | Outros | 5
4811.59.30 | Outros, impregnados | 5

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

4811.60

- Papel e cartão revestidos, impregnados ou recobertos de cera,

parafina, estearina, óleo ou glicerol

4811.60.10

Em tiras ou rolos de largura não superior a 15 cm ou em folhas em

que nenhum lado exceda 360 mm, quando não dobradas

5

4811.60.90

Outros

5

4811.90

- Outros papéis, cartões, pasta (ouate) de celulose e mantas de fibras de

celulose

4811.90.10

Em tiras ou rolos de largura não superior a 15 cm ou em folhas em

que nenhum lado exceda 360 mm, quando não dobradas

5

4811.90.90

Outros

5

4812.00.00

Blocos e chapas, filtrantes, de pasta de papel.

0

48.13

Papel para cigarros, mesmo cortado nas dimensões próprias, em cadernos ou em tubos.

4813.10.00

- Em cadernos ou em tubos

45

4813.20.00

- Em rolos de largura não superior a 5 cm

45

4813.90.00

- Outros

45

48.14

Papel de parede e revestimentos de parede semelhantes; papel para

vitrais.

4814.20.00

- Papel de parede e revestimentos de parede semelhantes, constituídos

por papel revestido ou recoberto, no lado da face, por uma camada de plástico granida, gofrada, colorida, impressa com desenhos ou decorada de qualquer outra forma

15

4814.90.00

- Outros

20

48.16

Papel-carbono (papel químico), papel autocopiativo e outros papéis

para cópia ou duplicação (exceto os da posição 48.09), estênceis completos e chapas ofsete, de papel, mesmo acondicionados em caixas.

4816.20.00

- Papel autocopiativo

5

4816.90

- Outros

4816.90.10

Papel-carbono e semelhantes

15

4816.90.90

Outros

15

48.17

Envelopes, aerogramas, bilhetes-postais não ilustrados e cartões

para correspondência, de papel ou cartão; caixas, sacos e semelhantes, de papel ou cartão, que contenham um sortido de artigos para correspondência.

4817.10.00

- Envelopes

5

4817.20.00

- Aerogramas, bilhetes-postais não ilustrados e cartões para

correspondência

5

4817.30.00

- Caixas, sacos e semelhantes, de papel ou cartão, que contenham um

sortido de artigos para correspondência

5

48.18

Papel higiênico e papéis semelhantes, pasta (ouate) de celulose ou

mantas de fibras de celulose, do tipo utilizado para fins domésticos ou sanitários, em rolos de largura não superior a 36 cm, ou cortados em formas próprias; lenços, incluindo os de desmaquiar,

toalhas de mão, toalhas de mesa, guardanapos, lençóis e artigos

semelhantes, de uso doméstico, de toucador, higiênicos ou hospitalares, vestuário e seus acessórios, de pasta de papel, papel, pasta (ouate) de celulose ou de mantas de fibras de celulose.

4818.10.00

- Papel higiênico

0

4818.20.00

- Lenços, incluindo os de desmaquiar, e toalhas de mão

5

4818.30.00

- Toalhas de mesa e guardanapos

5

4818.50.00

- Vestuário e seus acessórios

5

4818.90

- Outros

4818.90.10

Almofadas absorventes do tipo utilizado em embalagens de

produtos alimentícios

5

4818.90.90

Outros

5

48.19

Caixas, sacos, bolsas, cartuchos e outras embalagens, de papel,

cartão, pasta (ouate) de celulose ou de mantas de fibras de celulose;

cartonagens para escritórios, lojas e estabelecimentos semelhantes.

4819.10.00

- Caixas de papel ou cartão, ondulados (canelados*)

15

4819.20.00

- Caixas e cartonagens, dobráveis, de papel ou cartão, não ondulados

(não canelados*)

15

4819.30.00

- Sacos cuja base tenha largura igual ou superior a 40 cm

15

4819.40.00

- Outros sacos; bolsas e cartuchos

15

4819.50.00

- Outras embalagens, incluindo as capas para discos

15

4819.60.00

- Cartonagens para escritórios, lojas e estabelecimentos semelhantes

15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
48.20 | Livros de registro e de contabilidade, blocos de notas, de encomendas, de recibos, de apontamentos, de papel para cartas, agendas e artigos semelhantes, cadernos, pastas para documentos, classificadores, capas para encadernação (de folhas soltas ou outras), capas de processos e outros artigos escolares, de escritório ou de papelaria, incluindo os formulários em blocos tipo manifold, mesmo com folhas intercaladas de papel-carbono (papel químico), de papel ou cartão; álbuns para amostras ou para coleções e capas para livros, de papel ou cartão. |
4820.10.00 | - Livros de registro e de contabilidade, blocos de notas, de encomendas, de recibos, de apontamentos, de papel para cartas, agendas e artigos semelhantes | 15
4820.20.00 | - Cadernos | 0
4820.30.00 | - Classificadores, capas para encadernação (exceto as capas para livros) e capas de processos | 15
4820.40.00 | - Formulários em blocos tipo manifold, mesmo com folhas intercaladas de papel-carbono (papel químico) | 5
4820.50.00 | - Álbuns para amostras ou para coleções | 15
4820.90.00 | - Outros | 15
48.21 | Etiquetas de qualquer espécie, de papel ou cartão, impressas ou não. |
4821.10.00 | - Impressas | 0
4821.90.00 | - Outras | 0
48.22 | Carreteis, bobinas, canelas e suportes semelhantes, de pasta de papel, papel ou cartão, mesmo perfurados ou endurecidos. |
4822.10.00 | - Do tipo utilizado para enrolamento de fios têxteis | 10
4822.90.00 | - Outros | 10
48.23 | Outros papéis, cartões, pasta (ouate) de celulose e mantas de fibras de celulose, cortados em forma própria; outras obras de pasta de papel, papel, cartão, pasta (ouate) de celulose ou de mantas de fibras de celulose. |
4823.20 | - Papel-filtro e cartão-filtro |
4823.20.10 | De peso superior a 15 g/m2, mas não superior a 25 g/m2, com um conteúdo de fibras sintéticas termossoldáveis igual ou superior a 20 %, mas não superior a 30 %, em peso, do conteúdo total de fibras | 15
4823.20.9 | Outros |
4823.20.91 | Em tiras ou rolos de largura superior a 15 cm, mas não superior a 36 cm | 15
4823.20.99 | Outros | 15
4823.40.00 | - Papéis-diagrama para aparelhos registradores, em bobinas, em folhas ou em discos | 15
4823.6 | - Bandejas, travessas, pratos, xícaras (chávenas), taças, copos e artigos semelhantes, de papel ou cartão: |
4823.61.00 | -- De bambu | 15
4823.69.00 | -- Outros | 15
4823.70.00 | - Artigos moldados ou prensados, de pasta de papel | 15
4823.90 | - Outros |
4823.90.10 | Cartões perfurados para mecanismos Jacquard | 15
4823.90.20 | De rigidez dielétrica igual ou superior a 600 V (método ASTM D 202 ou equivalente) e de peso inferior ou igual a 60 g/m2 | 15
4823.90.9 | Outros |
4823.90.91 | Em tiras ou rolos de largura superior a 15 cm, mas não superior a 36 cm | 15
4823.90.99 | Outros | 15


4901 - LIVROS, BROCHURAS E IMPRESSOS SEMELHANTES

SEÇÃO X - PASTAS DE MADEIRA OU DE OUTRAS MATÉRIAS

FIBROSAS CELULÓSICAS; PAPEL OU CARTÃO

DE RECICLAR (DESPERDÍCIOS E APARAS);PAPEL E SUAS OBRAS

CAPÍTULO 49 - LIVROS, JORNAIS, GRAVURAS E OUTROS PRODUTOS DAS INDÚSTRIAS GRÁFICAS;

TEXTOS MANUSCRITOS OU DATILOGRAFADOS, PLANOS E PLANTAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
49.01 | Livros, brochuras e impressos semelhantes, mesmo em folhas soltas. |
4901.10.00 | - Em folhas soltas, mesmo dobradas | NT
4901.9 | - Outros: |
4901.91.00 | -- Dicionários e enciclopédias, mesmo em fascículos | NT
4901.99.00 | -- Outros | NT
49.02 | Jornais e publicações periódicas, impressos, mesmo ilustrados ou que contenham publicidade. |
4902.10.00 | - Que se publiquem pelo menos quatro vezes por semana | NT
 | Ex 01 - Com publicidade | 0
4902.90.00 | - Outros | NT
 | Ex 01 - Com publicidade | 0
4903.00.00 | Álbuns ou livros de ilustrações e álbuns para desenhar ou colorir, para crianças. | NT
4904.00.00 | Música manuscrita ou impressa, ilustrada ou não, mesmo encadernada. | NT
49.05 | Obras cartográficas de qualquer espécie, incluindo as cartas murais, as plantas topográficas e os globos, impressos. |
4905.10.00 | - Globos | 0
4905.9 | - Outros: |
4905.91.00 | -- Sob a forma de livros ou brochuras | 0
4905.99.00 | -- Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
4906.00.00 | Planos, plantas e desenhos, de arquitetura, de engenharia e outros planos e desenhos industriais, comerciais, topográficos ou semelhantes, originais, feitos à mão; textos manuscritos; reproduções fotográficas em papel sensibilizado e cópias a papel- carbono (papel químico) dos planos, plantas, desenhos ou textos acima referidos. | NT
4907.00 | Selos postais, fiscais e semelhantes, não obliterados, tendo ou destinando-se a ter curso legal no país em que têm, ou terão, um valor facial reconhecido; papel selado; notas; cheques; certificados de ações ou de obrigações e títulos semelhantes. |
4907.00.10 | Papéis-moeda | 0
4907.00.20 | Cheques de viagem | 0
4907.00.30 | Títulos de ações ou de obrigações e títulos semelhantes, convalidados e firmados | 0
4907.00.90 | Outros | 0
49.08 | Decalcomanias de qualquer espécie. |
4908.10.00 | - Decalcomanias vitrificáveis | 0
4908.90.00 | - Outras | 0
4909.00.00 | Cartões-postais impressos ou ilustrados; cartões impressos com votos ou mensagens pessoais, mesmo ilustrados, mesmo com envelopes, guarnições ou aplicações. | 0
4910.00.00 | Calendários de qualquer espécie, impressos, incluindo os blocos- calendários para desfolhar. | 10
49.11 | Outros impressos, incluindo as estampas, gravuras e fotografias. |
4911.10 | - Impressos publicitários, catálogos comerciais e semelhantes |
4911.10.10 | Que contenham informações relativas ao funcionamento, manutenção, reparo ou utilização de máquinas, aparelhos, veículos e outras mercadorias de origem extrazona | 0
4911.10.90 | Outros | 0
4911.9 | - Outros: |
4911.91.00 | -- Estampas, gravuras e fotografias | 0
 | Ex 01 - Fotografias tiradas diretamente | NT
4911.99.00 | -- Outros | 0
 | Ex 01 - Textos manuscritos ou datilografados, e suas cópias obtidas por meio de papel carbono ou fotocópia | NT


5001.00.00 - CASULOS DE BICHO-DA-SEDA PRÓPRIOS PARA DOBAR

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 50 - SEDA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5001.00.00 | Casulos de bicho-da-seda próprios para dobar. | NT
5002.00.00 | Seda crua (não fiada). | NT
5003.00 | Desperdícios de seda (incluindo os casulos de bicho-da-seda impróprios para dobar, os desperdícios de fios e os fiapos). |
5003.00.10 | Não cardados nem penteados | NT
5003.00.90 | Outros | NT
5004.00.00 | Fios de seda (exceto fios de desperdícios de seda) não acondicionados para venda a retalho. | 0
5005.00.00 | Fios de desperdícios de seda, não acondicionados para venda a retalho. | 0
5006.00.00 | Fios de seda ou de desperdícios de seda, acondicionados para venda a retalho; pelo de Messina (crina de Florença). | 0
50.07 | Tecidos de seda ou de desperdícios de seda. |
5007.10 | - Tecidos de bourrette |
5007.10.10 | Estampados, tintos ou de fios de diversas cores | 0
5007.10.90 | Outros | 0
5007.20 | - Outros tecidos que contenham pelo menos 85 %, em peso, de seda ou de desperdícios de seda, exceto bourrette |
5007.20.10 | Estampados, tintos ou de fios de diversas cores | 0
5007.20.90 | Outros | 0
5007.90.00 | - Outros tecidos | 0


5101 - LÃ NÃO CARDADA NEM PENTEADA

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 51 - LÃ, PÊLOS FINOS OU GROSSEIROS; FIOS E TECIDOS DE CRINA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
51.01 | Lã não cardada nem penteada. |
5101.1 | - Lã suja, incluindo a lã lavada a dorso: |
5101.11 | -- Lã de tosquia |
5101.11.10 | De finura igual ou superior 22,05 micrômetros (mícrons), mas inferior ou igual a 32,6 micrômetros (mícrons) | NT
5101.11.90 | Outra | NT
5101.19.00 | -- Outra | NT
5101.2 | - Desengordurada, não carbonizada: |
5101.21.00 | -- Lã de tosquia | NT
5101.29.00 | -- Outra | NT
5101.30.00 | - Carbonizada | NT
51.02 | Pelos finos ou grosseiros, não cardados nem penteados. |
5102.1 | - Pelos finos: |
5102.11.00 | -- De cabra de Caxemira | NT
5102.19.00 | -- Outros | NT
5102.20.00 | - Pelos grosseiros | NT
51.03 | Desperdícios de lã ou de pelos finos ou grosseiros, incluindo os desperdícios de fios e excluindo os fiapos. |
5103.10.00 | - Desperdícios da penteação de lã ou de pelos finos | NT
5103.20.00 | - Outros desperdícios de lã ou de pelos finos | NT
5103.30.00 | - Desperdícios de pelos grosseiros | NT
5104.00.00 | Fiapos de lã ou de pelos finos ou grosseiros. | NT
51.05 | Lã, pelos finos ou grosseiros, cardados ou penteados (incluindo a "lã penteada a granel"). |
5105.10.00 | - Lã cardada | 0
5105.2 | - Lã penteada: |
5105.21.00 | -- "Lã penteada a granel" | 0
5105.29 | -- Outra |
5105.29.10 | Tops | 0
5105.29.9 | Outras |
5105.29.91 | De finura inferior a 22,5 micrômetros (mícrons) | 0
5105.29.99 | Outras | 0
5105.3 | - Pelos finos, cardados ou penteados: |
5105.31.00 | -- De cabra de Caxemira | 0
5105.39.00 | -- Outros | 0
5105.40.00 | - Pelos grosseiros, cardados ou penteados | 0
51.06 | Fios de lã cardada, não acondicionados para venda a retalho. |
5106.10.00 | - Que contenham pelo menos 85 %, em peso, de lã | 0
5106.20.00 | - Que contenham menos de 85 %, em peso, de lã | 0
51.07 | Fios de lã penteada, não acondicionados para venda a retalho. |
5107.10 | - Que contenham pelo menos 85 %, em peso, de lã |
5107.10.1 | Retorcidos ou retorcidos múltiplos |
5107.10.11 | De dois cabos, de título inferior ou igual a 184,58 decitex por cabo | 0
5107.10.19 | Outros | 0
5107.10.90 | Outros | 0
5107.20.00 | - Que contenham menos de 85 %, em peso, de lã | 0
51.08 | Fios de pelos finos, cardados ou penteados, não acondicionados para venda a retalho. |
5108.10.00 | - Cardados | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5108.20.00 | - Penteados | 0
51.09 | Fios de lã ou de pelos finos, acondicionados para venda a retalho. |
5109.10.00 | - Que contenham pelo menos 85 %, em peso, de lã ou de pelos finos | 0
5109.90.00 | - Outros | 0
5110.00.00 | Fios de pelos grosseiros ou de crina (incluindo os fios de crina revestidos por enrolamento), mesmo acondicionados para venda a retalho. | 0
51.11 | Tecidos de lã cardada ou de pelos finos cardados. |
5111.1 | - Que contenham pelo menos 85 %, em peso, de lã ou de pelos finos: |
5111.11 | -- De peso não superior a 300 g/m2 |
5111.11.10 | De lã | 0
5111.11.20 | De pelos finos | 0
5111.19.00 | -- Outros | 0
5111.20.00 | - Outros, combinados, principal ou unicamente, com filamentos sintéticos ou artificiais | 0
5111.30 | - Outros, combinados, principal ou unicamente, com fibras sintéticas ou artificiais descontínuas |
5111.30.10 | De lã, feltrados, com trama combinada exclusivamente com fibras sintéticas e urdidura exclusivamente de algodão, de peso igual ou superior a 600 g/m2, próprios para fabricação de bolas de tênis | 0
5111.30.90 | Outros | 0
5111.90.00 | - Outros | 0
51.12 | Tecidos de lã penteada ou de pelos finos penteados. |
5112.1 | - Que contenham pelo menos 85 %, em peso, de lã ou de pelos finos: |
5112.11.00 | -- De peso não superior a 200 g/m2 | 0
5112.19 | -- Outros |
5112.19.10 | De lã | 0
5112.19.20 | De pelos finos | 0
5112.20 | - Outros, combinados, principal ou unicamente, com filamentos sintéticos ou artificiais |
5112.20.10 | De lã | 0
5112.20.20 | De pelos finos | 0
5112.30 | - Outros, combinados, principal ou unicamente, com fibras sintéticas ou artificiais descontínuas |
5112.30.10 | De lã | 0
5112.30.20 | De pelos finos | 0
5112.90.00 | - Outros | 0
5113.00 | Tecidos de pelos grosseiros ou de crina. |
5113.00.1 | De pelos grosseiros |
5113.00.11 | Que contenham pelo menos 85 %, em peso, de pelos grosseiros | 0
5113.00.12 | Que contenham menos de 85 %, em peso, de pelos grosseiros e que contenham algodão | 0
5113.00.13 | Que contenham menos de 85 %, em peso, de pelos grosseiros e que não contenham algodão | 0
5113.00.20 | De crina | 0


5201.00 - ALGODÃO NÃO CARDADO NEM PENTEADO

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

Capítulo 52 - Algodão

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5201.00 | Algodão não cardado nem penteado. |
5201.00.10 | Não debulhado | NT
5201.00.20 | Simplesmente debulhado | NT
5201.00.90 | Outros | NT
52.02 | Desperdícios de algodão (incluindo os desperdícios de fios e os fiapos). |
5202.10.00 | - Desperdícios de fios | NT
5202.9 | - Outros: |
5202.91.00 | -- Fiapos | NT
5202.99.00 | -- Outros | NT
5203.00.00 | Algodão cardado ou penteado. | 0
52.04 | Linhas para costurar, de algodão, mesmo acondicionadas para venda a retalho. |
5204.1 | - Não acondicionadas para venda a retalho: |
5204.11 | -- Que contenham pelo menos 85 %, em peso, de algodão |
5204.11.1 | De algodão cru, de título inferior ou igual a 5.000 decitex por fio simples |
5204.11.11 | De dois cabos | 0
5204.11.12 | De três ou mais cabos | 0
5204.11.20 | De algodão cru, de título superior a 5.000 decitex por fio simples | 0
5204.11.3 | De algodão branqueado ou colorido, de título inferior ou igual a 5.000 decitex por fio simples |
5204.11.31 | De dois cabos | 0
5204.11.32 | De três ou mais cabos | 0
5204.11.40 | De algodão branqueado ou colorido, de título superior a 5.000 decitex por fio simples | 0
5204.19 | -- Outras |
5204.19.1 | De algodão cru, de título inferior ou igual a 5.000 decitex por fio simples |
5204.19.11 | De dois cabos | 0
5204.19.12 | De três ou mais cabos | 0
5204.19.20 | De algodão cru, de título superior a 5.000 decitex por fio simples | 0
5204.19.3 | De algodão branqueado ou colorido, de título inferior ou igual a 5.000 decitex por fio simples |
5204.19.31 | De dois cabos | 0
5204.19.32 | De três ou mais cabos | 0
5204.19.40 | De algodão branqueado ou colorido, de título superior a 5.000 decitex por fio simples | 0
5204.20.00 | - Acondicionadas para venda a retalho | 0
52.05 | Fios de algodão (exceto linhas para costurar) que contenham pelo menos 85 %, em peso, de algodão, não acondicionados para venda a retalho. |
5205.1 | - Fios simples, de fibras não penteadas: |
5205.11.00 | -- De título igual ou superior a 714,29 decitex (número métrico não superior a 14) | 0
5205.12.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex (número métrico superior a 14, mas não superior a 43) | 0
5205.13 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex (número métrico superior a 43, mas não superior a 52) |
5205.13.10 | Crus | 0
5205.13.90 | Outros | 0
5205.14.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex (número métrico superior a 52, mas não superior a 80) | 0
5205.15.00 | -- De título inferior a 125 decitex (número métrico superior a 80) | 0
5205.2 | - Fios simples, de fibras penteadas: |
5205.21.00 | -- De título igual ou superior a 714,29 decitex (número métrico não superior a 14) | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5205.22.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex (número métrico superior a 14, mas não superior a 43) | 0
5205.23 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex (número métrico superior a 43, mas não superior a 52) |
5205.23.10 | Crus | 0
5205.23.90 | Outros | 0
5205.24.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex (número métrico superior a 52, mas não superior a 80) | 0
5205.26.00 | -- De título inferior a 125 decitex, mas não inferior a 106,38 decitex (número métrico superior a 80, mas não superior a 94) | 0
5205.27.00 | -- De título inferior a 106,38 decitex, mas não inferior a 83,33 decitex (número métrico superior a 94, mas não superior a 120) | 0
5205.28.00 | -- De título inferior a 83,33 decitex (número métrico superior a 120) | 0
5205.3 | - Fios retorcidos ou retorcidos múltiplos, de fibras não penteadas: |
5205.31.00 | -- De título igual ou superior a 714,29 decitex por fio simples (número métrico não superior a 14, por fio simples) | 0
5205.32.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex por fio simples (número métrico superior a 14, mas não superior a 43, por fio simples) | 0
5205.33.00 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex por fio simples (número métrico superior a 43, mas não superior a 52, por fio simples) | 0
5205.34.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex por fio simples (número métrico superior a 52, mas não superior a 80, por fio simples) | 0
5205.35.00 | -- De título inferior a 125 decitex por fio simples (número métrico superior a 80, por fio simples) | 0
5205.4 | - Fios retorcidos ou retorcidos múltiplos, de fibras penteadas: |
5205.41.00 | -- De título igual ou superior a 714,29 decitex por fio simples (número métrico não superior a 14, por fio simples) | 0
5205.42.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex por fio simples (número métrico superior a 14, mas não superior a 43, por fio simples) | 0
5205.43.00 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex por fio simples (número métrico superior a 43, mas não superior a 52, por fio simples) | 0
5205.44.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex por fio simples (número métrico superior a 52, mas não superior a 80, por fio simples) | 0
5205.46.00 | -- De título inferior a 125 decitex, mas não inferior a 106,38 decitex por fio simples (número métrico superior a 80, mas não superior a 94, por fio simples) | 0
5205.47.00 | -- De título inferior a 106,38 decitex, mas não inferior a 83,33 decitex por fio simples (número métrico superior a 94, mas não superior a 120, por fio simples) | 0
5205.48.00 | -- De título inferior a 83,33 decitex por fio simples (número métrico superior a 120, por fio simples) | 0
52.06 | Fios de algodão (exceto linhas para costurar) que contenham menos de 85 %, em peso, de algodão, não acondicionados para venda a retalho. |
5206.1 | - Fios simples, de fibras não penteadas: |
5206.11.00 | -- De título igual ou superior a 714,29 decitex (número métrico não superior a 14) | 0
5206.12.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex (número métrico superior a 14, mas não superior a 43) | 0
5206.13.00 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex (número métrico superior a 43, mas não superior a 52) | 0
5206.14.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex (número métrico superior a 52, mas não superior a 80) | 0
5206.15.00 | -- De título inferior a 125 decitex (número métrico superior a 80) | 0
5206.2 | - Fios simples, de fibras penteadas: |
5206.21.00 | -- De título igual ou superior a 714,29 decitex (número métrico não superior a 14) | 0
5206.22.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex (número métrico superior a 14, mas não superior a 43) | 0
5206.23.00 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex (número métrico superior a 43, mas não superior a 52) | 0
5206.24.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex (número métrico superior a 52, mas não superior a 80) | 0
5206.25.00 | -- De título inferior a 125 decitex (número métrico superior a 80) | 0
5206.3 | - Fios retorcidos ou retorcidos múltiplos, de fibras não penteadas: |
5206.31.00 | -- De título igual ou superior a 714,29 decitex por fio simples (número métrico não superior a 14, por fio simples) | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5206.32.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex por fio simples (número métrico superior a 14, mas não superior a 43, por fio simples) | 0
5206.33.00 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex por fio simples (número métrico superior a 43, mas não superior a 52, por fio simples) | 0
5206.34.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex por fio simples (número métrico superior a 52, mas não superior a 80, por fio simples) | 0
5206.35.00 | -- De título inferior a 125 decitex por fio simples (número métrico superior a 80, por fio simples) | 0
5206.4 | - Fios retorcidos ou retorcidos múltiplos, de fibras penteadas: |
5206.41.00 | -- De título igual ou superior a 714,29 decitex por fio simples (número métrico não superior a 14, por fio simples) | 0
5206.42.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex por fio simples (número métrico superior a 14, mas não superior a 43, por fio simples) | 0
5206.43.00 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex por fio simples (número métrico superior a 43, mas não superior a 52, por fio simples) | 0
5206.44.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex por fio simples (número métrico superior a 52, mas não superior a 80, por fio simples) | 0
5206.45.00 | -- De título inferior a 125 decitex por fio simples (número métrico superior a 80, por fio simples) | 0
52.07 | Fios de algodão (exceto linhas para costurar) acondicionados para venda a retalho. |
5207.10.00 | - Que contenham pelo menos 85 %, em peso, de algodão | 0
5207.90.00 | - Outros | 0
52.08 | Tecidos de algodão que contenham pelo menos 85 %, em peso, de algodão, de peso não superior a 200 g/m2. |
5208.1 | - Crus: |
5208.11.00 | -- Em ponto de tafetá, de peso não superior a 100 g/m2 | 0
5208.12.00 | -- Em ponto de tafetá, de peso superior a 100 g/m2 | 0
5208.13.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5208.19.00 | -- Outros tecidos | 0
5208.2 | - Branqueados: |
5208.21.00 | -- Em ponto de tafetá, de peso não superior a 100 g/m2 | 0
5208.22.00 | -- Em ponto de tafetá, de peso superior a 100 g/m2 | 0
5208.23.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5208.29.00 | -- Outros tecidos | 0
5208.3 | - Tintos: |
5208.31.00 | -- Em ponto de tafetá, de peso não superior a 100 g/m2 | 0
5208.32.00 | -- Em ponto de tafetá, de peso superior a 100 g/m2 | 0
5208.33.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5208.39.00 | -- Outros tecidos | 0
5208.4 | - De fios de diversas cores: |
5208.41.00 | -- Em ponto de tafetá, de peso não superior a 100 g/m2 | 0
5208.42.00 | -- Em ponto de tafetá, de peso superior a 100 g/m2 | 0
5208.43.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5208.49.00 | -- Outros tecidos | 0
5208.5 | - Estampados: |
5208.51.00 | -- Em ponto de tafetá, de peso não superior a 100 g/m2 | 0
5208.52.00 | -- Em ponto de tafetá, de peso superior a 100 g/m2 | 0
5208.59 | -- Outros tecidos |
5208.59.10 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5208.59.90 | Outros | 0
52.09 | Tecidos de algodão que contenham pelo menos 85 %, em peso, de algodão, de peso superior a 200 g/m2. |
5209.1 | - Crus: |
5209.11.00 | -- Em ponto de tafetá | 0
5209.12.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5209.19.00 | -- Outros tecidos | 0
5209.2 | - Branqueados: |
5209.21.00 | -- Em ponto de tafetá | 0
5209.22.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5209.29.00 | -- Outros tecidos | 0
5209.3 | - Tintos: |
5209.31.00 | -- Em ponto de tafetá | 0
5209.32.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5209.39.00 | -- Outros tecidos | 0
5209.4 | - De fios de diversas cores: |
5209.41.00 | -- Em ponto de tafetá | 0
5209.42 | -- Tecidos denominados Denim |
5209.42.10 | Com fios tintos em indigo blue segundo Color Index 73.000 | 0
5209.42.90 | Outros | 0
5209.43.00 | -- Outros tecidos em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5209.49.00 | -- Outros tecidos | 0
5209.5 | - Estampados: |
5209.51.00 | -- Em ponto de tafetá | 0
5209.52.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5209.59.00 | -- Outros tecidos | 0
52.10 | Tecidos de algodão que contenham menos de 85 %, em peso, de algodão, combinados, principal ou unicamente, com fibras sintéticas ou artificiais, de peso não superior a 200 g/m2. |
5210.1 | - Crus: |
5210.11.00 | -- Em ponto de tafetá | 0
5210.19 | -- Outros tecidos |
5210.19.10 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5210.19.90 | Outros | 0
5210.2 | - Branqueados: |
5210.21.00 | -- Em ponto de tafetá | 0
5210.29 | -- Outros tecidos |
5210.29.10 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5210.29.90 | Outros | 0
5210.3 | - Tintos: |
5210.31.00 | -- Em ponto de tafetá | 0
5210.32.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5210.39.00 | -- Outros tecidos | 0
5210.4 | - De fios de diversas cores: |
5210.41.00 | -- Em ponto de tafetá | 0
5210.49 | -- Outros tecidos |
5210.49.10 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5210.49.90 | Outros | 0
5210.5 | - Estampados: |
5210.51.00 | -- Em ponto de tafetá | 0
5210.59 | -- Outros tecidos |
5210.59.10 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5210.59.90 | Outros | 0
52.11 | Tecidos de algodão que contenham menos de 85 %, em peso, de algodão, combinados, principal ou unicamente, com fibras sintéticas ou artificiais, de peso superior a 200 g/m2. |
5211.1 | - Crus: |
5211.11.00 | -- Em ponto de tafetá | 0
5211.12.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5211.19.00 | -- Outros tecidos | 0
5211.20 | - Branqueados |
5211.20.10 | Em ponto de tafetá | 0
5211.20.20 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5211.20.90 | Outros | 0
5211.3 | - Tintos: |
5211.31.00 | -- Em ponto de tafetá | 0
5211.32.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5211.39.00 | -- Outros tecidos | 0
5211.4 | - De fios de diversas cores: |
5211.41.00 | -- Em ponto de tafetá | 0
5211.42 | -- Tecidos denominados Denim |
5211.42.10 | Com fios tintos em indigo blue segundo Color Index 73.000 | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5211.42.90 | Outros | 0
5211.43.00 | -- Outros tecidos em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5211.49.00 | -- Outros tecidos | 0
5211.5 | - Estampados: |
5211.51.00 | -- Em ponto de tafetá | 0
5211.52.00 | -- Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5211.59.00 | -- Outros tecidos | 0
52.12 | Outros tecidos de algodão. |
5212.1 | - De peso não superior a 200 g/m2: |
5212.11.00 | -- Crus | 0
5212.12.00 | -- Branqueados | 0
5212.13.00 | -- Tintos | 0
5212.14.00 | -- De fios de diversas cores | 0
5212.15.00 | -- Estampados | 0
5212.2 | - De peso superior a 200 g/m2: |
5212.21.00 | -- Crus | 0
5212.22.00 | -- Branqueados | 0
5212.23.00 | -- Tintos | 0
5212.24.00 | -- De fios de diversas cores | 0
5212.25.00 | -- Estampados | 0


5301 - LINHO EM BRUTO OU TRABALHADO, MAS NÃO FIADO

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 53 - OUTRAS FIBRAS TÊXTEIS VEGETAIS; FIOS DE PAPEL E TECIDOS DE FIOS DE PAPEL

NCM | DESCRIÇÃO | ALÍQUOTA (%)
53.01 | Linho em bruto ou trabalhado, mas não fiado; estopas e desperdícios de linho (incluindo os desperdícios de fios e os fiapos). |
5301.10.00 | - Linho em bruto ou macerado | 0
 | Ex 01 - Em bruto | NT
5301.2 | - Linho quebrado, espadelado, penteado ou trabalhado de outra forma, mas não fiado: |
5301.21 | -- Quebrado ou espadelado |
5301.21.10 | Quebrado | 0
5301.21.20 | Espadelado | 0
5301.29 | -- Outro |
5301.29.10 | Penteado | 0
5301.29.90 | Outro | 0
5301.30.00 | - Estopas e desperdícios de linho | 0
53.02 | Cânhamo (Cannabis sativa L.), em bruto ou trabalhado, mas não fiado; estopas e desperdícios de cânhamo (incluindo os desperdícios de fios e os fiapos). |
5302.10.00 | - Cânhamo em bruto ou macerado | 0
 | Ex 01 - Em bruto | NT
5302.90.00 | - Outros | 0
53.03 | Juta e outras fibras têxteis liberianas (exceto linho, cânhamo e rami), em bruto ou trabalhadas, mas não fiadas; estopas e desperdícios destas fibras (incluindo os desperdícios de fios e os fiapos). |
5303.10 | - Juta e outras fibras têxteis liberianas, em bruto ou maceradas |
5303.10.10 | Juta | NT
 | Ex 01 - Macerada | 0
5303.10.90 | Outras | NT
 | Ex 01 - Maceradas | 0
5303.90 | - Outros |
5303.90.10 | Juta | 0
5303.90.90 | Outros | 0
5305.00 | Cairo (fibra de coco), abacá (cânhamo-de-manilha ou Musa textilis Nee), rami e outras fibras têxteis vegetais não especificadas nem compreendidas noutras posições, em bruto ou trabalhados, mas não fiados; estopas e desperdícios destas fibras (incluindo os desperdícios de fios e os fiapos). |
5305.00.10 | De abacá, em bruto | NT
5305.00.90 | Outros | 0
 | Ex 01 - Estopas e desperdícios, exceto de sisal | NT
 | Ex 02 - Em bruto, exceto sisal | NT
53.06 | Fios de linho. |
5306.10.00 | - Simples | 0
5306.20.00 | - Retorcidos ou retorcidos múltiplos | 0
53.07 | Fios de juta ou de outras fibras têxteis liberianas da posição 53.03. |
5307.10 | - Simples |
5307.10.10 | De juta | 0
5307.10.90 | Outros | 0
5307.20 | - Retorcidos ou retorcidos múltiplos |
5307.20.10 | De juta | 0
5307.20.90 | Outros | 0
53.08 | Fios de outras fibras têxteis vegetais; fios de papel. |
5308.10.00 | - Fios de cairo (fios de fibra de coco) | 0
5308.20.00 | - Fios de cânhamo | 0
5308.90.00 | - Outros | 0
53.09 | Tecidos de linho. |
5309.1 | - Que contenham pelo menos 85 %, em peso, de linho: |
5309.11.00 | -- Crus ou branqueados | 0
5309.19.00 | -- Outros | 0
5309.2 | - Que contenham menos de 85 %, em peso, de linho: |
5309.21.00 | -- Crus ou branqueados | 0
5309.29.00 | -- Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
53.10 | Tecidos de juta ou de outras fibras têxteis liberianas da posição 53.03. |
5310.10 | - Crus |
5310.10.10 | Aniagem de juta | 0
5310.10.90 | Outros | 0
5310.90.00 | - Outros | 0
5311.00.00 | Tecidos de outras fibras têxteis vegetais; tecidos de fios de papel. | 0


5401 - LINHAS PARA COSTURAR DE FILAMENTOS SINTÉTICOS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 54 - FILAMENTOS SINTÉTICOS OU ARTIFICIAIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
54.01 | Linhas para costurar de filamentos sintéticos ou artificiais, mesmo acondicionadas para venda a retalho. |
5401.10 | - De filamentos sintéticos |
5401.10.1 | De poliéster |
5401.10.11 | Não acondicionadas para venda a retalho | 0
5401.10.12 | Acondicionadas para venda a retalho | 0
5401.10.90 | Outras | 0
5401.20 | - De filamentos artificiais |
5401.20.1 | De raiom viscose, de alta tenacidade |
5401.20.11 | Não acondicionadas para venda a retalho | 0
5401.20.12 | Acondicionadas para venda a retalho | 0
5401.20.90 | Outras | 0
54.02 | Fios de filamentos sintéticos (exceto linhas para costurar), não acondicionados para venda a retalho, incluindo os monofilamentos sintéticos de título inferior a 67 decitex. |
5402.1 | - Fios de alta tenacidade, de náilon ou de outras poliamidas, mesmo texturizados: |
5402.11.00 | -- De aramidas | 0
5402.19 | -- Outros |
5402.19.10 | De náilon | 0
5402.19.90 | Outros | 0
5402.20.00 | - Fios de alta tenacidade, de poliésteres, mesmo texturizados | 0
5402.3 | - Fios texturizados: |
5402.31 | -- De náilon ou de outras poliamidas, de título não superior a 50 tex por fio simples |
5402.31.1 | De náilon |
5402.31.11 | Tintos | 0
5402.31.19 | Outros | 0
5402.31.90 | Outros | 0
5402.32 | -- De náilon ou de outras poliamidas, de título superior a 50 tex por fio simples |
5402.32.1 | De náilon |
5402.32.11 | Multifilamento com efeito antiestático permanente, de título superior a 110 tex | 0
5402.32.19 | Outros | 0
5402.32.90 | Outros | 0
5402.33 | -- De poliésteres |
5402.33.10 | Crus | 0
5402.33.20 | Tintos | 0
5402.33.90 | Outros | 0
5402.34.00 | -- De polipropileno | 0
5402.39.00 | -- Outros | 0
5402.4 | - Outros fios, simples, sem torção ou com torção não superior a 50 voltas por metro: |
5402.44.00 | -- De elastômeros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5402.45 | -- Outros, de náilon ou de outras poliamidas |
5402.45.10 | De aramidas | 0
5402.45.20 | De náilon | 0
5402.45.90 | Outros | 0
5402.46.00 | -- Outros, de poliésteres, parcialmente orientados | 0
5402.47 | -- Outros, de poliésteres |
5402.47.10 | Crus | 0
5402.47.20 | Tintos | 0
5402.47.90 | Outros | 0
5402.48.00 | -- Outros, de polipropileno | 0
5402.49 | -- Outros |
5402.49.10 | De polietileno, com tenacidade igual ou superior a 26 cN/tex | 0
5402.49.90 | Outros | 0
5402.5 | - Outros fios, simples, com torção superior a 50 voltas por metro: |
5402.51 | -- De náilon ou de outras poliamidas |
5402.51.10 | De aramidas | 0
5402.51.90 | Outros | 0
5402.52.00 | -- De poliésteres | 0
5402.53.00 | -- De polipropileno | 0
5402.59.00 | -- Outros | 0
5402.6 | - Outros fios, retorcidos ou retorcidos múltiplos: |
5402.61 | -- De náilon ou de outras poliamidas |
5402.61.10 | De aramidas | 0
5402.61.90 | Outros | 0
5402.62.00 | -- De poliésteres | 0
5402.63.00 | -- De polipropileno | 0
5402.69.00 | -- Outros | 0
54.03 | Fios de filamentos artificiais (exceto linhas para costurar), não acondicionados para venda a retalho, incluindo os monofilamentos artificiais de título inferior a 67 decitex. |
5403.10.00 | - Fios de alta tenacidade, de raiom viscose | 0
5403.3 | - Outros fios, simples: |
5403.31.00 | -- De raiom viscose, sem torção ou com torção não superior a 120 voltas por metro | 0
5403.32.00 | -- De raiom viscose, com torção superior a 120 voltas por metro | 0
5403.33.00 | -- De acetato de celulose | 0
5403.39.00 | -- Outros | 0
5403.4 | - Outros fios, retorcidos ou retorcidos múltiplos: |
5403.41.00 | -- De raiom viscose | 0
5403.42.00 | -- De acetato de celulose | 0
5403.49.00 | -- Outros | 0
54.04 | Monofilamentos sintéticos, de título igual ou superior a 67 decitex e cuja maior dimensão da seção transversal não seja superior a 1 mm; lâminas e formas semelhantes (palha artificial, por exemplo) de matérias têxteis sintéticas, cuja largura aparente não seja superior a 5 mm. |
5404.1 | - Monofilamentos: |
5404.11.00 | -- De elastômeros | 0
5404.12.00 | -- Outros, de polipropileno | 0
5404.19 | -- Outros |
5404.19.1 | Imitações de categute |
5404.19.11 | Reabsorvíveis | 0
5404.19.19 | Outros | 0
5404.19.90 | Outros | 0
5404.90.00 | - Outras | 0
5405.00.00 | Monofilamentos artificiais, de título igual ou superior a 67 decitex e cuja maior dimensão da seção transversal não seja superior a 1 mm; lâminas e formas semelhantes (palha artificial, por exemplo) de matérias têxteis artificiais, cuja largura aparente não seja superior a 5 mm. | 0
5406.00 | Fios de filamentos sintéticos ou artificiais (exceto linhas para costurar), acondicionados para venda a retalho. |
5406.00.10 | Fios de filamentos sintéticos | 0
5406.00.20 | Fios de filamentos artificiais | 0
54.07 | Tecidos de fios de filamentos sintéticos, incluindo os tecidos obtidos a partir dos produtos da posição 54.04. |
5407.10 | - Tecidos obtidos a partir de fios de alta tenacidade, de náilon ou de outras poliamidas ou de poliésteres |
5407.10.1 | Sem fios de borracha |
5407.10.11 | De aramidas | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5407.10.19 | Outros | 0
5407.10.2 | Com fios de borracha |
5407.10.21 | De aramidas | 0
5407.10.29 | Outros | 0
5407.20.00 | - Tecidos obtidos a partir de lâminas ou de formas semelhantes | 0
5407.30.00 | - "Tecidos" mencionados na Nota 9 da Seção XI | 0
5407.4 | - Outros tecidos, que contenham pelo menos 85 %, em peso, de filamentos de náilon ou de outras poliamidas: |
5407.41.00 | -- Crus ou branqueados | 0
5407.42.00 | -- Tintos | 0
5407.43.00 | -- De fios de diversas cores | 0
5407.44.00 | -- Estampados | 0
5407.5 | - Outros tecidos, que contenham pelo menos 85 %, em peso, de filamentos de poliéster texturizados: |
5407.51.00 | -- Crus ou branqueados | 0
5407.52 | -- Tintos |
5407.52.10 | Sem fios de borracha | 0
5407.52.20 | Com fios de borracha | 0
5407.53.00 | -- De fios de diversas cores | 0
5407.54.00 | -- Estampados | 0
5407.6 | - Outros tecidos, que contenham pelo menos 85 %, em peso, de filamentos de poliéster: |
5407.61.00 | -- Que contenham pelo menos 85 %, em peso, de filamentos de poliéster não texturizados | 0
5407.69.00 | -- Outros | 0
5407.7 | - Outros tecidos, que contenham pelo menos 85 %, em peso, de filamentos sintéticos: |
5407.71.00 | -- Crus ou branqueados | 0
5407.72.00 | -- Tintos | 0
5407.73.00 | -- De fios de diversas cores | 0
5407.74.00 | -- Estampados | 0
5407.8 | - Outros tecidos, que contenham menos de 85 %, em peso, de filamentos sintéticos, combinados, principal ou unicamente, com algodão: |
5407.81.00 | -- Crus ou branqueados | 0
5407.82.00 | -- Tintos | 0
5407.83.00 | -- De fios de diversas cores | 0
5407.84.00 | -- Estampados | 0
5407.9 | - Outros tecidos: |
5407.91.00 | -- Crus ou branqueados | 0
5407.92.00 | -- Tintos | 0
5407.93.00 | -- De fios de diversas cores | 0
5407.94.00 | -- Estampados | 0
54.08 | Tecidos de fios de filamentos artificiais, incluindo os tecidos obtidos a partir dos produtos da posição 54.05. |
5408.10.00 | - Tecidos obtidos a partir de fios de alta tenacidade, de raiom viscose | 0
5408.2 | - Outros tecidos, que contenham pelo menos 85 %, em peso, de filamentos ou de lâminas ou formas semelhantes, artificiais: |
5408.21.00 | -- Crus ou branqueados | 0
5408.22.00 | -- Tintos | 0
5408.23.00 | -- De fios de diversas cores | 0
5408.24.00 | -- Estampados | 0
5408.3 | - Outros tecidos: |
5408.31.00 | -- Crus ou branqueados | 0
5408.32.00 | -- Tintos | 0
5408.33.00 | -- De fios de diversas cores | 0
5408.34.00 | -- Estampados | 0


5501 - CABOS DE FILAMENTOS SINTÉTICOS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 55 - FIBRAS SINTÉTICAS OU ARTIFICIAIS, DESCONTÍNUAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
55.01 | Cabos de filamentos sintéticos. |
5501.10.00 | - De náilon ou de outras poliamidas | 0
5501.20.00 | - De poliésteres | 0
5501.30.00 | - Acrílicos ou modacrílicos | 0
5501.40.00 | - De polipropileno | 0
5501.90.00 | - Outros | 0
55.02 | Cabos de filamentos artificiais. |
5502.10.00 | - De acetato de celulose | 30
5502.90 | - Outros |
5502.90.10 | De raiom viscose | 0
5502.90.90 | Outros | 0
55.03 | Fibras sintéticas descontínuas, não cardadas, não penteadas nem transformadas de outro modo para fiação. |
5503.1 | - De náilon ou de outras poliamidas: |
5503.11.00 | -- De aramidas | 0
5503.19 | -- Outras |
5503.19.10 | Bicomponentes, de diferentes pontos de fusão | 0
5503.19.90 | Outras | 0
5503.20 | - De poliésteres |
5503.20.10 | Bicomponentes, de diferentes pontos de fusão | 0
5503.20.90 | Outras | 0
5503.30.00 | - Acrílicas ou modacrílicas | 0
5503.40.00 | - De polipropileno | 0
5503.90 | - Outras |
5503.90.10 | Bicomponentes, de diferentes pontos de fusão | 0
5503.90.20 | De poli(álcool vinílico) | 0
5503.90.90 | Outras | 0
55.04 | Fibras artificiais descontínuas, não cardadas, não penteadas nem transformadas de outro modo para fiação. |
5504.10.00 | - De raiom viscose | 0
5504.90 | - Outras |
5504.90.10 | De liocel | 0
5504.90.90 | Outras | 0
55.05 | Desperdícios de fibras sintéticas ou artificiais (incluindo os desperdícios da penteação, os de fios e os fiapos). |
5505.10.00 | - De fibras sintéticas | NT
5505.20.00 | - De fibras artificiais | NT
55.06 | Fibras sintéticas descontínuas, cardadas, penteadas ou transformadas de outro modo para fiação. |
5506.10.00 | - De náilon ou de outras poliamidas | 0
5506.20.00 | - De poliésteres | 0
5506.30.00 | - Acrílicas ou modacrílicas | 0
5506.40.00 | - De polipropileno | 0
5506.90.00 | - Outras | 0
5507.00.00 | Fibras artificiais descontínuas, cardadas, penteadas ou transformadas de outro modo para fiação. | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
55.08 | Linhas para costurar, de fibras sintéticas ou artificiais descontínuas, mesmo acondicionadas para venda a retalho. |
5508.10.00 | - De fibras sintéticas descontínuas | 0
5508.20.00 | - De fibras artificiais descontínuas | 0
55.09 | Fios de fibras sintéticas descontínuas (exceto linhas para costurar), não acondicionados para venda a retalho. |
5509.1 | - Que contenham pelo menos 85 %, em peso, de fibras descontínuas de náilon ou de outras poliamidas: |
5509.11.00 | -- Simples | 0
5509.12 | -- Retorcidos ou retorcidos múltiplos |
5509.12.10 | De aramidas | 0
5509.12.90 | Outros | 0
5509.2 | - Que contenham pelo menos 85 %, em peso, de fibras descontínuas de poliéster: |
5509.21.00 | -- Simples | 0
5509.22.00 | -- Retorcidos ou retorcidos múltiplos | 0
5509.3 | - Que contenham pelo menos 85 %, em peso, de fibras descontínuas acrílicas ou modacrílicas: |
5509.31.00 | -- Simples | 0
5509.32.00 | -- Retorcidos ou retorcidos múltiplos | 0
5509.4 | - Outros fios, que contenham pelo menos 85 %, em peso, de fibras sintéticas descontínuas: |
5509.41.00 | -- Simples | 0
5509.42.00 | -- Retorcidos ou retorcidos múltiplos | 0
5509.5 | - Outros fios de fibras descontínuas de poliéster: |
5509.51.00 | -- Combinadas, principal ou unicamente, com fibras artificiais descontínuas | 0
5509.52.00 | -- Combinadas, principal ou unicamente, com lã ou pelos finos | 0
5509.53.00 | -- Combinadas, principal ou unicamente, com algodão | 0
5509.59.00 | -- Outros | 0
5509.6 | - Outros fios de fibras descontínuas acrílicas ou modacrílicas: |
5509.61.00 | -- Combinadas, principal ou unicamente, com lã ou pelos finos | 0
5509.62.00 | -- Combinadas, principal ou unicamente, com algodão | 0
5509.69.00 | -- Outros | 0
5509.9 | - Outros fios: |
5509.91.00 | -- Combinados, principal ou unicamente, com lã ou pelos finos | 0
5509.92.00 | -- Combinados, principal ou unicamente, com algodão | 0
5509.99.00 | -- Outros | 0
55.10 | Fios de fibras artificiais descontínuas (exceto linhas para costurar), não acondicionados para venda a retalho. |
5510.1 | - Que contenham pelo menos 85 %, em peso, de fibras artificiais descontínuas: |
5510.11 | -- Simples |
5510.11.1 | Obtidos a partir de fibras de celulose |
5510.11.11 | De raiom viscose, exceto modal | 0
5510.11.12 | De modal | 0
5510.11.13 | De liocel | 0
5510.11.19 | Outros | 0
5510.11.90 | Outros | 0
5510.12 | -- Retorcidos ou retorcidos múltiplos |
5510.12.1 | Obtidos a partir de fibras de celulose |
5510.12.11 | De raiom viscose, exceto modal | 0
5510.12.12 | De modal | 0
5510.12.13 | De liocel | 0
5510.12.19 | Outros | 0
5510.12.90 | Outros | 0
5510.20 | - Outros fios, combinados, principal ou unicamente, com lã ou pelos finos |
5510.20.1 | Obtidos a partir de fibras de celulose |
5510.20.11 | De raiom viscose, exceto modal | 0
5510.20.12 | De modal | 0
5510.20.13 | De liocel | 0
5510.20.19 | Outros | 0
5510.20.90 | Outros | 0
5510.30 | - Outros fios, combinados, principal ou unicamente, com algodão |
5510.30.1 | Obtidos a partir de fibras de celulose |
5510.30.11 | De raiom viscose, exceto modal | 0
5510.30.12 | De modal | 0
5510.30.13 | De liocel | 0
5510.30.19 | Outros | 0
5510.30.90 | Outros | 0
5510.90 | - Outros fios |
5510.90.1 | Obtidos a partir de fibras de celulose |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5510.90.11 | De raiom viscose, exceto modal | 0
5510.90.12 | De modal | 0
5510.90.13 | De liocel | 0
5510.90.19 | Outros | 0
5510.90.90 | Outros | 0
55.11 | Fios de fibras sintéticas ou artificiais, descontínuas (exceto linhas para costurar), acondicionados para venda a retalho. |
5511.10.00 | - De fibras sintéticas descontínuas, que contenham pelo menos 85 %, em peso, destas fibras | 0
5511.20.00 | - De fibras sintéticas descontínuas, que contenham menos de 85 %, em peso, destas fibras | 0
5511.30.00 | - De fibras artificiais descontínuas | 0
55.12 | Tecidos de fibras sintéticas descontínuas, que contenham pelo menos 85 %, em peso, destas fibras. |
5512.1 | - Que contenham pelo menos 85 %, em peso, de fibras descontínuas de poliéster: |
5512.11.00 | -- Crus ou branqueados | 0
5512.19.00 | -- Outros | 0
5512.2 | - Que contenham pelo menos 85 %, em peso, de fibras descontínuas acrílicas ou modacrílicas: |
5512.21.00 | -- Crus ou branqueados | 0
5512.29.00 | -- Outros | 0
5512.9 | - Outros: |
5512.91 | -- Crus ou branqueados |
5512.91.10 | De aramidas | 0
5512.91.90 | Outros | 0
5512.99 | -- Outros |
5512.99.10 | De aramidas | 0
5512.99.90 | Outros | 0
55.13 | Tecidos de fibras sintéticas descontínuas, que contenham menos de 85 %, em peso, destas fibras, combinados, principal ou unicamente, com algodão, de peso não superior a 170 g/m2. |
5513.1 | - Crus ou branqueados: |
5513.11.00 | -- De fibras descontínuas de poliéster, em ponto de tafetá | 0
5513.12.00 | -- De fibras descontínuas de poliéster, em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5513.13.00 | -- Outros tecidos de fibras descontínuas de poliéster | 0
5513.19.00 | -- Outros tecidos | 0
5513.2 | - Tintos: |
5513.21.00 | -- De fibras descontínuas de poliéster, em ponto de tafetá | 0
5513.23 | -- Outros tecidos de fibras descontínuas de poliéster |
5513.23.10 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5513.23.90 | Outros | 0
5513.29.00 | -- Outros tecidos | 0
5513.3 | - De fios de diversas cores: |
5513.31.00 | -- De fibras descontínuas de poliéster, em ponto de tafetá | 0
5513.39 | -- Outros tecidos |
5513.39.1 | De fibras descontínuas de poliéster |
5513.39.11 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5513.39.19 | Outros | 0
5513.39.90 | Outros | 0
5513.4 | - Estampados: |
5513.41.00 | -- De fibras descontínuas de poliéster, em ponto de tafetá | 0
5513.49 | -- Outros tecidos |
5513.49.1 | De fibras descontínuas de poliéster |
5513.49.11 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5513.49.19 | Outros | 0
5513.49.90 | Outros | 0
55.14 | Tecidos de fibras sintéticas descontínuas, que contenham menos de 85 %, em peso, destas fibras, combinados, principal ou unicamente, com algodão, de peso superior a 170 g/m2. |
5514.1 | - Crus ou branqueados: |
5514.11.00 | -- De fibras descontínuas de poliéster, em ponto de tafetá | 0
5514.12.00 | -- De fibras descontínuas de poliéster, em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5514.19 | -- Outros tecidos |
5514.19.10 | De fibras descontínuas de poliéster | 0
5514.19.90 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5514.2 | - Tintos: |
5514.21.00 | -- De fibras descontínuas de poliéster, em ponto de tafetá | 0
5514.22.00 | -- De fibras descontínuas de poliéster, em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5514.23.00 | -- Outros tecidos de fibras descontínuas de poliéster | 0
5514.29.00 | -- Outros tecidos | 0
5514.30 | - De fios de diversas cores |
5514.30.1 | De fibras descontínuas de poliéster |
5514.30.11 | Em ponto de tafetá | 0
5514.30.12 | Em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5514.30.19 | Outros | 0
5514.30.90 | Outros | 0
5514.4 | - Estampados: |
5514.41.00 | -- De fibras descontínuas de poliéster, em ponto de tafetá | 0
5514.42.00 | -- De fibras descontínuas de poliéster, em ponto sarjado, incluindo o diagonal, cuja relação de textura não seja superior a 4 | 0
5514.43.00 | -- Outros tecidos de fibras descontínuas de poliéster | 0
5514.49.00 | -- Outros tecidos | 0
55.15 | Outros tecidos de fibras sintéticas descontínuas. |
5515.1 | - De fibras descontínuas de poliéster: |
5515.11.00 | -- Combinadas, principal ou unicamente, com fibras descontínuas de raiom viscose | 0
5515.12.00 | -- Combinadas, principal ou unicamente, com filamentos sintéticos ou artificiais | 0
5515.13.00 | -- Combinadas, principal ou unicamente, com lã ou pelos finos | 0
5515.19.00 | -- Outros | 0
5515.2 | - De fibras descontínuas acrílicas ou modacrílicas: |
5515.21.00 | -- Combinadas, principal ou unicamente, com filamentos sintéticos ou artificiais | 0
5515.22.00 | -- Combinadas, principal ou unicamente, com lã ou pelos finos | 0
5515.29.00 | -- Outros | 0
5515.9 | - Outros tecidos: |
5515.91.00 | -- Combinados, principal ou unicamente, com filamentos sintéticos ou artificiais | 0
5515.99 | -- Outros |
5515.99.10 | Combinados, principal ou unicamente, com lã ou pelos finos | 0
5515.99.90 | Outros | 0
55.16 | Tecidos de fibras artificiais descontínuas. |
5516.1 | - Que contenham pelo menos 85 %, em peso, de fibras artificiais descontínuas: |
5516.11.00 | -- Crus ou branqueados | 0
5516.12.00 | -- Tintos | 0
5516.13.00 | -- De fios de diversas cores | 0
5516.14.00 | -- Estampados | 0
5516.2 | - Que contenham menos de 85 %, em peso, de fibras artificiais descontínuas, combinadas, principal ou unicamente, com filamentos sintéticos ou artificiais: |
5516.21.00 | -- Crus ou branqueados | 0
5516.22.00 | -- Tintos | 0
5516.23.00 | -- De fios de diversas cores | 0
5516.24.00 | -- Estampados | 0
5516.3 | - Que contenham menos de 85 %, em peso, de fibras artificiais descontínuas, combinadas, principal ou unicamente, com lã ou pelos finos: |
5516.31.00 | -- Crus ou branqueados | 0
5516.32.00 | -- Tintos | 0
5516.33.00 | -- De fios de diversas cores | 0
5516.34.00 | -- Estampados | 0
5516.4 | - Que contenham menos de 85 %, em peso, de fibras artificiais descontínuas, combinadas, principal ou unicamente, com algodão: |
5516.41.00 | -- Crus ou branqueados | 0
5516.42.00 | -- Tintos | 0
5516.43.00 | -- De fios de diversas cores | 0
5516.44.00 | -- Estampados | 0
5516.9 | - Outros: |
5516.91.00 | -- Crus ou branqueados | 0
5516.92.00 | -- Tintos | 0
5516.93.00 | -- De fios de diversas cores | 0
5516.94.00 | -- Estampados | 0


5601 - PASTAS ("OUATES") DE MATÉRIAS TÊXTEIS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 56 - PASTAS ("OUATES"), FELTROS E FALSOS TECIDOS; FIOS ESPECIAIS;

CORDÉIS, CORDAS E CABOS; ARTIGOS DE CORDOARIA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
56.01 | Pastas (ouates) de matérias têxteis e artigos destas pastas (ouates); fibras têxteis de comprimento não superior a 5 mm (tontisses), nós e bolotas (borbotos*) de matérias têxteis. |
5601.2 | - Pastas (ouates) de matérias têxteis e artigos destas pastas (ouates): |
5601.21 | -- De algodão |
5601.21.10 | Pastas (ouates) | 0
5601.21.90 | Outros artigos de pastas (ouates) | 0
5601.22 | -- De fibras sintéticas ou artificiais |
5601.22.1 | Pastas (ouates) |
5601.22.11 | De aramidas | 0
5601.22.19 | Outras | 0
5601.22.9 | Outros artigos de pastas ( ouates) |
5601.22.91 | Cilindros para filtros de cigarros | 30
5601.22.99 | Outros | 0
5601.29.00 | -- Outros | 0
5601.30 | - Tontisses, nós e bolotas (borbotos*) de matérias têxteis |
5601.30.10 | De aramidas | 0
5601.30.90 | Outros | 0
56.02 | Feltros, mesmo impregnados, revestidos, recobertos ou estratificados. |
5602.10.00 | - Feltros agulhados e artigos obtidos por costura por entrelaçamento (cousus-tricotés) | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5602.2 | - Outros feltros, não impregnados, nem revestidos, nem recobertos, nem estratificados: |
5602.21.00 | -- De lã ou de pelos finos | 0
5602.29.00 | -- De outras matérias têxteis | 0
5602.90.00 | - Outros | 0
56.03 | Falsos tecidos, mesmo impregnados, revestidos, recobertos ou estratificados. |
5603.1 | - De filamentos sintéticos ou artificiais: |
5603.11 | -- De peso não superior a 25 g/m2 |
5603.11.10 | De aramidas | 0
5603.11.20 | De poliéster | 0
5603.11.30 | De polipropileno | 0
5603.11.40 | De raiom viscose | 0
5603.11.90 | Outros | 0
5603.12 | -- De peso superior a 25 g/m2, mas não superior a 70 g/m2 |
5603.12.10 | De polietileno de alta densidade | 0
5603.12.20 | De aramidas | 0
5603.12.30 | De poliéster | 0
5603.12.40 | De polipropileno | 0
5603.12.50 | De raiom viscose | 0
5603.12.90 | Outros | 0
5603.13 | -- De peso superior a 70 g/m2, mas não superior a 150 g/m2 |
5603.13.10 | De polietileno de alta densidade | 0
5603.13.20 | De aramidas | 0
5603.13.30 | De poliéster | 0
5603.13.40 | De polipropileno | 0
5603.13.50 | De raiom viscose | 0
5603.13.90 | Outros | 0
5603.14 | -- De peso superior a 150 g/m2 |
5603.14.10 | De aramidas | 0
5603.14.20 | De poliéster | 0
5603.14.30 | De polipropileno | 0
5603.14.40 | De raiom viscose | 0
5603.14.90 | Outros | 0
5603.9 | - Outros: |
5603.91 | -- De peso não superior a 25 g/m2 |
5603.91.10 | De poliéster | 0
5603.91.20 | De polipropileno | 0
5603.91.30 | De raiom viscose | 0
5603.91.90 | Outros | 0
5603.92 | -- De peso superior a 25 g/m2, mas não superior a 70 g/m2 |
5603.92.10 | De polietileno de alta densidade | 0
5603.92.20 | De poliéster | 0
5603.92.30 | De polipropileno | 0
5603.92.40 | De raiom viscose | 0
5603.92.90 | Outros | 0
5603.93 | -- De peso superior a 70 g/m2, mas não superior a 150 g/m2 |
5603.93.10 | De polietileno de alta densidade | 0
5603.93.20 | De poliéster | 0
5603.93.30 | De polipropileno | 0
5603.93.40 | De raiom viscose | 0
5603.93.90 | Outros | 0
5603.94 | -- De peso superior a 150 g/m2 |
5603.94.10 | De poliéster | 0
5603.94.20 | De polipropileno | 0
5603.94.30 | De raiom viscose | 0
5603.94.90 | Outros | 0
56.04 | Fios e cordas, de borracha, recobertos de têxteis; fios têxteis, lâminas e formas semelhantes das posições 54.04 ou 54.05, impregnados, revestidos, recobertos ou embainhados de borracha ou de plástico. |
5604.10.00 | - Fios e cordas, de borracha, recobertos de têxteis | 0
5604.90 | - Outros |
5604.90.10 | Imitações de categute constituídas por fios de seda | 0
5604.90.2 | Fios de alta tenacidade, de poliésteres, náilon ou de outras poliamidas, ou de raiom viscose, impregnados ou revestidos |
5604.90.21 | Com borracha | 0
5604.90.22 | Com plástico | 0
5604.90.90 | Outros | 0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

5605.00

Fios metálicos e fios metalizados, mesmo revestidos por

enrolamento, constituídos por fios têxteis, lâminas ou formas semelhantes das posições 54.04 ou 54.05, combinados com metal sob a forma de fios, de lâminas ou de pós, ou recobertos de metal.

5605.00.10

Com metais preciosos

0

5605.00.20

Revestidos por enrolamento, exceto com metais preciosos

0

5605.00.90

Outros

0

5606.00.00

Fios revestidos por enrolamento, lâminas e formas semelhantes das posições 54.04 ou 54.05, revestidas por enrolamento, exceto os da

posição 56.05 e os fios de crina revestidos por enrolamento; fios de froco (chenille); fios denominados "de cadeia" (chaînette).

0

56.07

Cordéis, cordas e cabos, entrançados ou não, mesmo impregnados,

revestidos, recobertos ou embainhados de borracha ou de plástico.

5607.2

- De sisal ou de outras fibras têxteis do gênero Agave:

5607.21.00

-- Cordéis para atadeiras ou enfardadeiras

0

5607.29.00

-- Outros

0

5607.4

- De polietileno ou de polipropileno:

5607.41.00

-- Cordéis para atadeiras ou enfardadeiras

0

5607.49.00

-- Outros

0

5607.50

- De outras fibras sintéticas

5607.50.1

De poliamidas

5607.50.11

De náilon

0

5607.50.19

Outros

0

5607.50.90

Outros

0

5607.90

- Outros

5607.90.10

De algodão

0

5607.90.20

De juta, inferior ao número métrico 0,75 por fio simples

0

5607.90.90

Outros

0

56.08

Redes de malhas com nós, em panos ou em peça, obtidas a partir de

cordéis, cordas ou cabos; redes confeccionadas para a pesca e outras redes confeccionadas, de matérias têxteis.

5608.1

- De matérias têxteis sintéticas ou artificiais:

5608.11.00

-- Redes confeccionadas para a pesca

0

5608.19.00

-- Outras

0

5608.90.00

- Outras

0

5609.00

Artigos de fios, lâminas ou formas semelhantes das posições 54.04

ou 54.05, cordéis, cordas ou cabos, não especificados nem compreendidos noutras posições.

5609.00.10

De algodão

0

5609.00.90

Outros

0


5701 - TAPETES DE MATÉRIAS TÊXTEIS, DE PONTOS NODADOS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 57 - TAPETES E OUTROS REVESTIMENTOS PARA PAVIMENTOS, DE MATÉRIAS TÊXTEIS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
57.01 | Tapetes de matérias têxteis, de pontos nodados ou enrolados, mesmo confeccionados. |
5701.10 | - De lã ou de pelos finos |
5701.10.1 | De lã |
5701.10.11 | Feitos à mão | 10
5701.10.12 | Feitos a máquina | 10
5701.10.20 | De pelos finos | 10
5701.90.00 | - De outras matérias têxteis | 10
57.02 | Tapetes e outros revestimentos para pisos (pavimentos), de matérias têxteis, tecidos, não tufados nem flocados, mesmo confeccionados, incluindo os tapetes denominados Kelim ou Kilim, Schumacks ou Soumak, Karamanie e tapetes semelhantes tecidos à mão. |
5702.10.00 | - Tapetes denominados Kelim ou Kilim, Schumacks ou Soumak, Karamanie e tapetes semelhantes tecidos à mão | 10
5702.20.00 | - Revestimentos para pisos (pavimentos), de cairo (fibra de coco) | 10
5702.3 | - Outros, aveludados, não confeccionados: |
5702.31.00 | -- De lã ou de pelos finos | 10
5702.32.00 | -- De matérias têxteis sintéticas ou artificiais | 10
5702.39.00 | -- De outras matérias têxteis | 10
5702.4 | - Outros, aveludados, confeccionados: |
5702.41.00 | -- De lã ou de pelos finos | 10
5702.42.00 | -- De matérias têxteis sintéticas ou artificiais | 10
5702.49.00 | -- De outras matérias têxteis | 10
5702.50 | - Outros, não aveludados, não confeccionados |
5702.50.10 | De lã ou de pelos finos | 10
5702.50.20 | De matérias têxteis sintéticas ou artificiais | 10
5702.50.90 | Outros | 10
5702.9 | - Outros, não aveludados, confeccionados: |
5702.91.00 | -- De lã ou de pelos finos | 10
5702.92.00 | -- De matérias têxteis sintéticas ou artificiais | 10
5702.99.00 | -- De outras matérias têxteis | 10
57.03 | Tapetes e outros revestimentos para pisos (pavimentos), de matérias têxteis, tufados, mesmo confeccionados. |
5703.10.00 | - De lã ou de pelos finos | 10
5703.20.00 | - De náilon ou de outras poliamidas | 10
5703.30.00 | - De outras matérias têxteis sintéticas ou de matérias têxteis artificiais | 10
5703.90.00 | - De outras matérias têxteis | 10
57.04 | Tapetes e outros revestimentos para pisos (pavimentos), de feltro, exceto os tufados e os flocados, mesmo confeccionados. |
5704.10.00 | - "Ladrilhos" de área da superfície não superior a 0,3 m2 | 10
5704.20.00 | - "Ladrilhos" de área da superfície superior a 0,3 m2, mas não superior a 1 m2 | 10
5704.90.00 | - Outros | 10
5705.00.00 | Outros tapetes e revestimentos para pisos (pavimentos), de matérias têxteis, mesmo confeccionados. | 10


5801 - VELUDOS E PELÚCIAS TECIDOS E TECIDOS DE FROCO

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 58 - TECIDOS ESPECIAIS; TECIDOS TUFADOS; RENDAS; TAPEÇARIAS;

PASSAMANARIAS; BORDADOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
58.01 | Veludos e pelúcias tecidos e tecidos de froco (chenille), exceto os artigos das posições 58.02 ou 58.06. |
5801.10.00 | - De lã ou de pelos finos | 0
5801.2 | - De algodão: |
5801.21.00 | -- Veludos e pelúcias obtidos por trama, não cortados | 0
5801.22.00 | -- Veludos e pelúcias obtidos por trama, cortados, canelados (côtelés) | 0
5801.23.00 | -- Outros veludos e pelúcias obtidos por trama | 0
5801.26.00 | -- Tecidos de froco (chenille) | 0
5801.27.00 | -- Veludos e pelúcias obtidos por urdidura | 0
5801.3 | - De fibras sintéticas ou artificiais: |
5801.31.00 | -- Veludos e pelúcias obtidos por trama, não cortados | 0
5801.32.00 | -- Veludos e pelúcias obtidos por trama, cortados, canelados (côtelés) | 0
5801.33.00 | -- Outros veludos e pelúcias obtidos por trama | 0
5801.36.00 | -- Tecidos de froco (chenille) | 0
5801.37.00 | -- Veludos e pelúcias obtidos por urdidura | 0
5801.90.00 | - De outras matérias têxteis | 0
58.02 | Tecidos atoalhados (turcos*), exceto os artigos da posição 58.06; tecidos tufados, exceto os artigos da posição 57.03. |
5802.1 | - Tecidos atoalhados (turcos*), de algodão: |
5802.11.00 | -- Crus | 0
5802.19.00 | -- Outros | 0
5802.20.00 | - Tecidos atoalhados (turcos*), de outras matérias têxteis | 0
5802.30.00 | - Tecidos tufados | 0
5803.00 | Tecidos em ponto de gaze, exceto os artigos da posição 58.06. |
5803.00.10 | De algodão | 0
5803.00.90 | Outros | 0
58.04 | Tules, filó e tecidos de malhas com nós; rendas em peça, em tiras ou em motivos, para aplicar, exceto os produtos das posições 60.02 a 60.06. |
5804.10 | - Tules, filó e tecidos de malhas com nós |
5804.10.10 | De algodão | 0
5804.10.90 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5804.2 | - Rendas de fabricação mecânica: |
5804.21.00 | -- De fibras sintéticas ou artificiais | 0
5804.29 | -- De outras matérias têxteis |
5804.29.10 | De algodão | 0
5804.29.90 | Outras | 0
5804.30 | - Rendas de fabricação manual |
5804.30.10 | De algodão | 0
5804.30.90 | Outras | 0
5805.00 | Tapeçarias tecidas à mão (gênero gobelino, flandres, aubusson, beauvais e semelhantes) e tapeçarias feitas a agulha (por exemplo, em petit point, ponto de cruz), mesmo confeccionadas. |
5805.00.10 | De algodão | 5
5805.00.20 | De fibras sintéticas ou artificiais | 5
5805.00.90 | De outras matérias têxteis | 5
58.06 | Fitas, exceto os artigos da posição 58.07; fitas sem trama, de fios ou fibras paralelizados e colados (bolducs). |
5806.10.00 | - Fitas de veludo, de pelúcias, de tecidos de froco (chenille) ou de tecidos atoalhados (turcos*) | 0
5806.20.00 | - Outras fitas que contenham, em peso, 5 % ou mais de fios de elastômeros ou de fios de borracha | 0
5806.3 | - Outras fitas: |
5806.31.00 | -- De algodão | 0
5806.32.00 | -- De fibras sintéticas ou artificiais | 0
5806.39.00 | -- De outras matérias têxteis | 0
5806.40.00 | - Fitas sem trama, de fios ou fibras paralelizados e colados (bolducs) | 0
58.07 | Etiquetas, emblemas e artigos semelhantes de matérias têxteis, em peça, em fitas ou recortados em forma própria, não bordados. |
5807.10.00 | - Tecidos | 0
5807.90.00 | - Outros | 0
58.08 | Tranças em peça; artigos de passamanaria e artigos ornamentais análogos, em peça, não bordados, exceto de malha; borlas, pompons e artigos semelhantes. |
5808.10.00 | - Tranças em peça | 0
5808.90.00 | - Outros | 0
5809.00.00 | Tecidos de fios de metal e tecidos de fios metálicos ou de fios têxteis metalizados da posição 56.05, do tipo utilizado em vestuário, para guarnição de interiores ou usos semelhantes, não especificados nem compreendidos noutras posições. | 0
58.10 | Bordados em peça, em tiras ou em motivos. |
5810.10.00 | - Bordados químicos ou aéreos e bordados com fundo recortado | 0
5810.9 | - Outros bordados: |
5810.91.00 | -- De algodão | 0
5810.92.00 | -- De fibras sintéticas ou artificiais | 0
5810.99.00 | -- De outras matérias têxteis | 0
5811.00.00 | Artigos têxteis matelassês (acolchoados*) em peça, constituídos por uma ou várias camadas de matérias têxteis associadas a uma matéria de enchimento ou estofamento, acolchoados por qualquer processo, exceto os bordados da posição 58.10. | 0


5901 - TECIDOS REVESTIDOS DE COLA OU DE MATÉRIAS AMILÁCEAS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 59 - TECIDOS IMPREGNADOS, REVESTIDOS, RECOBERTOS OU ESTRATIFICADOS;

ARTIGOS PARA USOS TÉCNICOS DE MATÉRIAS TÊXTEIS

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

59.01

Tecidos revestidos de cola ou de matérias amiláceas, do tipo utilizado na encadernação, cartonagem ou usos semelhantes; telas

para decalque e telas transparentes para desenho; telas preparadas para pintura; entretelas e tecidos rígidos semelhantes, do tipo

utilizado em chapéus e artigos de uso semelhante.

5901.10.00

- Tecidos revestidos de cola ou de matérias amiláceas, do tipo utilizado

na encadernação, cartonagem ou usos semelhantes

5

5901.90.00

- Outros

5

59.02

Telas para pneumáticos fabricadas com fios de alta tenacidade de

náilon ou de outras poliamidas, de poliésteres ou de raiom viscose.

5902.10

- De náilon ou de outras poliamidas

5902.10.10

Impregnadas, recobertas ou revestidas com borracha

5

5902.10.90

Outras

5

5902.20.00

- De poliésteres

5

5902.90.00

- Outras

5

59.03

Tecidos impregnados, revestidos, recobertos ou estratificados, com

plástico, exceto os da posição 59.02.

5903.10.00

- Com poli(cloreto de vinila)

5

5903.20.00

- Com poliuretano

5

5903.90.00

- Outros

5

59.04

Linóleos, mesmo recortados; revestimentos para pisos (pavimentos)

constituídos por um induto ou recobrimento aplicado sobre suporte têxtil, mesmo recortados.

5904.10.00

- Linóleos

10

5904.90.00

- Outros

10

5905.00.00

Revestimentos para paredes, de matérias têxteis.

10

59.06

Tecidos com borracha, exceto os da posição 59.02.

5906.10.00

- Fitas adesivas de largura não superior a 20 cm

5

5906.9

- Outros:

5906.91.00

-- De malha

5

5906.99.00

-- Outros

5

5907.00.00

Outros tecidos impregnados, revestidos ou recobertos; telas

pintadas para cenários teatrais, para fundos de estúdio ou para usos semelhantes.

5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
5908.00.00 | Mechas de matérias têxteis, tecidas, entrançadas ou tricotadas, para candeeiros, fogareiros, isqueiros, velas e semelhantes; camisas de incandescência e tecidos tubulares tricotados para a sua fabricação, mesmo impregnados. | 5
5909.00.00 | Mangueiras e tubos semelhantes, de matérias têxteis, mesmo com reforço ou acessórios de outras matérias. | 5
5910.00.00 | Correias transportadoras ou de transmissão, de matérias têxteis, mesmo impregnadas, revestidas ou recobertas, de plástico, ou estratificadas com plástico ou reforçadas com metal ou com outras matérias. | 10
59.11 | Produtos e artigos, de matérias têxteis, para usos técnicos, indicados na Nota 7 do presente Capítulo. |
5911.10.00 | - Tecidos, feltros e tecidos forrados de feltro, combinados com uma ou mais camadas de borracha, couro ou de outras matérias, do tipo utilizado na fabricação de guarnições de cardas, e produtos análogos para outros usos técnicos, incluindo as fitas de veludo, impregnadas de borracha, para recobrimento de cilindros de teares | 5
5911.20 | - Gazes e telas para peneirar, mesmo confeccionadas |
5911.20.10 | De matéria têxtil sintética ou artificial, em peça | 5
5911.20.90 | Outras | 5
5911.3 | - Tecidos e feltros, sem fim ou com dispositivos de união, do tipo utilizado nas máquinas para fabricação de papel ou máquinas semelhantes (por exemplo, para pasta ou fibrocimento): |
5911.31.00 | -- De peso inferior a 650 g/m2 | 5
5911.32.00 | -- De peso igual ou superior a 650 g/m2 | 5
5911.40.00 | - Tecidos filtrantes e tecidos espessos, compreendendo os de cabelo, do tipo utilizado em prensas de óleo ou outros usos técnicos análogos | 5
5911.90.00 | - Outros | 5


6001 - VELUDOS E PELÚCIAS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 60 - TECIDOS DE MALHA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
60.01 | Veludos e pelúcias (incluindo os tecidos denominados de "felpa longa" ou "pelo comprido") e tecidos de anéis, de malha. |
6001.10 | - Tecidos denominados de "felpa longa" ou "pelo comprido" |
6001.10.10 | De algodão | 0
6001.10.20 | De fibras sintéticas ou artificiais | 0
6001.10.90 | De outras matérias têxteis | 0
6001.2 | - Tecidos de anéis: |
6001.21.00 | -- De algodão | 0
6001.22.00 | -- De fibras sintéticas ou artificiais | 0
6001.29.00 | -- De outras matérias têxteis | 0
6001.9 | - Outros: |
6001.91.00 | -- De algodão | 0
6001.92.00 | -- De fibras sintéticas ou artificiais | 0
6001.99.00 | -- De outras matérias têxteis | 0
60.02 | Tecidos de malha de largura não superior a 30 cm, que contenham, em peso, 5 % ou mais de fios de elastômeros ou de fios de borracha, exceto os da posição 60.01. |
6002.40 | - Que contenham, em peso, 5 % ou mais de fios de elastômeros, mas que não contenham fios de borracha |
6002.40.10 | De algodão | 0
6002.40.20 | De fibras sintéticas ou artificiais | 0
6002.40.90 | De outras matérias têxteis | 0
6002.90 | - Outros |
6002.90.10 | De algodão | 0
6002.90.20 | De fibras sintéticas ou artificiais | 0
6002.90.90 | De outras matérias têxteis | 0
60.03 | Tecidos de malha de largura não superior a 30 cm, exceto os das posições 60.01 e 60.02. |
6003.10.00 | - De lã ou de pelos finos | 0
6003.20.00 | - De algodão | 0
6003.30.00 | - De fibras sintéticas | 0
6003.40.00 | - De fibras artificiais | 0
6003.90.00 | - Outros | 0
60.04 | Tecidos de malha de largura superior a 30 cm, que contenham, em peso, 5 % ou mais de fios de elastômeros ou de fios de borracha, exceto os da posição 60.01. |
6004.10 | - Que contenham, em peso, 5 % ou mais de fios de elastômeros, mas que não contenham fios de borracha |
6004.10.1 | De algodão |
6004.10.11 | Crus ou branqueados | 0
6004.10.12 | Tintos | 0
6004.10.13 | De fios de diversas cores | 0
6004.10.14 | Estampados | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6004.10.3 | De fibras sintéticas |
6004.10.31 | Crus ou branqueados | 0
6004.10.32 | Tintos | 0
6004.10.33 | De fios de diversas cores | 0
6004.10.34 | Estampados | 0
6004.10.4 | De fibras artificiais |
6004.10.41 | Crus ou branqueados | 0
6004.10.42 | Tintos | 0
6004.10.43 | De fios de diversas cores | 0
6004.10.44 | Estampados | 0
6004.10.9 | De outras matérias têxteis |
6004.10.91 | Crus ou branqueados | 0
6004.10.92 | Tintos | 0
6004.10.93 | De fios de diversas cores | 0
6004.10.94 | Estampados | 0
6004.90 | - Outros |
6004.90.10 | De algodão | 0
6004.90.30 | De fibras sintéticas | 0
6004.90.40 | De fibras artificiais | 0
6004.90.90 | De outras matérias têxteis | 0
60.05 | Tecidos de malha-urdidura (incluindo os fabricados em teares para galões), exceto os das posições 60.01 a 60.04. |
6005.2 | - De algodão: |
6005.21.00 | -- Crus ou branqueados | 0
6005.22.00 | -- Tintos | 0
6005.23.00 | -- De fios de diversas cores | 0
6005.24.00 | -- Estampados | 0
6005.3 | - De fibras sintéticas: |
6005.35.00 | -- Tecidos mencionados na Nota de subposição 1 do presente Capítulo | 0
6005.36.00 | -- Outros, crus ou branqueados | 0
6005.37.00 | -- Outros, tintos | 0
6005.38.00 | -- Outros, de fios de diversas cores | 0
6005.39.00 | -- Outros, estampados | 0
6005.4 | - De fibras artificiais: |
6005.41.00 | -- Crus ou branqueados | 0
6005.42.00 | -- Tintos | 0
6005.43.00 | -- De fios de diversas cores | 0
6005.44.00 | -- Estampados | 0
6005.90 | - Outros |
6005.90.10 | De lã ou de pelos finos | 0
6005.90.90 | Outros | 0
60.06 | Outros tecidos de malha. |
6006.10.00 | - De lã ou de pelos finos | 0
6006.2 | - De algodão: |
6006.21.00 | -- Crus ou branqueados | 0
6006.22.00 | -- Tintos | 0
6006.23.00 | -- De fios de diversas cores | 0
6006.24.00 | -- Estampados | 0
6006.3 | - De fibras sintéticas: |
6006.31.00 | -- Crus ou branqueados | 0
6006.32.00 | -- Tintos | 0
6006.33.00 | -- De fios de diversas cores | 0
6006.34.00 | -- Estampados | 0
6006.31 | -- Crus ou branqueados |
6006.31.10 | De náilon ou de outras poliamidas | 0
6006.31.20 | De poliésteres | 0
6006.31.30 | Acrílicos ou modacrílicos | 0
6006.31.90 | Outros | 0
6006.32 | -- Tintos |
6006.32.10 | De náilon ou de outras poliamidas | 0
6006.32.20 | De poliésteres | 0
6006.32.30 | Acrílicos ou modacrílicos | 0
6006.32.90 | Outros | 0
6006.33 | -- De fios de diversas cores |
6006.33.10 | De náilon ou de outras poliamidas | 0
6006.33.20 | De poliésteres | 0
6006.33.30 | Acrílicos ou modacrílicos | 0
6006.33.90 | Outros | 0
6006.34 | -- Estampados |
6006.34.10 | De náilon ou de outras poliamidas | 0
6006.34.20 | De poliésteres | 0
6006.34.30 | Acrílicos ou modacrílicos | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6006.34.90 | Outros | 0
6006.4 | - De fibras artificiais: |
6006.41.00 | -- Crus ou branqueados | 0
6006.42.00 | -- Tintos | 0
6006.43.00 | -- De fios de diversas cores | 0
6006.44.00 | -- Estampados | 0
6006.90.00 | - Outros | 0


6101 - SOBRETUDOS, JAPONAS, GABÕES, CAPAS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 61 - VESTUÁRIO E SEUS ACESSÓRIOS, DE MALHA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
61.01 | Sobretudos, japonas, gabões, capas, anoraques, casacos (blusões*) e semelhantes, de malha, de uso masculino, exceto os artigos da posição 61.03. |
6101.20.00 | - De algodão | 0
6101.30.00 | - De fibras sintéticas ou artificiais | 0
6101.90 | - De outras matérias têxteis |
6101.90.10 | De lã ou de pelos finos | 0
6101.90.90 | Outros | 0
61.02 | Mantôs (Casacos compridos*), capas, anoraques, casacos (blusões*) e semelhantes, de malha, de uso feminino, exceto os artigos da posição 61.04. |
6102.10.00 | - De lã ou de pelos finos | 0
6102.20.00 | - De algodão | 0
6102.30.00 | - De fibras sintéticas ou artificiais | 0
6102.90.00 | - De outras matérias têxteis | 0
61.03 | Ternos (Fatos*), conjuntos, paletós (casacos*), calças, jardineiras, bermudas e shorts (calções) (exceto de banho), de malha, de uso masculino. |
6103.10 | - Ternos (Fatos*) |
6103.10.10 | De lã ou de pelos finos | 0
6103.10.20 | De fibras sintéticas | 0
6103.10.90 | De outras matérias têxteis | 0
6103.2 | - Conjuntos: |
6103.22.00 | -- De algodão | 0
6103.23.00 | -- De fibras sintéticas | 0
6103.29 | -- De outras matérias têxteis |
6103.29.10 | De lã ou de pelos finos | 0
6103.29.90 | Outros | 0
6103.3 | - Paletós (Casacos*): |
6103.31.00 | -- De lã ou de pelos finos | 0
6103.32.00 | -- De algodão | 0
6103.33.00 | -- De fibras sintéticas | 0
6103.39.00 | -- De outras matérias têxteis | 0
6103.4 | - Calças, jardineiras, bermudas e shorts (calções): |
6103.41.00 | -- De lã ou de pelos finos | 0
6103.42.00 | -- De algodão | 0
6103.43.00 | -- De fibras sintéticas | 0
6103.49.00 | -- De outras matérias têxteis | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
61.04 | Tailleurs (Fatos de saia-casaco*), conjuntos, blazers (casacos*), vestidos, saias, saias-calças, calças, jardineiras, bermudas e shorts (calções) (exceto de banho), de malha, de uso feminino. |
6104.1 | - Tailleurs (Fatos de saia-casaco*): |
6104.13.00 | -- De fibras sintéticas | 0
6104.19 | -- De outras matérias têxteis |
6104.19.10 | De lã ou de pelos finos | 0
6104.19.20 | De algodão | 0
6104.19.90 | De outras matérias têxteis | 0
6104.2 | - Conjuntos: |
6104.22.00 | -- De algodão | 0
6104.23.00 | -- De fibras sintéticas | 0
6104.29 | -- De outras matérias têxteis |
6104.29.10 | De lã ou de pelos finos | 0
6104.29.90 | Outros | 0
6104.3 | - Blazers (Casacos*): |
6104.31.00 | -- De lã ou de pelos finos | 0
6104.32.00 | -- De algodão | 0
6104.33.00 | -- De fibras sintéticas | 0
6104.39.00 | -- De outras matérias têxteis | 0
6104.4 | - Vestidos: |
6104.41.00 | -- De lã ou de pelos finos | 0
6104.42.00 | -- De algodão | 0
6104.43.00 | -- De fibras sintéticas | 0
6104.44.00 | -- De fibras artificiais | 0
6104.49.00 | -- De outras matérias têxteis | 0
6104.5 | - Saias e saias-calças: |
6104.51.00 | -- De lã ou de pelos finos | 0
6104.52.00 | -- De algodão | 0
6104.53.00 | -- De fibras sintéticas | 0
6104.59.00 | -- De outras matérias têxteis | 0
6104.6 | - Calças, jardineiras, bermudas e shorts (calções): |
6104.61.00 | -- De lã ou de pelos finos | 0
6104.62.00 | -- De algodão | 0
6104.63.00 | -- De fibras sintéticas | 0
6104.69.00 | -- De outras matérias têxteis | 0
61.05 | Camisas de malha, de uso masculino. |
6105.10.00 | - De algodão | 0
6105.20.00 | - De fibras sintéticas ou artificiais | 0
6105.90.00 | - De outras matérias têxteis | 0
61.06 | Camisas (Camiseiros*), blusas, blusas chemisiers (blusas- camiseiros*), de malha, de uso feminino. |
6106.10.00 | - De algodão | 0
6106.20.00 | - De fibras sintéticas ou artificiais | 0
6106.90.00 | - De outras matérias têxteis | 0
61.07 | Cuecas, ceroulas, camisolões (camisas de noite*), pijamas, roupões de banho, robes e semelhantes, de malha, de uso masculino. |
6107.1 | - Cuecas e ceroulas: |
6107.11.00 | -- De algodão | 0
6107.12.00 | -- De fibras sintéticas ou artificiais | 0
6107.19.00 | -- De outras matérias têxteis | 0
6107.2 | - Camisolões (Camisas de noite*) e pijamas: |
6107.21.00 | -- De algodão | 0
6107.22.00 | -- De fibras sintéticas ou artificiais | 0
6107.29.00 | -- De outras matérias têxteis | 0
6107.9 | - Outros: |
6107.91.00 | -- De algodão | 0
6107.99 | -- De outras matérias têxteis |
6107.99.10 | De fibras sintéticas ou artificiais | 0
6107.99.90 | Outros | 0
61.08 | Combinações, anáguas (saiotes), calcinhas, camisolas (camisas de noite*), pijamas, déshabillés, roupões de banho, penhoares (robes de quarto*) e semelhantes, de malha, de uso feminino. |
6108.1 | - Combinações e anáguas (saiotes): |
6108.11.00 | -- De fibras sintéticas ou artificiais | 0
6108.19.00 | -- De outras matérias têxteis | 0
6108.2 | - Calcinhas: |
6108.21.00 | -- De algodão | 0
6108.22.00 | -- De fibras sintéticas ou artificiais | 0
6108.29.00 | -- De outras matérias têxteis | 0
6108.3 | - Camisolas (Camisas de noite*) e pijamas: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6108.31.00 | -- De algodão | 0
6108.32.00 | -- De fibras sintéticas ou artificiais | 0
6108.39.00 | -- De outras matérias têxteis | 0
6108.9 | - Outros: |
6108.91.00 | -- De algodão | 0
6108.92.00 | -- De fibras sintéticas ou artificiais | 0
6108.99.00 | -- De outras matérias têxteis | 0
61.09 | Camisetas (T-shirts*), camisetas interiores (camisolas interiores*), e artigos semelhantes, de malha. |
6109.10.00 | - De algodão | 0
6109.90.00 | - De outras matérias têxteis | 0
61.10 | Suéteres (Camisolas*), pulôveres, cardigãs, coletes e artigos semelhantes, de malha. |
6110.1 | - De lã ou de pelos finos: |
6110.11.00 | -- De lã | 0
6110.12.00 | -- De cabra de Caxemira | 0
6110.19.00 | -- Outros | 0
6110.20.00 | - De algodão | 0
6110.30.00 | - De fibras sintéticas ou artificiais | 0
6110.90.00 | - De outras matérias têxteis | 0
61.11 | Vestuário e seus acessórios, de malha, para bebês. |
6111.20.00 | - De algodão | 0
6111.30.00 | - De fibras sintéticas | 0
6111.90 | - De outras matérias têxteis |
6111.90.10 | De lã ou de pelos finos | 0
6111.90.90 | Outros | 0
61.12 | Abrigos para esporte (Fatos de treino para desporto*), macacões (fatos-macacos*) e conjuntos, de esqui, maiôs (fatos de banho*), biquinis, shorts (calções) e sungas (slips*) de banho, de malha. |
6112.1 | - Abrigos para esporte (Fatos de treino para desporto*): |
6112.11.00 | -- De algodão | 0
6112.12.00 | -- De fibras sintéticas | 0
6112.19.00 | -- De outras matérias têxteis | 0
6112.20.00 | - Macacões (Fatos-macacos*) e conjuntos, de esqui | 0
6112.3 | - Maiôs (Fatos de banho*), shorts (calções) e sungas (slips*) de banho, de uso masculino: |
6112.31.00 | -- De fibras sintéticas | 0
6112.39.00 | -- De outras matérias têxteis | 0
6112.4 | - Maiôs (Fatos de banho*) e biquínis de banho, de uso feminino: |
6112.41.00 | -- De fibras sintéticas | 0
6112.49.00 | -- De outras matérias têxteis | 0
6113.00.00 | Vestuário confeccionado com tecidos de malha das posições 59.03, 59.06 ou 59.07. | 0
61.14 | Outro vestuário de malha. |
6114.20.00 | - De algodão | 0
6114.30.00 | - De fibras sintéticas ou artificiais | 0
6114.90 | - De outras matérias têxteis |
6114.90.10 | De lã ou de pelos finos | 0
6114.90.90 | Outros | 0
61.15 | Meias-calças, meias acima do joelho, meias até o joelho e artigos semelhantes, incluindo as meias-calças, meias acima do joelho e meias até o joelho, de compressão degressiva (as meias para varizes, por exemplo), de malha. |
6115.10 | - Meias-calças, meias acima do joelho e meias até o joelho, de compressão degressiva (as meias para varizes, por exemplo) |
6115.10.1 | Meias-calças |
6115.10.11 | De fibras sintéticas, de título inferior a 67 decitex por fio simples | 0
6115.10.12 | De fibras sintéticas, de título igual ou superior a 67 decitex por fio simples | 0
6115.10.13 | De lã ou de pelos finos | 0
6115.10.14 | De algodão | 0
6115.10.19 | De outras matérias têxteis | 0
6115.10.2 | Meias acima do joelho e meias até o joelho, de uso feminino, de título inferior a 67 decitex por fio simples |
6115.10.21 | De fibras sintéticas ou artificiais | 0
6115.10.22 | De algodão | 0
6115.10.29 | De outras matérias têxteis | 0
6115.10.9 | Outras |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6115.10.91 | De lã ou de pelos finos | 0
6115.10.92 | De algodão | 0
6115.10.93 | De fibras sintéticas | 0
6115.10.99 | De outras matérias têxteis | 0
6115.2 | - Outras meias-calças: |
6115.21.00 | -- De fibras sintéticas, de título inferior a 67 decitex por fio simples | 0
6115.22.00 | -- De fibras sintéticas, de título igual ou superior a 67 decitex por fio simples | 0
6115.29 | -- De outras matérias têxteis |
6115.29.10 | De lã ou de pelos finos | 0
6115.29.20 | De algodão | 0
6115.29.90 | Outras | 0
6115.30 | - Outras meias acima do joelho e meias até o joelho, de uso feminino, de título inferior a 67 decitex por fio simples |
6115.30.10 | De fibras sintéticas ou artificiais | 0
6115.30.20 | De algodão | 0
6115.30.90 | De outras matérias têxteis | 0
6115.9 | - Outros: |
6115.94.00 | -- De lã ou de pelos finos | 0
6115.95.00 | -- De algodão | 0
6115.96.00 | -- De fibras sintéticas | 0
6115.99.00 | -- De outras matérias têxteis | 0
61.16 | Luvas, mitenes e semelhantes, de malha. |
6116.10.00 | - Impregnadas, revestidas ou recobertas, de plástico ou de borracha | 0
6116.9 | - Outras: |
6116.91.00 | -- De lã ou de pelos finos | 0
6116.92.00 | -- De algodão | 0
6116.93.00 | -- De fibras sintéticas | 0
6116.99.00 | -- De outras matérias têxteis | 0
61.17 | Outros acessórios de vestuário, confeccionados, de malha; partes de vestuário ou de seus acessórios, de malha. |
6117.10.00 | - Xales, echarpes, lenços de pescoço, cachenês, cachecóis, mantilhas, véus e semelhantes | 0
6117.80 | - Outros acessórios |
6117.80.10 | Gravatas, gravatas-borboletas e plastrons | 0
6117.80.90 | Outros | 0
6117.90.00 | - Partes | 0


6201 - SOBRETUDOS, JAPONAS, GABÕES, CAPAS, ANORAQUES

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 62 - VESTUÁRIO E SEUS ACESSÓRIOS, EXCETO DE MALHA

NCM | DESCRIÇÃO | ALÍQUOTA (%)
62.01 | Sobretudos, japonas, gabões, capas, anoraques, casacos (blusões*) e semelhantes, de uso masculino, exceto os artigos da posição 62.03. |
6201.1 | - Sobretudos, impermeáveis, japonas, gabões, capas e semelhantes: |
6201.11.00 | -- De lã ou de pelos finos | 0
6201.12.00 | -- De algodão | 0
6201.13.00 | -- De fibras sintéticas ou artificiais | 0
6201.19.00 | -- De outras matérias têxteis | 0
6201.9 | - Outros: |
6201.91.00 | -- De lã ou de pelos finos | 0
6201.92.00 | -- De algodão | 0
6201.93.00 | -- De fibras sintéticas ou artificiais | 0
6201.99.00 | -- De outras matérias têxteis | 0
62.02 | Mantôs (Casacos compridos*), capas, anoraques, casacos (blusões*) e semelhantes, de uso feminino, exceto os artigos da posição 62.04. |
6202.1 | - Mantôs (Casacos compridos*), impermeáveis, capas e semelhantes: |
6202.11.00 | -- De lã ou de pelos finos | 0
6202.12.00 | -- De algodão | 0
6202.13.00 | -- De fibras sintéticas ou artificiais | 0
6202.19.00 | -- De outras matérias têxteis | 0
6202.9 | - Outros: |
6202.91.00 | -- De lã ou de pelos finos | 0
6202.92.00 | -- De algodão | 0
6202.93.00 | -- De fibras sintéticas ou artificiais | 0
6202.99.00 | -- De outras matérias têxteis | 0
62.03 | Ternos (Fatos*), conjuntos, paletós (casacos*), calças, jardineiras, bermudas e shorts (calções) (exceto de banho), de uso masculino. |
6203.1 | - Ternos (Fatos*): |
6203.11.00 | -- De lã ou de pelos finos | 0
6203.12.00 | -- De fibras sintéticas | 0
6203.19.00 | -- De outras matérias têxteis | 0
6203.2 | - Conjuntos: |
6203.22.00 | -- De algodão | 0
6203.23.00 | -- De fibras sintéticas | 0
6203.29 | -- De outras matérias têxteis |
6203.29.10 | De lã ou de pelos finos | 0
6203.29.90 | Outros | 0
6203.3 | - Paletós (Casacos*): |
6203.31.00 | -- De lã ou de pelos finos | 0
6203.32.00 | -- De algodão | 0
6203.33.00 | -- De fibras sintéticas | 0
6203.39.00 | -- De outras matérias têxteis | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6203.4 | - Calças, jardineiras, bermudas e shorts (calções): |
6203.41.00 | -- De lã ou de pelos finos | 0
6203.42.00 | -- De algodão | 0
6203.43.00 | -- De fibras sintéticas | 0
6203.49.00 | -- De outras matérias têxteis | 0
62.04 | Tailleurs (Fatos de saia-casaco*), conjuntos, blazers (casacos*), vestidos, saias, saias-calças, calças, jardineiras, bermudas e shorts (calções) (exceto de banho), de uso feminino. |
6204.1 | - Tailleurs (Fatos de saia-casaco*): |
6204.11.00 | -- De lã ou de pelos finos | 0
6204.12.00 | -- De algodão | 0
6204.13.00 | -- De fibras sintéticas | 0
6204.19.00 | -- De outras matérias têxteis | 0
6204.2 | - Conjuntos: |
6204.21.00 | -- De lã ou de pelos finos | 0
6204.22.00 | -- De algodão | 0
6204.23.00 | -- De fibras sintéticas | 0
6204.29.00 | -- De outras matérias têxteis | 0
6204.3 | - Blazers (Casacos*): |
6204.31.00 | -- De lã ou de pelos finos | 0
6204.32.00 | -- De algodão | 0
6204.33.00 | -- De fibras sintéticas | 0
6204.39.00 | -- De outras matérias têxteis | 0
6204.4 | - Vestidos: |
6204.41.00 | -- De lã ou de pelos finos | 0
6204.42.00 | -- De algodão | 0
6204.43.00 | -- De fibras sintéticas | 0
6204.44.00 | -- De fibras artificiais | 0
6204.49.00 | -- De outras matérias têxteis | 0
6204.5 | - Saias e saias-calças: |
6204.51.00 | -- De lã ou de pelos finos | 0
6204.52.00 | -- De algodão | 0
6204.53.00 | -- De fibras sintéticas | 0
6204.59.00 | -- De outras matérias têxteis | 0
6204.6 | - Calças, jardineiras, bermudas e shorts (calções): |
6204.61.00 | -- De lã ou de pelos finos | 0
6204.62.00 | -- De algodão | 0
6204.63.00 | -- De fibras sintéticas | 0
6204.69.00 | -- De outras matérias têxteis | 0
62.05 | Camisas de uso masculino. |
6205.20.00 | - De algodão | 0
6205.30.00 | - De fibras sintéticas ou artificiais | 0
6205.90 | - De outras matérias têxteis |
6205.90.10 | De lã ou de pelos finos | 0
6205.90.90 | Outras | 0
62.06 | Camisas (Camiseiros*), blusas, blusas chemisiers (blusas- camiseiros*), de uso feminino. |
6206.10.00 | - De seda ou de desperdícios de seda | 0
6206.20.00 | - De lã ou de pelos finos | 0
6206.30.00 | - De algodão | 0
6206.40.00 | - De fibras sintéticas ou artificiais | 0
6206.90.00 | - De outras matérias têxteis | 0
62.07 | Camisetas interiores (Camisolas interiores*), cuecas, ceroulas, camisolões (camisas de noite*), pijamas, roupões de banho, robes, e artigos semelhantes, de uso masculino. |
6207.1 | - Cuecas e ceroulas: |
6207.11.00 | -- De algodão | 0
6207.19.00 | -- De outras matérias têxteis | 0
6207.2 | - Camisolões (Camisas de noite*) e pijamas: |
6207.21.00 | -- De algodão | 0
6207.22.00 | -- De fibras sintéticas ou artificiais | 0
6207.29.00 | -- De outras matérias têxteis | 0
6207.9 | - Outros: |
6207.91.00 | -- De algodão | 0
6207.99 | -- De outras matérias têxteis |
6207.99.10 | De fibras sintéticas ou artificiais | 0
6207.99.90 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
62.08 | Corpetes (Camisolas interiores*), combinações, anáguas (saiotes), calcinhas, camisolas (camisas de noite*), pijamas, déshabillés, roupões de banho, penhoares (robes de quarto*), e artigos semelhantes, de uso feminino. |
6208.1 | - Combinações e anáguas (saiotes): |
6208.11.00 | -- De fibras sintéticas ou artificiais | 0
6208.19.00 | -- De outras matérias têxteis | 0
6208.2 | - Camisolas (Camisas de noite*) e pijamas: |
6208.21.00 | -- De algodão | 0
6208.22.00 | -- De fibras sintéticas ou artificiais | 0
6208.29.00 | -- De outras matérias têxteis | 0
6208.9 | - Outros: |
6208.91.00 | -- De algodão | 0
6208.92.00 | -- De fibras sintéticas ou artificiais | 0
6208.99.00 | -- De outras matérias têxteis | 0
62.09 | Vestuário e seus acessórios, para bebês. |
6209.20.00 | - De algodão | 0
6209.30.00 | - De fibras sintéticas | 0
6209.90 | - De outras matérias têxteis |
6209.90.10 | De lã ou de pelos finos | 0
6209.90.90 | Outras | 0
62.10 | Vestuário confeccionado com as matérias das posições 56.02, 56.03, 59.03, 59.06 ou 59.07. |
6210.10.00 | - Com as matérias das posições 56.02 ou 56.03 | 0
6210.20.00 | - Outro vestuário, do tipo abrangido pelas subposições 6201.11 a 6201.19 | 0
6210.30.00 | - Outro vestuário, do tipo abrangido pelas subposições 6202.11 a 6202.19 | 0
6210.40.00 | - Outro vestuário de uso masculino | 0
6210.50.00 | - Outro vestuário de uso feminino | 0
62.11 | Abrigos para esporte (Fatos de treino para desporto*), macacões (fatos-macacos*) e conjuntos de esqui, maiôs (fatos de banho*), biquinis, shorts (calções) e sungas (slips*) de banho; outro vestuário. |
6211.1 | - Maiôs (Fatos de banho*), biquinis, shorts (calções) e sungas (slips*) de banho: |
6211.11.00 | -- De uso masculino | 0
6211.12.00 | -- De uso feminino | 0
6211.20.00 | - Macacões (Fatos-macacos*) e conjuntos de esqui | 0
6211.3 | - Outro vestuário de uso masculino: |
6211.32.00 | -- De algodão | 0
6211.33.00 | -- De fibras sintéticas ou artificiais | 0
6211.39 | -- De outras matérias têxteis |
6211.39.10 | De lã ou de pelos finos | 0
6211.39.90 | Outras | 0
6211.4 | - Outro vestuário de uso feminino: |
6211.42.00 | -- De algodão | 0
6211.43.00 | -- De fibras sintéticas ou artificiais | 0
6211.49.00 | -- De outras matérias têxteis | 0
62.12 | Sutiãs, cintas, espartilhos, suspensórios, ligas e artigos semelhantes, e suas partes, mesmo de malha. |
6212.10.00 | - Sutiãs e bustiês (sutiãs de cós alto*) | 0
6212.20.00 | - Cintas e cintas-calças | 0
6212.30.00 | - Modeladores de torso inteiro (Cintas-sutiãs*) | 0
6212.90.00 | - Outros | 0
62.13 | Lenços de assoar e de bolso. |
6213.20.00 | - De algodão | 0
6213.90 | - De outras matérias têxteis |
6213.90.10 | De seda ou de desperdícios de seda | 0
6213.90.90 | Outros | 0
62.14 | Xales, echarpes, lenços de pescoço, cachenês, cachecóis, mantilhas, véus e artigos semelhantes. |
6214.10.00 | - De seda ou de desperdícios de seda | 0
6214.20.00 | - De lã ou de pelos finos | 0
6214.30.00 | - De fibras sintéticas | 0
6214.40.00 | - De fibras artificiais | 0
6214.90 | - De outras matérias têxteis |
6214.90.10 | De algodão | 0
6214.90.90 | Outros | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
62.15 | Gravatas, gravatas-borboletas (laços*) e plastrons (plastrãos*). |
6215.10.00 | - De seda ou de desperdícios de seda | 0
6215.20.00 | - De fibras sintéticas ou artificiais | 0
6215.90.00 | - De outras matérias têxteis | 0
6216.00.00 | Luvas, mitenes e semelhantes. | 0
62.17 | Outros acessórios confeccionados de vestuário; partes de vestuário ou dos seus acessórios, exceto as da posição 62.12. |
6217.10.00 | - Acessórios | 0
6217.90.00 | - Partes | 0


s6cap34

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

NCMDESCRIÇÃO | ALÍQUOTA (%)
34.01 | Sabões; produtos e preparações orgânicos tensoativos utilizados como sabão, em barras, pães, pedaços ou figuras moldadas, mesmo que contenham sabão; produtos e preparações orgânicos tensoativos para lavagem da pele, em forma de líquido ou de creme, acondicionados para venda a retalho, mesmo que contenham sabão; papel, pastas (ouates), feltros e falsos tecidos, impregnados, revestidos ou recobertos de sabão ou de detergentes. |
3401.1 | - Sabões, produtos e preparações orgânicos tensoativos, em barras, pães, pedaços ou figuras moldadas, e papel, pastas (ouates), feltros e falsos tecidos, impregnados, revestidos ou recobertos de sabão ou de detergentes: |
3401.11 | -- De toucador (incluindo os de uso medicinal) |
3401.11.10 | Sabões medicinais | 5
3401.11.90 | Outros | 5
 | Ex 01 - Sabão | 0
3401.19.00 | -- Outros | 5
 | Ex 01 - Papel, pastas ("ouates"), feltros e falsos tecidos, impregnados, revestidos ou recobertos de sabão ou de detergentes | 10
 | Ex 02 - Produtos e preparações orgânicos tensoativos utilizados como sabão | 10

Capítulo 34

Sabões, agentes orgânicos de superfície, preparações para lavagem, preparações lubrificantes, ceras artificiais, ceras preparadas, produtos de conservação e limpeza, velas e artigos semelhantes, massas ou pastas para modelar, "ceras para dentistas" e composições para dentistas à base de gesso

Notas.

1.- O presente Capítulo não compreende:

a) As misturas ou preparações alimentícias de gorduras ou de óleos animais ou vegetais do tipo utilizado como preparações para desmoldagem (posição 15.17);

b) Os compostos isolados de constituição química definida;

c) Os xampus, dentifrícios (dentífricos), cremes e espumas de barbear e preparações para banho, que contenham sabão ou outros agentes orgânicos de superfície (posições 33.05, 33.06 ou

33.07).

2.- Na acepção da posição 34.01, o termo "sabões" apenas se aplica aos sabões solúveis em água. Os sabões e outros produtos daquela posição podem ter sido adicionados de outras substâncias (por exemplo, desinfetantes, pós abrasivos, cargas, produtos medicamentosos). Todavia, os que contenham abrasivos só se incluem naquela posição se se apresentarem em barras, pedaços, figuras moldadas ou em pães. Apresentados sob outras formas, classificam-se na posição 34.05, como pastas e pós para arear e preparações semelhantes.

3.- Na acepção da posição 34.02, os "agentes orgânicos de superfície" são produtos que quando misturados com água numa concentração de 0,5 %, a 20 °C, e deixados em repouso durante uma hora à mesma temperatura:

a) Originam um líquido transparente ou translúcido ou uma emulsão estável sem separação da matéria insolúvel; e

b) Reduzem a tensão superficial da água a 4,5 x 10-2 N/m (45 dinas/cm) ou menos.

4.- A expressão "óleos de petróleo ou de minerais betuminosos" usada no texto da posição 34.03 refere- se aos produtos definidos na Nota 2 do Capítulo 27.

5.- Ressalvadas as exclusões abaixo indicadas, a expressão "ceras artificiais e ceras preparadas",

utilizada no texto da posição 34.04, aplica-se apenas:

a) Aos produtos que apresentem as características de ceras, obtidos por um processo químico, mesmo solúveis em água;

b) Aos produtos obtidos por mistura de diferentes ceras entre si;

c) Aos produtos que apresentem as características de ceras, à base de ceras ou parafinas e que contenham, além disso, gorduras, resinas, matérias minerais ou outras matérias.

Pelo contrário, a posição 34.04 não compreende:

a) Os produtos das posições 15.16, 34.02 ou 38.23, mesmo que apresentem as características de ceras;

b) As ceras animais ou vegetais, não misturadas, mesmo refinadas ou coradas, da posição 15.21;

c) As ceras minerais e os produtos semelhantes da posição 27.12, mesmo misturados entre si ou simplesmente corados;

d) As ceras misturadas, dispersas ou dissolvidas em meio líquido (posições 34.05, 38.09, etc.).


s6cap35

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

NCMDESCRIÇÃO | ALÍQUOTA (%)
35.01 | Caseínas, caseinatos e outros derivados das caseínas; colas de caseína. |
3501.10.00 | - Caseínas | 0
3501.90 | - Outros |
3501.90.1 | Caseinatos e outros derivados das caseínas |
3501.90.11 | Caseinato de sódio | 0
3501.90.19 | Outros | 0
3501.90.20 | Colas de caseína | 0
35.02 | Albuminas (incluindo os concentrados de várias proteínas de soro de leite, que contenham, em peso, calculado sobre a matéria seca, mais de 80 % de proteínas de soro de leite), albuminatos e outros derivados das albuminas. |
3502.1 | - Ovalbumina: |
3502.11.00 | -- Seca | 0
3502.19.00 | -- Outra | 0
3502.20.00 | - Lactalbumina, incluindo os concentrados de duas ou mais proteínas de soro de leite | 0
3502.90 | - Outros |
3502.90.10 | Soroalbumina | 0
3502.90.90 | Outros | 0
3503.00 | Gelatinas (incluindo as apresentadas em folhas de forma quadrada ou retangular, mesmo trabalhadas na superfície ou coradas) e seus derivados; ictiocola; outras colas de origem animal, exceto colas de caseína da posição 35.01. |
3503.00.1 | Gelatinas e seus derivados |
3503.00.11 | De osseína, com grau de pureza igual ou superior a 99,98 %, em peso | 0
3503.00.12 | De osseína, com grau de pureza inferior a 99,98 %, em peso | 0
3503.00.19 | Outros | 0
3503.00.90 | Outras | 0
3504.00 | Peptonas e seus derivados; outras matérias proteicas e seus derivados, não especificados nem compreendidos noutras posições; pó de peles, tratado ou não pelo cromo. |
3504.00.1 | Peptonas e seus derivados |
3504.00.11 | Peptonas e peptonatos | 0
3504.00.19 | Outros | 0
3504.00.20 | Proteínas de soja em pó, com um teor de proteínas igual ou superior a 90 %, em peso, em base seca | 0
3504.00.30 | Proteínas de batata em pó, com um teor de proteínas igual ou superior a 80 %, em peso, em base seca | 0
3504.00.90 | Outros | 0
35.05 | Dextrina e outros amidos e féculas modificados (por exemplo, amidos e féculas pré-gelatinizados ou esterificados); colas à base de amidos ou de féculas, de dextrina ou de outros amidos ou féculas modificados. |

Capítulo 35

Matérias albuminoides; produtos à base de amidos ou de féculas modificados; colas; enzimas

Notas.

1.- O presente Capítulo não compreende:

a) As leveduras (posição 21.02);

b) As frações do sangue (exceto a albumina do sangue não preparada com finalidades terapêuticas ou profiláticas), os medicamentos e outros produtos do Capítulo 30;

c) As preparações enzimáticas para a pré-curtimenta (posição 32.02);

d) As preparações enzimáticas para molhagem (pré-lavagem) ou para lavagem e os outros produtos do Capítulo 34;

e) As proteínas endurecidas (posição 39.13);

f) Os produtos das artes gráficas em suporte de gelatina (Capítulo 49).

2.- O termo "dextrina", empregado no texto da posição 35.05, aplica-se aos produtos provenientes da degradação dos amidos ou féculas, com um teor de açúcares redutores, expresso em dextrose, sobre a matéria seca, não superior a 10 %.

Estes produtos, com um teor superior a 10 %, incluem-se na posição 17.02.


s6cap36

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

NCMDESCRIÇÃO | ALÍQUOTA (%)
3601.00.00 | Pólvoras propulsivas. | 25
3602.00.00 | Explosivos preparados, exceto pólvoras propulsivas. | 20
 | Ex 01 - À base de poliácoois (dinamite); outros explosivos preparados com efeito equivalente ao da dinamite | 5
3603.00.00 | Estopins e rastilhos, de segurança; cordéis (cordões*) detonantes; fulminantes e cápsulas fulminantes; escorvas; detonadores elétricos. | 20
36.04 | Fogos de artifício, foguetes de sinalização ou contra o granizo e semelhantes, bombas, petardos e outros artigos de pirotecnia. |
3604.10.00 | - Fogos de artifício | 30
3604.90 | - Outros |
3604.90.10 | Foguetes e cartuchos contra o granizo e semelhantes | 10
3604.90.90 | Outros | 30
 | Ex 01 - Foguetes e artigos semelhantes para sinalização | 10
3605.00.00 | Fósforos, exceto os artigos de pirotecnia da posição 36.04. | 0
36.06 | Ferrocério e outras ligas pirofóricas, sob quaisquer formas; artigos de matérias inflamáveis indicados na Nota 2 do presente Capítulo. |
3606.10.00 | - Combustíveis líquidos e combustíveis gasosos liquefeitos, em recipientes do tipo utilizado para carregar ou recarregar isqueiros ou acendedores, com capacidade não superior a 300 cm3 | 20
3606.90.00 | - Outros | 20

Capítulo 36

Pólvoras e explosivos; artigos de pirotecnia; fósforos;

ligas pirofóricas; matérias inflamáveis

Notas.

1.- O presente Capítulo não compreende os produtos de constituição química definida apresentados isoladamente, exceto, porém, os indicados nas Notas 2 a) ou 2 b) abaixo.

2.- Na acepção da posição 36.06, consideram-se "artigos de matérias inflamáveis", exclusivamente:

a) O metaldeído, a hexametilenotetramina e os produtos semelhantes, apresentados em tabletes, pastilhas, bastonetes ou formas semelhantes, destinados a serem utilizados como combustíveis, bem como os combustíveis à base de álcool e os combustíveis preparados semelhantes, apresentados no estado sólido ou pastoso;

b) Os combustíveis líquidos e combustíveis gasosos liquefeitos, em recipientes do tipo utilizado para carregar ou recarregar isqueiros ou acendedores, com capacidade não superior a 300 cm3;

c) Os archotes e tochas de resina, as acendalhas e semelhantes.


s6cap37

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

NCMDESCRIÇÃO | ALÍQUOTA (%)
37.01 | Chapas e filmes planos, fotográficos, sensibilizados, não impressionados, de matérias diferentes do papel, do cartão ou dos têxteis; filmes fotográficos planos, de revelação e cópia instantâneas, sensibilizados, não impressionados, mesmo em cartuchos. |
3701.10 | - Para raios X |
3701.10.10 | Sensibilizados em uma face | 0
3701.10.2 | Sensibilizados nas duas faces |
3701.10.21 | Próprios para uso odontológico | 0
3701.10.29 | Outros | 0
3701.20 | - Filmes de revelação e cópia instantâneas |
3701.20.10 | Para fotografia a cores (policromo) | 15
3701.20.20 | Para fotografia monocromática | 15
3701.30 | - Outras chapas e filmes cuja dimensão de pelo menos um dos lados seja superior a 255 mm |
3701.30.10 | Para fotografia a cores (policromo) | 15
3701.30.2 | Chapas sensibilizadas com polímeros fotossensíveis |
3701.30.21 | De alumínio | 15
3701.30.22 | De poliéster | 15
3701.30.29 | Outras | 15
3701.30.3 | Chapas sensibilizadas por outros procedimentos |
3701.30.31 | De alumínio | 15
3701.30.39 | Outras | 15
3701.30.40 | Filmes para as artes gráficas | 15
3701.30.50 | Filmes heliográficos, de poliéster | 15
3701.30.90 | Outros | 15
3701.9 | - Outros: |
3701.91.00 | -- Para fotografia a cores (policromo) | 15
3701.99.00 | -- Outros | 15
37.02 | Filmes fotográficos sensibilizados, não impressionados, em rolos, de matérias diferentes do papel, do cartão ou dos têxteis; filmes fotográficos de revelação e cópia instantâneas, em rolos, sensibilizados, não impressionados. |
3702.10 | - Para raios X |
3702.10.10 | Sensibilizados em uma face | 0
3702.10.20 | Sensibilizados em ambas as faces | 0
3702.3 | - Outros filmes, não perfurados, de largura não superior a 105 mm: |
3702.31.00 | -- Para fotografia a cores (policromo) | 15
3702.32.00 | -- Outros, que contenham uma emulsão de halogenetos de prata | 15
3702.39.00 | -- Outros | 15
3702.4 | - Outros filmes, não perfurados, de largura superior a 105 mm: |
3702.41.00 | -- De largura superior a 610 mm e comprimento superior a 200 m, para fotografia a cores (policromo) | 15
3702.42 | -- De largura superior a 610 mm e comprimento superior a 200 m, exceto para fotografia a cores (policromo) |
3702.42.10 | Para as artes gráficas | 15
3702.42.90 | Outros | 15
3702.43 | -- De largura superior a 610 mm e comprimento não superior a 200 m |
3702.43.10 | Para as artes gráficas | 15
3702.43.20 | Heliográficos, de poliéster | 15
3702.43.90 | Outros | 15
3702.44 | -- De largura superior a 105 mm, mas não superior a 610 mm |
3702.44.10 | Para fotografia a cores (policromo) | 15
3702.44.2 | Para fotografia monocromática |
3702.44.21 | Para as artes gráficas | 15
3702.44.22 | Fotopolimerizáveis, sensibilizadas à base de compostos acrílicos, do tipo utilizado para a fabricação de circuitos impressos | 15
3702.44.29 | Outros | 15
3702.5 | - Outros filmes, para fotografia a cores (policromo): |
3702.52.00 | -- De largura não superior a 16 mm | 15

Capítulo 37

Produtos para fotografia e cinematografia

Notas.

1.- O presente Capítulo não compreende os resíduos nem os artigos de refugo.

2.- No presente Capítulo, o termo "fotográfico" qualifica o processo pelo qual imagens visíveis são formadas, direta ou indiretamente, pela ação da luz ou de outras formas de radiação, sobre superfícies fotossensíveis.


s6cap38

SEÇÃO VI - PRODUTOS DAS INDÚSTRIAS QUÍMICAS OU DAS INDÚSTRIAS CONEXAS

Notas

1. a) Qualquer produto (exceto os minérios de metais radioativos) que corresponda às especificações dos textos de uma das posições 2844 ou 2845 deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

b) Ressalvado o disposto na alínea "a" acima, qualquer produto que corresponda às especificações dos textos de uma das posições 2843 ou 2846 deverá classificar-se por uma destas posições e não por qualquer outra posição da presente Seção.

2. Ressalvadas as disposições da Nota 1 acima, qualquer produto que, em razão da sua apresentação em doses ou do seu acondicionamento para venda a retalho, se inclua numa das posições 3004, 3005, 3006, 3212, 3303, 3304, 3305, 3306, 3307, 3506, 3707 ou 3808, deverá classificar-se por uma destas posições e não por qualquer outra posição da Nomenclatura.

3. Os produtos apresentados em sortidos compostos de diversos elementos constitutivos distintos, classificáveis, no todo ou em parte, pela presente Seção e reconhecíveis como destinados, depois de misturados, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que esses elementos constitutivos sejam:

a) em razão do seu acondicionamento, nitidamente reconhecíveis como destinados a serem utilizados conjuntamente sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dada a sua natureza ou quantidades respectivas, como complementares uns dos outros.

1) A grafita artificial (posição 38.01);

2) Os inseticidas, rodenticidas, fungicidas, herbicidas, inibidores de germinação e

reguladores de crescimento para plantas, desinfetantes e produtos semelhantes,

apresentados nas formas ou embalagens previstas na posição 38.08;

3) Os produtos extintores apresentados como cargas para aparelhos extintores ou em granadas ou bombas, extintoras (posição 38.13);

4) Os materiais de referência certificados, especificados na Nota 2 abaixo;

5) Os produtos especificados nas Notas 3 a) ou 3 c) abaixo;

b)

As misturas de produtos químicos com substâncias alimentícias ou outras possuindo valor nutritivo, do tipo utilizado na preparação de alimentos próprios para alimentação humana (em geral, posição 21.06);

c)

As escórias, cinzas e resíduos (incluindo as lamas (borras), exceto as lamas de tratamento de esgotos (lamas de depuração*)) que contenham metais, arsênio ou suas misturas e cumpram as condições das Notas 3 a) ou 3 b) do Capítulo 26 (posição 26.20);

d)

Os medicamentos (posições 30.03 ou 30.04);

e)

Os catalisadores esgotados do tipo utilizado para a extração de metais comuns ou para fabricação de compostos químicos à base de metais comuns (posição 26.20), os catalisadores esgotados do tipo utilizado principalmente para recuperação de metais preciosos (posição

71.12), bem como os catalisadores constituídos por metais ou por ligas metálicas, por exemplo, em pó muito fino ou em tela metálica (Seções XIV ou XV).

2.-

A)

Na acepção da posição 38.22, considera-se "material de referência certificado" o que é acompanhado de um certificado que indique os valores das propriedades certificadas e os métodos utilizados para determinar esses valores, bem como o grau de certeza associado a cada valor e que pode ser utilizado para análise, aferição ou referência.

B)

Com exceção dos produtos dos Capítulos 28 ou 29, para a classificação dos materiais de referência certificados, a posição 38.22 tem prioridade sobre qualquer outra posição da Nomenclatura.

Capítulo 38

Produtos diversos das indústrias químicas

Notas.

1.- O presente Capítulo não compreende:

a) Os produtos de constituição química definida, apresentados isoladamente, exceto os seguintes:

1) A grafita artificial (posição 38.01);

2) Os inseticidas, rodenticidas, fungicidas, herbicidas, inibidores de germinação e

reguladores de crescimento para plantas, desinfetantes e produtos semelhantes,

apresentados nas formas ou embalagens previstas na posição 38.08;

3) Os produtos extintores apresentados como cargas para aparelhos extintores ou em granadas ou bombas, extintoras (posição 38.13);

4) Os materiais de referência certificados, especificados na Nota 2 abaixo;

5) Os produtos especificados nas Notas 3 a) ou 3 c) abaixo;

b)

As misturas de produtos químicos com substâncias alimentícias ou outras possuindo valor nutritivo, do tipo utilizado na preparação de alimentos próprios para alimentação humana (em geral, posição 21.06);

c)

As escórias, cinzas e resíduos (incluindo as lamas (borras), exceto as lamas de tratamento de esgotos (lamas de depuração*)) que contenham metais, arsênio ou suas misturas e cumpram as condições das Notas 3 a) ou 3 b) do Capítulo 26 (posição 26.20);

d)

Os medicamentos (posições 30.03 ou 30.04);

e)

Os catalisadores esgotados do tipo utilizado para a extração de metais comuns ou para fabricação de compostos químicos à base de metais comuns (posição 26.20), os catalisadores esgotados do tipo utilizado principalmente para recuperação de metais preciosos (posição

71.12), bem como os catalisadores constituídos por metais ou por ligas metálicas, por exemplo, em pó muito fino ou em tela metálica (Seções XIV ou XV).

2.-

A)

Na acepção da posição 38.22, considera-se "material de referência certificado" o que é acompanhado de um certificado que indique os valores das propriedades certificadas e os métodos utilizados para determinar esses valores, bem como o grau de certeza associado a cada valor e que pode ser utilizado para análise, aferição ou referência.

B)

Com exceção dos produtos dos Capítulos 28 ou 29, para a classificação dos materiais de referência certificados, a posição 38.22 tem prioridade sobre qualquer outra posição da Nomenclatura.

3.- Incluem-se na posição 38.24 e não em qualquer outra posição da Nomenclatura:

a) Os cristais cultivados (exceto elementos de óptica) de óxido de magnésio ou de sais halogenados de metais alcalinos ou alcalino-terrosos, de peso unitário igual ou superior a 2,5 g;

b) Os óleos fúseis (de fusel*); o óleo de Dippel;

c) Os produtos para apagar tintas de escrever, acondicionados em embalagens para venda a retalho;

d) Os produtos para correção de matrizes de duplicadores (estênceis), os outros líquidos corretores, bem como as fitas corretoras (exceto as da posição 96.12), acondicionados em embalagens para venda a retalho;

e) Os indicadores fusíveis para verificação da temperatura dos fornos (cones de Seger, por exemplo).

4.- Na Nomenclatura, consideram-se "resíduos municipais" os resíduos de residências, hotéis, restaurantes, lojas, escritórios, etc., e os detritos recolhidos nas vias públicas e calçadas (passeios*), bem como os desperdícios de materiais de construção e de demolição. Os resíduos municipais contêm geralmente uma grande variedade de matérias, como plástico, borracha, madeira, papel, têxteis, vidros, metais, produtos alimentícios, móveis quebrados (partidos) e outros artigos danificados ou descartados. No entanto, a expressão "resíduos municipais" não abrange:

a) As matérias ou artigos que foram separados dos resíduos, por exemplo, resíduos de plástico, borracha, madeira, papel, têxteis, vidro ou metais, pilhas e baterias usadas, que seguem o seu próprio regime;

b) Os resíduos industriais;

c) Os resíduos farmacêuticos, tal como definidos na Nota 4 k) do Capítulo 30;

d) Os resíduos clínicos definidos na Nota 6 a) abaixo.

5.- Na acepção da posição 38.25, consideram-se "lamas de tratamento de esgotos (lamas de depuração*)" as lamas provenientes das estações de tratamento de águas residuais urbanas e os resíduos de pré-tratamento, os resíduos de limpeza e as lamas não estabilizadas. Excluem-se as lamas estabilizadas, que sejam próprias para utilização como adubos (fertilizantes) (Capítulo 31).

6.- Na acepção da posição 38.25, a expressão "outros resíduos" abrange:

a) Os resíduos clínicos, ou seja, os resíduos contaminados provenientes de pesquisas médicas, trabalhos de análise ou de outros tratamentos médicos, cirúrgicos, odontológicos ou veterinários que contenham frequentemente agentes patogênicos e substâncias farmacêuticas e

NCMDESCRIÇÃO

ALÍQUOTA

(%)

38.01 | Grafita artificial; grafita coloidal ou semicoloidal; preparações à base de grafita ou de outros carbonos, em pastas, blocos, lamelas ou outros produtos intermediários. |
3801.10.00 | - Grafita artificial | 0
3801.20 | - Grafita coloidal ou semicoloidal |
3801.20.10 | Suspensão semicoloidal em óleos minerais | 10
3801.20.90 | Outros | 10
3801.30 | - Pastas carbonadas para eletrodos e pastas semelhantes para revestimento interior de fornos |
3801.30.10 | Pasta carbonada para eletrodos | 10
3801.30.90 | Outras | 10
3801.90.00 | - Outras | 10
38.02 | Carvões ativados; matérias minerais naturais ativadas; negros de origem animal, incluindo o negro animal esgotado. |
3802.10.00 | - Carvões ativados | 0
3802.90 | - Outros |
3802.90.10 | Farinhas siliciosas fósseis | 0

que requerem procedimentos especiais de destruição (por exemplo, curativos (pensos), luvas e seringas, usados);

b) Os resíduos de solventes orgânicos;

c) Os resíduos de soluções decapantes para metais, de fluidos hidráulicos, de fluidos para freios

(travões) e de fluidos anticongelantes;

d) Os outros resíduos das indústrias químicas ou das indústrias conexas.

Todavia, a expressão "outros resíduos" não abrange os resíduos que contenham principalmente

óleos de petróleo ou de minerais betuminosos (posição 27.10).

7.- Na acepção da posição 38.26, o termo "biodiesel" designa os ésteres monoalquílicos de ácidos graxos (gordos*), do tipo utilizado como carburante ou combustível, derivados de gorduras e óleos animais ou vegetais, mesmo usados.

Notas de subposições.

1.- As subposições 3808.52 e 3808.59 compreendem unicamente as mercadorias da posição 38.08, que contenham uma ou mais das seguintes substâncias: ácido perfluoroctano sulfônico e seus sais; alaclor (ISO); aldicarb (ISO); aldrin (ISO); azinfós metil (ISO); binapacril (ISO); canfecloro (ISO) (toxafeno); captafol (ISO); clordano (ISO); clordimeforme (ISO); clorobenzilato (ISO); compostos de mercúrio; compostos de tributilestanho; DDT (ISO) (clofenotano (DCI), 1,1,1-tricloro-2,2-bis(p- clorofenil)etano); 4,6-dinitro-o-cresol (DNOC (ISO)) ou seus sais; dinoseb (ISO), seus sais ou seus ésteres; dibrometo de etileno (ISO) (1,2-dibromoetano); dicloreto de etileno (ISO) (1,2- dicloroetano); dieldrin (ISO, DCI); endossulfan (ISO); éteres penta- e octabromodifenílicos; fluoracetamida (ISO); fluoreto de perfluoroctanossulfonila; fosfamidona (ISO); heptacloro (ISO); hexaclorobenzeno (ISO); 1,2,3,4,5,6-hexaclorocicloexano (HCH (ISO)), incluindo o lindano (ISO, DCI); metamidofós (ISO); monocrotofós (ISO); oxirano (óxido de etileno); paration (ISO); paration- metila (ISO) (metil paration); pentaclorofenol (ISO), seus sais ou seus ésteres; perfluoroctanossulfonamidas; 2,4,5-T (ISO) (ácido 2,4,5-triclorofenoxiacético), seus sais ou seus ésteres.

A subposição 3808.59 compreende também as formulações de pó para polvilhar que contenham uma mistura de benomil (ISO), carbofurano (ISO) e thiram (ISO).

2.- As subposições 3808.61 a 3808.69 compreendem unicamente as mercadorias da posição 38.08 que contenham alfa-cipermetrina (ISO), bendiocarbe (ISO), bifentrina (ISO), clorfenapir (ISO), ciflutrina (ISO), deltametrina (DCI, ISO), etofenprox (DCI), fenitrotion (ISO), lambda-cialotrina (ISO), malation (ISO), pirimifós-metila (ISO) ou propoxur (ISO).

3.- As subposições 3824.81 a 3824.88 compreendem unicamente as misturas e preparações que contenham uma ou mais das seguintes substâncias: oxirano (óxido de etileno), polibromobifenilas (PBB), policlorobifenilas (PCB), policloroterfenilas (PCT), fosfato de tris(2,3-dibromopropila), aldrin (ISO), canfecloro (ISO) (toxafeno), clordano (ISO), clordecona (ISO), DDT (ISO) (clofenotano (DCI), 1,1,1-tricloro-2,2-bis(p-clorofenil)etano), dieldrin (ISO, DCI), endossulfan (ISO), endrin (ISO), heptacloro (ISO), mirex (ISO), 1,2,3,4,5,6-hexaclorocicloexano (HCH (ISO)), incluindo o lindano (ISO, DCI), pentaclorobenzeno (ISO), hexaclorobenzeno (ISO), ácido perfluoroctano sulfônico, seus sais, perfluoroctanossulfonamidas, fluoreto de perfluoroctanossulfonila ou éteres tetra-, penta-, hexa-, hepta- ou octabromodifenílicos.

4.- Na acepção das subposições 3825.41 e 3825.49, consideram-se "resíduos de solventes orgânicos" os resíduos que contenham principalmente solventes orgânicos, impróprios no estado em que se encontram para a sua utilização original, quer sejam ou não destinados à recuperação dos solventes.

Nota Complementar (NC) da TIPI

NC (38-1) O Biodiesel de que trata o Ex 01 do código 3826.00.00 é o combustível para motores a combustão interna com ignição por compressão, renovável e biodegradável, derivado de óleos vegetais ou de gorduras animais, e que possa substituir parcial ou totalmente o óleo diesel de origem fóssil.


s7cap39

Seção VII

PLÁSTICO E SUAS OBRAS; BORRACHA E SUAS OBRAS

Notas.

1.- Os produtos apresentados em sortidos formados por vários elementos constitutivos distintos, incluindo, na totalidade ou em parte, na presente Seção, e que se reconheçam como destinados, após mistura, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que tais elementos constitutivos sejam:

a) Em face do seu acondicionamento, claramente reconhecíveis como destinados a utilização conjunta sem prévio reacondicionamento;

b) Apresentados ao mesmo tempo;

c) Reconhecíveis, dadas a sua natureza ou respectivas quantidades, como complementares uns dos outros.

2.- Com exceção dos artigos das posições 39.18 e 39.19, classificam-se no Capítulo 49 o plástico, a borracha e as obras destas matérias, com impressões ou ilustrações que não tenham caráter acessório relativamente à sua utilização original.

Capítulo 39

Plástico e suas obras

Notas.

1.- Na Nomenclatura, considera-se "plástico" as matérias das posições 39.01 a 39.14 que, submetidas a uma influência exterior (em geral o calor e a pressão com, eventualmente, a intervenção de um solvente ou de um plastificante), são suscetíveis ou foram suscetíveis, no momento da polimerização ou numa fase posterior, de adquirir por moldagem, vazamento, perfilagem, laminagem ou por qualquer outro processo, uma forma que conservam quando essa influência deixa de se exercer.

Na Nomenclatura, o termo "plástico" inclui também a fibra vulcanizada. Todavia, esse termo não se aplica às matérias consideradas como matérias têxteis da Seção XI.

2.- O presente Capítulo não compreende:

a) As preparações lubrificantes das posições 27.10 ou 34.03;

b) As ceras das posições 27.12 ou 34.04;

c) Os compostos orgânicos isolados de constituição química definida (Capítulo 29);

d) A heparina e seus sais (posição 30.01);

e) As soluções (exceto colódios), em solventes orgânicos voláteis, dos produtos mencionados nos textos das posições 39.01 a 39.13, quando a proporção do solvente exceda 50 % do peso da solução (posição 32.08); as folhas para marcar a ferro da posição 32.12;

f) Os agentes orgânicos de superfície e as preparações, da posição 34.02;

g) As gomas fundidas e as gomas ésteres (posição 38.06);

h) Os aditivos preparados para óleos minerais (incluindo a gasolina) e para outros líquidos utilizados para os mesmos fins que os óleos minerais (posição 38.11);

ij) Os fluidos hidráulicos preparados à base de poliglicóis, silicones e outros polímeros do

Capítulo 39 (posição 38.19);

k) Os reagentes de diagnóstico ou de laboratório num suporte de plástico (posição 38.22);

l) A borracha sintética, conforme definida no Capítulo 40, e suas obras;

m) Os artigos de seleiro ou de correeiro (posição 42.01), as malas, maletas, bolsas e os outros artigos da posição 42.02;

n) As obras de espartaria ou de cestaria do Capítulo 46;

o) Os revestimentos de parede da posição 48.14;

p) Os produtos da Seção XI (matérias têxteis e suas obras);

q) Os artigos da Seção XII (por exemplo, calçado e suas partes, chapéus e artigos de uso semelhante e suas partes, guarda-chuvas, guarda-sóis, bengalas, chicotes, e suas partes);

r) Os artigos de bijuteria da posição 71.17;

s) Os artigos da Seção XVI (máquinas e aparelhos, material elétrico);

t) As partes do material de transporte da Seção XVII;

u) Os artigos do Capítulo 90 (por exemplo, elementos de óptica, armações de óculos, instrumentos de desenho);

v) Os artigos do Capítulo 91 (por exemplo, caixas de relógios e de outros artigos de relojoaria);

w) Os artigos do Capítulo 92 (por exemplo, instrumentos musicais e suas partes);

x) Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação, sinais luminosos, construções pré-fabricadas);

y) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos e material de esporte);

z) Os artigos do Capítulo 96 (por exemplo, escovas, botões, fechos ecler (de correr), pentes, boquilhas e hastes de cachimbos, piteiras (boquilhas) ou semelhantes, partes de garrafas térmicas, canetas, lapiseiras, e monopés, bipés, tripés e artigos semelhantes).

3.- Apenas se classificam pelas posições 39.01 a 39.11 os produtos obtidos mediante síntese química e que se incluam nas seguintes categorias:

a) As poliolefinas sintéticas líquidas que destilem uma fração inferior a 60 % em volume, a

300 °C e à pressão de 1.013 milibares, por aplicação de um método de destilação a baixa pressão (posições 39.01 e 39.02);

b) As resinas fracamente polimerizadas do tipo cumarona-indeno (posição 39.11);

c) Os outros polímeros sintéticos que contenham pelo menos 5 motivos monoméricos, em média;

d) Os silicones (posição 39.10);

e) Os resóis (posição 39.09) e os outros pré-polímeros.

4.- Consideram-se "copolímeros" todos os polímeros em que nenhum motivo monomérico represente

95 % ou mais, em peso, do teor total do polímero.

Ressalvadas as disposições em contrário, na acepção do presente Capítulo, os copolímeros (incluindo os copolicondensados, os produtos de copoliadição, os copolímeros em blocos e os copolímeros enxertados) e as misturas de polímeros, classificam-se na posição que inclua os polímeros do motivo comonomérico que predomine, em peso, sobre qualquer outro motivo comonomérico simples. Na acepção da presente Nota, os motivos comonoméricos constitutivos de polímeros que se classifiquem numa mesma posição devem ser tomados em conjunto.

Se não predominar nenhum motivo comonomérico simples, os copolímeros ou misturas de polímeros classificam-se, conforme o caso, na posição situada em último lugar na ordem numérica, dentre as suscetíveis de validamente se tomarem em consideração.

5.- Os polímeros modificados quimicamente, nos quais apenas os apêndices da cadeia polimérica principal tenham sido modificados por reação química, devem classificar-se na posição referente ao polímero não modificado. Esta disposição não se aplica aos copolímeros enxertados.

6.- Na acepção das posições 39.01 a 39.14, a expressão "formas primárias" aplica-se unicamente às seguintes formas:

a) Líquidos e pastas, incluindo as dispersões (emulsões e suspensões) e as soluções;

b) Blocos irregulares, pedaços, grumos, pós (incluindo os pós para moldagem), grânulos, flocos e massas não coerentes semelhantes.

7.- A posição 39.15 não compreende os desperdícios, resíduos e aparas, de uma única matéria termoplástica, transformados em formas primárias (posições 39.01 a 39.14).

8.- Na acepção da posição 39.17, o termo "tubos" aplica-se a artigos ocos, quer se trate de produtos intermediários, quer de produtos acabados (por exemplo, as mangueiras de rega com nervuras e os tubos perfurados) do tipo utilizado normalmente para conduzir ou distribuir gases ou líquidos. Esse termo aplica-se igualmente aos invólucros tubulares para enchidos e a outros tubos chatos. Todavia, com exclusão destes últimos, os tubos que apresentem uma seção transversal interna diferente da redonda, oval, retangular (o comprimento não excedendo 1,5 vezes a largura) ou em forma poligonal regular, não se consideram como tubos, mas sim como perfis.

9.- Na acepção da posição 39.18, a expressão "revestimentos de paredes ou de tetos", de plástico, aplica-se aos produtos que se apresentem em rolos com uma largura mínima de 45 cm, suscetíveis de serem utilizados para decoração de paredes ou de tetos, constituídos por plástico fixado de forma permanente num suporte de matéria diferente do papel, apresentando-se a camada de plástico (da face aparente) granida, gofrada, colorida, com motivos impressos ou decorada de qualquer outra forma.

10.- Na acepção das posições 39.20 e 39.21, a expressão "chapas, folhas, películas, tiras e lâminas" aplica-se exclusivamente às chapas, folhas, películas, tiras e lâminas (exceto as do Capítulo 54) e aos blocos de forma geométrica regular, mesmo impressos ou trabalhados de outro modo na superfície, não recortados ou simplesmente cortados em forma quadrada ou retangular, mas não trabalhados de outra forma (mesmo que essa operação lhes dê a característica de artigos prontos para o uso).

11.- A posição 39.25 aplica-se exclusivamente aos seguintes artigos, desde que não se incluam nas posições precedentes do Subcapítulo II:

a) Reservatórios, cisternas (incluindo as fossas sépticas), cubas e recipientes análogos, de capacidade superior a 300 l;

b) Elementos estruturais utilizados, por exemplo, na construção de pisos (pavimentos), paredes, tabiques, tetos ou telhados;

c) Calhas e seus acessórios;

d) Portas, janelas e seus caixilhos, alizares e soleiras;

e) Gradis, balaustradas, corrimões e artigos semelhantes;

NCMDESCRIÇÃO | ALÍQUOTA (%)
 | I.- FORMAS PRIMÁRIAS |
39.01 | Polímeros de etileno, em formas primárias. |
3901.10 | - Polietileno de densidade inferior a 0,94 |
3901.10.10 | Linear | 5
3901.10.9 | Outros |
3901.10.91 | Com carga | 5
3901.10.92 | Sem carga | 5
3901.20 | - Polietileno de densidade igual ou superior a 0,94 |
3901.20.1 | Com carga |
3901.20.11 | Vulcanizado, de densidade superior a 1,3 | 5
3901.20.19 | Outros | 5
3901.20.2 | Sem carga |

f) Postigos, estores (incluindo as venezianas) e artigos semelhantes, suas partes e acessórios;

g) Estantes de grandes dimensões destinadas a serem montadas e fixadas permanentemente, por exemplo, em lojas, oficinas, armazéns;

h) Motivos decorativos arquitetônicos, tais como caneluras, cúpulas, etc.;

ij) Acessórios e guarnições, destinados a serem fixados permanentemente em portas, janelas, escadas, paredes ou noutras partes de construções, tais como puxadores, maçanetas, aldrabas, suportes, toalheiros, espelhos de interruptores e outras placas de proteção.

Notas de subposições.

1.- No âmbito de uma posição do presente Capítulo, os polímeros (incluindo os copolímeros) e os polímeros modificados quimicamente classificam-se de acordo com as disposições seguintes:

a) Quando existir uma subposição denominada "Outros" ou "Outras" na série de subposições em

causa:

1º) O prefixo "poli" precedendo o nome de um polímero específico no texto de uma subposição (por exemplo, polietileno ou poliamida-6,6) significa que o ou os motivos monoméricos constitutivos do polímero designado, em conjunto, devem contribuir com

95 % ou mais, em peso, do teor total do polímero.

2º) Os copolímeros referidos nas subposições 3901.30, 3901.40, 3903.20, 3903.30 e 3904.30 classificam-se nessas subposições, desde que os motivos comonoméricos dos copolímeros mencionados contribuam com 95 % ou mais, em peso, do teor total do polímero.

3º) Os polímeros modificados quimicamente classificam-se na subposição denominada "Outros" ou "Outras", desde que esses polímeros modificados quimicamente não estejam abrangidos mais especificamente noutra subposição.

4º) Os polímeros que não satisfaçam as condições estipuladas em 1º), 2º) ou 3º) acima, classificam-se na subposição, entre as restantes subposições da série, que inclua os polímeros do motivo monomérico que predomine, em peso, sobre qualquer outro motivo comonomérico simples. Para este fim, os motivos monoméricos constitutivos de polímeros que se incluam na mesma subposição devem ser tomados em conjunto. Apenas os motivos comonoméricos constitutivos de polímeros da série de subposições em causa devem ser comparados;

b) Quando não existir subposição denominada "Outros" ou "Outras" na mesma série:

1º) Os polímeros classificam-se na subposição que inclua os polímeros de motivo monomérico que predomine, em peso, sobre qualquer outro motivo comonomérico simples. Para este efeito, os motivos monoméricos constitutivos de polímeros que se incluem na mesma subposição devem ser tomados em conjunto. Só os motivos comonoméricos constitutivos de polímeros da série em causa devem ser comparados.

2º) Os polímeros modificados quimicamente classificam-se na subposição referente ao polímero não modificado.

As misturas de polímeros classificam-se na mesma subposição que os polímeros obtidos a partir dos mesmos motivos monoméricos nas mesmas proporções.

2.- Na acepção da subposição 3920.43, o termo "plastificantes" abrange também os plastificantes

secundários.

Notas Complementares (NC) da TIPI

NC (39-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição 88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.

NC (39-2) Fica reduzida a zero a alíquota do imposto incidente sobre o produto constituído de mistura de plásticos exclusivamente reciclados, com camadas externas próprias para receber impressões, denominado papel sintético, classificado no código 3920.20.19, quando destinado à impressão de livros e periódicos.


s7cap40

SEÇÃO VII - PLÁSTICOS E SUAS OBRAS; BORRACHA E SUAS OBRAS

Notas

1. Os produtos apresentados em sortidos formados por vários elementos constitutivos distintos, incluídos, na totalidade ou em parte, na presente Seção, e que se reconheçam como destinados, após mistura, a constituir um produto das Seções VI ou VII, devem classificar-se na posição correspondente a este último produto, desde que tais elementos constitutivos sejam:

a) em face do seu modo de acondicionamento claramente reconhecíveis como destinados a utilização conjunta sem prévio reacondicionamento;

b) apresentados ao mesmo tempo;

c) reconhecíveis, dadas a sua natureza ou respectivas quantidades, como complementares uns dos outros.

2. Com exceção dos artigos das posições 3918 e 3919, classificam-se no Capítulo 49 os plásticos, a borracha e as obras destas matérias, com impressões ou ilustrações que não tenham caráter acessório relativamente à sua utilização original.

a)

Às matérias sintéticas não saturadas que possam transformar-se irreversivelmente, por vulcanização pelo enxofre, em substâncias não termoplásticas, as quais, a uma temperatura compreendida entre 18 °C e 29 °C, possam, sem se romper, sofrer uma distensão de três vezes o seu comprimento primitivo e que, depois de terem sofrido uma distensão de duas vezes o seu comprimento primitivo, voltem, em menos de 5 minutos, a medir, no máximo, uma vez e meia o seu comprimento primitivo. Para a realização deste ensaio, permite-se a adição de substâncias necessárias à retificação, tais como ativadores ou aceleradores de vulcanização; também se admite a presença de matérias indicadas na Nota 5 B), 2º) e 3º). No entanto, não é admitida a presença de quaisquer substâncias não necessárias à retificação, tais como diluentes, plastificantes e matérias de carga;

b) | Aos tioplásticos (TM);
c) | À borracha natural modificada por mistura ou por enxerto com plástico, à borracha natural despolimerizada, às misturas de matérias sintéticas não saturadas e de altos polímeros sintéticos saturados, desde que estes produtos satisfaçam aos requisitos referentes à vulcanização, distensão e remanência, fixados na alínea a) acima.
5.- | A) | As posições 40.01 e 40.02 não compreendem a borracha ou misturas de borracha, adicionadas, antes ou após a coagulação, de:
 |  | 1º) Aceleradores, retardadores, ativadores ou outros agentes de vulcanização (exceto os adicionados para a preparação do látex pré-vulcanizado);
 |  | 2º) Pigmentos ou outras matérias corantes, exceto os simplesmente destinados a facilitar a sua identificação;
 |  | 3º) Plastificantes ou diluentes (exceto óleos minerais no caso da borracha distendida por óleos), matérias de carga, inertes ou ativas, solventes orgânicos ou quaisquer outras substâncias, exceto as admitidas pela alínea B) abaixo;
 | B) | A borracha e misturas de borracha que contenham as substâncias indicadas a seguir permanecem classificadas nas posições 40.01 ou 40.02, conforme o caso, desde que essa borracha e misturas de borracha conservem as características essenciais de matéria em bruto:
 |  | 1º) Emulsificantes e agentes antiaglutinantes;
 |  | 2º) Pequenas quantidades de produtos de decomposição dos emulsificantes;
 |  | 3º) Agentes termossensíveis (utilizados, em geral, para obter látices termossensíveis), agentes de superfície catiônicos (utilizados, em geral, para obter látices eletropositivos), antioxidantes, coagulantes, agentes desagregadores, agentes anticongelantes, agentes peptizantes, conservadores, estabilizantes, agentes de controle da viscosidade e outros aditivos especiais análogos, em quantidades muito reduzidas.

Capítulo 40

Borracha e suas obras

Notas.

1.- Ressalvadas as disposições em contrário, a denominação "borracha" abrange, na Nomenclatura, os produtos seguintes, mesmo vulcanizados, endurecidos ou não, ainda que regenerados: borracha natural, balata, guta-percha, guaiúle, chicle e gomas naturais análogas, borracha sintética e borracha artificial derivada dos óleos.

2.- O presente Capítulo não compreende:

a) Os produtos da Seção XI (matérias têxteis e suas obras);

b) O calçado e suas partes, do Capítulo 64;

c) Os chapéus e artigos de uso semelhante, e suas partes, incluindo as toucas de banho, do

Capítulo 65;

d) As partes de borracha endurecida, para máquinas e aparelhos mecânicos ou elétricos, bem como todos os objetos ou partes de objetos de borracha endurecida, para usos eletrotécnicos, da Seção XVI;

e) Os artigos dos Capítulos 90, 92, 94 ou 96;

f) Os artigos do Capítulo 95, exceto as luvas, mitenes e semelhantes, de esporte e os artigos indicados nas posições 40.11 a 40.13.

3.- Nas posições 40.01 a 40.03 e 40.05, a expressão "formas primárias" aplica-se apenas às seguintes formas:

a) Líquidos e pastas (incluindo o látex, mesmo pré-vulcanizado, e outras dispersões e soluções);

b) Blocos irregulares, pedaços, fardos, pós, grânulos, migalhas e massas não coerentes semelhantes.

4.- Na Nota 1 do presente Capítulo e no texto da posição 40.02, a denominação "borracha sintética"

aplica-se:

 | a) | Às matérias sintéticas não saturadas que possam transformar-se irreversivelmente, por vulcanização pelo enxofre, em substâncias não termoplásticas, as quais, a uma temperatura compreendida entre 18 °C e 29 °C, possam, sem se romper, sofrer uma distensão de três vezes o seu comprimento primitivo e que, depois de terem sofrido uma distensão de duas vezes o seu comprimento primitivo, voltem, em menos de 5 minutos, a medir, no máximo, uma vez e meia o seu comprimento primitivo. Para a realização deste ensaio, permite-se a adição de substâncias necessárias à retificação, tais como ativadores ou aceleradores de vulcanização; também se admite a presença de matérias indicadas na Nota 5 B), 2º) e 3º). No entanto, não é admitida a presença de quaisquer substâncias não necessárias à retificação, tais como diluentes, plastificantes e matérias de carga;
 | b) | Aos tioplásticos (TM);
 | c) | À borracha natural modificada por mistura ou por enxerto com plástico, à borracha natural despolimerizada, às misturas de matérias sintéticas não saturadas e de altos polímeros sintéticos saturados, desde que estes produtos satisfaçam aos requisitos referentes à vulcanização, distensão e remanência, fixados na alínea a) acima.
5.- | A) | As posições 40.01 e 40.02 não compreendem a borracha ou misturas de borracha, adicionadas, antes ou após a coagulação, de:
 |  | 1º) Aceleradores, retardadores, ativadores ou outros agentes de vulcanização (exceto os adicionados para a preparação do látex pré-vulcanizado);
 |  | 2º) Pigmentos ou outras matérias corantes, exceto os simplesmente destinados a facilitar a sua identificação;
 |  | 3º) Plastificantes ou diluentes (exceto óleos minerais no caso da borracha distendida por óleos), matérias de carga, inertes ou ativas, solventes orgânicos ou quaisquer outras substâncias, exceto as admitidas pela alínea B) abaixo;
 | B) | A borracha e misturas de borracha que contenham as substâncias indicadas a seguir permanecem classificadas nas posições 40.01 ou 40.02, conforme o caso, desde que essa borracha e misturas de borracha conservem as características essenciais de matéria em bruto:
 |  | 1º) Emulsificantes e agentes antiaglutinantes;
 |  | 2º) Pequenas quantidades de produtos de decomposição dos emulsificantes;
 |  | 3º) Agentes termossensíveis (utilizados, em geral, para obter látices termossensíveis), agentes de superfície catiônicos (utilizados, em geral, para obter látices eletropositivos), antioxidantes, coagulantes, agentes desagregadores, agentes anticongelantes, agentes peptizantes, conservadores, estabilizantes, agentes de controle da viscosidade e outros aditivos especiais análogos, em quantidades muito reduzidas.

6.- Na acepção da posição 40.04, consideram-se "desperdícios, resíduos e aparas", os desperdícios, resíduos e aparas provenientes da fabricação ou do trabalho da borracha e as obras de borracha definitivamente inutilizadas como tais, devido a cortes, desgaste ou outros motivos.

7.- Os fios nus de borracha vulcanizada, de qualquer perfil, cuja maior dimensão da seção transversal seja superior a 5 mm, incluem-se na posição 40.08.

NCMDESCRIÇÃO

ALÍQUOTA (%)

40.01 | Borracha natural, balata, guta-percha, guaiúle, chicle e gomas naturais análogas, em formas primárias ou em chapas, folhas ou tiras. |
4001.10.00 | - Látex de borracha natural, mesmo pré-vulcanizado | 0
4001.2 | - Borracha natural noutras formas: |
4001.21.00 | -- Folhas fumadas | 0
4001.22.00 | -- Borracha natural tecnicamente especificada (TSNR) | 0
4001.29 | -- Outras |
4001.29.10 | Crepadas | 0
4001.29.20 | Granuladas ou prensadas | 0
4001.29.90 | Outras | 0
4001.30.00 | - Balata, guta-percha, guaiúle, chicle e gomas naturais análogas | 0
40.02 | Borracha sintética e borracha artificial derivada dos óleos, em formas primárias ou em chapas, folhas ou tiras; misturas dos produtos da posição 40.01 com produtos da presente posição, em formas primárias ou em chapas, folhas ou tiras. |
4002.1 | - Borracha de estireno-butadieno (SBR); borracha de estireno- butadieno carboxilada (XSBR): |
4002.11 | -- Látex |
4002.11.10 | De estireno-butadieno (SBR) | 5
4002.11.20 | De estireno-butadieno carboxilada (XSBR) | 5
4002.19 | -- Outras |
4002.19.1 | De estireno-butadieno (SBR) |
4002.19.11 | Em chapas, folhas ou tiras | 5
4002.19.12 | Grau alimentício de acordo com o estabelecido pelo Food Chemical Codex, em formas primárias | 5
4002.19.19 | Outras | 5
4002.19.20 | De estireno-butadieno carboxilada (XSBR) | 5
4002.20 | - Borracha de butadieno (BR) |
4002.20.10 | Óleo | 5
4002.20.90 | Outras | 5
4002.3 | - Borracha de isobuteno-isopreno (butila) (IIR); borracha de isobuteno- isopreno halogenada (CIIR ou BIIR): |
4002.31.00 | -- Borracha de isobuteno-isopreno (butila) (IIR) | 5
4002.39.00 | -- Outras | 5
4002.4 | - Borracha de cloropreno (clorobutadieno) (CR): |
4002.41.00 | -- Látex | 5
4002.49.00 | -- Outras | 5
4002.5 | - Borracha de acrilonitrila-butadieno (NBR): |
4002.51.00 | -- Látex | 5
4002.59.00 | -- Outras | 5
4002.60.00 | - Borracha de isopreno (IR) | 5
4002.70.00 | - Borracha de etileno-propileno-dieno não conjugada (EPDM) | 5
4002.80.00 | - Misturas dos produtos da posição 40.01 com produtos da presente posição | 5
4002.9 | - Outras: |
4002.91.00 | -- Látex | 5
4002.99 | -- Outras |
4002.99.10 | Borracha estireno-isopreno-estireno | 5
4002.99.20 | Borracha etileno-propileno-dieno não conjugado-propileno (EPDM-propileno) | 5

8.- A posição 40.10 compreende as correias transportadoras ou de transmissão, de tecido impregnado, revestido ou recoberto de borracha ou estratificado com essa matéria, bem como as fabricadas com fios ou cordéis de matérias têxteis, impregnados, revestidos, recobertos ou embainhados de borracha.

9.- Na acepção das posições 40.01, 40.02, 40.03, 40.05 e 40.08, consideram-se "chapas, folhas e tiras" apenas as chapas, folhas e tiras, bem como os blocos de forma regular, não recortados ou simplesmente cortados em forma quadrada ou retangular (mesmo que esta operação lhes dê a característica de artigos prontos para o uso), desde que não tenham sofrido outra operação, senão um simples trabalho à superfície (impressão ou outro).

Na acepção da posição 40.08, os termos "varetas" e "perfis" aplicam-se apenas a estes produtos, mesmo cortados em comprimentos determinados, desde que não tenham sofrido outra operação, senão um simples trabalho à superfície.

Nota Complementar (NC) da TIPI

NC (40-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição

88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.


s8cap41

a)

b)

As aparas e desperdícios semelhantes, de peles em bruto (posição 05.11);

As peles e partes de peles, de aves, revestidas das suas penas ou penugem (posições 05.05 ou

 | 67.01, conforme o caso);
c) | Os couros e peles em bruto, curtidos ou preparados, não depilados, de animais de pelo (Capítulo 43). Incluem-se, no entanto, no Capítulo 41, as peles em bruto não depiladas de bovinos (incluindo os búfalos), de equídeos, de ovinos (exceto os velos dos cordeiros denominados astracã, breitschwanz, caracul, persianer ou semelhantes, e os velos dos cordeiros da Índia, da China, da Mongólia ou do Tibete), de caprinos (exceto as peles de cabras ou de cabritos do Iêmen, da Mongólia ou do Tibete), de suínos (incluindo o caititu), de camurça, de gazela, de camelo e dromedário, de rena, de alce, de veado, de cabrito montês ou de cão.
2.- | A) | As posições 41.04 a 41.06 não compreendem os couros e peles que tenham sido submetidos a uma operação de curtimenta (incluindo de pré-curtimenta) reversível (posições 41.01 a 41.03, conforme o caso).
 | B) | Na acepção das posições 41.04 a 41.06, o termo "crust" abrange também os couros e peles que tenham sido recurtidos, tingidos ou tratados com banho antes da secagem.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

41.01

Couros e peles em bruto de bovinos (incluindo os búfalos) ou de

equídeos (frescos ou salgados, secos, tratados pela cal, piquelados ou conservados de outro modo, mas não curtidos, nem apergaminhados, nem preparados de outro modo), mesmo depilados ou divididos.

4101.20.00

- Couros e peles em bruto, inteiros, não divididos, de peso unitário não

superior a 8 kg quando secos, a 10 kg quando salgados a seco e a

16 kg quando frescos, salgados a úmido ou conservados de outro modo

NT

4101.50

- Couros e peles em bruto, inteiros, de peso unitário superior a 16 kg

4101.50.10

Sem dividir

NT

4101.50.20

Divididos, com o lado flor

NT

4101.50.30

Divididos, sem o lado flor

NT

4101.90

- Outros, incluindo dorsos (crepões*), meios-dorsos (meios-crepões*) e

flancos (partes laterais*)

4101.90.10

Sem dividir

NT

4101.90.20

Divididos, com o lado flor

NT

4101.90.30

Divididos, sem o lado flor

NT

41.02

Peles em bruto de ovinos (frescas ou salgadas, secas, tratadas pela cal, piqueladas ou conservadas de outro modo, mas não curtidas,

nem apergaminhadas, nem preparadas de outro modo), mesmo depiladas ou divididas, com exceção das excluídas pela Nota 1 c) do

presente Capítulo.

4102.10.00

- Com lã (não depiladas)

NT

4102.2

- Depiladas ou sem lã:

4102.21.00

-- Piqueladas

NT

4102.29.00

-- Outras

NT

41.03

Outros couros e peles em bruto (frescos ou salgados, secos, tratados

pela cal, piquelados ou conservados de outro modo, mas não curtidos, nem apergaminhados, nem preparados de outro modo), mesmo depilados ou divididos, com exceção dos excluídos pelas Notas 1 b) ou 1 c) do presente Capítulo.

4103.20.00

- De répteis

NT

Seção VIII

PELES, COUROS, PELES COM PELO E OBRAS DESTAS MATÉRIAS; ARTIGOS DE CORREEIRO OU DE SELEIRO; ARTIGOS DE VIAGEM, BOLSAS E ARTIGOS SEMELHANTES; OBRAS DE TRIPA

Capítulo 41

Peles, exceto as peles com pelo, e couros

Notas.

1.- O presente Capítulo não compreende:

 | a) b) | As aparas e desperdícios semelhantes, de peles em bruto (posição 05.11); As peles e partes de peles, de aves, revestidas das suas penas ou penugem (posições 05.05 ou
 |  | 67.01, conforme o caso);
 | c) | Os couros e peles em bruto, curtidos ou preparados, não depilados, de animais de pelo (Capítulo 43). Incluem-se, no entanto, no Capítulo 41, as peles em bruto não depiladas de bovinos (incluindo os búfalos), de equídeos, de ovinos (exceto os velos dos cordeiros denominados astracã, breitschwanz, caracul, persianer ou semelhantes, e os velos dos cordeiros da Índia, da China, da Mongólia ou do Tibete), de caprinos (exceto as peles de cabras ou de cabritos do Iêmen, da Mongólia ou do Tibete), de suínos (incluindo o caititu), de camurça, de gazela, de camelo e dromedário, de rena, de alce, de veado, de cabrito montês ou de cão.
2.- | A) | As posições 41.04 a 41.06 não compreendem os couros e peles que tenham sido submetidos a uma operação de curtimenta (incluindo de pré-curtimenta) reversível (posições 41.01 a 41.03, conforme o caso).
 | B) | Na acepção das posições 41.04 a 41.06, o termo "crust" abrange também os couros e peles que tenham sido recurtidos, tingidos ou tratados com banho antes da secagem.

3.- Na Nomenclatura, a expressão "couro reconstituído" refere-se exclusivamente às matérias incluídas na posição 41.15.


s8cap42

SEÇÃO VIII - PELES, COUROS, PELETERIA (PELES COM PÊLO*) E OBRAS DESTAS

MATÉRIAS; ARTIGOS DE CORREEIRO OU DE SELEIRO; ARTIGOS DE

VIAGEM, BOLSAS E ARTEFATOS SEMELHANTES; OBRAS DE TRIPA

a)

Os categutes esterilizados e materiais esterilizados semelhantes, para suturas cirúrgicas

(posição 30.06);

b) | O vestuário e seus acessórios (exceto luvas, mitenes e semelhantes), de couro, forrados interiormente de peles com pelo, naturais ou artificiais, bem como o vestuário e seus acessórios, de couro, apresentando partes exteriores de peles com pelo, naturais ou artificiais, quando estas partes excedam a função de simples guarnições (posições 43.03 ou 43.04, conforme o caso);
c) | Os artigos confeccionados com rede, da posição 56.08;
d) | Os artigos do Capítulo 64;
e) | Os chapéus e artigos de uso semelhante, e suas partes, do Capítulo 65;
f) | Os chicotes e outros artigos da posição 66.02;
g) | As abotoaduras (botões de punho*), braceletes ou pulseiras e outros artigos de bijuteria (posição 71.17);
h) | Os acessórios e guarnições para artigos de seleiro ou de correeiro (por exemplo, freios, estribos, fivelas), apresentados isoladamente (em geral, Seção XV);
ij) | As cordas, peles de tambores ou de instrumentos semelhantes, bem como as outras partes de instrumentos musicais (posição 92.09);
k) | Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação);
l) | Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, artigos de esporte);
m) | Os botões, os botões de pressão, formas e outras partes de botões ou de botões de pressão, os esboços de botões, da posição 96.06.
3.- | A) | Além das disposições da Nota 2 acima, a posição 42.02 não compreende:
 |  | a) Os sacos fabricados com folhas de plástico, mesmo impressas, com alças (pegas*), não

NCMDESCRIÇÃO

ALÍQUOTA

(%)

4201.00 | Artigos de seleiro ou de correeiro, para quaisquer animais (incluindo as trelas, joelheiras, focinheiras, mantas de sela, alforjes, agasalhos para cães e artigos semelhantes), de quaisquer matérias. |
4201.00.10 | De couro natural ou reconstituído | 0
4201.00.90 | Outros | 0

Capítulo 42

Obras de couro; artigos de correeiro ou de seleiro; artigos de viagem, bolsas e artigos semelhantes; obras de tripa

Notas.

1.- Na acepção do presente Capítulo, o couro natural compreende igualmente os couros e peles acamurçados (incluindo a camurça combinada), os couros e peles envernizados ou revestidos e os couros e peles metalizados.

2.- O presente Capítulo não compreende:

 | a) | Os categutes esterilizados e materiais esterilizados semelhantes, para suturas cirúrgicas (posição 30.06);
 | b) | O vestuário e seus acessórios (exceto luvas, mitenes e semelhantes), de couro, forrados interiormente de peles com pelo, naturais ou artificiais, bem como o vestuário e seus acessórios, de couro, apresentando partes exteriores de peles com pelo, naturais ou artificiais, quando estas partes excedam a função de simples guarnições (posições 43.03 ou 43.04, conforme o caso);
 | c) | Os artigos confeccionados com rede, da posição 56.08;
 | d) | Os artigos do Capítulo 64;
 | e) | Os chapéus e artigos de uso semelhante, e suas partes, do Capítulo 65;
 | f) | Os chicotes e outros artigos da posição 66.02;
 | g) | As abotoaduras (botões de punho*), braceletes ou pulseiras e outros artigos de bijuteria (posição 71.17);
 | h) | Os acessórios e guarnições para artigos de seleiro ou de correeiro (por exemplo, freios, estribos, fivelas), apresentados isoladamente (em geral, Seção XV);
 | ij) | As cordas, peles de tambores ou de instrumentos semelhantes, bem como as outras partes de instrumentos musicais (posição 92.09);
 | k) | Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação);
 | l) | Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, artigos de esporte);
 | m) | Os botões, os botões de pressão, formas e outras partes de botões ou de botões de pressão, os esboços de botões, da posição 96.06.
3.- | A) | Além das disposições da Nota 2 acima, a posição 42.02 não compreende:
 |  | a) Os sacos fabricados com folhas de plástico, mesmo impressas, com alças (pegas*), não concebidos para uso prolongado (posição 39.23 );

b) Os artigos fabricados com matérias para entrançar (posição 46.02).

B) Os artigos das posições 42.02 e 42.03 que tenham partes de metais preciosos, de metais folheados ou chapeados de metais preciosos (plaquê), de pérolas naturais ou cultivadas, de pedras preciosas ou semipreciosas, de pedras sintéticas ou reconstituídas, classificam-se nestas posições, mesmo que essas partes não sejam simples acessórios ou guarnições de mínima importância, desde que essas partes não confiram aos artigos a sua característica essencial. Se, todavia, essas partes conferirem aos artigos a sua característica essencial, estes classificam-se no Capítulo 71.

4.- Na acepção da posição 42.03, a expressão "vestuário e seus acessórios" aplica-se, entre outros, às luvas, mitenes e semelhantes (incluindo as de esporte ou de proteção), aos aventais e a outros equipamentos especiais de proteção individual para quaisquer profissões, aos suspensórios, cintos, cinturões, bandoleiras ou talabartes e pulseiras, exceto as pulseiras de relógios (posição 91.13).


s8cap43

SEÇÃO VIII - PELES, COUROS, PELETERIA (PELES COM PÊLO*) E OBRAS DESTAS

MATÉRIAS; ARTIGOS DE CORREEIRO OU DE SELEIRO; ARTIGOS DE

VIAGEM, BOLSAS E ARTEFATOS SEMELHANTES; OBRAS DE TRIPA

NCMDESCRIÇÃO | ALÍQUOTA (%)
43.01 | Peles com pelo em bruto (incluindo as cabeças, caudas, patas e outras partes utilizáveis na indústria de peles), exceto as peles em bruto das posições 41.01, 41.02 ou 41.03. |
4301.10.00 | - De visons, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.30.00 | - De cordeiros denominados astracã, breitschwanz, caracul, persianer ou semelhantes, de cordeiros da Índia, da China, da Mongólia ou do Tibete, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.60.00 | - De raposas, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.80.00 | - De outros animais, inteiras, mesmo com cabeça, cauda ou patas | NT
4301.90.00 | - Cabeças, caudas, patas e outras partes utilizáveis na indústria de peles | NT
43.02 | Peles com pelo curtidas ou acabadas (incluindo as cabeças, caudas, patas e outras partes, desperdícios e aparas), não reunidas (não montadas) ou reunidas (montadas) sem adição de outras matérias, com exceção das da posição 43.03. |
4302.1 | - Peles com pelo inteiras, mesmo com cabeça, cauda ou patas, não reunidas (não montadas): |
4302.11.00 | -- De visons | 60
4302.19 | -- Outras |
4302.19.10 | De ovinos | 10
4302.19.90 | Outras | 10
4302.20.00 | - Cabeças, caudas, patas e outras partes, desperdícios e aparas, não reunidos (não montados) | 60
 | Ex 01 - Cabeças, caudas, patas e outras partes, desperdícios e aparas, de coelho ou de lebre | 10
 | Ex 02 - Cabeças, caudas, patas e outras partes, desperdícios e aparas, de bovino, de ovino ou de caprino | 10
4302.30.00 | - Peles com pelo inteiras e respectivos pedaços e aparas, reunidos (montados) | 60
 | Ex 01 - De bovino, ovino, caprino, coelho ou de lebre | 10
 | Ex 02 - Peles "alongadas", exceto de bovino, ovino, caprino, coelho ou de lebre | 40
43.03 | Vestuário, seus acessórios e outros artigos de peles com pelo. |
4303.10.00 | - Vestuário e seus acessórios | 40
 | Ex 01 - De bovino, ovino, caprino, coelho ou de lebre | 10
4303.90.00 | - Outros | 40
 | Ex 01 - De bovino, ovino, caprino, coelho ou de lebre | 10
4304.00.00 | Peles com pelo artificiais, e suas obras. | 10

Capítulo 43

Peles com pelo e suas obras; peles com pelo artificiais

Notas.

1.- Ressalvadas as peles em bruto da posição 43.01, a expressão "peles com pelo", na Nomenclatura,

refere-se às peles curtidas ou acabadas, não depiladas, de quaisquer animais.

2.- O presente Capítulo não compreende:

a) As peles e partes de peles, de aves, com as suas penas ou penugem (posições 05.05 ou 67.01, conforme o caso);

b) Os couros e peles em bruto, não depilados, do Capítulo 41 (ver Nota 1 c) daquele Capítulo);

c) As luvas, mitenes e semelhantes, de peles com pelo, naturais ou artificiais, e couro (posição

42.03);

d) Os artigos do Capítulo 64;

e) Os chapéus e artigos de uso semelhante, e suas partes, do Capítulo 65;

f) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte).

3.- Incluem-se na posição 43.03 as peles com pelo e suas partes, reunidas (montadas) com adição de outras matérias, e as peles com pelo e suas partes, costuradas sob a forma de vestuário, de suas partes e acessórios, ou de outros artigos.

4.- Incluem-se nas posições 43.03 ou 43.04, conforme o caso, o vestuário e seus acessórios de qualquer espécie (com exceção dos artigos excluídos do presente Capítulo pela Nota 2), forrados interiormente de peles com pelo, naturais ou artificiais, bem como o vestuário e seus acessórios apresentando partes exteriores de peles com pelo, naturais ou artificiais, quando estas partes excedam a função de simples guarnições.

5.- Na Nomenclatura, consideram-se "peles com pelo artificiais" as imitações obtidas a partir da lã, pelos ou outras fibras aplicadas por colagem ou costura sobre couros, tecidos ou outras matérias, exceto as imitações obtidas por tecelagem ou por tricotagem (em geral, posições 58.01 ou 60.01).


s9cap44

Seção IX

MADEIRA, CARVÃO VEGETAL E OBRAS DE MADEIRA; CORTIÇA E SUAS OBRAS;

OBRAS DE ESPARTARIA OU DE CESTARIA

Capítulo 44

Madeira, carvão vegetal e obras de madeira

Notas.

1.- O presente Capítulo não compreende:

a) A madeira, em lascas, em aparas, triturada, moída ou pulverizada, das espécies utilizadas principalmente em perfumaria, em medicina ou como inseticidas, parasiticidas ou semelhantes (posição 12.11);

b) O bambu ou outras matérias de natureza lenhosa das espécies utilizadas principalmente em cestaria ou espartaria, em bruto, mesmo fendidos, serrados longitudinalmente ou cortados em comprimentos determinados (posição 14.01);

c) A madeira, em lascas, em aparas, moída ou pulverizada, das espécies utilizadas principalmente em tinturaria ou curtimenta (posição 14.04);

d) Os carvões ativados (posição 38.02);

e) Os artigos da posição 42.02;

f) As obras do Capítulo 46;

g) O calçado e suas partes, do Capítulo 64;

h) Os artigos do Capítulo 66 (por exemplo, guarda-chuvas, bengalas, e suas partes);

ij) As obras da posição 68.08;

k) As bijuterias da posição 71.17;

l) Os artigos da Seção XVI ou da Seção XVII (por exemplo, peças mecânicas, estojos, invólucros, móveis para máquinas e aparelhos, peças para carros);

m) Os artigos da Seção XVIII (por exemplo, caixas e semelhantes de artigos de relojoaria, e instrumentos musicais e suas partes);

n) As partes de armas (posição 93.05);

o) Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação, construções pré- fabricadas);

p) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte);

q) Os artigos do Capítulo 96 (por exemplo, cachimbos e suas partes, botões, lápis e monopés, bipés, tripés e artigos semelhantes), exceto cabos e armações, de madeira, para artigos da posição 96.03;

r) Os artigos do Capítulo 97 (objetos de arte, por exemplo).

2.- Na acepção deste Capítulo, considera-se "madeira densificada" a madeira maciça ou constituída por chapas ou placas, que tenha sofrido um tratamento químico ou físico (relativamente à madeira constituída por chapas ou placas, esse tratamento deve ser mais intenso que o necessário para assegurar a coesão) de forma a provocar um aumento sensível da densidade ou da dureza, bem como uma maior resistência aos efeitos mecânicos, químicos ou elétricos.

3.- Para aplicação das posições 44.14 a 44.21, os artigos fabricados de painéis de partículas ou painéis semelhantes, de painéis de fibras, de madeira estratificada ou de madeira densificada, são equiparados aos artigos correspondentes de madeira.

4.- Os produtos das posições 44.10, 44.11 ou 44.12 podem ser trabalhados, de forma a obterem-se os perfis da posição 44.09, arqueados, ondulados, perfurados, cortados ou obtidos com formas diferentes da quadrada ou retangular ou ainda submetidos a qualquer outra operação, desde que esta não lhes confira o caráter de artigos de outras posições.

5.- A posição 44.17 não inclui as ferramentas cuja lâmina, gume, superfície operante ou qualquer outra parte operante seja constituída por uma das matérias mencionadas na Nota 1 do Capítulo 82.

6.- Ressalvada a Nota 1 acima e salvo disposições em contrário, o termo "madeira", num texto de

posição do presente Capítulo, aplica-se também ao bambu e às outras matérias de natureza lenhosa.

Nota de subposição.

1.- Na acepção da subposição 4401.31, a expressão "pellets de madeira" refere-se a subprodutos tais como as lascas, a serragem (serradura) ou a madeira em estilhas resultantes da indústria mecânica de transformação da madeira, da indústria do mobiliário ou de outras atividades de transformação da madeira, aglomerados, seja por simples pressão, seja pela adição de um aglutinante numa proporção não superior a 3 %, em peso. Estes pellets são em forma cilíndrica, de diâmetro e comprimento não excedendo 25 mm e 100 mm, respectivamente.


s9cap45

SEÇÃO IX - MADEIRA, CARVÃO VEGETAL E OBRAS DE MADEIRA; CORTIÇA

E SUAS OBRAS; OBRAS DE ESPARTARIA OU DE CESTARIA

NCMDESCRIÇÃO | ALÍQUOTA (%)
45.01 | Cortiça natural, em bruto ou simplesmente preparada; desperdícios de cortiça; cortiça triturada, granulada ou pulverizada. |
4501.10.00 | - Cortiça natural, em bruto ou simplesmente preparada | NT
4501.90.00 | - Outros | NT
 | Ex 01 - Cortiça triturada, granulada ou pulverizada | 0
4502.00.00 | Cortiça natural, sem a crosta ou simplesmente esquadriada, ou em cubos, chapas, folhas ou tiras, de forma quadrada ou retangular (incluindo os esboços com arestas vivas, para rolhas). | 0
45.03 | Obras de cortiça natural. |
4503.10.00 | - Rolhas | 0
4503.90.00 | - Outras | 0
45.04 | Cortiça aglomerada (mesmo com aglutinantes) e suas obras. |
4504.10.00 | - Cubos, blocos, chapas, folhas e tiras; ladrilhos de qualquer formato; cilindros maciços, incluindo os discos | 0
4504.90.00 | - Outras | 0

Capítulo 45

Cortiça e suas obras

Nota.

1.- O presente Capítulo não compreende:

a) O calçado e suas partes, do Capítulo 64;

b) Os chapéus e artigos de uso semelhante, e suas partes, do Capítulo 65;

c) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte).


s9cap46

SEÇÃO IX - MADEIRA, CARVÃO VEGETAL E OBRAS DE MADEIRA; CORTIÇA

E SUAS OBRAS; OBRAS DE ESPARTARIA OU DE CESTARIA

NCMDESCRIÇÃO

ALÍQUOTA

(%)

46.01

Tranças e artigos semelhantes, de matérias para entrançar, mesmo reunidos em tiras; matérias para entrançar, tranças e artigos

semelhantes de matérias para entrançar, tecidos ou paralelizados, em formas planas, mesmo acabados (por exemplo, esteiras,

capachos e divisórias).

4601.2

- Esteiras, capachos e divisórias, de matérias vegetais:

4601.21.00

-- De bambu

0

4601.22.00

-- De rotim

0

4601.29.00

-- Outras

0

4601.9

- Outros:

4601.92.00

-- De bambu

0

4601.93.00

-- De rotim

0

4601.94.00

-- De outras matérias vegetais

0

4601.99.00

-- Outras

0

46.02

Obras de cestaria obtidas diretamente na sua forma a partir de

matérias para entrançar ou fabricadas com artigos da posição

46.01; obras de bucha (lufa*).

4602.1

- De matérias vegetais:

4602.11.00

-- De bambu

0

4602.12.00

-- De rotim

0

4602.19.00

-- Outras

0

4602.90.00

- Outras

0

Capítulo 46

Obras de espartaria ou de cestaria

Notas.

1.- No presente Capítulo, a expressão "matérias para entrançar" refere-se às matérias num estado ou numa forma tais que possam ser entrançadas, entrelaçadas ou submetidas a processos análogos. Consideram-se como tais, entre outros, a palha, as varas de vime ou de salgueiro, os bambus, os rotins, os juncos, as canas, as fitas de madeira, as tiras de outros vegetais (por exemplo, tiras de cascas, folhas estreitas e ráfia ou outras tiras provenientes de folhas largas), as fibras têxteis naturais não fiadas, os monofilamentos e as lâminas e formas semelhantes, de plástico, e as tiras de papel. Todavia, a expressão não abrange as tiras de couro, de peles preparadas ou de couro reconstituído, as tiras de feltro ou de falsos tecidos, o cabelo, a crina, as mechas e fios de matérias têxteis, os monofilamentos e as lâminas ou formas semelhantes do Capítulo 54.

2.- O presente Capítulo não compreende:

a) Os revestimentos de parede da posição 48.14;

b) Os cordéis, cordas e cabos, entrançados ou não (posição 56.07);

c) O calçado, os chapéus e artigos de uso semelhante, e suas partes, dos Capítulos 64 e 65;

d) Os veículos e carroçarias para veículos, de matérias utilizadas em obras de cestaria (Capítulo

87);

e) Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação).

3.- Na acepção da posição 46.01, consideram-se "matérias para entrançar, tranças e artigos semelhantes de matérias para entrançar, paralelizados", os artigos constituídos por matérias para entrançar, tranças ou artigos semelhantes de matérias para entrançar, justapostos e reunidos em mantas por meio de materiais de ligação, mesmo que estes últimos sejam de matérias têxteis fiadas.


s10cap47

NCMDESCRIÇÃO | ALÍQUOTA (%)
4701.00.00 | Pastas mecânicas de madeira. | 0
4702.00.00 | Pastas químicas de madeira, para dissolução. | 0
47.03 | Pastas químicas de madeira, à soda ou ao sulfato, exceto pastas para dissolução. |
4703.1 | - Cruas: |
4703.11.00 | -- De coníferas | 0
4703.19.00 | -- De não coníferas | 0
4703.2 | - Semibranqueadas ou branqueadas: |
4703.21.00 | -- De coníferas | 0
4703.29.00 | -- De não coníferas | 0
47.04 | Pastas químicas de madeira, ao bissulfito, exceto pastas para dissolução. |
4704.1 | - Cruas: |
4704.11.00 | -- De coníferas | 0
4704.19.00 | -- De não coníferas | 0
4704.2 | - Semibranqueadas ou branqueadas: |
4704.21.00 | -- De coníferas | 0
4704.29.00 | -- De não coníferas | 0
4705.00.00 | Pastas de madeira obtidas por combinação de um tratamento mecânico com um tratamento químico. | 0
47.06 | Pastas de fibras obtidas a partir de papel ou de cartão reciclados (desperdícios e aparas) ou de outras matérias fibrosas celulósicas. |
4706.10.00 | - Pastas de línteres de algodão | 0
4706.20.00 | - Pastas de fibras obtidas a partir de papel ou de cartão reciclados (desperdícios e aparas) | 0
4706.30.00 | - Outras, de bambu | 0
4706.9 | - Outras: |
4706.91.00 | -- Mecânicas | 0
4706.92.00 | -- Químicas | 0
4706.93.00 | -- Obtidas por combinação de um tratamento mecânico com um tratamento químico | 0
47.07 | Papel ou cartão para reciclar (desperdícios e aparas). |
4707.10.00 | - Papéis ou cartões, Kraft, crus, ou papéis ou cartões, ondulados (canelados*) | NT
4707.20.00 | - Outros papéis ou cartões, obtidos principalmente a partir de pasta química branqueada, não corada na massa | NT
4707.30.00 | - Papéis ou cartões, obtidos principalmente a partir de pasta mecânica (por exemplo, jornais, periódicos e impressos semelhantes) | NT
4707.90.00 | - Outros, incluindo os desperdícios e aparas não selecionados | NT

Seção X

PASTAS DE MADEIRA OU DE OUTRAS MATÉRIAS FIBROSAS CELULÓSICAS; PAPEL OU CARTÃO PARA RECICLAR (DESPERDÍCIOS E APARAS); PAPEL OU CARTÃO E SUAS OBRAS

Capítulo 47

Pastas de madeira ou de outras matérias fibrosas celulósicas;

papel ou cartão para reciclar (desperdícios e aparas)

Nota.

1.- Na acepção da posição 47.02, consideram-se "pastas químicas de madeira, para dissolução", as pastas químicas cuja fração de pasta insolúvel é de 92 %, em peso, ou mais, tratando-se de pastas de madeira à soda ou ao sulfato, ou de 88 %, em peso, ou mais, tratando-se de pastas de madeira ao bissulfito, após uma hora numa solução de soda cáustica a 18 % de hidróxido de sódio (NaOH) a

20 °C e, no que respeita apenas às pastas de madeira ao bissulfito, o teor em cinzas não exceda

0,15 %, em peso.


s10cap48

SEÇÃO X - PASTAS DE MADEIRA OU DE OUTRAS MATÉRIAS

FIBROSAS CELULÓSICAS; PAPEL OU CARTÃO

DE RECICLAR (DESPERDÍCIOS E APARAS

Capítulo 48

Papel e cartão; obras de pasta de celulose, de papel ou de cartão

Notas.

1.- Na acepção deste Capítulo, salvo disposições em contrário, o termo "papel" abrange tanto o papel

como o cartão, qualquer que seja a sua espessura ou o seu peso por m2.

2.- O presente Capítulo não compreende:

a) Os artigos do Capítulo 30;

b) As folhas para marcar a ferro, da posição 32.12;

c) O papel perfumado e o papel impregnado ou revestido de cosméticos (Capítulo 33);

d) O papel e a pasta (ouate) de celulose impregnados, revestidos ou recobertos de sabão ou de detergentes (posição 34.01), ou de cremes, encáusticos, preparações para polir ou semelhantes (posição 34.05);

e) O papel e o cartão sensibilizados, das posições 37.01 a 37.04;

f) Os papéis impregnados de reagentes de diagnóstico ou de laboratório (posição 38.22);

g) O plástico estratificado que contenha papel ou cartão, os produtos constituídos por uma camada de papel ou de cartão, revestidos ou recobertos por uma camada de plástico, quando a espessura desta última exceda a metade da espessura total, e as obras destas matérias, exceto os revestimentos de parede da posição 48.14 (Capítulo 39);

h) Os artigos da posição 42.02 (artigos de viagem, por exemplo);

ij) Os artigos do Capítulo 46 (obras de espartaria ou de cestaria);

k) Os fios de papel e os artigos têxteis de fios de papel (Seção XI);

l) Os artigos dos Capítulos 64 ou 65;

m) Os abrasivos aplicados sobre papel ou cartão (posição 68.05) e a mica aplicada sobre papel ou cartão (posição 68.14); pelo contrário, o papel e cartão polvilhados de mica incluem-se no presente Capítulo;

n) As folhas e tiras delgadas de metal, sobre suporte de papel ou de cartão (geralmente Seções

XIV ou XV);

o) Os artigos da posição 92.09;

p) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte);

q) Os artigos do Capítulo 96 (por exemplo, botões, absorventes (pensos*) e tampões higiênicos e fraldas para bebês).

3.- Ressalvado o disposto na Nota 7, consideram-se incluídos nas posições 48.01 a 48.05 o papel e cartão que, por calandragem ou por qualquer outro processo, se apresentem lisos, acetinados, lustrados, polidos ou com qualquer outro acabamento semelhante, ou ainda com falsa filigrana ou engomados e também o papel, cartão, pasta (ouate) de celulose e mantas de fibras de celulose, corados ou marmorizados na massa (isto é, não na superfície), por qualquer processo. Todavia, o papel, cartão, pasta (ouate) de celulose e mantas de fibras de celulose que tenham sofrido outro tratamento não se incluem nessas posições, salvo disposições em contrário da posição 48.03.

4.- Neste Capítulo, considera-se "papel de jornal" o papel não revestido, do tipo utilizado para impressão de jornais, em que 50 % ou mais, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas por um processo mecânico ou químico-mecânico, não gomado ou levemente gomado, cujo índice de rugosidade, medido pelo aparelho Parker Print Surf (1 MPa) em cada uma das faces, é superior a 2,5 micrômetros (mícrons), de peso não inferior a 40 g/m2 nem superior a 65 g/m2, e apresentado exclusivamente a) em tiras ou em rolos de largura superior a

28 cm ou b) em folhas de forma quadrada ou retangular em que, pelo menos, um lado exceda 28 cm e o outro 15 cm, quando não dobradas.

5.- Na acepção da posição 48.02, pelas expressões "papel e cartão do tipo utilizado para escrita, impressão ou outros fins gráficos" e "papel e cartão para fabricar cartões ou tiras para perfurar, não perfurados", entende-se o papel e cartão fabricados principalmente a partir de pasta branqueada ou a partir de pasta obtida por um processo mecânico ou químico-mecânico, desde que satisfaçam uma das seguintes condições:

Relativamente ao papel ou cartão de peso não superior a 150 g/m2:

a) Conter 10 % ou mais de fibras obtidas por um processo mecânico ou químico-mecânico, e

1) Apresentar um peso não superior a 80 g/m2, ou

2) Ser corado na massa;

b) Conter mais de 8 % de cinzas, e

1) Apresentar um peso não superior a 80 g/m2, ou

2) Ser corado na massa;

c) Conter mais de 3 % de cinzas e possuir um índice de brancura (fator de reflexão) de 60 % ou mais;

d) Conter mais de 3 %, mas não mais de 8 % de cinzas, possuir um índice de brancura (fator de reflexão) inferior a 60 % e um índice de resistência à ruptura não superior a 2,5 kPa.m2/g;

e) Conter 3 % de cinzas ou menos, possuir um índice de brancura (fator de reflexão) de 60 % ou mais e um índice de resistência à ruptura não superior a 2,5 kPa.m2/g.

Relativamente ao papel ou cartão de peso superior a 150 g/m2:

a) Ser corado na massa;

b) Possuir um índice de brancura (fator de reflexão) de 60 % ou mais, e

1) Uma espessura não superior a 225 micrômetros (mícrons), ou

2) Uma espessura superior a 225 micrômetros (mícrons), mas não superior a 508 micrômetros (mícrons) e um teor em cinzas superior a 3 %;

c) Possuir um índice de brancura (fator de reflexão) inferior a 60 %, uma espessura não superior a

254 micrômetros (mícrons) e um teor em cinzas superior a 8 %.

Todavia, a posição 48.02 não compreende o papel-filtro e o cartão-filtro (incluindo o papel para saquinhos de chá), o papel-feltro e o cartão-feltro.

6.- Neste Capítulo, consideram-se "papel e cartão, Kraft", o papel e o cartão em que pelo menos 80 %, em peso, do conteúdo total de fibras seja constituído por fibras obtidas pelo processo do sulfato ou da soda.

7.- Ressalvadas as disposições em contrário dos textos de posição, o papel, o cartão, a pasta (ouate) de celulose e as mantas de fibras de celulose que possam estar compreendidos simultaneamente em duas ou mais das posições 48.01 a 48.11 classificam-se na posição que se encontrar em último lugar na ordem numérica da Nomenclatura.

8.- Só se incluem nas posições 48.03 a 48.09 o papel, o cartão, a pasta (ouate) de celulose e as mantas de fibras de celulose que se apresentem numa das seguintes formas:

a) Em tiras ou rolos cuja largura ultrapasse 36 cm; ou

b) Em folhas de forma quadrada ou retangular em que, pelo menos, um lado exceda 36 cm e o outro 15 cm, quando não dobradas.

9.- Na acepção da posição 48.14, consideram-se "papel de parede e revestimentos de parede semelhantes":

a) O papel apresentado em rolos, com uma largura igual ou superior a 45 cm, mas que não ultrapasse 160 cm, próprio para decoração de paredes ou de tetos:

1) Granido, gofrado, colorido, impresso com desenhos ou decorado de outro modo à superfície (com tontisses, por exemplo) mesmo revestido ou recoberto de plástico protetor transparente;

2) Com a superfície granulada pela incorporação de partículas de madeira, de palha, etc.;

3) Revestido ou recoberto, no lado da face, de plástico, apresentando-se a camada de plástico granida, gofrada, colorida, impressa com desenhos ou decorada de outra forma; ou

4) Recoberto, no lado da face, de matérias para entrançar, mesmo tecidas ou paralelizadas;

b) As bordaduras e frisos, de papel tratado por qualquer das formas acima indicadas, mesmo em rolos, próprios para decoração de paredes e tetos;

c) Os revestimentos de parede, de papel, formados por diversos painéis, em rolos ou em folhas, impressos de forma a constituírem uma paisagem, um quadro ou um desenho, uma vez aplicados.

As obras sobre um suporte de papel ou de cartão, suscetíveis de serem utilizadas como revestimentos, tanto de paredes quanto de pisos (pavimentos), incluem-se na posição 48.23.

10.- A posição 48.20 não inclui as folhas e cartões soltos, cortados em formato próprio, mesmo impressos, estampados ou perfurados.

11.- Incluem-se, entre outros, na posição 48.23 o papel e o cartão perfurados para mecanismos Jacquard

ou semelhantes e o papel-renda.

12.- Com exclusão dos artigos das posições 48.14 e 48.21, o papel, o cartão, a pasta (ouate) de celulose e as obras destas matérias, impressos com dizeres ou ilustrações que não tenham caráter acessório, relativamente à sua utilização original, incluem-se no Capítulo 49.

Notas de subposições.

1.- Na acepção das subposições 4804.11 e 4804.19, consideram-se "papel e cartão para cobertura denominados Kraftliner", o papel e o cartão friccionados ou acetinados, apresentados em rolos, em que pelo menos 80 %, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas pelo processo químico do sulfato ou da soda, de peso superior a 115 g/m2 e com uma resistência mínima à ruptura Mullen igual aos valores indicados no quadro seguinte ou seus equivalentes interpolados ou extrapolados linearmente, quando se tratar de outros valores.

Gramatura (Gramagem*) | Resistência mínima à ruptura Mullen
g/m2 | kPa
115 | 393
125 | 417
200 | 637
300 | 824
400 | 961

2.- Na acepção das subposições 4804.21 e 4804.29, considera-se "papel Kraft para sacos de grande capacidade" o papel friccionado, apresentado em rolos, em que pelo menos 80 %, em peso, do conteúdo total de fibras seja constituído por fibras obtidas pelo processo químico do sulfato ou da soda, de peso não inferior a 60 g/m2 nem superior a 115 g/m2 e que obedeçam a uma das seguintes condições:

a) Apresentar um índice de ruptura Mullen igual ou superior a 3,7 kPa.m2/g e um alongamento superior a 4,5 % no sentido transversal e a 2 % no sentido longitudinal;

b) Apresentar as resistências mínimas ao rasgamento e à ruptura por tração indicadas no quadro seguinte ou seus equivalentes interpolados linearmente, quando se tratar de outros pesos:

Gramatura (Gramagem*) g/m2 | Resistência mínima ao rasgamento mN |  | Resistência mínima à ruptura por tração kN/m
 | Sentido longitudinal | Sentido longitudinal e transversal | Sentido transversal | Sentido longitudinal e transversal
60 70 80 100 115 | 700 830 965 1.230 1.425 | 1.510 1.790 2.070 2.635 3.060 | 1,9 2,3 2,8 3,7 4,4 | 6 7,2 8,3 10,6 12,3

3.- Na acepção da subposição 4805.11, considera-se "papel semiquímico para ondular (canelar*)" o papel apresentado em rolos, em que pelo menos 65 %, em peso, do conteúdo total de fibras seja constituído por fibras cruas de madeira de árvores folhosas (hardwood), obtidas por combinação de um tratamento mecânico com um tratamento químico, e cuja resistência à compressão, medida segundo o método CMT 30 (Corrugated Medium Test com 30 minutos de condicionamento) exceda

1,8 newtons/g/m2 sob uma umidade relativa de 50 % e à temperatura de 23 °C.

4.- A subposição 4805.12 abrange o papel, em rolos, composto principalmente de pasta de palha obtida por combinação de um tratamento mecânico com um tratamento químico, de peso igual ou superior a 130 g/m2, e cuja resistência à compressão medida segundo o método CMT 30 (Corrugated Medium Test com 30 minutos de condicionamento) é superior a 1,4 newtons/g/m2 sob uma umidade relativa de 50 % e à temperatura de 23 °C.

5.- As subposições 4805.24 e 4805.25 compreendem o papel e o cartão compostos exclusiva ou principalmente de pasta de papéis ou de cartões para reciclar (desperdícios e aparas). O Testliner pode também receber uma camada de papel na superfície que é colorida ou composta de pasta não reciclada branqueada ou crua. Esses produtos têm um índice de ruptura Mullen igual ou superior a

2 kPa.m2/g.

6.- Na acepção da subposição 4805.30, considera-se "papel sulfite de embalagem" o papel acetinado em que mais de 40 %, em peso, do conteúdo total de fibras seja constituído por fibras de madeira obtidas pelo processo químico de bissulfito, com um teor em cinzas não superior a 8 % e com um índice de ruptura Mullen igual ou superior a 1,47 kPa.m2/g.

7.- Na acepção da subposição 4810.22, considera-se "papel cuchê leve (L.W.C. - lightweight coated)" o papel revestido em ambas as faces, de peso total não superior a 72 g/m2, em que o peso do revestimento não exceda 15 g/m2 por face, devendo ainda a composição fibrosa do papel-suporte ser constituída por, pelo menos 50 %, em peso, de fibras de madeira obtidas por processo mecânico.

Nota Complementar (NC) da TIPI

NC (48-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição

88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.


s10cap49

SEÇÃO X - PASTAS DE MADEIRA OU DE OUTRAS MATÉRIAS

FIBROSAS CELULÓSICAS; PAPEL OU CARTÃO

DE RECICLAR (DESPERDÍCIOS E APARAS

NCMDESCRIÇÃO | ALÍQUOTA (%)
49.01 | Livros, brochuras e impressos semelhantes, mesmo em folhas soltas. |
4901.10.00 | - Em folhas soltas, mesmo dobradas | NT
4901.9 | - Outros: |
4901.91.00 | -- Dicionários e enciclopédias, mesmo em fascículos | NT
4901.99.00 | -- Outros | NT
49.02 | Jornais e publicações periódicas, impressos, mesmo ilustrados ou que contenham publicidade. |
4902.10.00 | - Que se publiquem pelo menos quatro vezes por semana | NT
 | Ex 01 - Com publicidade | 0
4902.90.00 | - Outros | NT
 | Ex 01 - Com publicidade | 0
4903.00.00 | Álbuns ou livros de ilustrações e álbuns para desenhar ou colorir, para crianças. | NT
4904.00.00 | Música manuscrita ou impressa, ilustrada ou não, mesmo encadernada. | NT
49.05 | Obras cartográficas de qualquer espécie, incluindo as cartas murais, as plantas topográficas e os globos, impressos. |
4905.10.00 | - Globos | 0
4905.9 | - Outros: |
4905.91.00 | -- Sob a forma de livros ou brochuras | 0
4905.99.00 | -- Outros | 0

Capítulo 49

Livros, jornais, gravuras e outros produtos das indústrias gráficas; textos manuscritos ou datilografados, planos e plantas

Notas.

1.- O presente Capítulo não compreende:

a) Os negativos e positivos, fotográficos, em suportes transparentes (Capítulo 37);

b) Os mapas, planos e globos, em relevo, mesmo impressos (posição 90.23);

c) As cartas de jogar e outros artigos do Capítulo 95;

d) As gravuras, estampas e litografias, originais (posição 97.02), os selos postais, selos fiscais, marcas postais, envelopes de primeiro dia (first-day covers), inteiros postais e semelhantes, da posição 97.04, bem como as antiguidades com mais de 100 anos e outros artigos do Capítulo

97.

2.- Na acepção do Capítulo 49, o termo "impresso" significa também reproduzido mediante duplicador, obtido por processo comandado por uma máquina automática para processamento de dados, por estampagem, fotografia, fotocópia, termocópia ou datilografia.

3.- Os jornais e publicações periódicas, cartonados ou encadernados, bem como as coleções de jornais ou de publicações periódicas, apresentadas sob capa comum, incluem-se na posição 49.01, quer contenham ou não publicidade.

4.- Também se incluem na posição 49.01:

a) As coletâneas de gravuras, de reproduções de obras de arte, de desenhos, etc., que constituam obras completas, paginadas e suscetíveis de formar um livro, quando acompanhadas de um texto referente a essas obras ou aos seus autores;

b) As ilustrações que acompanhem os livros e que deles sejam complemento;

c) Os livros apresentados em fascículos ou em folhas soltas de qualquer formato, que constituam uma obra completa ou parte de uma obra e destinados a serem brochados, cartonados ou encadernados.

Todavia, as gravuras, reproduções e ilustrações, sem texto, que se apresentem em folhas soltas de qualquer formato incluem-se na posição 49.11.

5.- Ressalvadas as disposições da Nota 3 deste Capítulo, a posição 49.01 não compreende as publicações consagradas essencialmente à publicidade (por exemplo, brochuras, prospectos, catálogos comerciais, anuários publicados por associações comerciais, propaganda turística). Essas publicações incluem-se na posição 49.11.

6.- Na acepção da posição 49.03, consideram-se "álbuns ou livros de ilustrações para crianças" os álbuns ou livros cuja ilustração constitua o atrativo principal e cujo texto tenha apenas um interesse secundário.


S11cap50

a)

Os pelos e cerdas para fabricação de escovas, pincéis e semelhantes (posição 05.02), e as crinas e seus desperdícios (posição 05.11);

b)

O cabelo e suas obras (posições 05.01, 67.03 ou 67.04); todavia, os tecidos filtrantes e os tecidos espessos de cabelo, do tipo normalmente utilizado em prensas de óleo ou para usos técnicos análogos, incluem-se na posição 59.11;

c)

Os línteres de algodão e outros produtos vegetais, do Capítulo 14;

d)

O amianto da posição 25.24 e artigos de amianto e outros produtos das posições 68.12 ou

68.13;

e)

Os artigos das posições 30.05 ou 30.06; os fios utilizados para limpar os espaços interdentais

(fios dentais), em embalagens individuais para venda a retalho, da posição 33.06;

f)

Os têxteis sensibilizados das posições 37.01 a 37.04;

g)

Os monofilamentos cuja maior dimensão da seção transversal seja superior a 1 mm e as lâminas e formas semelhantes (palha artificial, por exemplo) de largura aparente superior a

5 mm, de plástico (Capítulo 39), bem como as tranças, tecidos e outras obras de espartaria ou de cestaria, fabricados com estas matérias (Capítulo 46);

h)

Os tecidos, incluindo os de malha, feltros e falsos tecidos, impregnados, revestidos ou recobertos de plástico ou estratificados com esta matéria, e os artigos fabricados com estes produtos, do Capítulo 39;

ij)

Os tecidos, incluindo os de malha, feltros e falsos tecidos, impregnados, revestidos ou recobertos de borracha ou estratificados com esta matéria, e os artigos fabricados com estes produtos, do Capítulo 40;

k)

As peles não depiladas (Capítulos 41 ou 43) e os artigos fabricados com peles com pelo, naturais ou artificiais, das posições 43.03 ou 43.04;

l)

Os artigos fabricados com matérias têxteis, das posições 42.01 ou 42.02;

m)

Os produtos e artigos do Capítulo 48 como a pasta (ouate) de celulose, por exemplo;

n)

O calçado e suas partes, polainas, perneiras e artigos semelhantes, do Capítulo 64;

o)

As coifas e redes, para o cabelo, chapéus e artigos de uso semelhante, e suas partes, do

Capítulo 65;

p)

Os artigos do Capítulo 67;

q)

Os produtos têxteis recobertos de abrasivos (posição 68.05), bem como as fibras de carbono e suas obras, da posição 68.15;

r)

As fibras de vidro, seus artigos e os bordados químicos ou sem fundo visível, cujo fio de bordar seja de fibra de vidro (Capítulo 70);

s)

Os artigos do Capítulo 94 (por exemplo, móveis, colchões, almofadas e semelhantes e aparelhos de iluminação);

t)

Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte e redes para atividades esportivas);

u)

Os artigos do Capítulo 96 (por exemplo, escovas, conjuntos de costura para viagem, fechos ecler (de correr), fitas impressoras para máquinas de escrever, absorventes (pensos*) e tampões higiênicos e fraldas para bebês);

v)

Os artigos do Capítulo 97.

2.-

A)

Os produtos têxteis dos Capítulos 50 a 55 ou das posições 58.09 ou 59.02, que contenham duas ou mais matérias têxteis, classificam-se como se fossem inteiramente constituídos pela matéria têxtil que predomine, em peso, relativamente a cada uma das outras matérias têxteis.

Quando nenhuma matéria têxtil predomine em peso, o produto é classificado como se fosse inteiramente constituído pela matéria têxtil que se inclui na posição situada em último lugar na ordem numérica dentre as suscetíveis de validamente se tomarem em consideração.

B)

Para aplicação desta regra:

a) Os fios de crina revestidos por enrolamento (posição 51.10) e os fios metálicos (posição

56.05), devem ser considerados como matérias têxteis unas, cujo peso total corresponde à soma dos pesos dos seus componentes; os fios de metal consideram-se como matéria têxtil para efeitos de classificação dos tecidos em que estejam incorporados;

b) A classificação será determinada, em primeiro lugar, pelo Capítulo, e em seguida, no interior do Capítulo, pela posição aplicável, desprezando-se qualquer matéria têxtil não incluída no Capítulo;

c) Quando os Capítulos 54 e 55 devam ambos ser comparados com outro Capítulo, devem aqueles dois Capítulos ser tomados como um único Capítulo;

Seção XI

MATÉRIAS TÊXTEIS E SUAS OBRAS Notas.

1.- A presente Seção não compreende:

a)

Os pelos e cerdas para fabricação de escovas, pincéis e semelhantes (posição 05.02), e as crinas e seus desperdícios (posição 05.11);

b)

O cabelo e suas obras (posições 05.01, 67.03 ou 67.04); todavia, os tecidos filtrantes e os tecidos espessos de cabelo, do tipo normalmente utilizado em prensas de óleo ou para usos técnicos análogos, incluem-se na posição 59.11;

c)

Os línteres de algodão e outros produtos vegetais, do Capítulo 14;

d)

O amianto da posição 25.24 e artigos de amianto e outros produtos das posições 68.12 ou

68.13;

e)

Os artigos das posições 30.05 ou 30.06; os fios utilizados para limpar os espaços interdentais

(fios dentais), em embalagens individuais para venda a retalho, da posição 33.06;

f)

Os têxteis sensibilizados das posições 37.01 a 37.04;

g)

Os monofilamentos cuja maior dimensão da seção transversal seja superior a 1 mm e as lâminas e formas semelhantes (palha artificial, por exemplo) de largura aparente superior a

5 mm, de plástico (Capítulo 39), bem como as tranças, tecidos e outras obras de espartaria ou de cestaria, fabricados com estas matérias (Capítulo 46);

h)

Os tecidos, incluindo os de malha, feltros e falsos tecidos, impregnados, revestidos ou recobertos de plástico ou estratificados com esta matéria, e os artigos fabricados com estes produtos, do Capítulo 39;

ij)

Os tecidos, incluindo os de malha, feltros e falsos tecidos, impregnados, revestidos ou recobertos de borracha ou estratificados com esta matéria, e os artigos fabricados com estes produtos, do Capítulo 40;

k)

As peles não depiladas (Capítulos 41 ou 43) e os artigos fabricados com peles com pelo, naturais ou artificiais, das posições 43.03 ou 43.04;

l)

Os artigos fabricados com matérias têxteis, das posições 42.01 ou 42.02;

m)

Os produtos e artigos do Capítulo 48 como a pasta (ouate) de celulose, por exemplo;

n)

O calçado e suas partes, polainas, perneiras e artigos semelhantes, do Capítulo 64;

o)

As coifas e redes, para o cabelo, chapéus e artigos de uso semelhante, e suas partes, do

Capítulo 65;

p)

Os artigos do Capítulo 67;

q)

Os produtos têxteis recobertos de abrasivos (posição 68.05), bem como as fibras de carbono e suas obras, da posição 68.15;

r)

As fibras de vidro, seus artigos e os bordados químicos ou sem fundo visível, cujo fio de bordar seja de fibra de vidro (Capítulo 70);

s)

Os artigos do Capítulo 94 (por exemplo, móveis, colchões, almofadas e semelhantes e aparelhos de iluminação);

t)

Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte e redes para atividades esportivas);

u)

Os artigos do Capítulo 96 (por exemplo, escovas, conjuntos de costura para viagem, fechos ecler (de correr), fitas impressoras para máquinas de escrever, absorventes (pensos*) e tampões higiênicos e fraldas para bebês);

v)

Os artigos do Capítulo 97.

2.-

A)

Os produtos têxteis dos Capítulos 50 a 55 ou das posições 58.09 ou 59.02, que contenham duas ou mais matérias têxteis, classificam-se como se fossem inteiramente constituídos pela matéria têxtil que predomine, em peso, relativamente a cada uma das outras matérias têxteis.

Quando nenhuma matéria têxtil predomine em peso, o produto é classificado como se fosse inteiramente constituído pela matéria têxtil que se inclui na posição situada em último lugar na ordem numérica dentre as suscetíveis de validamente se tomarem em consideração.

B)

Para aplicação desta regra:

a) Os fios de crina revestidos por enrolamento (posição 51.10) e os fios metálicos (posição

56.05), devem ser considerados como matérias têxteis unas, cujo peso total corresponde à soma dos pesos dos seus componentes; os fios de metal consideram-se como matéria têxtil para efeitos de classificação dos tecidos em que estejam incorporados;

b) A classificação será determinada, em primeiro lugar, pelo Capítulo, e em seguida, no interior do Capítulo, pela posição aplicável, desprezando-se qualquer matéria têxtil não incluída no Capítulo;

c) Quando os Capítulos 54 e 55 devam ambos ser comparados com outro Capítulo, devem aqueles dois Capítulos ser tomados como um único Capítulo;

d) Quando um Capítulo ou uma posição se refira a diversas matérias têxteis, estas consideram-se como se fossem uma única matéria têxtil

 | C) | As disposições das Notas 2 A) e 2 B) aplicam-se também aos fios especificados nas Notas 3, 4, 5 e 6, abaixo.
3.- | A) | Ressalvadas as exceções previstas na Nota 3 B), abaixo, na presente Seção entende-se por "cordéis, cordas e cabos" os fios (simples, retorcidos ou retorcidos múltiplos):

a) De seda ou de desperdícios de seda de título superior a 20.000 decitex;

b) De fibras sintéticas ou artificiais (incluindo os fabricados com dois ou mais monofilamentos do Capítulo 54), de título superior a 10.000 decitex;

c) De cânhamo ou de linho:

1º) Polidos ou lustrados, de título igual ou superior a 1.429 decitex;

2º) Não polidos nem lustrados, de título superior a 20.000 decitex;

d) De cairo (fibra de coco), com três ou mais cabos;

e) De outras fibras vegetais, de título superior a 20.000 decitex;

f) Reforçados com fios de metal. B) As disposições acima não se aplicam:

a) Aos fios de lã, de pelos ou de crinas, e aos fios de papel, não reforçados com fios de metal;

b) Aos cabos de filamentos sintéticos ou artificiais do Capítulo 55 e aos multifilamentos sem torção ou com torção inferior a cinco voltas por metro, do Capítulo 54;

c) Ao pelo de Messina da posição 50.06 e aos monofilamentos do Capítulo 54;

d) Aos fios metálicos da posição 56.05; os fios têxteis reforçados com fios de metal seguem o regime da Nota 3 A) f), acima;

e) Aos fios de froco (chenille), aos fios revestidos por enrolamento e aos fios denominados

"de cadeia" (chaînette), da posição 56.06.

4.- | A) | Ressalvadas as exceções previstas na Nota 4 B) abaixo, entende-se por "fios acondicionados para venda a retalho", nos Capítulos 50, 51, 52, 54 e 55, os fios (simples, retorcidos ou retorcidos múltiplos) que se apresentem:
 |  | a) Em cartões, bobinas, tubos e suportes semelhantes, com o peso máximo (incluindo o suporte) de:
 |  | 1º) 85 g, quando se tratar de fios de seda, de desperdícios de seda ou de filamentos sintéticos ou artificiais; ou

2º) 125 g, quando se tratar de outros fios;

b) Em bolas, novelos ou meadas, com o peso máximo de:

1º) 85 g, quando se tratar de fios de filamentos sintéticos ou artificiais de título inferior a 3.000 decitex, de seda ou de desperdícios de seda; ou

2º) 125 g, quando se tratar de outros fios de título inferior a 2.000 decitex; ou

3º) 500 g, quando se tratar de outros fios;

c) Em meadas subdivididas em meadas menores por um ou mais fios divisores que as tornam independentes umas das outras, apresentando cada subdivisão um peso uniforme não superior a:

1º) 85 g, quando se tratar de fios de seda, de desperdícios de seda ou de filamentos sintéticos ou artificiais; ou

2º) 125 g, quando se tratar de outros fios. B) As disposições acima não se aplicam:

a) Aos fios simples de qualquer matéria têxtil, com exclusão:

1º) Dos fios simples de lã ou de pelos finos, crus; e

2º) Dos fios simples de lã ou de pelos finos, branqueados, tintos ou estampados, de título superior a 5.000 decitex;

b) Aos fios crus, retorcidos ou retorcidos múltiplos:

1º) De seda ou de desperdícios de seda, qualquer que seja a forma como se apresentem;

ou

2º) De outras matérias têxteis (excluindo a lã e os pelos finos) apresentados em meadas;

c) Aos fios retorcidos ou retorcidos múltiplos, branqueados, tintos ou estampados, de seda ou de desperdícios de seda, de título igual a 133 decitex ou menos;

d) Aos fios simples, retorcidos ou retorcidos múltiplos, de qualquer matéria têxtil, apresentados:

1º) Em meadas dobadas em cruz; ou

2º) Em suporte ou outro acondicionamento próprio para a indústria têxtil (por exemplo, em bobinas de torcedores, canelas, canelas cônicas ou cones, ou apresentados em casulos para teares de bordar).

5.- Nas posições 52.04, 54.01 e 55.08, consideram-se "linhas para costurar" os fios retorcidos ou

retorcidos múltiplos que satisfaçam simultaneamente as seguintes condições:

a) Apresentarem-se em suportes (por exemplo, bobinas, tubos), de peso não superior a 1.000 g, incluindo o suporte;

b) Apresentarem-se acabados para utilização como linhas para costurar;

c) Apresentarem torção final em "Z".

6.- Na presente Seção, consideram-se "fios de alta tenacidade" os fios cuja tenacidade, expressa em

cN/tex (centinewton por tex), exceda os seguintes limites: Fios simples de náilon, de outras poliamidas ou de poliésteres

Fios retorcidos ou retorcidos múltiplos, de náilon, de outras poliamidas ou de poliésteres

Fios simples, retorcidos ou retorcidos múltiplos, de raiom viscose

7.- Na presente Seção, consideram-se "confeccionados":

a) Os artigos cortados em forma diferente da quadrada ou retangular;

b) Os artigos obtidos já acabados e prontos para utilização ou podendo ser utilizados depois de separados mediante simples corte dos fios não entrelaçados, sem costura nem outro trabalho complementar, tais como alguns esfregões, toalhas de mão, toalhas de mesa, lenços de pescoço de forma quadrada e mantas;

c) Os artigos cortados nas dimensões próprias em que pelo menos um lado tenha sido termosselado e que apresente, de modo visível, o lado achatado ou comprimido e os outros lados tratados por um dos processos descritos nas outras alíneas da presente Nota. Todavia, não se consideram confeccionadas as matérias têxteis em peças cujas orlas desprovidas de ourelas tenham sido simplesmente cortadas a quente.

d) Os artigos cujas orlas tenham sido quer embainhadas por qualquer processo, quer arrematadas por franjas com nós obtidas a partir dos fios do próprio artigo ou de fios acrescentados; todavia, não se consideram confeccionadas as matérias têxteis em peças cujas orlas, desprovidas de ourelas, tenham sido simplesmente fixadas;

e) Os artigos cortados em qualquer forma, que se apresentem com fios tirados;

f) Os artigos reunidos por costura, colagem ou por qualquer outro processo (com exclusão das peças do mesmo têxtil reunidas nas extremidades de maneira a formarem uma peça de maior comprimento, bem como das peças constituídas por dois ou mais têxteis sobrepostos em toda a superfície e unidas entre si, mesmo com interposição de uma matéria de acolchoamento);

g) Os artigos de malha obtidos em forma própria, quer se apresentem em unidades, quer em peças compreendendo várias unidades.

8.- Para aplicação dos Capítulos 50 a 60:

a) Não se incluem nos Capítulos 50 a 55 e 60 nem, salvo disposições em contrário, nos Capítulos

56 a 59, os artigos confeccionados na acepção da Nota 7, acima;

b) Não se incluem nos Capítulos 50 a 55 e 60 os artigos dos Capítulos 56 a 59.

9.- Equiparam-se aos tecidos dos Capítulos 50 a 55 os produtos constituídos por mantas de fios têxteis paralelizados que se sobreponham em ângulo agudo ou reto. Essas mantas fixam-se entre si nos pontos de cruzamento dos respectivos fios por um aglutinante ou por termossoldadura.

10.- Classificam-se pela presente Seção os produtos elásticos formados por matérias têxteis associadas a fios de borracha.

11.- Na presente Seção, o termo "impregnados" compreende também recobertos por imersão.

12.- Na presente Seção, o termo "poliamidas" compreende também as aramidas.

13.- Na presente Seção e, quando aplicável, na Nomenclatura, consideram-se "fios de elastômeros", os fios de filamentos (incluindo os monofilamentos) de matérias têxteis sintéticas, excluindo os fios texturizados, que possam, sem se partir, sofrer uma distensão de três vezes o seu comprimento primitivo e que, depois de terem sofrido uma distensão de duas vezes o seu comprimento primitivo, voltem, em menos de cinco minutos, a medir, no máximo, uma vez e meia o seu comprimento primitivo.

14.- Ressalvadas as disposições em contrário, o vestuário de matérias têxteis incluído em diferentes posições deve classificar-se nas respectivas posições, mesmo que se apresente em sortidos para venda a retalho. Na acepção da presente Nota, a expressão "vestuário de matérias têxteis" compreende o vestuário das posições 61.01 a 61.14 e das posições 62.01 a 62.11.

Notas de subposições.

1.- Na presente Seção e, onde aplicável, em toda a Nomenclatura, consideram-se:

a) Fios crus

Os fios:

1º) Que apresentem a cor natural das fibras constitutivas e não tenham sofrido nem branqueamento, nem tintura (mesmo na massa), nem estampagem; ou

2º) Sem cor bem definida (ditos "fios pardacentos") fabricados a partir de trapos desfiados.

Estes fios podem ter recebido um acabamento não colorido ou uma cor fugaz (a cor fugaz desaparece depois de uma simples lavagem com sabão) e, no caso das fibras sintéticas ou artificiais, podem ter sido tratados na massa com agentes de foscagem (dióxido de titânio, por exemplo).

b) Fios branqueados

Os fios:

1º) Que tenham sofrido uma operação de branqueamento ou tenham sido fabricados com fibras branqueadas ou, ressalvada disposição em contrário, tenham sido tingidos de branco (mesmo na massa) ou recebido um acabamento branco; ou

2º) Constituídos por uma mistura de fibras cruas e de fibras branqueadas; ou

3º) Retorcidos ou retorcidos múltiplos, constituídos por fios crus e fios branqueados. c) Fios coloridos (tintos ou estampados)

Os fios:

1º) Tingidos (mesmo na massa), exceto de branco ou de qualquer cor fugaz, ou então estampados ou fabricados com fibras tingidas, ou estampadas; ou

2º) Constituídos por uma mistura de fibras tingidas de cores diferentes ou por uma mistura de fibras cruas ou branqueadas com fibras coloridas (fios jaspeados ou misturados), ou ainda estampados com uma ou mais cores, de espaço a espaço, de forma a apresentarem um aspecto pontilhado; ou

3º) Cuja mecha ou fita da matéria têxtil tenha sido estampada; ou

4º) Retorcidos ou retorcidos múltiplos, constituídos por fios crus ou branqueados e fios coloridos.

As definições acima aplicam-se também, mutatis mutandis, aos monofilamentos e às lâminas ou formas semelhantes do Capítulo 54.

d) Tecidos crus

Os tecidos obtidos a partir de fios crus e que não tenham sofrido nem branqueamento, nem tintura, nem estampagem. Estes tecidos podem ter recebido um acabamento não colorido ou uma cor fugaz.

e) Tecidos branqueados

Os tecidos:

1º) Branqueados ou, ressalvada disposição em contrário, tingidos de branco ou que tenham recebido um acabamento branco, na peça; ou

2º) Constituídos por fios branqueados; ou

3º) Constituídos por fios crus e fios branqueados. f) Tecidos tintos

Os tecidos:

1º) Tingidos de cor diferente do branco (ressalvada disposição em contrário), de uma única cor uniforme, ou que tenham recebido um acabamento colorido diferente do branco (ressalvada disposição em contrário), na peça; ou

2º) Constituídos por fios coloridos de uma única cor uniforme. g) Tecidos de fios de diversas cores

Os tecidos (exceto os estampados):

1º) Constituídos por fios de diferentes cores ou por fios de tons diferentes de uma mesma cor, com exclusão da cor natural das fibras constitutivas; ou

2º) Constituídos por fios crus ou branqueados e por fios coloridos; ou

3º) Constituídos por fios jaspeados ou misturados.

(Em qualquer dos casos, os fios que constituem as ourelas ou as extremidades das peças não são levados em consideração.)

h) Tecidos estampados

Os tecidos estampados na peça, mesmo que sejam constituídos por fios de diversas cores. (Equiparam-se aos tecidos estampados, por exemplo, os tecidos que apresentem desenhos

obtidos a pincel, à escova, à pistola, por decalcomania, flocagem, e por batik.)

A mercerização não tem qualquer influência na classificação dos fios ou tecidos acima definidos.

As definições das alíneas d) a h) acima aplicam-se, mutatis mutandis, aos tecidos de malha. ij) Ponto de tafetá

A estrutura de tecido em que cada fio da trama passa alternadamente por cima e por baixo de fios sucessivos da urdidura, e cada fio da urdidura passa alternadamente por cima e por baixo de fios sucessivos da trama.

A) Os produtos dos Capítulos 56 a 63 que contenham duas ou mais matérias têxteis consideram-se inteiramente constituídos pela matéria têxtil que lhes corresponderia segundo a Nota 2 da presente Seção para a classificação de um produto dos Capítulos 50 a 55 ou da posição 58.09, obtido a partir das mesmas matérias.

B) Para aplicação desta regra:

a) Quando for o caso, só se levará em conta a parte que determina a classificação segundo a

Regra Geral Interpretativa 3;

b) No caso dos produtos têxteis constituídos por um tecido de base e uma superfície aveludada ou anelada (bouclée), não se levará em conta o tecido de base;

c) No caso dos bordados da posição 58.10 e das obras destas matérias, apenas se levará em conta o tecido de fundo. Todavia, relativamente aos bordados químicos, aéreos ou sem fundo visível, bem como as obras destas matérias, a classificação será determinada unicamente pelos fios do bordado.

Capítulo 50

Seda


S11cap51

NCMDESCRIÇÃO | ALÍQUOTA (%)
51.01 | Lã não cardada nem penteada. |
5101.1 | - Lã suja, incluindo a lã lavada a dorso: |
5101.11 | -- Lã de tosquia |
5101.11.10 | De finura igual ou superior 22,05 micrômetros (mícrons), mas inferior ou igual a 32,6 micrômetros (mícrons) | NT
5101.11.90 | Outra | NT
5101.19.00 | -- Outra | NT
5101.2 | - Desengordurada, não carbonizada: |
5101.21.00 | -- Lã de tosquia | NT
5101.29.00 | -- Outra | NT
5101.30.00 | - Carbonizada | NT
51.02 | Pelos finos ou grosseiros, não cardados nem penteados. |
5102.1 | - Pelos finos: |
5102.11.00 | -- De cabra de Caxemira | NT
5102.19.00 | -- Outros | NT
5102.20.00 | - Pelos grosseiros | NT
51.03 | Desperdícios de lã ou de pelos finos ou grosseiros, incluindo os desperdícios de fios e excluindo os fiapos. |
5103.10.00 | - Desperdícios da penteação de lã ou de pelos finos | NT
5103.20.00 | - Outros desperdícios de lã ou de pelos finos | NT
5103.30.00 | - Desperdícios de pelos grosseiros | NT
5104.00.00 | Fiapos de lã ou de pelos finos ou grosseiros. | NT
51.05 | Lã, pelos finos ou grosseiros, cardados ou penteados (incluindo a "lã penteada a granel"). |
5105.10.00 | - Lã cardada | 0
5105.2 | - Lã penteada: |
5105.21.00 | -- "Lã penteada a granel" | 0
5105.29 | -- Outra |
5105.29.10 | Tops | 0
5105.29.9 | Outras |
5105.29.91 | De finura inferior a 22,5 micrômetros (mícrons) | 0
5105.29.99 | Outras | 0
5105.3 | - Pelos finos, cardados ou penteados: |
5105.31.00 | -- De cabra de Caxemira | 0
5105.39.00 | -- Outros | 0
5105.40.00 | - Pelos grosseiros, cardados ou penteados | 0
51.06 | Fios de lã cardada, não acondicionados para venda a retalho. |
5106.10.00 | - Que contenham pelo menos 85 %, em peso, de lã | 0
5106.20.00 | - Que contenham menos de 85 %, em peso, de lã | 0
51.07 | Fios de lã penteada, não acondicionados para venda a retalho. |
5107.10 | - Que contenham pelo menos 85 %, em peso, de lã |
5107.10.1 | Retorcidos ou retorcidos múltiplos |
5107.10.11 | De dois cabos, de título inferior ou igual a 184,58 decitex por cabo | 0
5107.10.19 | Outros | 0
5107.10.90 | Outros | 0
5107.20.00 | - Que contenham menos de 85 %, em peso, de lã | 0
51.08 | Fios de pelos finos, cardados ou penteados, não acondicionados para venda a retalho. |
5108.10.00 | - Cardados | 0

Capítulo 51

Lã, pelos finos ou grosseiros; fios e tecidos de crina

Nota.

1.- Na Nomenclatura, consideram-se:

a) "Lã", a fibra natural que cobre os ovinos;

b) "Pelos finos", os pelos de alpaca, lhama (lama*), vicunha, camelo e dromedário, iaque, cabra angorá (mohair), cabra do Tibete, cabra de Caxemira ou semelhantes (exceto cabras comuns), coelho (incluindo o angorá), lebre, castor, ratão-do-banhado (nútria*) e rato-almiscarado;

c) "Pelos grosseiros", os pelos dos animais não mencionados anteriormente, excluindo os pelos e cerdas utilizados na fabricação de pincéis, escovas e semelhantes (posição 05.02) e as crinas (posição 05.11).


S11cap52

NCMDESCRIÇÃO | ALÍQUOTA (%)
5201.00 | Algodão não cardado nem penteado. |
5201.00.10 | Não debulhado | NT
5201.00.20 | Simplesmente debulhado | NT
5201.00.90 | Outros | NT
52.02 | Desperdícios de algodão (incluindo os desperdícios de fios e os fiapos). |
5202.10.00 | - Desperdícios de fios | NT
5202.9 | - Outros: |
5202.91.00 | -- Fiapos | NT
5202.99.00 | -- Outros | NT
5203.00.00 | Algodão cardado ou penteado. | 0
52.04 | Linhas para costurar, de algodão, mesmo acondicionadas para venda a retalho. |
5204.1 | - Não acondicionadas para venda a retalho: |
5204.11 | -- Que contenham pelo menos 85 %, em peso, de algodão |
5204.11.1 | De algodão cru, de título inferior ou igual a 5.000 decitex por fio simples |
5204.11.11 | De dois cabos | 0
5204.11.12 | De três ou mais cabos | 0
5204.11.20 | De algodão cru, de título superior a 5.000 decitex por fio simples | 0
5204.11.3 | De algodão branqueado ou colorido, de título inferior ou igual a 5.000 decitex por fio simples |
5204.11.31 | De dois cabos | 0
5204.11.32 | De três ou mais cabos | 0
5204.11.40 | De algodão branqueado ou colorido, de título superior a 5.000 decitex por fio simples | 0
5204.19 | -- Outras |
5204.19.1 | De algodão cru, de título inferior ou igual a 5.000 decitex por fio simples |
5204.19.11 | De dois cabos | 0
5204.19.12 | De três ou mais cabos | 0
5204.19.20 | De algodão cru, de título superior a 5.000 decitex por fio simples | 0
5204.19.3 | De algodão branqueado ou colorido, de título inferior ou igual a 5.000 decitex por fio simples |
5204.19.31 | De dois cabos | 0
5204.19.32 | De três ou mais cabos | 0
5204.19.40 | De algodão branqueado ou colorido, de título superior a 5.000 decitex por fio simples | 0
5204.20.00 | - Acondicionadas para venda a retalho | 0
52.05 | Fios de algodão (exceto linhas para costurar) que contenham pelo menos 85 %, em peso, de algodão, não acondicionados para venda a retalho. |
5205.1 | - Fios simples, de fibras não penteadas: |
5205.11.00 | -- De título igual ou superior a 714,29 decitex (número métrico não superior a 14) | 0
5205.12.00 | -- De título inferior a 714,29 decitex, mas não inferior a 232,56 decitex (número métrico superior a 14, mas não superior a 43) | 0
5205.13 | -- De título inferior a 232,56 decitex, mas não inferior a 192,31 decitex (número métrico superior a 43, mas não superior a 52) |
5205.13.10 | Crus | 0
5205.13.90 | Outros | 0
5205.14.00 | -- De título inferior a 192,31 decitex, mas não inferior a 125 decitex (número métrico superior a 52, mas não superior a 80) | 0
5205.15.00 | -- De título inferior a 125 decitex (número métrico superior a 80) | 0
5205.2 | - Fios simples, de fibras penteadas: |
5205.21.00 | -- De título igual ou superior a 714,29 decitex (número métrico não superior a 14) | 0

Capítulo 52

Algodão

Nota de subposições.

1.- Na acepção das subposições 5209.42 e 5211.42, consideram-se "tecidos denominados Denim" os tecidos de fios de diversas cores, em ponto sarjado cuja relação de textura não seja superior a 4, compreendendo o sarjado quebrado (às vezes denominado cetim de 4), com urdidura pelo lado direito, apresentando os fios da urdidura uma mesma e única cor e os da trama crus, branqueados ou tingidos de cinzento ou de uma tonalidade mais clara do que a dos fios de urdidura.


S11cap53

NCMDESCRIÇÃO | ALÍQUOTA (%)
53.01 | Linho em bruto ou trabalhado, mas não fiado; estopas e desperdícios de linho (incluindo os desperdícios de fios e os fiapos). |
5301.10.00 | - Linho em bruto ou macerado | 0
 | Ex 01 - Em bruto | NT
5301.2 | - Linho quebrado, espadelado, penteado ou trabalhado de outra forma, mas não fiado: |
5301.21 | -- Quebrado ou espadelado |
5301.21.10 | Quebrado | 0
5301.21.20 | Espadelado | 0
5301.29 | -- Outro |
5301.29.10 | Penteado | 0
5301.29.90 | Outro | 0
5301.30.00 | - Estopas e desperdícios de linho | 0
53.02 | Cânhamo (Cannabis sativa L.), em bruto ou trabalhado, mas não fiado; estopas e desperdícios de cânhamo (incluindo os desperdícios de fios e os fiapos). |
5302.10.00 | - Cânhamo em bruto ou macerado | 0
 | Ex 01 - Em bruto | NT
5302.90.00 | - Outros | 0
53.03 | Juta e outras fibras têxteis liberianas (exceto linho, cânhamo e rami), em bruto ou trabalhadas, mas não fiadas; estopas e desperdícios destas fibras (incluindo os desperdícios de fios e os fiapos). |
5303.10 | - Juta e outras fibras têxteis liberianas, em bruto ou maceradas |
5303.10.10 | Juta | NT
 | Ex 01 - Macerada | 0
5303.10.90 | Outras | NT
 | Ex 01 - Maceradas | 0
5303.90 | - Outros |
5303.90.10 | Juta | 0
5303.90.90 | Outros | 0
5305.00 | Cairo (fibra de coco), abacá (cânhamo-de-manilha ou Musa textilis Nee), rami e outras fibras têxteis vegetais não especificadas nem compreendidas noutras posições, em bruto ou trabalhados, mas não fiados; estopas e desperdícios destas fibras (incluindo os desperdícios de fios e os fiapos). |
5305.00.10 | De abacá, em bruto | NT
5305.00.90 | Outros | 0
 | Ex 01 - Estopas e desperdícios, exceto de sisal | NT
 | Ex 02 - Em bruto, exceto sisal | NT
53.06 | Fios de linho. |
5306.10.00 | - Simples | 0
5306.20.00 | - Retorcidos ou retorcidos múltiplos | 0
53.07 | Fios de juta ou de outras fibras têxteis liberianas da posição 53.03. |
5307.10 | - Simples |
5307.10.10 | De juta | 0
5307.10.90 | Outros | 0
5307.20 | - Retorcidos ou retorcidos múltiplos |
5307.20.10 | De juta | 0
5307.20.90 | Outros | 0
53.08 | Fios de outras fibras têxteis vegetais; fios de papel. |
5308.10.00 | - Fios de cairo (fios de fibra de coco) | 0
5308.20.00 | - Fios de cânhamo | 0
5308.90.00 | - Outros | 0
53.09 | Tecidos de linho. |
5309.1 | - Que contenham pelo menos 85 %, em peso, de linho: |
5309.11.00 | -- Crus ou branqueados | 0
5309.19.00 | -- Outros | 0
5309.2 | - Que contenham menos de 85 %, em peso, de linho: |
5309.21.00 | -- Crus ou branqueados | 0
5309.29.00 | -- Outros | 0

Capítulo 53

Outras fibras têxteis vegetais;

fios de papel e tecidos de fios de papel


S11cap54

NCMDESCRIÇÃO | ALÍQUOTA (%)
54.01 | Linhas para costurar de filamentos sintéticos ou artificiais, mesmo acondicionadas para venda a retalho. |
5401.10 | - De filamentos sintéticos |
5401.10.1 | De poliéster |
5401.10.11 | Não acondicionadas para venda a retalho | 0
5401.10.12 | Acondicionadas para venda a retalho | 0
5401.10.90 | Outras | 0
5401.20 | - De filamentos artificiais |
5401.20.1 | De raiom viscose, de alta tenacidade |
5401.20.11 | Não acondicionadas para venda a retalho | 0
5401.20.12 | Acondicionadas para venda a retalho | 0
5401.20.90 | Outras | 0
54.02 | Fios de filamentos sintéticos (exceto linhas para costurar), não acondicionados para venda a retalho, incluindo os monofilamentos sintéticos de título inferior a 67 decitex. |
5402.1 | - Fios de alta tenacidade, de náilon ou de outras poliamidas, mesmo texturizados: |
5402.11.00 | -- De aramidas | 0
5402.19 | -- Outros |
5402.19.10 | De náilon | 0
5402.19.90 | Outros | 0
5402.20.00 | - Fios de alta tenacidade, de poliésteres, mesmo texturizados | 0
5402.3 | - Fios texturizados: |
5402.31 | -- De náilon ou de outras poliamidas, de título não superior a 50 tex por fio simples |
5402.31.1 | De náilon |
5402.31.11 | Tintos | 0
5402.31.19 | Outros | 0
5402.31.90 | Outros | 0
5402.32 | -- De náilon ou de outras poliamidas, de título superior a 50 tex por fio simples |
5402.32.1 | De náilon |
5402.32.11 | Multifilamento com efeito antiestático permanente, de título superior a 110 tex | 0
5402.32.19 | Outros | 0
5402.32.90 | Outros | 0
5402.33 | -- De poliésteres |
5402.33.10 | Crus | 0
5402.33.20 | Tintos | 0
5402.33.90 | Outros | 0
5402.34.00 | -- De polipropileno | 0
5402.39.00 | -- Outros | 0
5402.4 | - Outros fios, simples, sem torção ou com torção não superior a 50 voltas por metro: |
5402.44.00 | -- De elastômeros | 0

Capítulo 54

Filamentos sintéticos ou artificiais; lâminas e formas semelhantes de matérias têxteis sintéticas ou artificiais

Notas.

1.- Na Nomenclatura, a expressão "fibras sintéticas ou artificiais" refere-se a fibras descontínuas e filamentos, de polímeros orgânicos obtidos industrialmente:

a) Por polimerização de monômeros orgânicos, para obter polímeros tais como poliamidas, poliésteres, poliolefinas ou poliuretanos, ou por modificação química de polímeros obtidos por este processo (poli(álcool vinílico) obtido por hidrólise do poli(acetato de vinila), por exemplo);

b) Por dissolução ou tratamento químico de polímeros orgânicos naturais (celulose, por exemplo), para obter polímeros tais como raiom cuproamoniacal (cupro) ou raiom viscose, ou por modificação química de polímeros orgânicos naturais (por exemplo, celulose, caseína e outras proteínas, ácido algínico) para obter polímeros tais como acetato de celulose ou alginato.

Consideram-se "sintéticas" as fibras definidas na alínea a) e "artificiais" as definidas na alínea b). As lâminas e formas semelhantes das posições 54.04 ou 54.05 não se consideram fibras sintéticas ou artificiais.

Os termos "sintéticas" e "artificiais" aplicam-se igualmente, com o mesmo sentido, à expressão

"matérias têxteis".

2.- As posições 54.02 e 54.03 não compreendem os cabos de filamentos sintéticos ou artificiais do

Capítulo 55.


S11cap55

NCMDESCRIÇÃO | ALÍQUOTA (%)
55.01 | Cabos de filamentos sintéticos. |
5501.10.00 | - De náilon ou de outras poliamidas | 0
5501.20.00 | - De poliésteres | 0
5501.30.00 | - Acrílicos ou modacrílicos | 0
5501.40.00 | - De polipropileno | 0
5501.90.00 | - Outros | 0
55.02 | Cabos de filamentos artificiais. |
5502.10.00 | - De acetato de celulose | 30
5502.90 | - Outros |
5502.90.10 | De raiom viscose | 0
5502.90.90 | Outros | 0
55.03 | Fibras sintéticas descontínuas, não cardadas, não penteadas nem transformadas de outro modo para fiação. |
5503.1 | - De náilon ou de outras poliamidas: |
5503.11.00 | -- De aramidas | 0
5503.19 | -- Outras |
5503.19.10 | Bicomponentes, de diferentes pontos de fusão | 0
5503.19.90 | Outras | 0
5503.20 | - De poliésteres |
5503.20.10 | Bicomponentes, de diferentes pontos de fusão | 0
5503.20.90 | Outras | 0
5503.30.00 | - Acrílicas ou modacrílicas | 0
5503.40.00 | - De polipropileno | 0
5503.90 | - Outras |
5503.90.10 | Bicomponentes, de diferentes pontos de fusão | 0
5503.90.20 | De poli(álcool vinílico) | 0
5503.90.90 | Outras | 0
55.04 | Fibras artificiais descontínuas, não cardadas, não penteadas nem transformadas de outro modo para fiação. |
5504.10.00 | - De raiom viscose | 0
5504.90 | - Outras |
5504.90.10 | De liocel | 0
5504.90.90 | Outras | 0
55.05 | Desperdícios de fibras sintéticas ou artificiais (incluindo os desperdícios da penteação, os de fios e os fiapos). |
5505.10.00 | - De fibras sintéticas | NT
5505.20.00 | - De fibras artificiais | NT
55.06 | Fibras sintéticas descontínuas, cardadas, penteadas ou transformadas de outro modo para fiação. |
5506.10.00 | - De náilon ou de outras poliamidas | 0
5506.20.00 | - De poliésteres | 0
5506.30.00 | - Acrílicas ou modacrílicas | 0
5506.40.00 | - De polipropileno | 0
5506.90.00 | - Outras | 0
5507.00.00 | Fibras artificiais descontínuas, cardadas, penteadas ou transformadas de outro modo para fiação. | 0

Capítulo 55

Fibras sintéticas ou artificiais, descontínuas

Nota.

1.- Na acepção das posições 55.01 e 55.02, consideram-se "cabos de filamentos sintéticos ou artificiais" os cabos constituídos por um conjunto de filamentos paralelos, de comprimento uniforme e igual ao dos cabos, que satisfaçam as seguintes condições:

a) Comprimento do cabo superior a 2 m;

b) Torção do cabo inferior a 5 voltas por metro;

c) Título unitário dos filamentos inferior a 67 decitex;

d) Cabos de filamentos sintéticos apenas: os cabos devem apresentar-se estirados, isto é, não devem poder ser alongados mais de 100 % do seu comprimento;

e) Título total do cabo superior a 20.000 decitex.

Os cabos cujo comprimento não exceda 2 m incluem-se nas posições 55.03 ou 55.04.


S11cap56

NCMDESCRIÇÃO | ALÍQUOTA (%)
56.01 | Pastas (ouates) de matérias têxteis e artigos destas pastas (ouates); fibras têxteis de comprimento não superior a 5 mm (tontisses), nós e bolotas (borbotos*) de matérias têxteis. |
5601.2 | - Pastas (ouates) de matérias têxteis e artigos destas pastas (ouates): |
5601.21 | -- De algodão |
5601.21.10 | Pastas (ouates) | 0
5601.21.90 | Outros artigos de pastas (ouates) | 0
5601.22 | -- De fibras sintéticas ou artificiais |
5601.22.1 | Pastas (ouates) |
5601.22.11 | De aramidas | 0
5601.22.19 | Outras | 0
5601.22.9 | Outros artigos de pastas ( ouates) |
5601.22.91 | Cilindros para filtros de cigarros | 30
5601.22.99 | Outros | 0
5601.29.00 | -- Outros | 0
5601.30 | - Tontisses, nós e bolotas (borbotos*) de matérias têxteis |
5601.30.10 | De aramidas | 0
5601.30.90 | Outros | 0
56.02 | Feltros, mesmo impregnados, revestidos, recobertos ou estratificados. |
5602.10.00 | - Feltros agulhados e artigos obtidos por costura por entrelaçamento (cousus-tricotés) | 0

Capítulo 56

Pastas (ouates), feltros e falsos tecidos; fios especiais;

cordéis, cordas e cabos; artigos de cordoaria

Notas.

1.- O presente Capítulo não compreende:

a) As pastas (ouates), feltros e falsos tecidos, impregnados, revestidos ou recobertos de substâncias ou preparações (por exemplo, perfumes ou cosméticos, do Capítulo 33, sabões ou detergentes, da posição 34.01, pomadas, cremes, encáusticas, preparações para dar brilho, ou preparações semelhantes, da posição 34.05, amaciadores de têxteis da posição 38.09), d esde que essas matérias têxteis sirvam unicamente de suporte;

b) Os produtos têxteis da posição 58.11;

c) Os abrasivos naturais ou artificiais, em pó ou em grãos, aplicados em suporte de feltro ou de falsos tecidos (posição 68.05);

d) A mica aglomerada ou reconstituída, em suporte de feltro ou de falsos tecidos (posição 68.14);

e) As folhas e tiras delgadas de metal, fixadas em suporte de feltro ou falsos tecidos (geralmente

Seções XIV ou XV);

f) Os absorventes (pensos*) e tampões higiênicos, fraldas para bebês e artigos semelhantes da posição 96.19.

2.- O termo "feltro" abrange o feltro agulhado, bem como os produtos constituídos por uma manta de fibras têxteis cuja coesão tenha sido reforçada por um processo de costura por entrelaçamento (couture-tricotage), utilizando-se as fibras da própria manta.

3.- As posições 56.02 e 56.03 compreendem, respectivamente, os feltros e os falsos tecidos, impregnados, revestidos, recobertos ou estratificados, com plástico ou com borracha, qualquer que seja a sua natureza (compacta ou alveolar).

A posição 56.03 abrange, também, os falsos tecidos que contenham plástico ou borracha como aglutinante.

As posições 56.02 e 56.03 não compreendem, todavia:

a) Os feltros impregnados, revestidos, recobertos ou estratificados com plástico ou com borracha, que contenham, em peso, 50 % ou menos de matérias têxteis, bem como os feltros completamente imersos em plástico ou em borracha (Capítulos 39 ou 40);

b) Os falsos tecidos completamente imersos em plástico ou em borracha, ou totalmente revestidos ou recobertos em ambas as faces por estas matérias, desde que o revestimento ou recobrimento sejam perceptíveis à vista desarmada, não se levando em conta qualquer mudança de cor decorrente destas operações (Capítulos 39 ou 40);

c) As chapas, folhas ou tiras, de plástico alveolar ou de borracha alveolar, combinadas com feltro ou falso tecido, em que a matéria têxtil apenas sirva de reforço (Capítulos 39 ou 40).

4.- A posição 56.04 não compreende os fios têxteis nem as lâminas e formas semelhantes, das posições

54.04 ou 54.05, cuja impregnação, revestimento ou recobrimento não sejam perceptíveis à vista desarmada (geralmente, Capítulos 50 a 55); para aplicação destas disposições, não se levam em conta as mudanças de cor decorrentes destas operações.


S11cap57

NCMDESCRIÇÃO | ALÍQUOTA (%)
57.01 | Tapetes de matérias têxteis, de pontos nodados ou enrolados, mesmo confeccionados. |
5701.10 | - De lã ou de pelos finos |
5701.10.1 | De lã |
5701.10.11 | Feitos à mão | 10
5701.10.12 | Feitos a máquina | 10
5701.10.20 | De pelos finos | 10
5701.90.00 | - De outras matérias têxteis | 10
57.02 | Tapetes e outros revestimentos para pisos (pavimentos), de matérias têxteis, tecidos, não tufados nem flocados, mesmo confeccionados, incluindo os tapetes denominados Kelim ou Kilim, Schumacks ou Soumak, Karamanie e tapetes semelhantes tecidos à mão. |
5702.10.00 | - Tapetes denominados Kelim ou Kilim, Schumacks ou Soumak, Karamanie e tapetes semelhantes tecidos à mão | 10
5702.20.00 | - Revestimentos para pisos (pavimentos), de cairo (fibra de coco) | 10
5702.3 | - Outros, aveludados, não confeccionados: |
5702.31.00 | -- De lã ou de pelos finos | 10
5702.32.00 | -- De matérias têxteis sintéticas ou artificiais | 10
5702.39.00 | -- De outras matérias têxteis | 10
5702.4 | - Outros, aveludados, confeccionados: |
5702.41.00 | -- De lã ou de pelos finos | 10
5702.42.00 | -- De matérias têxteis sintéticas ou artificiais | 10
5702.49.00 | -- De outras matérias têxteis | 10
5702.50 | - Outros, não aveludados, não confeccionados |
5702.50.10 | De lã ou de pelos finos | 10
5702.50.20 | De matérias têxteis sintéticas ou artificiais | 10
5702.50.90 | Outros | 10
5702.9 | - Outros, não aveludados, confeccionados: |
5702.91.00 | -- De lã ou de pelos finos | 10
5702.92.00 | -- De matérias têxteis sintéticas ou artificiais | 10
5702.99.00 | -- De outras matérias têxteis | 10
57.03 | Tapetes e outros revestimentos para pisos (pavimentos), de matérias têxteis, tufados, mesmo confeccionados. |
5703.10.00 | - De lã ou de pelos finos | 10
5703.20.00 | - De náilon ou de outras poliamidas | 10
5703.30.00 | - De outras matérias têxteis sintéticas ou de matérias têxteis artificiais | 10
5703.90.00 | - De outras matérias têxteis | 10
57.04 | Tapetes e outros revestimentos para pisos (pavimentos), de feltro, exceto os tufados e os flocados, mesmo confeccionados. |
5704.10.00 | - "Ladrilhos" de área da superfície não superior a 0,3 m2 | 10
5704.20.00 | - "Ladrilhos" de área da superfície superior a 0,3 m2, mas não superior a 1 m2 | 10
5704.90.00 | - Outros | 10
5705.00.00 | Outros tapetes e revestimentos para pisos (pavimentos), de matérias têxteis, mesmo confeccionados. | 10

Capítulo 57

Tapetes e outros revestimentos para pisos (pavimentos), de matérias têxteis

Notas.

1.- No presente Capítulo, entende-se por "tapetes e outros revestimentos para pisos (pavimentos), de matérias têxteis", qualquer revestimento cuja superfície de matéria têxtil seja a superfície exposta, quando aplicado. Consideram-se igualmente abrangidos os artigos que apresentem as características dos revestimentos para pisos (pavimentos), de matérias têxteis, utilizados para outros fins.

2.- O presente Capítulo não abrange as mantas espessas que se interpõem entre o piso (pavimento) e os tapetes.


S11cap58

NCMDESCRIÇÃO | ALÍQUOTA (%)
58.01 | Veludos e pelúcias tecidos e tecidos de froco (chenille), exceto os artigos das posições 58.02 ou 58.06. |
5801.10.00 | - De lã ou de pelos finos | 0
5801.2 | - De algodão: |
5801.21.00 | -- Veludos e pelúcias obtidos por trama, não cortados | 0
5801.22.00 | -- Veludos e pelúcias obtidos por trama, cortados, canelados (côtelés) | 0
5801.23.00 | -- Outros veludos e pelúcias obtidos por trama | 0
5801.26.00 | -- Tecidos de froco (chenille) | 0
5801.27.00 | -- Veludos e pelúcias obtidos por urdidura | 0
5801.3 | - De fibras sintéticas ou artificiais: |
5801.31.00 | -- Veludos e pelúcias obtidos por trama, não cortados | 0
5801.32.00 | -- Veludos e pelúcias obtidos por trama, cortados, canelados (côtelés) | 0
5801.33.00 | -- Outros veludos e pelúcias obtidos por trama | 0
5801.36.00 | -- Tecidos de froco (chenille) | 0
5801.37.00 | -- Veludos e pelúcias obtidos por urdidura | 0
5801.90.00 | - De outras matérias têxteis | 0
58.02 | Tecidos atoalhados (turcos*), exceto os artigos da posição 58.06; tecidos tufados, exceto os artigos da posição 57.03. |
5802.1 | - Tecidos atoalhados (turcos*), de algodão: |
5802.11.00 | -- Crus | 0
5802.19.00 | -- Outros | 0
5802.20.00 | - Tecidos atoalhados (turcos*), de outras matérias têxteis | 0
5802.30.00 | - Tecidos tufados | 0
5803.00 | Tecidos em ponto de gaze, exceto os artigos da posição 58.06. |
5803.00.10 | De algodão | 0
5803.00.90 | Outros | 0
58.04 | Tules, filó e tecidos de malhas com nós; rendas em peça, em tiras ou em motivos, para aplicar, exceto os produtos das posições 60.02 a 60.06. |
5804.10 | - Tules, filó e tecidos de malhas com nós |
5804.10.10 | De algodão | 0
5804.10.90 | Outros | 0

Capítulo 58

Tecidos especiais; tecidos tufados;

rendas; tapeçarias; passamanarias; bordados

Notas.

1.- Não se incluem no presente Capítulo os tecidos especificados na Nota 1 do Capítulo 59, impregnados, revestidos, recobertos ou estratificados, nem outros artigos do Capítulo 59.

2.- A posição 58.01 abrange também os veludos e pelúcias obtidos por trama, ainda não cortados, que não apresentem felpas ou pelos nem anéis (boucles) à superfície.

3.- Entende-se por "tecidos em ponto de gaze", na acepção da posição 58.03, os tecidos cuja urdidura seja formada, no todo ou em parte, por fios fixos (fios retilíneos) e por fios móveis (fios de volta), fazendo estes últimos com os fios fixos, uma meia volta, uma volta completa ou mais de uma volta, de modo a formar um anel que prenda a trama.

4.- Não são abrangidas pela posição 58.04 as redes com nós, em panos ou em peça, obtidas a partir de cordéis, cordas ou cabos, da posição 56.08.

5.- Consideram-se "fitas" na acepção da posição 58.06:

a) - os tecidos com urdidura e trama (incluindo os veludos), em tiras de largura não superior a

30 cm, com ourelas verdadeiras;

- as tiras de largura não superior a 30 cm, provenientes do corte de tecidos e providas de falsas ourelas tecidas, coladas ou obtidas de outro modo;

b) Os tecidos tubulares com urdidura e trama, cuja largura, quando achatados, não exceda 30 cm;

c) Os tecidos cortados em viés com orlas dobradas, de largura não superior a 30 cm, quando desdobradas.

As fitas com franjas obtidas por tecelagem classificam-se na posição 58.08.

6.- O termo "bordados" da posição 58.10 abrange também as aplicações por costura de lantejoulas, contas ou de motivos decorativos, em matérias têxteis ou outras matérias, sobre fundo visível de matérias têxteis, bem como os artigos confeccionados com fios para bordar, de metal ou de fibras de vidro. Excluem-se da posição 58.10 as tapeçarias feitas com agulha (posição 58.05).

7.- Além dos produtos da posição 58.09, estão igualmente incluídos nas posições do presente Capítulo os artigos confeccionados com fios de metal e do tipo utilizado em vestuário, para guarnição de interiores ou usos semelhantes.


S11cap59

Capítulo 59

Tecidos impregnados, revestidos, recobertos ou estratificados;

artigos para usos técnicos de matérias têxteis

Notas.

1.- Ressalvadas as disposições em contrário, a designação "tecidos", quando utilizada no presente Capítulo, compreende os tecidos dos Capítulos 50 a 55 e das posições 58.03 e 58.06, as tranças, os artigos de passamanaria e os artigos ornamentais análogos, em peça, da posição 58.08, e os tecidos de malha das posições 60.02 a 60.06.

2.- A posição 59.03 compreende:

a) Os tecidos impregnados, revestidos, recobertos ou estratificados, com plástico, quaisquer que sejam o seu peso por metro quadrado e a natureza do plástico (compacto ou alveolar), com exceção:

1) Dos tecidos cuja impregnação, revestimento ou recobrimento não sejam perceptíveis à vista desarmada (geralmente, Capítulos 50 a 55, 58 ou 60), considerando-se irrelevantes as mudanças de cor provocadas por estas operações;

2) Dos produtos que não possam enrolar-se manualmente, sem se fenderem, num mandril de

7 mm de diâmetro, a uma temperatura compreendida entre 15 °C e 30 °C (geralmente, Capítulo 39);

3) Dos produtos em que o tecido esteja, quer inteiramente embebido no plástico, quer totalmente revestido ou recoberto, em ambas as faces, desta matéria, desde que o revestimento ou recobrimento sejam perceptíveis à vista desarmada, considerando-se irrelevantes as mudanças de cor provocadas por estas operações (Capítulo 39);

4) Dos tecidos revestidos ou recobertos parcialmente com plástico, que apresentem desenhos resultantes desses tratamentos (geralmente, Capítulos 50 a 55, 58 ou 60);

5) Das chapas, folhas ou tiras de plástico alveolar, combinadas com tecido, em que o tecido sirva apenas de reforço (Capítulo 39);

6) Dos produtos têxteis da posição 58.11;

b) Os tecidos fabricados com fios, lâminas ou formas semelhantes, impregnados, revestidos, recobertos ou embainhados, com plástico, da posição 56.04.

3.- Na acepção da posição 59.05, consideram-se "revestimentos para paredes, de matérias têxteis", os produtos apresentados em rolos de largura igual ou superior a 45 cm, próprios para a decoração de paredes ou tetos, constituídos por uma superfície têxtil fixada num suporte ou, na falta deste, tendo sofrido um tratamento no avesso (impregnação ou revestimento que permita a colagem).

Todavia, esta posição não compreende os revestimentos para paredes constituídos por tontisses ou por poeiras têxteis, fixadas diretamente sobre um suporte de papel (posição 48.14) ou sobre um suporte de matéria têxtil (geralmente posição 59.07).

4.- Consideram-se "tecidos com borracha", na acepção da posição 59.06:

a) Os tecidos impregnados, revestidos, recobertos ou estratificados, com borracha:

- de peso não superior a 1.500 g/m2; ou

- de peso superior a 1.500 g/m2 e que contenham, em peso, mais de 50 % de matérias têxteis;

b) Os tecidos fabricados com fios, lâminas ou formas semelhantes, impregnados, revestidos, recobertos ou embainhados, com borracha, da posição 56.04;

c) As mantas de fios têxteis paralelizados e aglomerados entre si por meio de borracha.

Esta posição não compreende, todavia, as chapas, folhas ou tiras, de borracha alveolar, combinadas com tecido, em que o tecido constitua apenas um simples suporte (Capítulo 40) e os produtos têxteis da posição 58.11.

5.- A posição 59.07 não compreende:

a) Os tecidos cuja impregnação, revestimento ou recobrimento não sejam perceptíveis à vista desarmada (geralmente, Capítulos 50 a 55, 58 ou 60), considerando-se irrelevantes as mudanças de cor provocadas por estas operações;

b) Os tecidos pintados (com exclusão das telas pintadas para cenários teatrais, fundos de estúdio ou para usos semelhantes);

c) Os tecidos parcialmente recobertos de tontisses, de pó de cortiça ou de produtos análogos, que apresentem desenhos resultantes desses tratamentos; todavia, as imitações de veludos classificam-se nesta posição;

d) Os tecidos que tenham recebido os preparos normais de acabamento à base de matérias amiláceas ou de matérias análogas;

e) As folhas para folheados, de madeira, aplicadas sobre um suporte de tecido (posição 44.08);

f) Os abrasivos naturais ou artificiais, em pó ou em grãos, aplicados sobre um suporte de tecido

(posição 68.05);

g) A mica aglomerada ou reconstituída, com suporte de tecido (posição 68.14);

h) As folhas e tiras delgadas de metal, com suporte de tecido (geralmente Seções XIV ou XV).

NCMDESCRIÇÃO

ALÍQUOTA

(%)

59.01

Tecidos revestidos de cola ou de matérias amiláceas, do tipo utilizado na encadernação, cartonagem ou usos semelhantes; telas

para decalque e telas transparentes para desenho; telas preparadas para pintura; entretelas e tecidos rígidos semelhantes, do tipo

utilizado em chapéus e artigos de uso semelhante.

5901.10.00

- Tecidos revestidos de cola ou de matérias amiláceas, do tipo utilizado

na encadernação, cartonagem ou usos semelhantes

5

5901.90.00

- Outros

5

59.02

Telas para pneumáticos fabricadas com fios de alta tenacidade de

náilon ou de outras poliamidas, de poliésteres ou de raiom viscose.

5902.10

- De náilon ou de outras poliamidas

5902.10.10

Impregnadas, recobertas ou revestidas com borracha

5

5902.10.90

Outras

5

5902.20.00

- De poliésteres

5

5902.90.00

- Outras

5

59.03

Tecidos impregnados, revestidos, recobertos ou estratificados, com

plástico, exceto os da posição 59.02.

5903.10.00

- Com poli(cloreto de vinila)

5

5903.20.00

- Com poliuretano

5

5903.90.00

- Outros

5

59.04

Linóleos, mesmo recortados; revestimentos para pisos (pavimentos)

constituídos por um induto ou recobrimento aplicado sobre suporte têxtil, mesmo recortados.

5904.10.00

- Linóleos

10

5904.90.00

- Outros

10

5905.00.00

Revestimentos para paredes, de matérias têxteis.

10

59.06

Tecidos com borracha, exceto os da posição 59.02.

5906.10.00

- Fitas adesivas de largura não superior a 20 cm

5

5906.9

- Outros:

5906.91.00

-- De malha

5

5906.99.00

-- Outros

5

5907.00.00

Outros tecidos impregnados, revestidos ou recobertos; telas

pintadas para cenários teatrais, para fundos de estúdio ou para usos semelhantes.

5

6.- A posição 59.10 não compreende:

a) As correias de matérias têxteis com menos de 3 mm de espessura, em peça ou cortadas em comprimentos determinados;

b) As correias de tecidos impregnados, revestidos ou recobertos de borracha ou estratificados com esta matéria, bem como as fabricadas com fios ou cordéis têxteis impregnados, revestidos, recobertos ou embainhados com borracha (posição 40.10).

7.- A posição 59.11 compreende os seguintes produtos, que se consideram excluídos das outras posições da Seção XI:

a) Os produtos têxteis em peça, cortados em comprimentos determinados ou simplesmente cortados na forma quadrada ou retangular, que a seguir se enumeram limitativamente (com exceção dos que tenham a característica de produtos das posições 59.08 a 59.10):

- os tecidos, feltros ou tecidos forrados de feltro, combinados com uma ou mais camadas de borracha, couro ou de outras matérias, do tipo utilizado na fabricação de guarnições de cardas, e produtos análogos para outros usos técnicos, incluindo as fitas de veludo, impregnadas de borracha, para recobrimento de cilindros de teares;

- as gazes e telas para peneirar;

- os tecidos filtrantes e tecidos espessos, compreendendo os de cabelo, do tipo utilizado em prensas de óleo ou outros usos técnicos análogos;

- os tecidos planos, com urdidura ou trama múltiplas, feltrados ou não, mesmo impregnados ou revestidos, para usos técnicos;

- os tecidos reforçados com metal, do tipo utilizado para usos técnicos;

- os cordões lubrificantes e tranças, cordas e outros produtos têxteis semelhantes, para vedar, de uso industrial, mesmo impregnados, revestidos ou reforçados com metal;

b) Os artigos têxteis (com exceção dos incluídos nas posições 59.08 a 59.10) para usos técnicos, tais como os tecidos e feltros, sem fim ou com dispositivos de união, do tipo utilizado nas máquinas para fabricação de papel ou máquinas semelhantes (por exemplo, para pasta de papel ou de fibrocimento), os discos para polir, juntas, arruelas (anilhas*) e outras partes de máquinas ou aparelhos.


S11cap60

NCMDESCRIÇÃO | ALÍQUOTA (%)
60.01 | Veludos e pelúcias (incluindo os tecidos denominados de "felpa longa" ou "pelo comprido") e tecidos de anéis, de malha. |
6001.10 | - Tecidos denominados de "felpa longa" ou "pelo comprido" |
6001.10.10 | De algodão | 0
6001.10.20 | De fibras sintéticas ou artificiais | 0
6001.10.90 | De outras matérias têxteis | 0
6001.2 | - Tecidos de anéis: |
6001.21.00 | -- De algodão | 0
6001.22.00 | -- De fibras sintéticas ou artificiais | 0
6001.29.00 | -- De outras matérias têxteis | 0
6001.9 | - Outros: |
6001.91.00 | -- De algodão | 0
6001.92.00 | -- De fibras sintéticas ou artificiais | 0
6001.99.00 | -- De outras matérias têxteis | 0
60.02 | Tecidos de malha de largura não superior a 30 cm, que contenham, em peso, 5 % ou mais de fios de elastômeros ou de fios de borracha, exceto os da posição 60.01. |
6002.40 | - Que contenham, em peso, 5 % ou mais de fios de elastômeros, mas que não contenham fios de borracha |
6002.40.10 | De algodão | 0
6002.40.20 | De fibras sintéticas ou artificiais | 0
6002.40.90 | De outras matérias têxteis | 0
6002.90 | - Outros |
6002.90.10 | De algodão | 0
6002.90.20 | De fibras sintéticas ou artificiais | 0
6002.90.90 | De outras matérias têxteis | 0
60.03 | Tecidos de malha de largura não superior a 30 cm, exceto os das posições 60.01 e 60.02. |
6003.10.00 | - De lã ou de pelos finos | 0
6003.20.00 | - De algodão | 0
6003.30.00 | - De fibras sintéticas | 0
6003.40.00 | - De fibras artificiais | 0
6003.90.00 | - Outros | 0
60.04 | Tecidos de malha de largura superior a 30 cm, que contenham, em peso, 5 % ou mais de fios de elastômeros ou de fios de borracha, exceto os da posição 60.01. |
6004.10 | - Que contenham, em peso, 5 % ou mais de fios de elastômeros, mas que não contenham fios de borracha |
6004.10.1 | De algodão |
6004.10.11 | Crus ou branqueados | 0
6004.10.12 | Tintos | 0
6004.10.13 | De fios de diversas cores | 0
6004.10.14 | Estampados | 0

Capítulo 60

Tecidos de malha

Notas.

1.- O presente Capítulo não compreende:

a) As rendas de crochê da posição 58.04;

b) As etiquetas, emblemas e artigos semelhantes, de malha, da posição 58.07;

c) Os tecidos de malha impregnados, revestidos, recobertos ou estratificados, do Capítulo 59.

Todavia, os veludos, pelúcias e os tecidos de anéis, de malha, impregnados, revestidos, recobertos ou estratificados, classificam-se na posição 60.01.

2.- Este Capítulo compreende igualmente os tecidos de malha fabricados com fios de metal, do tipo utilizado em vestuário, para guarnição de interiores ou usos semelhantes.

3.- Na Nomenclatura, o termo "malha" abrange também os artigos obtidos por costura por

entrelaçamento (cousus-tricotés), nos quais as malhas são constituídas por fios têxteis.

Nota de subposição.

1.- A subposição 6005.35 compreende os tecidos de monofilamentos de polietileno ou de multifilamentos de poliéster, com um peso igual ou superior a 30 g/m2, mas não superior a 55 g/m2, cuja malha compreende, pelo menos, 20 orifícios/cm2, mas não mais de 100 orifícios/cm2, e impregnados ou revestidos de alfa-cipermetrina (ISO), clorfenapir (ISO), deltametrina (DCI, ISO), lambda-cialotrina (ISO), permetrina (ISO) ou pirimifós-metila (ISO).


S11cap61

Capítulo 61

Vestuário e seus acessórios, de malha

Notas.

1.- O presente Capítulo compreende apenas os artigos de malha, confeccionados.

2.- Este Capítulo não compreende:

a) Os artigos da posição 62.12;

b) Os artigos usados da posição 63.09;

c) Os aparelhos ortopédicos, tais como fundas para hérnias e cintas médico-cirúrgicas (posição

90.21).

3.- Na acepção das posições 61.03 e 61.04:

a) Entende-se por "ternos (fatos*)" e "tailleurs (fatos de saia-casaco*)", os conjuntos de duas ou três peças de vestuário, confeccionados, no seu lado exterior, com o mesmo tecido, formados por:

- um paletó (casaco*) concebido para cobrir a parte superior do corpo, cujo lado exterior, à exceção das mangas, seja constituído por quatro panos ou mais, podendo ser acompanhado de um colete cuja parte da frente seja confeccionada com o mesmo tecido que o do lado exterior dos outros componentes do conjunto e cuja parte de trás seja confeccionada com o mesmo tecido que o do forro do paletó (casaco*);

- uma peça concebida para cobrir a parte inferior do corpo, podendo ser uma calça, uma bermuda, um short (calção) (exceto de banho), uma saia ou saia-calça, sem alças nem peitilho.

Todos os componentes de um terno (fato*) ou de um tailleur (fato de saia-casaco*) devem ser de um tecido com a mesma estrutura, a mesma cor e a mesma composição; devem, além disso, ser do mesmo estilo e de tamanhos correspondentes ou compatíveis. Todavia, esses componentes podem apresentar um debrum (fita de tecido costurada (cosida) na costura) de um tecido diferente.

Se várias peças diferentes, destinadas à parte inferior do corpo, se apresentarem simultaneamente, por exemplo, uma calça e um short (calção) ou duas calças, ou ainda uma saia ou saia-calça e uma calça, considerar-se-ão uma calça, no caso dos ternos (fatos*), e a saia ou a saia-calça, no caso dos tailleurs (fatos de saia-casaco*), como partes inferiores do conjunto, devendo os demais elementos ser classificados separadamente.

O termo "ternos (fatos*)" abrange igualmente os trajes de cerimônia ou de noite, a seguir

mencionados, mesmo que não se encontrem satisfeitas todas as condições precedentes:

- o fraque, que apresenta abas arredondadas e bastante compridas atrás, combinando com uma calça de listras verticais;

- a casaca, geralmente confeccionada com tecido preto, consistindo numa jaqueta relativamente curta à frente, que se mantém permanentemente aberta e cujas abas estreitas, abertas sobre os quadris, pendem para trás;

- o smoking, consistindo num casaco de corte semelhante ao dos paletós (casacos*) comuns que, podendo ter uma maior abertura no peito, tem a particularidade de apresentar a lapela brilhante, de seda ou de tecido que a imite.

b) Entende-se por "conjunto" um jogo de peças de vestuário (exceto os artigos das posições

61.07, 61.08 e 61.09), compreendendo várias peças confeccionadas com o mesmo tecido, acondicionado para venda a retalho e composto de:

- uma peça concebida para cobrir a parte superior do corpo, admitindo-se a inclusão de um pulôver, como segunda peça exterior no caso de "duas peças" (twin-set) ou de um colete como segunda peça nos outros casos;

- uma ou duas peças diferentes, concebidas para cobrir a parte inferior do corpo, consistindo numa calça, uma jardineira, uma bermuda, um short (calção) (exceto de banho), uma saia ou uma saia-calça.

Todos os componentes de um "conjunto" devem ter a mesma estrutura, o mesmo estilo, a mesma cor e a mesma composição; devem, além disso, ser de tamanhos correspondentes ou compatíveis. O termo "conjunto" não abrange os abrigos para esporte (fatos de treino para desporto*) nem os macacões (fatos-macacos*) e conjuntos de esqui, da posição 61.12.

4.- As posições 61.05 e 61.06 não compreendem o vestuário que apresente bolsos abaixo da cintura, cós retrátil ou outros meios que permitam apertar a parte inferior do vestuário, nem o vestuário que apresente, em média, menos de dez malhas por centímetro linear em cada direção, contados numa superfície de pelo menos 10 cm x 10 cm. A posição 61.05 não compreende o vestuário sem mangas.

5.- A posição 61.09 não compreende o vestuário que apresente cós retrátil, um cordão embainhado ou outros dispositivos para apertar na parte inferior.

6.- Para a interpretação da posição 61.11:

a) A expressão "vestuário e seus acessórios, para bebês", compreende os artigos para crianças de

tenra idade de estatura não superior a 86 cm;

b) Os artigos suscetíveis de inclusão simultânea na posição 61.11 e noutras posições do presente

Capítulo devem ser classificados na posição 61.11.

NCMDESCRIÇÃO | ALÍQUOTA (%)
61.01 | Sobretudos, japonas, gabões, capas, anoraques, casacos (blusões*) e semelhantes, de malha, de uso masculino, exceto os artigos da posição 61.03. |
6101.20.00 | - De algodão | 0
6101.30.00 | - De fibras sintéticas ou artificiais | 0
6101.90 | - De outras matérias têxteis |
6101.90.10 | De lã ou de pelos finos | 0
6101.90.90 | Outros | 0
61.02 | Mantôs (Casacos compridos*), capas, anoraques, casacos (blusões*) e semelhantes, de malha, de uso feminino, exceto os artigos da posição 61.04. |
6102.10.00 | - De lã ou de pelos finos | 0
6102.20.00 | - De algodão | 0
6102.30.00 | - De fibras sintéticas ou artificiais | 0
6102.90.00 | - De outras matérias têxteis | 0
61.03 | Ternos (Fatos*), conjuntos, paletós (casacos*), calças, jardineiras, bermudas e shorts (calções) (exceto de banho), de malha, de uso masculino. |
6103.10 | - Ternos (Fatos*) |
6103.10.10 | De lã ou de pelos finos | 0
6103.10.20 | De fibras sintéticas | 0
6103.10.90 | De outras matérias têxteis | 0
6103.2 | - Conjuntos: |
6103.22.00 | -- De algodão | 0
6103.23.00 | -- De fibras sintéticas | 0
6103.29 | -- De outras matérias têxteis |
6103.29.10 | De lã ou de pelos finos | 0
6103.29.90 | Outros | 0
6103.3 | - Paletós (Casacos*): |
6103.31.00 | -- De lã ou de pelos finos | 0
6103.32.00 | -- De algodão | 0
6103.33.00 | -- De fibras sintéticas | 0
6103.39.00 | -- De outras matérias têxteis | 0
6103.4 | - Calças, jardineiras, bermudas e shorts (calções): |
6103.41.00 | -- De lã ou de pelos finos | 0
6103.42.00 | -- De algodão | 0
6103.43.00 | -- De fibras sintéticas | 0
6103.49.00 | -- De outras matérias têxteis | 0

7.- Na acepção da posição 61.12 consideram-se "macacões (fatos-macacos*) e conjuntos, de esqui", o vestuário, mesmo em jogos que, em face da sua aparência geral e textura, sejam reconhecíveis como principalmente destinados a serem utilizados na prática do esqui (alpino ou de fundo) e que consistam:

a) Quer num "macacão (fato-macaco*) de esqui", isto é, uma só peça de vestuário concebida para cobrir todo o corpo; além das mangas e da gola, este artigo poderá apresentar-se com bolsos ou com alças para os pés;

b) Quer num "conjunto de esqui", isto é, um jogo de vestuário compreendendo duas ou três peças,

acondicionado para venda a retalho, e formado por:

- uma peça de vestuário tipo anoraque, casaco (blusão*) ou semelhante, com fecho ecler

(de correr), eventualmente acompanhada de um colete;

- uma calça, mesmo de cós acima da cintura, uma bermuda ou uma jardineira.

O "conjunto de esqui" pode igualmente ser constituído por um macacão (fato-macaco*) de esqui do tipo acima referido e por uma espécie de casaco (blusão*) acolchoado, sem mangas, utilizado por cima daquele.

Todos os componentes de um "conjunto de esqui" devem ser confeccionados em tecido com a mesma textura, o mesmo padrão e a mesma composição, podendo ser ou não da mesma cor; devem ser, além disso, de tamanhos correspondentes ou compatíveis.

8.- O vestuário suscetível de inclusão simultânea na posição 61.13 e noutras posições do presente

Capítulo, exceto a posição 61.11, deve ser classificado na posição 61.13.

9.- O vestuário do presente Capítulo, que se feche à frente da esquerda para a direita, considera -se vestuário de uso masculino e aquele que se feche à frente da direita para a esquerda, como vestuário de uso feminino. Estas disposições não se aplicam no caso em que o corte do vestuário indique claramente que é concebido para um ou outro sexo.

O vestuário que não seja reconhecível como vestuário de uso masculino ou como vestuário de uso feminino deve ser classificado como vestuário de uso feminino.

10.- Os artigos do presente Capítulo podem ser confeccionados com fios de metal.


S11cap62

Capítulo 62

Vestuário e seus acessórios, exceto de malha

Notas.

1.- O presente Capítulo compreende apenas os artigos confeccionados de qualquer matéria têxtil, com exclusão dos de pastas (ouates) e dos artigos de malha não abrangidos pela posição 62.12.

2.- O presente Capítulo não compreende:

a) Os artigos usados da posição 63.09;

b) Os aparelhos ortopédicos, tais como fundas para hérnias, cintas médico-cirúrgicas (posição

90.21).

3.- Na acepção das posições 62.03 e 62.04:

a) Entende-se por "ternos (fatos*)" e "tailleurs (fatos de saia-casaco*)", os conjuntos de duas ou três peças de vestuário, confeccionados, no seu lado exterior, com o mesmo tecido, formados por:

- um paletó (casaco*) concebido para cobrir a parte superior do corpo, cujo lado exterior, à exceção das mangas, seja constituído por quatro panos ou mais, podendo ser acompanhado de um colete cuja parte da frente seja confeccionada com o mesmo tecido que o do lado exterior dos outros componentes do conjunto e cuja parte de trás seja confeccionada com o mesmo tecido que o do forro do paletó (casaco*);

- uma peça concebida para cobrir a parte inferior do corpo, podendo ser uma calça, uma bermuda, um short (calção) (exceto de banho), uma saia ou saia-calça, sem alças nem peitilho.

Todos os componentes de um terno (fato*) ou de um tailleur (fato de saia-casaco*) devem ser de um tecido com a mesma estrutura, a mesma cor e a mesma composição; devem, além disso, ser do mesmo estilo e de tamanhos correspondentes ou compatíveis. Todavia, estes componentes podem apresentar um debrum (fita de tecido costurada (cosida) na costura) de um tecido diferente.

Se várias peças diferentes, destinadas à parte inferior do corpo, se apresentarem simultaneamente, por exemplo, uma calça e um short (calção) ou duas calças, ou ainda uma saia ou saia-calça e uma calça, considerar-se-ão uma calça, no caso dos ternos (fatos*), e a saia ou a saia-calça, no caso dos tailleurs (fatos de saia-casaco*), como partes inferiores do conjunto, devendo os demais elementos ser classificados separadamente.

O termo "ternos (fatos*)" abrange igualmente os trajes de cerimônia ou de noite a seguir mencionados, mesmo que não se encontrem satisfeitas todas as condições precedentes:

- o fraque, que apresenta abas arredondadas e bastante compridas atrás, combinando com uma calça de listras verticais;

- a casaca, geralmente confeccionada com tecido preto, consistindo numa jaqueta relativamente curta à frente que se mantém permanentemente aberta e cujas abas estreitas, abertas sobre os quadris, pendem para trás;

- o smoking, consistindo num casaco de corte semelhante ao dos paletós (casacos*) comuns que, podendo ter uma maior abertura no peito, tem a particularidade de apresentar lapela brilhante, de seda ou de tecido que a imite.

b) Entende-se por "conjunto" um jogo de peças de vestuário (exceto os artigos das posições 62.07 ou 62.08), compreendendo várias peças confeccionadas com o mesmo tecido, acondicionado para venda a retalho e composto de:

- uma peça concebida para cobrir a parte superior do corpo, com exceção do colete que pode constituir uma segunda peça;

- uma ou duas peças diferentes, concebidas para cobrir a parte inferior do corpo, consistindo numa calça, uma jardineira, uma bermuda, um short (calção) (exceto de banho), uma saia ou uma saia-calça.

Todos os componentes de um "conjunto" devem ter a mesma estrutura, o mesmo estilo, a mesma cor e a mesma composição; devem, além disso, ser de tamanhos correspondentes ou compatíveis. O termo "conjunto" não abrange os abrigos para esporte (fatos de treino para desporto*) nem os macacões (fatos-macacos *) e conjuntos de esqui da posição 62.11.

4.- Para a interpretação da posição 62.09:

a) A expressão "vestuário e seus acessórios, para bebês", compreende os artigos para crianças de

tenra idade de estatura não superior a 86 cm;

b) Os artigos suscetíveis de inclusão simultânea na posição 62.09 e noutras posições do presente

Capítulo devem ser classificados na posição 62.09.

5.- O vestuário suscetível de inclusão simultânea na posição 62.10 e noutras posições do presente

Capítulo, exceto o da posição 62.09, deve ser classificado na posição 62.10.

6.- Na acepção da posição 62.11 consideram-se "macacões (fatos-macacos*) e conjuntos de esqui", o vestuário, mesmo em jogos que, em face da sua aparência geral e textura, sejam reconhecíveis como principalmente destinados a serem utilizados na prática do esqui (alpino ou de fundo) e que consistam:

NCMDESCRIÇÃO | ALÍQUOTA (%)
62.01 | Sobretudos, japonas, gabões, capas, anoraques, casacos (blusões*) e semelhantes, de uso masculino, exceto os artigos da posição 62.03. |
6201.1 | - Sobretudos, impermeáveis, japonas, gabões, capas e semelhantes: |
6201.11.00 | -- De lã ou de pelos finos | 0
6201.12.00 | -- De algodão | 0
6201.13.00 | -- De fibras sintéticas ou artificiais | 0
6201.19.00 | -- De outras matérias têxteis | 0
6201.9 | - Outros: |
6201.91.00 | -- De lã ou de pelos finos | 0
6201.92.00 | -- De algodão | 0
6201.93.00 | -- De fibras sintéticas ou artificiais | 0
6201.99.00 | -- De outras matérias têxteis | 0
62.02 | Mantôs (Casacos compridos*), capas, anoraques, casacos (blusões*) e semelhantes, de uso feminino, exceto os artigos da posição 62.04. |
6202.1 | - Mantôs (Casacos compridos*), impermeáveis, capas e semelhantes: |
6202.11.00 | -- De lã ou de pelos finos | 0
6202.12.00 | -- De algodão | 0
6202.13.00 | -- De fibras sintéticas ou artificiais | 0
6202.19.00 | -- De outras matérias têxteis | 0
6202.9 | - Outros: |
6202.91.00 | -- De lã ou de pelos finos | 0
6202.92.00 | -- De algodão | 0
6202.93.00 | -- De fibras sintéticas ou artificiais | 0
6202.99.00 | -- De outras matérias têxteis | 0
62.03 | Ternos (Fatos*), conjuntos, paletós (casacos*), calças, jardineiras, bermudas e shorts (calções) (exceto de banho), de uso masculino. |
6203.1 | - Ternos (Fatos*): |
6203.11.00 | -- De lã ou de pelos finos | 0
6203.12.00 | -- De fibras sintéticas | 0
6203.19.00 | -- De outras matérias têxteis | 0
6203.2 | - Conjuntos: |
6203.22.00 | -- De algodão | 0
6203.23.00 | -- De fibras sintéticas | 0
6203.29 | -- De outras matérias têxteis |
6203.29.10 | De lã ou de pelos finos | 0
6203.29.90 | Outros | 0
6203.3 | - Paletós (Casacos*): |
6203.31.00 | -- De lã ou de pelos finos | 0
6203.32.00 | -- De algodão | 0
6203.33.00 | -- De fibras sintéticas | 0
6203.39.00 | -- De outras matérias têxteis | 0

a) Quer num "macacão (fato-macaco*) de esqui", isto é, uma só peça de vestuário concebida para cobrir todo o corpo; além das mangas e da gola, este artigo poderá apresentar-se com bolsos ou com alças para os pés;

b) Quer num "conjunto de esqui", isto é, um jogo de vestuário compreendendo duas ou três peças,

acondicionado para venda a retalho, e formado por:

- uma peça de vestuário tipo anoraque, casaco (blusão*) ou semelhante, com fecho ecler

(de correr), eventualmente acompanhada de um colete;

- uma calça, mesmo de cós acima da cintura, uma bermuda ou uma jardineira.

O "conjunto de esqui" pode igualmente ser constituído por um macacão (fato-macaco*) de esqui do tipo acima referido e por uma espécie de casaco (blusão*) acolchoado, sem mangas, utilizado por cima daquele.

Todos os componentes de um "conjunto de esqui" devem ser confeccionados em tecido com a mesma textura, o mesmo padrão e a mesma composição, podendo ser ou não da mesma cor; devem ser, além disso, de tamanhos correspondentes ou compatíveis.

7.- São equiparados aos lenços de bolso da posição 62.13, os artigos da posição 62.14 do tipo dos lenços de pescoço, de forma quadrada ou aproximadamente quadrada, em que nenhum dos lados exceda 60 cm. Os lenços de assoar e de bolso em que um dos lados exceda 60 cm são classificados na posição 62.14.

8.- O vestuário do presente Capítulo, que se feche à frente da esquerda para a direita, considera -se vestuário de uso masculino e aquele que se feche à frente da direita para a esquerda, como vestuário de uso feminino. Estas disposições não se aplicam no caso em que o corte do vestuário indique claramente que é concebido para um ou outro sexo.

O vestuário que não seja reconhecível como vestuário de uso masculino ou como vestuário de uso feminino deve ser classificado como vestuário de uso feminino.

9.- Os artigos do presente Capítulo podem ser confeccionados com fios de metal.


TIPICA-02


6301 - COBERTORES E MANTAS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 63 - OUTROS ARTEFATOS TÊXTEIS CONFECCIONADOS; SORTIDOS; ARTEFATOS DE MATÉRIAS TÊXTEIS, CALÇADOS, CHAPÉUS E ARTEFATOS DE USO SEMELHANTE, USADOS; TRAPOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | I.- OUTROS ARTIGOS TÊXTEIS CONFECCIONADOS |
63.01 | Cobertores e mantas. |
6301.10.00 | - Cobertores e mantas, elétricos | 0
6301.20.00 | - Cobertores e mantas (exceto os elétricos), de lã ou de pelos finos | 0
6301.30.00 | - Cobertores e mantas (exceto os elétricos), de algodão | 0
6301.40.00 | - Cobertores e mantas (exceto os elétricos), de fibras sintéticas | 0
6301.90.00 | - Outros cobertores e mantas | 0
63.02 | Roupas de cama, mesa, toucador ou cozinha. |
6302.10.00 | - Roupas de cama, de malha | 0
6302.2 | - Outras roupas de cama, estampadas: |
6302.21.00 | -- De algodão | 0
6302.22.00 | -- De fibras sintéticas ou artificiais | 0
6302.29.00 | -- De outras matérias têxteis | 0
6302.3 | - Outras roupas de cama: |
6302.31.00 | -- De algodão | 0
6302.32.00 | -- De fibras sintéticas ou artificiais | 0
6302.39.00 | -- De outras matérias têxteis | 0
6302.40.00 | - Roupas de mesa, de malha | 0
6302.5 | - Outras roupas de mesa: |
6302.51.00 | -- De algodão | 0
6302.53.00 | -- De fibras sintéticas ou artificiais | 0
6302.59 | -- De outras matérias têxteis |
6302.59.10 | De linho | 0
6302.59.90 | Outras | 0
6302.60.00 | - Roupas de toucador ou de cozinha, de tecidos atoalhados (turcos*) de algodão | 0
6302.9 | - Outras: |
6302.91.00 | -- De algodão | 0
6302.93.00 | -- De fibras sintéticas ou artificiais | 0
6302.99 | -- De outras matérias têxteis |
6302.99.10 | De linho | 0
6302.99.90 | Outras | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
63.03 | Cortinados, cortinas, reposteiros e estores; sanefas. |
6303.1 | - De malha: |
6303.12.00 | -- De fibras sintéticas | 0
6303.19 | -- De outras matérias têxteis |
6303.19.10 | De algodão | 0
6303.19.90 | Outros | 0
6303.9 | - Outros: |
6303.91.00 | -- De algodão | 0
6303.92.00 | -- De fibras sintéticas | 0
6303.99.00 | -- De outras matérias têxteis | 0
63.04 | Outros artigos para guarnição de interiores, exceto os da posição 94.04. |
6304.1 | - Colchas: |
6304.11.00 | -- De malha | 0
6304.19 | -- Outras |
6304.19.10 | De algodão | 0
6304.19.90 | De outras matérias têxteis | 0
6304.20.00 | - Mosquiteiros para camas mencionados na Nota de subposição 1 do presente Capítulo | 0
6304.9 | - Outros: |
6304.91.00 | -- De malha | 0
6304.92.00 | -- De algodão, exceto de malha | 0
6304.93.00 | -- De fibras sintéticas, exceto de malha | 0
6304.99.00 | -- De outras matérias têxteis, exceto de malha | 0
63.05 | Sacos de quaisquer dimensões, para embalagem. |
6305.10.00 | - De juta ou de outras fibras têxteis liberianas da posição 53.03 | 15
6305.20.00 | - De algodão | 15
6305.3 | - De matérias têxteis sintéticas ou artificiais: |
6305.32.00 | -- Recipientes flexíveis para produtos a granel | 15
6305.33 | -- Outros, obtidos a partir de lâminas ou formas semelhantes de polietileno ou de polipropileno |
6305.33.10 | De malha | 15
6305.33.90 | Outros | 15
6305.39.00 | -- Outros | 15
6305.90.00 | - De outras matérias têxteis | 15
63.06 | Encerados e toldos; tendas; velas para embarcações, para pranchas à vela ou para carros à vela; artigos para acampamento. |
6306.1 | - Encerados e toldos: |
6306.12.00 | -- De fibras sintéticas | 5
6306.19 | -- De outras matérias têxteis |
6306.19.10 | De algodão | 5
6306.19.90 | Outros | 5
6306.2 | - Tendas: |
6306.22.00 | -- De fibras sintéticas | 10
6306.29 | -- De outras matérias têxteis |
6306.29.10 | De algodão | 10
6306.29.90 | Outros | 10
6306.30 | - Velas |
6306.30.10 | De fibras sintéticas | 10
6306.30.90 | De outras matérias têxteis | 10
6306.40 | - Colchões pneumáticos |
6306.40.10 | De algodão | 5
6306.40.90 | De outras matérias têxteis | 5
6306.90.00 | - Outros | 5
63.07 | Outros artigos confeccionados, incluindo os moldes para vestuário. |
6307.10.00 | - Rodilhas, esfregões, panos de prato ou de cozinha, flanelas e artigos de limpeza semelhantes | 0
6307.20.00 | - Cintos e coletes salva-vidas | 0
6307.90 | - Outros |
6307.90.10 | De falso tecido | 0
6307.90.20 | Artigo tubular com tratamento ignífugo, próprio para saída de emergência de pessoas, mesmo com seus elementos de montagem | 0
6307.90.90 | Outros | 0
 | II.- SORTIDOS |
6308.00.00 | Sortidos constituídos por cortes de tecido e fios, mesmo com acessórios, para confecção de tapetes, tapeçarias, toalhas de mesa ou guardanapos, bordados, ou artigos têxteis semelhantes, em embalagens para venda a retalho. | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | III.- ARTIGOS DE MATÉRIAS TÊXTEIS E ARTIGOS DE USO SEMELHANTE, USADOS; TRAPOS |
6309.00 | Artigos de matérias têxteis e artigos de uso semelhante, usados. |
6309.00.10 | Vestuário, seus acessórios, e suas partes | NT
6309.00.90 | Outros | NT
63.10 | Trapos, cordéis, cordas e cabos, de matérias têxteis, em forma de desperdícios ou de artigos inutilizados. |
6310.10.00 | - Escolhidos | NT
6310.90.00 | - Outros | NT

I - OUTROS ARTEFATOS TÊXTEIS CONFECCIONADOS


6401 - CALÇADOS IMPERMEÁVEIS DE SOLA EXTERIOR

SEÇÃO XII - CALÇADOS, CHAPÉUS E ARTEFATOS DE USO

SEMELHANTE, GUARDA-CHUVAS, GUARDA-SÓIS, BENGALAS,

CHICOTES, E SUAS PARTES; PENAS PREPARADAS E SUAS

OBRAS; FLORES ARTIFICIAIS; OBRAS DE CABELO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
64.01 | Calçado impermeável de sola exterior e parte superior de borracha ou plástico, em que a parte superior não tenha sido reunida à sola exterior por costura ou por meio de rebites, pregos, parafusos, espigões ou dispositivos semelhantes, nem formada por diferentes partes reunidas pelos mesmos processos. |
6401.10.00 | - Calçado com biqueira protetora de metal | 0
6401.9 | - Outro calçado: |
6401.92.00 | -- Cobrindo o tornozelo, mas não o joelho | 0
6401.99 | -- Outro |
6401.99.10 | Cobrindo o joelho | 0
6401.99.90 | Outro | 0
64.02 | Outro calçado com sola exterior e parte superior de borracha ou plástico. |
6402.1 | - Calçado para esporte: |
6402.12.00 | -- Calçado para esqui e para surfe de neve | 0
6402.19.00 | -- Outro | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
6402.20.00 | - Calçado com parte superior em tiras ou correias, fixados à sola por pregos, tachas, pinos e semelhantes | 0
6402.9 | - Outro calçado: |
6402.91 | -- Cobrindo o tornozelo |
6402.91.10 | Com biqueira protetora de metal | 0
6402.91.90 | Outro | 0
6402.99 | -- Outro |
6402.99.10 | Com biqueira protetora de metal | 0
6402.99.90 | Outro | 0
64.03 | Calçado com sola exterior de borracha, plástico, couro natural ou reconstituído e parte superior de couro natural. |
6403.1 | - Calçado para esporte: |
6403.12.00 | -- Calçado para esqui e para surfe de neve | 0
6403.19.00 | -- Outro | 0
6403.20.00 | - Calçado com sola exterior de couro natural e parte superior constituída por tiras de couro natural passando pelo peito do pé e envolvendo o dedo grande | 0
6403.40.00 | - Outro calçado, com biqueira protetora de metal | 0
6403.5 | - Outro calçado, com sola exterior de couro natural: |
6403.51 | -- Cobrindo o tornozelo |
6403.51.10 | Com sola de madeira e desprovido de palmilha | 0
6403.51.90 | Outro | 0
6403.59 | -- Outro |
6403.59.10 | Com sola de madeira e desprovido de palmilha | 0
6403.59.90 | Outro | 0
6403.9 | - Outro calçado: |
6403.91 | -- Cobrindo o tornozelo |
6403.91.10 | Com sola de madeira e desprovido de palmilha | 0
6403.91.90 | Outro | 0
6403.99 | -- Outro |
6403.99.10 | Com sola de madeira e desprovido de palmilha | 0
6403.99.90 | Outro | 0
64.04 | Calçado com sola exterior de borracha, plástico, couro natural ou reconstituído e parte superior de matérias têxteis. |
6404.1 | - Calçado com sola exterior de borracha ou de plástico: |
6404.11.00 | -- Calçado para esporte; calçado para tênis, basquetebol, ginástica, treino e semelhantes | 0
6404.19.00 | -- Outro | 0
6404.20.00 | - Calçado com sola exterior de couro natural ou reconstituído | 0
64.05 | Outro calçado. |
6405.10 | - Com parte superior de couro natural ou reconstituído |
6405.10.10 | Com sola exterior de borracha ou plástico e parte superior de couro reconstituído | 0
6405.10.20 | Com sola exterior de couro natural ou reconstituído e parte superior de couro reconstituído | 0
6405.10.90 | Outro | 0
6405.20.00 | - Com parte superior de matérias têxteis | 0
6405.90.00 | - Outro | 0
64.06 | Partes de calçado (incluindo as partes superiores, mesmo fixadas a solas que não sejam as solas exteriores); palmilhas, reforços interiores e artigos semelhantes, amovíveis; polainas, perneiras e artigos semelhantes, e suas partes. |
6406.10.00 | - Partes superiores de calçado e seus componentes, exceto contrafortes e biqueiras rígidas | 0
6406.20.00 | - Solas exteriores e saltos, de borracha ou plástico | 0
6406.90 | - Outros |
6406.90.10 | Solas exteriores e saltos, de couro natural ou reconstituído | 0
6406.90.20 | Palmilhas | 0
6406.90.90 | Outros | 0

CAPÍTULO 64 - CALÇADOS, POLAINAS E ARTEFATOS SEMELHANTES, E SUAS PARTES


6501.00.00 - ESBOÇOS NÃO ENFORMADOS NEM NA COPA NEM NA ABA

SEÇÃO XII - CALÇADOS, CHAPÉUS E ARTEFATOS DE USO

SEMELHANTE, GUARDA-CHUVAS, GUARDA-SÓIS, BENGALAS, CHICOTES, E SUAS PARTES; PENAS PREPARADAS E SUAS OBRAS; FLORES ARTIFICIAIS; OBRAS DE CABELO

CAPÍTULO 65 - CHAPÉUS E ARTEFATOS DE USO SEMELHANTE, E SUAS PARTES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6501.00.00 | Esboços não enformados nem na copa nem na aba, discos e cilindros, mesmo cortados no sentido da altura, de feltro, para chapéus. | 0
6502.00 | Esboços de chapéus, entrançados ou obtidos por reunião de tiras de qualquer matéria, sem copa nem aba enformadas e sem guarnições. |
6502.00.10 | De palha fina (manila, panamá e semelhantes) | 0
6502.00.90 | Outros | 0
6504.00 | Chapéus e outros artigos de uso semelhante, entrançados ou obtidos por reunião de tiras, de qualquer matéria, mesmo guarnecidos. |
6504.00.10 | De palha fina (manila, panamá e semelhantes) | 0
6504.00.90 | Outros | 0
6505.00 | Chapéus e outros artigos de uso semelhante, de malha ou confeccionados com rendas, feltro ou outros produtos têxteis, em peça (mas não em tiras), mesmo guarnecidos; coifas e redes, para o cabelo, de qualquer matéria, mesmo guarnecidas. |
6505.00.1 | Bonés |
6505.00.11 | De algodão | 0
6505.00.12 | De fibras sintéticas ou artificiais | 0
6505.00.19 | De outras matérias têxteis | 0
6505.00.2 | Gorros |
6505.00.21 | De algodão | 0
6505.00.22 | De fibras sintéticas ou artificiais | 0
6505.00.29 | De outras matérias têxteis | 0
6505.00.3 | Chapéus |
6505.00.31 | De algodão | 0
6505.00.32 | De fibras sintéticas ou artificiais | 0
6505.00.39 | De outras matérias têxteis | 0
6505.00.90 | Outros | 0
65.06 | Outros chapéus e artigos de uso semelhante, mesmo guarnecidos. |
6506.10.00 | - Capacetes e artigos de uso semelhante, de proteção | 0
6506.9 | - Outros: |
6506.91.00 | -- De borracha ou de plástico | 0
6506.99.00 | -- De outras matérias | 0
6507.00.00 | Carneiras, forros, capas, armações, palas e barbicachos (francaletes*), para chapéus e artigos de uso semelhante. | 0


6701.00.00 - PELES E OUTRAS PARTES DE AVES

SEÇÃO XII - CALÇADOS, CHAPÉUS E ARTEFATOS DE USO

SEMELHANTE, GUARDA-CHUVAS, GUARDA-SÓIS, BENGALAS, CHICOTES, E SUAS PARTES; PENAS PREPARADAS E SUAS OBRAS; FLORES ARTIFICIAIS; OBRAS DE CABELO

CAPÍTULO 67 - PENAS E PENUGEM PREPARADAS, E SUAS OBRAS; FLORES ARTIFICIAIS; OBRAS DE CABELO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6701.00.00 | Peles e outras partes de aves, com as suas penas ou penugem, penas, partes de penas, penugem e artigos destas matérias, exceto os produtos da posição 05.05, bem como os cálamos e outros canos de penas, trabalhados. | 0
 | Ex 01 - Pena solta; pele com pena, inteira, em parte, emendada ou não | NT
 | Ex 02 - Artefatos de peles de aves providas de suas penas, de penas, de partes de penas e de penugem, exceto leques e ventarolas | 20
 | Ex 03 - Leques e ventarolas | 20
67.02 | Flores, folhagem e frutos, artificiais, e suas partes; artigos confeccionados com flores, folhagem e frutos, artificiais. |
6702.10.00 | - De plástico | 15
6702.90.00 | - De outras matérias | 15
6703.00.00 | Cabelo disposto no mesmo sentido, adelgaçado, branqueado ou preparado de outro modo; lã, pelos e outras matérias têxteis, preparados para a fabricação de perucas ou de artigos semelhantes. | 15
67.04 | Perucas, barbas, sobrancelhas, pestanas, madeixas e artigos semelhantes, de cabelo, pelos ou de matérias têxteis; outras obras de cabelo não especificadas nem compreendidas noutras posições. |
6704.1 | - De matérias têxteis sintéticas: |
6704.11.00 | -- Perucas completas | 15
6704.19.00 | -- Outros | 15
6704.20.00 | - De cabelo | 15
6704.90.00 | - De outras matérias | 15


6801.00.00 - PEDRAS PARA CALCETAR, MEIOS-FIOS E PLACAS (LAJES)

SEÇÃO XIII - OBRAS DE PEDRA, GESSO, CIMENTO, AMIANTO, MICA OU DE MATÉRIAS SEMELHANTES; PRODUTOS CERÂMICOS; VIDRO E SUAS OBRAS

CAPÍTULO 68 - OBRAS DE PEDRA, GESSO, CIMENTO, AMIANTO, MICA OU DE MATÉRIAS SEMELHANTES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6801.00.00 | Pedras para calcetar, meios-fios (lancis*) e placas (lajes) para pavimentação, de pedra natural (exceto a ardósia). | 0
68.02 | Pedras de cantaria ou de construção (exceto de ardósia) trabalhadas e obras destas pedras, exceto as da posição 68.01; cubos, pastilhas e artigos semelhantes, para mosaicos, de pedra natural (incluindo a ardósia), mesmo com suporte; grânulos, fragmentos e pós, de pedra natural (incluindo a ardósia), corados artificialmente. |
6802.10.00 | - Ladrilhos, cubos, pastilhas e artigos semelhantes, mesmo de forma diferente da quadrada ou retangular, cuja maior superfície possa ser inscrita num quadrado de lado inferior a 7 cm; grânulos, fragmentos e pós, corados artificialmente | 5
6802.2 | - Outras pedras de cantaria ou de construção e suas obras, simplesmente talhadas ou serradas, de superfície plana ou lisa: |
6802.21.00 | -- Mármore, travertino e alabastro | 5
6802.23.00 | -- Granito | 5
6802.29.00 | -- Outras pedras | 5
NCM | DESCRIÇÃO | ALÍQUOTA (%)
6802.9 | - Outras: |
6802.91.00 | -- Mármore, travertino e alabastro | 5
6802.92.00 | -- Outras pedras calcárias | 5
6802.93 | -- Granito |
6802.93.10 | Esferas para moinho | 5
6802.93.90 | Outros | 5
6802.99 | -- Outras pedras |
6802.99.10 | Esferas para moinho | 5
6802.99.90 | Outras | 5
6803.00.00 | Ardósia natural trabalhada e obras de ardósia natural ou aglomerada. | 5
68.04 | Mós e artigos semelhantes, sem armação, para moer, desfibrar, triturar, amolar, polir, retificar ou cortar; pedras para amolar ou para polir, manualmente, e suas partes, de pedras naturais, de abrasivos naturais ou artificiais aglomerados ou de cerâmica, mesmo com partes de outras matérias. |
6804.10.00 | - Mós para moer ou desfibrar | 0
6804.2 | - Outras mós e artigos semelhantes: |
6804.21 | -- De diamante natural ou sintético, aglomerado |
6804.21.1 | De diâmetro inferior a 53,34 cm |
6804.21.11 | Aglomerados com resina | 0
6804.21.19 | Outros | 0
6804.21.90 | Outros | 0
6804.22 | -- De outros abrasivos aglomerados ou de cerâmica |
6804.22.1 | De diâmetro inferior a 53,34 cm |
6804.22.11 | Aglomerados com resina | 0
6804.22.19 | Outros | 0
6804.22.90 | Outros | 0
6804.23.00 | -- De pedras naturais | 0
6804.30.00 | - Pedras para amolar ou para polir, manualmente | 0
68.05 | Abrasivos naturais ou artificiais, em pó ou em grãos, aplicados sobre matérias têxteis, papel, cartão ou outras matérias, mesmo recortados, costurados ou reunidos de outro modo. |
6805.10.00 | - Aplicados apenas sobre tecidos de matérias têxteis | 0
6805.20.00 | - Aplicados apenas sobre papel ou cartão | 0
6805.30 | - Aplicados sobre outras matérias |
6805.30.10 | Com suporte de papel ou cartão combinados com matérias têxteis | 0
6805.30.20 | Discos de fibra vulcanizada recobertos com óxido de alumínio ou carboneto de silício | 0
6805.30.90 | Outros | 0
68.06 | Lãs de escórias de altos-fornos, lãs de outras escórias, lã de rocha e lãs minerais semelhantes; vermiculita e argilas, expandidas, espuma de escórias e produtos minerais semelhantes, expandidos; misturas e obras de matérias minerais para isolamento do calor e do som ou para absorção do som, exceto as das posições 68.11, 68.12 ou do Capítulo 69. |
6806.10.00 | - Lãs de escórias de altos-fornos, lãs de outras escórias, lã de rocha e lãs minerais semelhantes, mesmo misturadas entre si, a granel, em folhas ou em rolos | 0
 | Ex 01 - Lã de rocha e lã mineral | 10
6806.20.00 | - Vermiculita e argilas, expandidas, espuma de escórias e produtos minerais semelhantes, expandidos, mesmo misturados entre si | 0
6806.90 | - Outros |
6806.90.10 | Aluminosos ou silicoaluminosos | 0
6806.90.90 | Outros | 0
 | Ex 01 - Obras de lã de rocha e de lã mineral | 10
68.07 | Obras de asfalto ou de produtos semelhantes (por exemplo, breu ou pez). |
6807.10.00 | - Em rolos | 5
6807.90.00 | - Outras | 5
 | Ex 01 - Telhas onduladas | 0
6808.00.00 | Painéis, chapas, ladrilhos, blocos e semelhantes, de fibras vegetais, palha ou aparas, partículas, serragem (serradura) ou outros desperdícios de madeira, aglomerados com cimento, gesso ou outros aglutinantes minerais. | 10
68.09 | Obras de gesso ou de composições à base de gesso. |
6809.1 | - Chapas, placas, painéis, ladrilhos e semelhantes, não ornamentados: |
6809.11.00 | -- Revestidos ou reforçados exclusivamente com papel ou cartão | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6809.19.00 | -- Outros | 5
6809.90.00 | - Outras obras | 5
68.10 | Obras de cimento, de concreto (betão*) ou de pedra artificial, mesmo armadas. |
6810.1 | - Telhas, ladrilhos, placas (lajes), tijolos e artigos semelhantes: |
6810.11.00 | -- Blocos e tijolos para a construção | 0
6810.19.00 | -- Outros | 0
6810.9 | - Outras obras: |
6810.91.00 | -- Elementos pré-fabricados para a construção ou engenharia civil | 0
6810.99.00 | -- Outras | 0
68.11 | Obras de fibrocimento, cimento-celulose ou produtos semelhantes. |
6811.40.00 | - Que contenham amianto | 5
6811.8 | - Que não contenham amianto: |
6811.81.00 | -- Chapas onduladas | 5
6811.82.00 | -- Outras chapas, painéis, ladrilhos, telhas e artigos semelhantes | 5
6811.89.00 | -- Outras obras | 5
68.12 | Amianto trabalhado, em fibras; misturas à base de amianto ou à base de amianto e carbonato de magnésio; obras destas misturas ou de amianto (por exemplo, fios, tecidos, vestuário, chapéus e artigos de uso semelhante, calçado, juntas), mesmo armadas, exceto as das posições 68.11 ou 68.13. |
6812.80.00 | - De crocidolita | 10
6812.9 | - Outros: |
6812.91.00 | -- Vestuário, acessórios de vestuário, calçado e chapéus | 0
6812.92.00 | -- Papéis, cartões e feltros | 10
6812.93.00 | -- Folhas de amianto e elastômeros, comprimidos, para juntas, mesmo apresentadas em rolos | 10
6812.99 | -- Outros |
6812.99.10 | Juntas e outros elementos com função semelhante de vedação | 10
6812.99.20 | Amianto trabalhado, em fibras | 10
6812.99.30 | Misturas à base de amianto ou à base de amianto e carbonato de magnésio | 10
6812.99.90 | Outras | 10
68.13 | Guarnições de fricção (por exemplo, placas, rolos, tiras, segmentos, discos, anéis, pastilhas), não montadas, para freios (travões), embreagens ou qualquer outro mecanismo de fricção, à base de amianto, de outras substâncias minerais ou de celulose, mesmo combinadas com têxteis ou outras matérias. |
6813.20.00 | - Que contenham amianto | 10
 | Ex 01 - Guarnições para freios e disco de fricção para embreagens | 15
6813.8 | - Que não contenham amianto: |
6813.81 | -- Guarnições para freios (travões) |
6813.81.10 | Pastilhas | 15
6813.81.90 | Outras | 15
6813.89 | -- Outras |
6813.89.10 | Disco de fricção para embreagens | 15
6813.89.90 | Outras | 10
68.14 | Mica trabalhada e obras de mica, incluindo a mica aglomerada ou reconstituída, mesmo com suporte de papel, de cartão ou de outras matérias. |
6814.10.00 | - Placas, folhas ou tiras, de mica aglomerada ou reconstituída, mesmo com suporte | 0
6814.90.00 | - Outras | 0
68.15 | Obras de pedra ou de outras matérias minerais (incluindo as fibras de carbono, as obras destas matérias e as de turfa), não especificadas nem compreendidas noutras posições. |
6815.10 | - Obras de grafita ou de outros carbonos, para usos não elétricos |
6815.10.10 | Fibras de carbono | 10
6815.10.20 | Tecidos de fibras de carbono | 10
6815.10.90 | Outras | 10
6815.20.00 | - Obras de turfa | 10
6815.9 | - Outras obras: |
6815.91 | -- Que contenham magnesita, dolomita ou cromita |
6815.91.10 | Crus, aglomerados com aglutinante químico | 10
6815.91.90 | Outras | 10
6815.99 | -- Outras |
6815.99.1 | Eletrofundidas |
6815.99.11 | Com um teor de alumina (Al2O3), igual ou superior a 90 %, em peso | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6815.99.12 | Com um teor de silica (SiO2) igual ou superior a 90 %, em peso | 10
6815.99.13 | Com um teor, em peso, de óxido de zircônio (ZrO2) igual ou superior a 50 % mesmo com um conteúdo de alumina inferior a 45 % | 10
6815.99.14 | Constituídas por uma mistura ou combinação de alumina (Al2O3), silica (SiO2) e óxido de zircônio (ZrO2), com um teor, em peso, de alumina igual ou superior a 45 %, mas inferior a 90 % ou com um conteúdo, em peso, de óxido de zircônio (ZrO2) igual ou superior a 20 %, mas inferior a 50 % | 10
6815.99.19 | Outras | 10
6815.99.90 | Outras | 10


6901.00.00 - TIJOLOS, PLACAS (LAJES)

SEÇÃO XIII - OBRAS DE PEDRA, GESSO, CIMENTO, AMIANTO, MICA OU DE MATÉRIAS SEMELHANTES; PRODUTOS CERÂMICOS; VIDRO E SUAS OBRAS

CAPÍTULO 69 - PRODUTOS CERÂMICOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | I.- PRODUTOS DE FARINHAS SILICIOSAS FÓSSEIS OU DE TERRAS SILICIOSAS SEMELHANTES E PRODUTOS REFRATÁRIOS |
6901.00.00 | Tijolos, placas (lajes), ladrilhos e outras peças cerâmicas de farinhas siliciosas fósseis (por exemplo, kieselguhr, tripolita, diatomita) ou de terras siliciosas semelhantes. | 8
69.02 | Tijolos, placas (lajes), ladrilhos e peças cerâmicas semelhantes, para construção, refratários, que não sejam de farinhas siliciosas fósseis nem de terras siliciosas semelhantes. |
6902.10 | - Que contenham, em peso, mais de 50 % dos elementos Mg, Ca ou Cr, tomados isoladamente ou em conjunto, expressos em MgO, CaO ou Cr2O3 |
6902.10.1 | Magnesianos ou à base de óxido de cromo |
6902.10.11 | Tijolos ou placas, contendo, em peso, mais de 90 % de trióxido de dicromo | 8
6902.10.18 | Outros tijolos | 8
6902.10.19 | Outros | 8
6902.10.90 | Outros | 8
6902.20 | - Que contenham, em peso, mais de 50 % de alumina (Al2O3), de sílica (SiO2) ou de uma mistura ou combinação destes produtos |
6902.20.10 | Tijolos sílico-aluminosos | 8
6902.20.9 | Outros |
6902.20.91 | Sílico-aluminosos | 8
6902.20.92 | Silicoso, semi-silicoso ou de sílica | 8
6902.20.93 | De silimanita | 8
6902.20.99 | Outros | 8
6902.90 | - Outros |
6902.90.10 | De grafita | 8
6902.90.20 | Não fundidos, com um teor de óxido de zircônio (ZrO2) superior a 25 %, em peso | 8
6902.90.30 | Com um teor de carbono superior a 85 %, em peso, e diâmetro médio de poro inferior ou igual a 5 micrômetros (mícrons), do tipo utilizado em altos-fornos | 8
6902.90.40 | De carboneto de silício | 8
6902.90.90 | Outros | 8
69.03 | Outros produtos cerâmicos refratários (por exemplo, retortas, cadinhos, muflas, bocais, tampões, suportes, copelas, tubos, mangas, varetas) que não sejam de farinhas siliciosas fósseis nem de terras siliciosas semelhantes. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6903.10 | - Que contenham, em peso, mais de 50 % de grafita ou de outro carbono, ou de uma mistura destes produtos |
6903.10.1 | Cadinhos |
6903.10.11 | De grafita, exceto os do subitem 6903.10.12 | 8
6903.10.12 | Elaborados com uma mistura de grafita e carboneto de silício | 8
6903.10.19 | Outros | 8
6903.10.20 | Retortas elaboradas com uma mistura de grafita e carboneto de silício | 8
6903.10.30 | Tampas e tampões | 8
6903.10.40 | Tubos | 8
6903.10.90 | Outros | 8
6903.20 | - Que contenham, em peso, mais de 50 % de alumina (Al2O3) ou de uma mistura ou combinação de alumina e sílica (SiO2) |
6903.20.10 | Cadinhos | 8
6903.20.20 | Tampas e tampões | 8
6903.20.30 | Tubos | 8
6903.20.90 | Outros | 8
6903.90 | - Outros |
6903.90.1 | Tubos |
6903.90.11 | De carboneto de silício | 8
6903.90.12 | De compostos de zircônio | 8
6903.90.19 | Outros | 8
6903.90.9 | Outros |
6903.90.91 | De carboneto de silício | 8
6903.90.92 | De compostos de zircônio | 8
6903.90.99 | Outros | 8
 | II.- OUTROS PRODUTOS CERÂMICOS |
69.04 | Tijolos para construção, tijoleiras, tapa-vigas e produtos semelhantes, de cerâmica. |
6904.10.00 | - Tijolos para construção | 0
6904.90.00 | - Outros | 0
69.05 | Telhas, elementos de chaminés, condutores de fumaça (fumo*), ornamentos arquitetônicos, de cerâmica, e outros produtos cerâmicos para construção. |
6905.10.00 | - Telhas | 0
6905.90.00 | - Outros | 0
6906.00.00 | Tubos, calhas ou algerozes e acessórios para canalizações, de cerâmica. | 0
69.07 | Ladrilhos e placas (lajes), para pavimentação ou revestimento, de cerâmica; cubos, pastilhas e artigos semelhantes, para mosaicos, de cerâmica, mesmo com suporte; peças de acabamento, de cerâmica. |
6907.2 | - Ladrilhos e placas (lajes), para pavimentação ou revestimento, exceto os das subposições 6907.30 e 6907.40: |
6907.21.00 | -- Com um coeficiente de absorção de água, em peso, não superior a 0,5 % | 0
6907.22.00 | -- Com um coeficiente de absorção de água, em peso, superior a 0,5 %, mas não superior a 10 % | 0
6907.23.00 | -- Com um coeficiente de absorção de água, em peso, superior a 10 % | 0
6907.30.00 | - Cubos, pastilhas e artigos semelhantes, para mosaicos, exceto os da subposição 6907.40 | 0
6907.40.00 | - Peças de acabamento | 0
69.09 | Aparelhos e artigos para usos químicos ou para outros usos técnicos, de cerâmica; alguidares, gamelas e outros recipientes semelhantes para usos rurais, de cerâmica; bilhas e outras vasilhas próprias para transporte ou embalagem, de cerâmica. |
6909.1 | - Aparelhos e artigos para usos químicos ou para outros usos técnicos: |
6909.11.00 | -- De porcelana | 10
6909.12 | -- Artigos com uma dureza equivalente a 9 ou mais na escala de Mohs |
6909.12.10 | Guia-fios para máquina têxtil | 10
6909.12.20 | Guias de agulhas para cabeças de impressão | 10
6909.12.30 | Anéis de carboneto de silício para juntas de vedação mecânicas | 10
6909.12.90 | Outros | 10
6909.19 | -- Outros |
6909.19.10 | Guia-fios para máquina têxtil | 10
6909.19.20 | Guias de agulhas para cabeças de impressão | 10
6909.19.30 | Colméia de cerâmica à base de alumina (Al2O3), sílica (SiO2) e óxido de magnésio (MgO), de depuradores por conversão catalítica de gases de escape de veículos | 10
6909.19.90 | Outros | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
6909.90.00 | - Outros | 10
69.10 | Pias, lavatórios, colunas para lavatórios, banheiras, bidés, sanitários, caixas de descarga (autoclismos*), mictórios e aparelhos fixos semelhantes para usos sanitários, de cerâmica. |
6910.10.00 | - De porcelana | 0
6910.90.00 | - Outros | 0
69.11 | Serviços de mesa, artigos de cozinha, outros artigos de uso doméstico e artigos de higiene ou de toucador, de porcelana. |
6911.10 | - Artigos para serviço de mesa ou de cozinha |
6911.10.10 | Conjunto (jogo ou aparelho) para jantar, café ou chá, apresentado em embalagem comum | 15
6911.10.90 | Outros | 15
6911.90.00 | - Outros | 15
6912.00.00 | Serviços de mesa, artigos de cozinha, outros artigos de uso doméstico e artigos de higiene ou de toucador, de cerâmica, exceto de porcelana. | 10
69.13 | Estatuetas e outros objetos de ornamentação, de cerâmica. |
6913.10.00 | - De porcelana | 20
6913.90.00 | - Outros | 20
69.14 | Outras obras de cerâmica. |
6914.10.00 | - De porcelana | 10
6914.90.00 | - Outras | 10


7001.00.00 - CACOS, FRAGMENTOS E OUTROS DESPERDÍCIOS

SEÇÃO XIII - OBRAS DE PEDRA, GESSO, CIMENTO, AMIANTO, MICA OU DE MATÉRIAS SEMELHANTES; PRODUTOS CERÂMICOS; VIDRO E SUAS OBRAS

CAPÍTULO 70 - VIDRO E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7001.00.00 | Cacos, fragmentos e outros desperdícios e resíduos de vidro; vidro em blocos ou massas. | 10
 | Ex 01 - Cacos, fragmentos e outros desperdícios e resíduos, exceto os de vidro óptico | NT
 | Ex 02 - De vidro óptico, inclusive cacos, fragmentos e outros desperdícios e resíduos | 0
70.02 | Vidro em esferas (exceto as microsferas da posição 70.18), barras, varetas ou tubos, não trabalhado. |
7002.10.00 | - Esferas | 10
 | Ex 01 - De vidro óptico | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7002.20.00 | - Barras ou varetas | 10
 | Ex 01 - De vidro óptico | 0
7002.3 | - Tubos: |
7002.31.00 | -- De quartzo ou de outras sílicas fundidos | 10
 | Ex 01 - De vidro óptico | 0
7002.32.00 | -- De outro vidro com um coeficiente de dilatação linear não superior a 5 x 10-6 por Kelvin, entre 0 °C e 300 °C | 10
 | Ex 01 - De vidro óptico | 0
7002.39.00 | -- Outros | 10
 | Ex 01 - De vidro óptico | 0
70.03 | Vidro vazado ou laminado, em chapas, folhas ou perfis, mesmo com camada absorvente, refletora ou não, mas não trabalhado de outro modo. |
7003.1 | - Chapas e folhas, não armadas: |
7003.12.00 | -- Coradas na massa, opacificadas, folheadas (chapeadas), ou com camada absorvente, refletora ou não | 5
 | Ex 01 - De vidro óptico | 0
7003.19.00 | -- Outras | 5
 | Ex 01 - De vidro óptico | 0
7003.20.00 | - Chapas e folhas, armadas | 10
7003.30.00 | - Perfis | 10
70.04 | Vidro estirado ou soprado, em folhas, mesmo com camada absorvente, refletora ou não, mas não trabalhado de outro modo. |
7004.20.00 | - Vidro corado na massa, opacificado, folheado (chapeado), ou com camada absorvente, refletora ou não | 10
 | Ex 01 - De vidro óptico | 0
7004.90.00 | - Outro vidro | 10
 | Ex 01 - De vidro óptico | 0
70.05 | Vidro flotado e vidro desbastado ou polido numa ou em ambas as faces, em chapas ou em folhas, mesmo com camada absorvente, refletora ou não, mas não trabalhado de outro modo. |
7005.10.00 | - Vidro não armado, com camada absorvente, refletora ou não | 10
 | Ex 01 - De vidro óptico | 0
7005.2 | - Outro vidro não armado: |
7005.21.00 | -- Corado na massa, opacificado, folheado (chapeado) ou simplesmente desbastado | 5
 | Ex 01 - De vidro óptico | 0
7005.29.00 | -- Outro | 5
 | Ex 01 - De vidro óptico | 0
7005.30.00 | - Vidro armado | 10
7006.00.00 | Vidro das posições 70.03, 70.04 ou 70.05, recurvado, biselado, gravado, brocado, esmaltado ou trabalhado de outro modo, mas não emoldurado nem associado a outras matérias. | 10
 | Ex 01 - De vidro óptico | 0
70.07 | Vidros de segurança consistindo em vidros temperados ou formados por folhas contracoladas. |
7007.1 | - Vidros temperados: |
7007.11.00 | -- De dimensões e formatos que permitam a sua aplicação em automóveis, veículos aéreos, barcos ou outros veículos | 15
 | Ex 01 - Para ônibus ou caminhões, nas seguintes dimensões (admitida a tolerância de até 5%, para mais ou para menos): 1.693 x 575 x 6,75mm; 1.305 x 489 x 6mm; 728 x 489 x 6mm; 640 x 220 x 4,8mm; e 600 x 595 x 4,8mm | 3
7007.19.00 | -- Outros | 10
7007.2 | - Vidros formados por folhas contracoladas: |
7007.21.00 | -- De dimensões e formatos que permitam a sua aplicação em automóveis, veículos aéreos, barcos ou outros veículos | 15
 | Ex 01 - Para ônibus ou caminhões, nas seguintes dimensões (admitida a tolerância de até 5%, para mais ou para menos): 2.075 x 787 x 6,76mm; 1.950 x 800 x 6mm; 1.800 x 800 x 6mm; 1.693 x 575 x 6,75mm; e 1.300 x 1.235 x 6mm | 3
7007.29.00 | -- Outros | 10
7008.00.00 | Vidros isolantes de paredes múltiplas. | 10
70.09 | Espelhos de vidro, mesmo emoldurados, incluindo os espelhos retrovisores. |
7009.10.00 | - Espelhos retrovisores para veículos | 15
 | Ex 01 - Para ônibus ou caminhões | 3
7009.9 | - Outros: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7009.91.00 | -- Não emoldurados | 15
7009.92.00 | -- Emoldurados | 15
70.10 | Garrafões, garrafas, frascos, boiões, vasos, embalagens tubulares, ampolas e outros recipientes de vidro próprios para transporte ou embalagem; boiões de vidro para conservas; rolhas, tampas e outros dispositivos para fechar recipientes, de vidro. |
7010.10.00 | - Ampolas | 0
7010.20.00 | - Rolhas, tampas e outros dispositivos de uso semelhante | 15
7010.90 | - Outros |
7010.90.1 | De capacidade superior a 1 l |
7010.90.11 | Garrafões e garrafas | 15
7010.90.12 | Frascos, boiões, vasos, embalagens tubulares e outros recipientes próprios para transporte ou embalagem; boiões para conservas | 15
7010.90.2 | De capacidade superior a 0,33 l, mas não superior a 1 l |
7010.90.21 | Garrafões e garrafas | 15
7010.90.22 | Frascos, boiões, vasos, embalagens tubulares e outros recipientes próprios para transporte ou embalagem; boiões para conservas | 15
7010.90.90 | Outros | 15
70.11 | Ampolas e invólucros, mesmo tubulares, abertos, e suas partes, de vidro, sem guarnições, para lâmpadas elétricas, tubos catódicos ou semelhantes. |
7011.10 | - Para iluminação elétrica |
7011.10.10 | Para lâmpadas ou tubos de descarga, incluindo os de luz- relâmpago (flash) | 10
7011.10.2 | Para lâmpadas de incandescência |
7011.10.21 | Bulbos de diâmetro inferior ou igual a 90 mm | 10
7011.10.29 | Outros | 10
7011.10.90 | Outros | 10
7011.20.00 | - Para tubos catódicos | 10
7011.90.00 | - Outros | 10
70.13 | Objetos de vidro para serviço de mesa, cozinha, toucador, escritório, ornamentação de interiores ou usos semelhantes (exceto os das posições 70.10 ou 70.18). |
7013.10.00 | - Objetos de vitrocerâmica | 10
7013.2 | - Copos com pé, exceto de vitrocerâmica: |
7013.22.00 | -- De cristal de chumbo | 15
7013.28.00 | -- Outros | 15
7013.3 | - Outros copos, exceto de vitrocerâmica: |
7013.33.00 | -- De cristal de chumbo | 15
7013.37.00 | -- Outros | 15
7013.4 | - Objetos para serviço de mesa (exceto copos) ou de cozinha, exceto de vitrocerâmica: |
7013.41.00 | -- De cristal de chumbo | 10
7013.42 | -- De vidro com um coeficiente de dilatação linear não superior a 5 x 10-6 por Kelvin, entre 0 °C e 300 °C |
7013.42.10 | Cafeteiras e chaleiras | 10
7013.42.90 | Outros | 10
 | Ex 01 - Decantadores de vinho | 15
7013.49.00 | -- Outros | 10
 | Ex 01 - Decantadores de vinho | 15
7013.9 | - Outros objetos: |
7013.91 | -- De cristal de chumbo |
7013.91.10 | Para ornamentação de interiores | 15
7013.91.90 | Outros | 15
7013.99.00 | -- Outros | 15
7014.00.00 | Artigos de vidro para sinalização e elementos de óptica de vidro (exceto os da posição 70.15), não trabalhados opticamente. | 15
 | Ex 01 - De vidro óptico | 0
70.15 | Vidros de relojoaria e vidros semelhantes, vidros para lentes, mesmo corretivas, curvos ou arqueados, ocos ou semelhantes, não trabalhados opticamente; esferas ocas e segmentos de esferas, de vidro, para fabricação desses vidros. |
7015.10 | - Vidros para lentes corretivas |
7015.10.10 | Fotocromáticos | 0
7015.10.9 | Outros |
7015.10.91 | Brancos | 0
7015.10.92 | Coloridos | 0
7015.90 | - Outros |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7015.90.10 | Vidros de relojoaria | 15
7015.90.20 | Vidros para máscaras, óculos ou anteparos, protetores | 15
7015.90.30 | Vidros para os demais óculos | 15
7015.90.90 | Outros | 15
70.16 | Blocos, placas, tijolos, ladrilhos, telhas e outros artigos, de vidro prensado ou moldado, mesmo armado, para construção; cubos, pastilhas e outros artigos semelhantes, de vidro, mesmo com suporte, para mosaicos ou decorações semelhantes; vitrais de vidro; vidro denominado "multicelular" ou "espuma" de vidro, em blocos, painéis, chapas e conchas ou formas semelhantes. |
7016.10.00 | - Cubos, pastilhas e outros artigos semelhantes de vidro, mesmo com suporte, para mosaicos ou decorações semelhantes | 15
7016.90.00 | - Outros | 15
70.17 | Artigos de vidro para laboratório, higiene ou farmácia, mesmo graduados ou calibrados. |
7017.10.00 | - De quartzo ou de outras sílicas, fundidos | 0
7017.20.00 | - De outro vidro com um coeficiente de dilatação linear não superior a 5 x 10-6 por Kelvin, entre 0 °C e 300 °C | 0
7017.90.00 | - Outros | 0
70.18 | Contas, imitações de pérolas naturais ou cultivadas, imitações de pedras preciosas ou semipreciosas e artigos semelhantes, de vidro e suas obras, exceto bijuterias; olhos de vidro, exceto de prótese; estatuetas e outros objetos de ornamentação, de vidro trabalhado a maçarico, exceto bijuterias; microsferas de vidro, de diâmetro não superior a 1 mm. |
7018.10 | - Contas, imitações de pérolas naturais ou cultivadas, imitações de pedras preciosas ou semipreciosas e artigos semelhantes, de vidro |
7018.10.10 | Contas de vidro | 20
7018.10.20 | Imitações de pérolas naturais ou cultivadas, pedras preciosas ou semipreciosas | 20
7018.10.90 | Outros | 20
7018.20.00 | - Microsferas de vidro, de diâmetro não superior a 1 mm | 20
7018.90.00 | - Outros | 20
70.19 | Fibras de vidro (incluindo a lã de vidro) e suas obras (por exemplo, fios, tecidos). |
7019.1 | - Mechas, mesmo ligeiramente torcidas (rovings) e fios, cortados ou não: |
7019.11.00 | -- Fios cortados (chopped strands), de comprimento não superior a 50 mm | 10
7019.12 | -- Mechas ligeiramente torcidas (rovings) |
7019.12.10 | Impregnadas ou recobertas com resina de poliuretano ou borracha de estireno-butadieno | 10
7019.12.90 | Outras | 10
7019.19.00 | -- Outros | 10
7019.3 | - Véus, mantas, esteiras (mats), colchões, painéis e produtos semelhantes, não tecidos: |
7019.31.00 | -- Esteiras (mats) | 10
7019.32.00 | -- Véus | 10
7019.39.00 | -- Outros | 10
7019.40.00 | - Tecidos de mechas ligeiramente torcidas (rovings) | 10
7019.5 | - Outros tecidos: |
7019.51.00 | -- De largura não superior a 30 cm | 10
7019.52 | -- De largura superior a 30 cm, em ponto de tafetá, de peso inferior a 250 g/m2, de filamentos de título não superior a 136 tex, por fio simples |
7019.52.10 | Com um teor de matéria orgânica igual ou superior a 0,075 % e inferior ou igual a 0,3 %, em peso, segundo Norma ANSI/IPC- EG-140, próprios para fabricação de placas para circuitos impressos | 10
7019.52.90 | Outros | 10
7019.59.00 | -- Outros | 10
7019.90 | - Outras |
7019.90.10 | Rede constituída por fios paralelizados e superpostos entre si em ângulo de 90°, impregnados e soldados nos pontos de interseção com resina termoplástica, com densidade igual ou superior a 3 e inferior ou igual a 7 fios por centímetro | 10
7019.90.90 | Outras | 10
7020.00 | Outras obras de vidro. |
7020.00.10 | Ampolas de vidro para garrrafas térmicas ou para outros recipientes isotérmicos, cujo isolamento seja assegurado pelo vácuo | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7020.00.90 | Outras | 15


7101 - PÉROLAS NATURAIS OU CULTIVADAS

SEÇÃO XIV - PÉROLAS NATURAIS OU CULTIVADAS, PEDRAS PRECIOSAS OU SEMIPRECIOSAS E SEMELHANTES, METAIS PRECIOSOS, METAIS FOLHEADOS OU CHAPEADOS DE METAIS

PRECIOSOS, E SUAS OBRAS; BIJUTERIAS; MOEDAS

CAPÍTULO 71 - PÉROLAS NATURAIS OU CULTIVADAS, PEDRAS PRECIOSAS OU SEMIPRECIOSAS E SEMELHANTES, METAIS PRECIOSOS, METAIS FOLHEADOS OU CHAPEADOS DE METAIS PRECIOSOS,

E SUAS OBRAS; BIJUTERIAS; MOEDAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | I.- PÉROLAS NATURAIS OU CULTIVADAS, PEDRAS PRECIOSAS OU SEMIPRECIOSAS E SEMELHANTES |
71.01 | Pérolas naturais ou cultivadas, mesmo trabalhadas ou combinadas, mas não enfiadas, nem montadas, nem engastadas; pérolas naturais ou cultivadas, enfiadas temporariamente para facilidade de transporte. |
7101.10.00 | - Pérolas naturais | 30
7101.2 | - Pérolas cultivadas: |
7101.21.00 | -- Em bruto | 30
7101.22.00 | -- Trabalhadas | 30
71.02 | Diamantes, mesmo trabalhados, mas não montados nem engastados. |
7102.10.00 | - Não selecionados | 0
 | Ex 01 - Em bruto | NT
7102.2 | - Industriais: |
7102.21.00 | -- Em bruto ou simplesmente serrados, clivados ou desbastados | 0
7102.29.00 | -- Outros | 0
7102.3 | - Não industriais: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7102.31.00 | -- Em bruto ou simplesmente serrados, clivados ou desbastados | 0
 | Ex 01 - Em bruto | NT
7102.39.00 | -- Outros | 0
71.03 | Pedras preciosas (exceto diamantes) ou semipreciosas, mesmo trabalhadas ou combinadas, mas não enfiadas, nem montadas, nem engastadas; pedras preciosas (exceto diamantes) ou semipreciosas, não combinadas, enfiadas temporariamente para facilidade de transporte. |
7103.10.00 | - Em bruto ou simplesmente serradas ou desbastadas | NT
7103.9 | - Trabalhadas de outro modo: |
7103.91.00 | -- Rubis, safiras e esmeraldas | 0
7103.99.00 | -- Outras | 0
71.04 | Pedras sintéticas ou reconstituídas, mesmo trabalhadas ou combinadas, mas não enfiadas, nem montadas, nem engastadas; pedras sintéticas ou reconstituídas, não combinadas, enfiadas temporariamente para facilidade de transporte. |
7104.10.00 | - Quartzo piezelétrico | 12
7104.20 | - Outras, em bruto ou simplesmente serradas ou desbastadas |
7104.20.10 | Diamantes | 12
7104.20.90 | Outras | 12
7104.90.00 | - Outras | 12
71.05 | Pó de diamantes, de pedras preciosas ou semipreciosas ou de pedras sintéticas. |
7105.10.00 | - De diamantes | 0
7105.90.00 | - Outros | 0
 | II.- METAIS PRECIOSOS, METAIS FOLHEADOS OU CHAPEADOS DE METAIS PRECIOSOS (PLAQUÊ) |
71.06 | Prata (incluindo a prata dourada ou platinada), em formas brutas ou semimanufaturadas, ou em pó. |
7106.10.00 | - Pós | 0
7106.9 | - Outras: |
7106.91.00 | -- Em formas brutas | 0
7106.92 | -- Em formas semimanufaturadas |
7106.92.10 | Barras, fios e perfis de seção maciça | 0
7106.92.20 | Chapas, lâminas, folhas e tiras | 0
7106.92.90 | Outras | 0
7107.00.00 | Metais comuns folheados ou chapeados (plaquê) de prata, em formas brutas ou semimanufaturadas. | 10
71.08 | Ouro (incluindo o ouro platinado), em formas brutas ou semimanufaturadas, ou em pó. |
7108.1 | - Para usos não monetários: |
7108.11.00 | -- Pós | 0
7108.12 | -- Noutras formas brutas |
7108.12.10 | Bulhão dourado (bullion doré) | 0
7108.12.90 | Outras | 0
7108.13 | -- Noutras formas semimanufaturadas |
7108.13.10 | Barras, fios e perfis de seção maciça | 0
7108.13.90 | Outros | 0
7108.20.00 | - Para uso monetário | 0
7109.00.00 | Metais comuns ou prata, folheados ou chapeados (plaquê) de ouro, em formas brutas ou semimanufaturadas. | 10
71.10 | Platina, em formas brutas ou semimanufaturadas, ou em pó. |
7110.1 | - Platina: |
7110.11.00 | -- Em formas brutas ou em pó | 0
7110.19 | -- Outras |
7110.19.10 | Barras, fios e perfis de seção maciça | 0
7110.19.90 | Outras | 0
7110.2 | - Paládio: |
7110.21.00 | -- Em formas brutas ou em pó | 0
7110.29.00 | -- Outras | 0
7110.3 | - Ródio: |
7110.31.00 | -- Em formas brutas ou em pó | 0
7110.39.00 | -- Outras | 0
7110.4 | - Irídio, ósmio e rutênio: |
7110.41.00 | -- Em formas brutas ou em pó | 0
7110.49.00 | -- Outras | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7111.00.00 | Metais comuns, prata ou ouro, folheados ou chapeados (plaquê) de platina, em formas brutas ou semimanufaturadas. | 10
71.12 | Desperdícios e resíduos de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê); outros desperdícios e resíduos que contenham metais preciosos ou compostos de metais preciosos, do tipo utilizado principalmente para a recuperação de metais preciosos. |
7112.30 | - Cinzas que contenham metais preciosos ou compostos de metais preciosos |
7112.30.10 | Que contenham ouro, mas que não contenham outros metais preciosos | 0
 | Ex 01 - Do tipo dos utilizados principalmente para recuperação de metal precioso, exceto cinzas ou lixo de ourivessaria | NT
7112.30.20 | Que contenham platina, mas que não contenham outros metais preciosos | 0
 | Ex 01 - Do tipo dos utilizados principalmente para recuperação de metal precioso, exceto cinzas ou lixo de ourivessaria | NT
7112.30.90 | Outros | 0
 | Ex 01 - Do tipo dos utilizados principalmente para recuperação de metal precioso, exceto cinzas ou lixo de ourivessaria | NT
7112.9 | - Outros: |
7112.91.00 | -- De ouro, de metais folheados ou chapeados (plaquê) de ouro, exceto varreduras de ourivesaria que contenham outros metais preciosos | 0
 | Ex 01 - Resíduos do tipo dos utilizados para recuperação desse metal | NT
7112.92.00 | -- De platina, de metais folheados ou chapeados (plaquê) de platina, exceto varreduras de ourivesaria que contenham outros metais preciosos | 0
 | Ex 01 - Resíduos do tipo dos utilizados para recuperação desse metal | NT
7112.99.00 | -- Outros | 0
 | Ex 01 - Resíduos do tipo dos utilizados para recuperação de metal precioso | NT
 | III.- ARTIGOS DE JOALHERIA, DE OURIVESARIA E OUTRAS OBRAS |
71.13 | Artigos de joalheria e suas partes, de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê). |
7113.1 | - De metais preciosos, mesmo revestidos, folheados ou chapeados de metais preciosos (plaquê): |
7113.11.00 | -- De prata, mesmo revestida, folheada ou chapeada de outros metais preciosos (plaquê) | 12
7113.19.00 | -- De outros metais preciosos, mesmo revestidos, folheados ou chapeados de metais preciosos (plaquê) | 12
7113.20.00 | - De metais comuns folheados ou chapeados de metais preciosos (plaquê) | 12
71.14 | Artigos de ourivesaria e suas partes, de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê). |
7114.1 | - De metais preciosos, mesmo revestidos, folheados ou chapeados de metais preciosos (plaquê): |
7114.11.00 | -- De prata, mesmo revestida, folheada ou chapeada de outros metais preciosos (plaquê) | 12
7114.19.00 | -- De outros metais preciosos, mesmo revestidos, folheados ou chapeados de metais preciosos (plaquê) | 12
7114.20.00 | - De metais comuns folheados ou chapeados de metais preciosos (plaquê) | 12
71.15 | Outras obras de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê). |
7115.10.00 | - Telas ou grades catalisadoras, de platina | 10
7115.90.00 | - Outras | 10
71.16 | Obras de pérolas naturais ou cultivadas, de pedras preciosas ou semipreciosas ou de pedras sintéticas ou reconstituídas. |
7116.10.00 | - De pérolas naturais ou cultivadas | 12
7116.20 | - De pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas |
7116.20.10 | De diamantes sintéticos | 12
7116.20.20 | Guias de agulhas, de rubi, para cabeças de impressão | 12
7116.20.90 | Outras | 12
71.17 | Bijuterias. |
7117.1 | - De metais comuns, mesmo prateados, dourados ou platinados: |
7117.11.00 | -- Abotoaduras (Botões de punho*) e artigos semelhantes | 12

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7117.19.00 | -- Outras | 12
7117.90.00 | - Outras | 12
71.18 | Moedas. |
7118.10 | - Moedas sem curso legal, exceto de ouro |
7118.10.10 | Destinadas a ter curso legal no país importador | NT
7118.10.90 | Outras | NT
7118.90.00 | - Outras | NT


7201 - FERRO FUNDIDO BRUTO E FERRO "SPIEGEL"

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 72 - FERRO FUNDIDO, FERRO E AÇO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | I.- PRODUTOS DE BASE; PRODUTOS QUE SE APRESENTEM SOB A FORMA DE GRANALHA OU PÓ |
72.01 | Ferro fundido bruto e ferro spiegel (especular), em lingotes, linguados ou outras formas primárias. |
7201.10.00 | - Ferro fundido bruto não ligado, que contenha, em peso, 0,5 % ou menos de fósforo | 5
7201.20.00 | - Ferro fundido bruto não ligado, que contenha, em peso, mais de 0,5 % de fósforo | 5
7201.50.00 | - Ligas de ferro fundido bruto; ferro spiegel (especular) | 5
72.02 | Ferro-ligas. |
7202.1 | - Ferro-manganês: |
7202.11.00 | -- Que contenham, em peso, mais de 2 % de carbono | 5
7202.19.00 | -- Outras | 5
7202.2 | - Ferro-silício: |
7202.21.00 | -- Que contenham, em peso, mais de 55 % de silício | 5
7202.29.00 | -- Outras | 5
7202.30.00 | - Ferro-silício-manganês | 5
7202.4 | - Ferro-cromo: |
7202.41.00 | -- Que contenham, em peso, mais de 4 % de carbono | 5
7202.49.00 | -- Outras | 5
7202.50.00 | - Ferro-silício-cromo | 5
7202.60.00 | - Ferro-níquel | 5
7202.70.00 | - Ferro-molibdênio | 5
7202.80.00 | - Ferro-tungstênio (ferro-volfrâmio) e ferro-silício-tungstênio (ferro- silício-volfrâmio) | 5
7202.9 | - Outras: |
7202.91.00 | -- Ferro-titânio e ferro-silício-titânio | 5
7202.92.00 | -- Ferro-vanádio | 5
7202.93.00 | -- Ferro-nióbio | 5
7202.99 | -- Outras |
7202.99.10 | Ferrofósforo | 5
7202.99.90 | Outras | 5
72.03 | Produtos ferrosos obtidos por redução direta dos minérios de ferro e outros produtos ferrosos esponjosos, em pedaços, esferas ou formas semelhantes; ferro de pureza mínima, em peso, de 99,94 %, em pedaços, esferas ou formas semelhantes. |
7203.10.00 | - Produtos ferrosos obtidos por redução direta dos minérios de ferro | 5
7203.90.00 | - Outros | 5
72.04 | Desperdícios e resíduos, e sucata, de ferro fundido, ferro ou aço; desperdícios e resíduos, em lingotes, de ferro ou aço. |
7204.10.00 | - Desperdícios e resíduos, e sucata, de ferro fundido | NT
7204.2 | - Desperdícios e resíduos, e sucata, de ligas de aço: |
7204.21.00 | -- De aços inoxidáveis | NT
7204.29.00 | -- Outros | NT
7204.30.00 | - Desperdícios e resíduos, e sucata, de ferro ou aço, estanhados | NT
7204.4 | - Outros desperdícios e resíduos, e sucata: |
7204.41.00 | -- Resíduos do torno e da fresa, aparas, lascas (meulures), pó de serra, limalhas e desperdícios da estampagem ou do corte, mesmo em fardos | NT
7204.49.00 | -- Outros | NT
7204.50.00 | - Desperdícios e resíduos, em lingotes | 5
72.05 | Granalhas e pós de ferro fundido bruto, de ferro spiegel (especular), de ferro ou aço. |
7205.10.00 | - Granalhas | 5
7205.2 | - Pós: |
7205.21.00 | -- De ligas de aço | 5
7205.29 | -- Outros |
7205.29.10 | De ferro esponjoso, com um teor de ferro igual ou superior a 98 %, em peso | 5
7205.29.20 | De ferro revestido com resina termoplástica, com um teor de ferro igual ou superior a 98 %, em peso | 5
7205.29.90 | Outros | 5
 | II.- FERRO E AÇO NÃO LIGADO |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
72.06 | Ferro e aço não ligado, em lingotes ou outras formas primárias, exceto o ferro da posição 72.03. |
7206.10.00 | - Lingotes | 5
7206.90.00 | - Outros | 5
72.07 | Produtos semimanufaturados de ferro ou aço não ligado. |
7207.1 | - Que contenham, em peso, menos de 0,25 % de carbono: |
7207.11 | -- De seção transversal quadrada ou retangular, com largura inferior a duas vezes a espessura |
7207.11.10 | Billets | 5
7207.11.90 | Outros | 5
7207.12.00 | -- Outros, de seção transversal retangular | 5
7207.19.00 | -- Outros | 5
7207.20.00 | - Que contenham, em peso, 0,25 % ou mais de carbono | 5
72.08 | Produtos laminados planos, de ferro ou aço não ligado, de largura igual ou superior a 600 mm, laminados a quente, não folheados ou chapeados, nem revestidos. |
7208.10.00 | - Em rolos, simplesmente laminados a quente, apresentando motivos em relevo | 5
7208.2 | - Outros, em rolos, simplesmente laminados a quente, decapados: |
7208.25.00 | -- De espessura igual ou superior a 4,75 mm | 5
7208.26 | -- De espessura igual ou superior a 3 mm, mas inferior a 4,75 mm |
7208.26.10 | Com um limite mínimo de elasticidade de 355 MPa | 5
7208.26.90 | Outros | 5
7208.27 | -- De espessura inferior a 3 mm |
7208.27.10 | Com um limite mínimo de elasticidade de 275 MPa | 5
7208.27.90 | Outros | 5
7208.3 | - Outros, em rolos, simplesmente laminados a quente: |
7208.36 | -- De espessura superior a 10 mm |
7208.36.10 | Com um limite mínimo de elasticidade de 355 MPa | 5
7208.36.90 | Outros | 5
7208.37.00 | -- De espessura igual ou superior a 4,75 mm, mas não superior a 10 mm | 5
7208.38 | -- De espessura igual ou superior a 3 mm, mas inferior a 4,75 mm |
7208.38.10 | Com um limite mínimo de elasticidade de 355 MPa | 5
7208.38.90 | Outros | 5
7208.39 | -- De espessura inferior a 3 mm |
7208.39.10 | Com um limite mínimo de elasticidade de 275 MPa | 5
7208.39.90 | Outros | 5
7208.40.00 | - Não enrolados, simplesmente laminados a quente, apresentando motivos em relevo | 5
7208.5 | - Outros, não enrolados, simplesmente laminados a quente: |
7208.51.00 | -- De espessura superior a 10 mm | 5
7208.52.00 | -- De espessura igual ou superior a 4,75 mm, mas não superior a 10 mm | 5
7208.53.00 | -- De espessura igual ou superior a 3 mm, mas inferior a 4,75 mm | 5
7208.54.00 | -- De espessura inferior a 3 mm | 5
7208.90.00 | - Outros | 5
72.09 | Produtos laminados planos, de ferro ou aço não ligado, de largura igual ou superior a 600 mm, laminados a frio, não folheados ou chapeados, nem revestidos. |
7209.1 | - Em rolos simplesmente laminados a frio: |
7209.15.00 | -- De espessura igual ou superior a 3 mm | 5
7209.16.00 | -- De espessura superior a 1 mm, mas inferior a 3 mm | 5
7209.17.00 | -- De espessura igual ou superior a 0,5 mm, mas não superior a 1 mm | 5
7209.18.00 | -- De espessura inferior a 0,5 mm | 5
7209.2 | - Não enrolados, simplesmente laminados a frio: |
7209.25.00 | -- De espessura igual ou superior a 3 mm | 5
7209.26.00 | -- De espessura superior a 1 mm, mas inferior a 3 mm | 5
7209.27.00 | -- De espessura igual ou superior a 0,5 mm, mas não superior a 1 mm | 5
7209.28.00 | -- De espessura inferior a 0,5 mm | 5
7209.90.00 | - Outros | 5
72.10 | Produtos laminados planos, de ferro ou aço não ligado, de largura igual ou superior a 600 mm, folheados ou chapeados, ou revestidos. |
7210.1 | - Estanhados: |
7210.11.00 | -- De espessura igual ou superior a 0,5 mm | 5
7210.12.00 | -- De espessura inferior a 0,5 mm | 5
7210.20.00 | - Revestidos de chumbo, incluindo os revestidos de uma liga de chumbo-estanho | 5
7210.30 | - Galvanizados eletroliticamente |
7210.30.10 | De espessura inferior a 4,75 mm | 5
7210.30.90 | Outros | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7210.4 | - Galvanizados por outro processo: |
7210.41 | -- Ondulados |
7210.41.10 | De espessura inferior a 4,75 mm | 5
7210.41.90 | Outros | 5
7210.49 | -- Outros |
7210.49.10 | De espessura inferior a 4,75 mm | 5
7210.49.90 | Outros | 5
7210.50.00 | - Revestidos de óxidos de cromo ou de cromo e óxidos de cromo | 5
7210.6 | - Revestidos de alumínio: |
7210.61.00 | -- Revestidos de ligas de alumínio-zinco | 5
7210.69 | -- Outros |
7210.69.1 | Revestidos de ligas de alumínio-silício |
7210.69.11 | De peso igual ou superior a 120 g/m2 e com conteúdo de silício igual ou superior a 5 % porém inferior ou igual a 11 %, em peso | 5
7210.69.19 | Outros | 5
7210.69.90 | Outros | 5
7210.70 | - Pintados, envernizados ou revestidos de plástico |
7210.70.10 | Pintados ou envernizados | 5
7210.70.20 | Revestidos de plástico | 5
7210.90.00 | - Outros | 5
72.11 | Produtos laminados planos, de ferro ou aço não ligado, de largura inferior a 600 mm, não folheados ou chapeados, nem revestidos. |
7211.1 | - Simplesmente laminados a quente: |
7211.13.00 | -- Laminados nas quatro faces ou em caixa fechada, de largura superior a 150 mm e de espessura igual ou superior a 4 mm, não enrolados e não apresentando motivos em relevo | 5
7211.14.00 | -- Outros, de espessura igual ou superior a 4,75 mm | 5
7211.19.00 | -- Outros | 5
7211.2 | - Simplesmente laminados a frio: |
7211.23.00 | -- Que contenham, em peso, menos de 0,25 % de carbono | 5
7211.29 | -- Outros |
7211.29.10 | Com um teor de carbono igual ou superior a 0,25 %, mas inferior a 0,6 %, em peso | 5
7211.29.20 | Com um teor de carbono igual ou superior a 0,6 %, em peso | 5
7211.90 | - Outros |
7211.90.10 | Com um teor de carbono igual ou superior a 0,6 %, em peso | 5
7211.90.90 | Outros | 5
72.12 | Produtos laminados planos, de ferro ou aço não ligado, de largura inferior a 600 mm, folheados ou chapeados, ou revestidos. |
7212.10.00 | - Estanhados | 5
7212.20 | - Galvanizados eletroliticamente |
7212.20.10 | De espessura inferior a 4,75 mm | 5
7212.20.90 | Outros | 5
7212.30.00 | - Galvanizados por outro processo | 5
7212.40 | - Pintados, envernizados ou revestidos de plástico |
7212.40.10 | Pintados ou envernizados | 5
7212.40.2 | Revestidos de plástico |
7212.40.21 | Com uma camada intermediária de liga cobre-estanho ou cobre-estanho-chumbo, aplicada por sinterização | 5
7212.40.29 | Outros | 5
7212.50 | - Revestidos de outras matérias |
7212.50.10 | Com uma camada de liga cobre-estanho ou cobre-estanho- chumbo, aplicada por sinterização, inclusive com revestimento misto metal-plástico ou metal-plástico-fibra de carbono | 5
7212.50.90 | Outros | 5
7212.60.00 | - Folheados ou chapeados | 5
72.13 | Fio-máquina de ferro ou aço não ligado. |
7213.10.00 | - Dentados, com nervuras, sulcos ou relevos, obtidos durante a laminagem | 0
7213.20.00 | - Outros, de aços para tornear | 0
7213.9 | - Outros: |
7213.91 | -- De seção circular, de diâmetro inferior a 14 mm |
7213.91.10 | Com um teor de carbono igual ou superior a 0,6 %, em peso | 0
7213.91.90 | Outros | 0
7213.99 | -- Outros |
7213.99.10 | Com um teor de carbono igual ou superior a 0,6 %, em peso | 0
7213.99.90 | Outros | 0
72.14 | Barras de ferro ou aço não ligado, simplesmente forjadas, laminadas, estiradas ou extrudadas, a quente, incluindo as que tenham sido submetidas a torção após laminagem. |
7214.10 | - Forjadas |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7214.10.10 | Com um teor de carbono inferior ou igual a 0,6 %, em peso | 0
7214.10.90 | Outras | 0
7214.20.00 | - Dentadas, com nervuras, sulcos ou relevos, obtidos durante a laminagem, ou torcidas após laminagem | 0
7214.30.00 | - Outras, de aços para tornear | 0
7214.9 | - Outras: |
7214.91.00 | -- De seção transversal retangular | 0
7214.99 | -- Outras |
7214.99.10 | De seção circular | 0
7214.99.90 | Outras | 0
72.15 | Outras barras de ferro ou aço não ligado. |
7215.10.00 | - De aços para tornear, simplesmente obtidas ou completamente acabadas a frio | 5
7215.50.00 | - Outras, simplesmente obtidas ou completamente acabadas a frio | 5
7215.90 | - Outras |
7215.90.10 | Com um teor de carbono inferior ou igual a 0,6 %, em peso | 5
7215.90.90 | Outras | 5
72.16 | Perfis de ferro ou aço não ligado. |
7216.10.00 | - Perfis em U, I ou H, simplesmente laminados, estirados ou extrudados, a quente, de altura inferior a 80 mm | 0
7216.2 | - Perfis em L ou T, simplesmente laminados, estirados ou extrudados, a quente, de altura inferior a 80 mm: |
7216.21.00 | -- Perfis em L | 0
7216.22.00 | -- Perfis em T | 0
7216.3 | - Perfis em U, I ou H, simplesmente laminados, estirados ou extrudados, a quente, de altura igual ou superior a 80 mm: |
7216.31.00 | -- Perfis em U | 0
7216.32.00 | -- Perfis em I | 0
7216.33.00 | -- Perfis em H | 0
7216.40 | - Perfis em L ou T, simplesmente laminados, estirados ou extrudados, a quente, de altura igual ou superior a 80 mm | 0
7216.40.10 | De altura inferior ou igual a 200 mm | 0
7216.40.90 | Outros | 0
7216.50.00 | - Outros perfis, simplesmente laminados, estirados ou extrudados, a quente | 0
7216.6 | - Perfis simplesmente obtidos ou completamente acabados a frio: |
7216.61 | -- Obtidos a partir de produtos laminados planos |
7216.61.10 | De altura inferior a 80 mm | 0
7216.61.90 | Outros | 0
7216.69 | -- Outros |
7216.69.10 | De altura inferior a 80 mm | 0
7216.69.90 | Outros | 0
7216.9 | - Outros: |
7216.91.00 | -- Obtidos ou acabados a frio a partir de produtos laminados planos | 0
7216.99.00 | -- Outros | 0
72.17 | Fios de ferro ou aço não ligado. |
7217.10 | - Não revestidos, mesmo polidos |
7217.10.1 | Com um teor de carbono igual ou superior a 0,6 %, em peso |
7217.10.11 | Com um teor, em peso, de fósforo inferior a 0,035 % e de enxofre inferior a 0,035 %, temperado e revenido, flexa máxima sem carga de 1 cm em 1 m, resistência à tração igual ou superior a 1.960 MPa e cuja maior dimensão da seção transversal seja inferior ou igual a 2,25 mm | 5
7217.10.19 | Outros | 5
7217.10.90 | Outros | 5
7217.20 | - Galvanizados |
7217.20.10 | Com um teor de carbono igual ou superior a 0,6 %, em peso | 5
7217.20.90 | Outros | 5
7217.30 | - Revestidos de outros metais comuns |
7217.30.10 | Com um teor de carbono igual ou superior a 0,6 %, em peso | 5
7217.30.90 | Outros | 5
7217.90.00 | - Outros | 5
 | III.- AÇO INOXIDÁVEL |
72.18 | Aço inoxidável em lingotes ou outras formas primárias; produtos semimanufaturados de aço inoxidável. |
7218.10.00 | - Lingotes e outras formas primárias | 5
7218.9 | - Outros: |
7218.91.00 | -- De seção transversal retangular | 5
7218.99.00 | -- Outros | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
72.19 | Produtos laminados planos de aço inoxidável, de largura igual ou superior a 600 mm. |
7219.1 | - Simplesmente laminados a quente, em rolos: |
7219.11.00 | -- De espessura superior a 10 mm | 5
7219.12.00 | -- De espessura igual ou superior a 4,75 mm, mas não superior a 10 mm | 5
7219.13.00 | -- De espessura igual ou superior a 3 mm, mas inferior a 4,75 mm | 5
7219.14.00 | -- De espessura inferior a 3 mm | 5
7219.2 | - Simplesmente laminados a quente, não enrolados: |
7219.21.00 | -- De espessura superior a 10 mm | 5
7219.22.00 | -- De espessura igual ou superior a 4,75 mm, mas não superior a 10 mm | 5
7219.23.00 | -- De espessura igual ou superior a 3 mm, mas inferior a 4,75 mm | 5
7219.24.00 | -- De espessura inferior a 3 mm | 5
7219.3 | - Simplesmente laminados a frio: |
7219.31.00 | -- De espessura igual ou superior a 4,75 mm | 5
7219.32.00 | -- De espessura igual ou superior a 3 mm, mas inferior a 4,75 mm | 5
7219.33.00 | -- De espessura superior a 1 mm, mas inferior a 3 mm | 5
7219.34.00 | -- De espessura igual ou superior a 0,5 mm, mas não superior a 1 mm | 5
7219.35.00 | -- De espessura inferior a 0,5 mm | 5
7219.90 | - Outros |
7219.90.10 | De espessura inferior a 4,75 mm e dureza igual ou superior a 42 HRC | 5
7219.90.90 | Outros | 5
72.20 | Produtos laminados planos de aço inoxidável, de largura inferior a 600 mm. |
7220.1 | - Simplesmente laminados a quente: |
7220.11.00 | -- De espessura igual ou superior a 4,75 mm | 5
7220.12 | -- De espessura inferior a 4,75 mm |
7220.12.10 | De espessura inferior ou igual a 1,5 mm | 5
7220.12.20 | De espessura superior a 1,5 mm, mas não superior a 3 mm | 5
7220.12.90 | Outros | 5
7220.20 | - Simplesmente laminados a frio |
7220.20.10 | De largura inferior ou igual a 23 mm e espessura inferior ou igual a 0,1 mm | 5
7220.20.90 | Outros | 5
7220.90.00 | - Outros | 5
7221.00.00 | Fio-máquina de aço inoxidável. | 5
72.22 | Barras e perfis, de aço inoxidável. |
7222.1 | - Barras simplesmente laminadas, estiradas ou extrudadas, a quente: |
7222.11.00 | -- De seção circular | 5
7222.19 | -- Outras |
7222.19.10 | De seção transversal retangular | 5
7222.19.90 | Outras | 5
7222.20.00 | - Barras simplesmente obtidas ou completamente acabadas a frio | 5
7222.30.00 | - Outras barras | 5
7222.40 | - Perfis |
7222.40.10 | De altura igual ou superior a 80 mm | 5
7222.40.90 | Outros | 5
7223.00.00 | Fios de aço inoxidável. | 5
 | IV.- OUTRAS LIGAS DE AÇO; BARRAS OCAS PARA PERFURAÇÃO, DE LIGAS DE AÇO OU DE AÇO NÃO LIGADO |
72.24 | Outras ligas de aço, em lingotes ou outras formas primárias; produtos semimanufaturados, de outras ligas de aço. |
7224.10.00 | - Lingotes e outras formas primárias | 5
7224.90.00 | - Outros | 5
72.25 | Produtos laminados planos, de outras ligas de aço, de largura igual ou superior a 600 mm. |
7225.1 | - De aços ao silício, denominados "magnéticos": |
7225.11.00 | -- De grãos orientados | 5
7225.19.00 | -- Outros | 5
7225.30.00 | - Outros, simplesmente laminados a quente, em rolos | 5
7225.40 | - Outros, simplesmente laminados a quente, não enrolados |
7225.40.10 | De aço, segundo normas AISI D2, D3 ou D6, de espessura inferior ou igual a 7 mm | 5
7225.40.20 | De aços de corte rápido | 5
7225.40.90 | Outros | 5
7225.50 | - Outros, simplesmente laminados a frio |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7225.50.10 | De aços de corte rápido | 5
7225.50.90 | Outros | 5
7225.9 | - Outros: |
7225.91.00 | -- Galvanizados eletroliticamente | 5
7225.92.00 | -- Galvanizados por outro processo | 5
7225.99 | -- Outros |
7225.99.10 | De aços de corte rápido | 5
7225.99.90 | Outros | 5
72.26 | Produtos laminados planos, de outras ligas de aço, de largura inferior a 600 mm. |
7226.1 | - De aços ao silício, denominados "magnéticos": |
7226.11.00 | -- De grãos orientados | 5
7226.19.00 | -- Outros | 5
7226.20 | - De aços de corte rápido |
7226.20.10 | De espessura igual ou superior a 1 mm, mas não superior a 4 mm | 5
7226.20.90 | Outros | 5
7226.9 | - Outros: |
7226.91.00 | -- Simplesmente laminados a quente | 5
7226.92.00 | -- Simplesmente laminados a frio | 5
7226.99.00 | -- Outros | 5
72.27 | Fio-máquina de outras ligas de aço. |
7227.10.00 | - De aços de corte rápido | 5
7227.20.00 | - De aços silício-manganês | 5
7227.90.00 | - Outros | 5
72.28 | Barras e perfis, de outras ligas de aço; barras ocas para perfuração, de ligas de aço ou de aço não ligado. |
7228.10 | - Barras de aços de corte rápido |
7228.10.10 | Simplesmente laminadas, estiradas ou extrudadas, a quente | 5
7228.10.90 | Outras | 5
7228.20.00 | - Barras de aços silício-manganês | 5
7228.30.00 | - Outras barras, simplesmente laminadas, estiradas ou extrudadas, a quente | 5
7228.40.00 | - Outras barras, simplesmente forjadas | 5
7228.50.00 | - Outras barras, simplesmente obtidas ou completamente acabadas a frio | 5
7228.60.00 | - Outras barras | 5
7228.70.00 | - Perfis | 5
7228.80.00 | - Barras ocas para perfuração | 5
72.29 | Fios de outras ligas de aço. |
7229.20.00 | - De aços silício-manganês | 5
7229.90.00 | - Outros | 5


7301 - ESTACASPRANCHAS DE FERRO OU AÇO

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 73 - OBRAS DE FERRO FUNDIDO, FERRO OU AÇO

NCM | DESCRIÇÃO | ALÍQUOTA (%)
73.01 | Estacas-pranchas de ferro ou aço, mesmo perfuradas ou feitas com elementos montados; perfis obtidos por soldadura, de ferro ou aço. |
7301.10.00 | - Estacas-pranchas | 0
7301.20.00 | - Perfis | 10
73.02 | Elementos de vias férreas, de ferro fundido, ferro ou aço: trilhos (carris*), contratrilhos (contracarris*) e cremalheiras, agulhas, cróssimas, alavancas para comando de agulhas e outros elementos de cruzamentos e desvios, dormentes, talas de junção (eclissas*), coxins de trilho (carril*), cantoneiras, placas de apoio ou assentamento, placas de aperto, placas e tirantes de separação e outras peças próprias para a fixação, articulação, apoio ou junção de trilhos (carris*). |
7302.10 | - Trilhos (Carris*) |
7302.10.10 | De aço, de peso linear igual ou superior a 44,5 kg/m | 0
7302.10.90 | Outros | 0
7302.30.00 | - Agulhas, cróssimas, alavancas para comando de agulhas e outros elementos de cruzamentos e desvios | 0
7302.40.00 | - Talas de junção (Eclissas*) e placas de apoio ou assentamento | 0
7302.90.00 | - Outros | 0
7303.00.00 | Tubos e perfis ocos, de ferro fundido. | 5
73.04 | Tubos e perfis ocos, sem costura, de ferro ou aço. |
7304.1 | - Tubos do tipo utilizado em oleodutos ou gasodutos: |
7304.11.00 | -- De aço inoxidável | 0
7304.19.00 | -- Outros | 0
7304.2 | - Tubos para revestimento de poços, de produção ou suprimento e hastes de perfuração, do tipo utilizado na extração de petróleo ou de gás: |
7304.22.00 | -- Hastes de perfuração de aço inoxidável | 0
7304.23 | -- Outras hastes de perfuração |
7304.23.10 | De aço não ligado | 0
7304.23.90 | Outros | 0
7304.24.00 | -- Outros, de aço inoxidável | 0
7304.29 | -- Outros |
7304.29.10 | De aço não ligado | 0
7304.29.3 | De outras ligas de aço não revestidos |
7304.29.31 | De diâmetro exterior inferior ou igual a 229 mm | 0
7304.29.39 | Outros | 0
7304.29.90 | Outros | 0
7304.3 | - Outros, de seção circular, de ferro ou aço não ligado: |
7304.31 | -- Estirados ou laminados, a frio |
7304.31.10 | Tubos não revestidos | 5
7304.31.90 | Outros | 5
7304.39 | -- Outros |
7304.39.10 | Tubos não revestidos, de diâmetro exterior inferior ou igual a 229 mm | 5
7304.39.20 | Tubos revestidos, de diâmetro exterior inferior ou igual a 229 mm | 5
7304.39.90 | Outros | 5
7304.4 | - Outros, de seção circular, de aço inoxidável: |
7304.41 | -- Estirados ou laminados, a frio |

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

7304.41.10

Tubos capilares de diâmetro exterior inferior ou igual a 3 mm e

diâmetro interior inferior ou igual a 0,2 mm

5

7304.41.90

Outros

5

7304.49.00

-- Outros

5

7304.5

- Outros, de seção circular, de outras ligas de aço:

7304.51

-- Estirados ou laminados, a frio

7304.51.1

Tubos de diâmetro exterior inferior ou igual a 229 mm

7304.51.11

Tubos capilares de diâmetro exterior inferior ou igual a 3 mm e

diâmetro interior inferior ou igual a 0,2 mm

5

7304.51.19

Outros

5

7304.51.90

Outros

5

7304.59

-- Outros

7304.59.1

Tubos de diâmetro exterior inferior ou igual a 229 mm

7304.59.11

Com um teor, em peso, de carbono igual ou superior a 0,98 % e

inferior ou igual a 1,10 %, de cromo igual ou superior a 1,30 % e inferior ou igual a 1,60 %, de silício igual ou superior a 0,15 % e inferior ou igual a 0,35 %, de manganês igual ou superior a

0,25 % e inferior ou igual a 0,45 %, de fósforo inferior ou igual a 0,025 % e de enxofre inferior ou igual a 0,025 %

5

7304.59.19

Outros

5

7304.59.90

Outros

5

7304.90

- Outros

7304.90.1

De diâmetro exterior inferior ou igual a 229 mm

7304.90.11

De aço inoxidável

5

7304.90.19

Outros

5

7304.90.90

Outros

5

73.05

Outros tubos (por exemplo, soldados ou rebitados), de seção circular, de diâmetro exterior superior a 406,4 mm, de ferro ou aço.

7305.1

- Tubos do tipo utilizado em oleodutos ou gasodutos:

7305.11.00

-- Soldados longitudinalmente por arco imerso

0

7305.12.00

-- Outros, soldados longitudinalmente

0

7305.19.00

-- Outros

0

7305.20.00

- Tubos para revestimento de poços, do tipo utilizado na extração de

petróleo ou de gás

0

7305.3

- Outros, soldados:

7305.31.00

-- Soldados longitudinalmente

5

7305.39.00

-- Outros

5

7305.90.00

- Outros

5

73.06

Outros tubos e perfis ocos (por exemplo, soldados, rebitados,

agrafados ou com os bordos simplesmente aproximados), de ferro ou aço.

7306.1

- Tubos do tipo utilizado em oleodutos ou gasodutos:

7306.11.00

-- Soldados, de aço inoxidável

0

7306.19.00

-- Outros

0

7306.2

- Tubos para revestimento de poços, de produção ou suprimento, do tipo utilizado na extração de petróleo ou de gás:

7306.21.00

-- Soldados, de aço inoxidável

0

7306.29.00

-- Outros

0

7306.30.00

- Outros, soldados, de seção circular, de ferro ou aço não ligado

5

7306.40.00

- Outros, soldados, de seção circular, de aço inoxidável

5

7306.50.00

- Outros, soldados, de seção circular, de outras ligas de aço

5

7306.6

- Outros, soldados, de seção não circular:

7306.61.00

-- De seção quadrada ou retangular

5

7306.69.00

-- De outras seções

5

7306.90

- Outros

7306.90.10

De ferro ou aço não ligado

5

7306.90.20

De aço inoxidável

5

7306.90.90

Outros

5

73.07

Acessórios para tubos (por exemplo, uniões, cotovelos, luvas

(mangas*)), de ferro fundido, ferro ou aço.

7307.1

- Moldados:

7307.11.00

-- De ferro fundido não maleável

5

7307.19

-- Outros

7307.19.10

De ferro fundido maleável, de diâmetro interior superior a

50,8 mm

5

7307.19.20

De aço

5

7307.19.90

Outros

5

7307.2

- Outros, de aço inoxidável:

7307.21.00

-- Flanges

5

7307.22.00

-- Cotovelos, curvas e luvas (mangas*), roscados

5

7307.23.00

-- Acessórios para soldar topo a topo

5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7307.29.00 | -- Outros | 5
7307.9 | - Outros: |
7307.91.00 | -- Flanges | 5
7307.92.00 | -- Cotovelos, curvas e luvas (mangas*), roscados | 5
7307.93.00 | -- Acessórios para soldar topo a topo | 5
7307.99.00 | -- Outros | 5
73.08 | Construções e suas partes (por exemplo, pontes e elementos de pontes, comportas, torres, pórticos, pilares, colunas, armações, estruturas para telhados, portas e janelas, e seus caixilhos, alizares e soleiras, portas de correr, balaustradas), de ferro fundido, ferro ou aço, exceto as construções pré-fabricadas da posição 94.06; chapas, barras, perfis, tubos e semelhantes, de ferro fundido, ferro ou aço, próprios para construções. |
7308.10.00 | - Pontes e elementos de pontes | 0
7308.20.00 | - Torres e pórticos | 0
7308.30.00 | - Portas e janelas, e seus caixilhos, alizares e soleiras | 0
7308.40.00 | - Material para andaimes, para armações (cofragens*) ou para escoramentos | 0
7308.90 | - Outros |
7308.90.10 | Chapas, barras, perfis, tubos e semelhantes, próprios para construções | 0
7308.90.90 | Outros | 5
 | Ex 01 - Telhas de aço | 0
7309.00 | Reservatórios, tonéis, cubas e recipientes semelhantes para quaisquer matérias (exceto gases comprimidos ou liquefeitos), de ferro fundido, ferro ou aço, de capacidade superior a 300 l, sem dispositivos mecânicos ou térmicos, mesmo com revestimento interior ou calorífugo. |
7309.00.10 | Para armazenamento de grãos e outras matérias sólidas | 0
7309.00.20 | Recipientes isotérmicos refrigerados a nitrogênio (azoto) líquido, do tipo utilizado para sêmen, sangue, tecidos biológicos e outros produtos similares | 0
7309.00.90 | Outros | 0
73.10 | Reservatórios, barris, tambores, latas, caixas e recipientes semelhantes para quaisquer matérias (exceto gases comprimidos ou liquefeitos), de ferro fundido, ferro ou aço, de capacidade não superior a 300 l, sem dispositivos mecânicos ou térmicos, mesmo com revestimento interior ou calorífugo. |
7310.10 | - De capacidade igual ou superior a 50 l |
7310.10.10 | Recipientes isotérmicos refrigerados a nitrogênio (azoto) líquido, do tipo utilizado para sêmen, sangue, tecidos biológicos e outros produtos similares | 5
7310.10.90 | Outros | 5
7310.2 | - De capacidade inferior a 50 l: |
7310.21 | -- Latas próprias para serem fechadas por soldadura ou cravação |
7310.21.10 | Próprias para acondicionar produtos alimentícios | 10
7310.21.90 | Outros | 10
7310.29 | -- Outros |
7310.29.10 | Próprios para acondicionar produtos alimentícios | 10
7310.29.20 | Recipientes isotérmicos refrigerados a nitrogênio (azoto) líquido, do tipo utilizado para sêmen, sangue, tecidos biológicos e outros produtos similares | 0
7310.29.90 | Outros | 10
7311.00.00 | Recipientes para gases comprimidos ou liquefeitos, de ferro fundido, ferro ou aço. | 10
73.12 | Cordas, cabos, tranças (entrançados*), lingas e artigos semelhantes, de ferro ou aço, não isolados para usos elétricos. |
7312.10 | - Cordas e cabos |
7312.10.10 | De fios de aço revestidos de bronze ou latão | 15
7312.10.90 | Outros | 15
 | Ex 01 - Cordoalha de aço para concreto protendido | 5
7312.90.00 | - Outros | 15
7313.00.00 | Arame farpado, de ferro ou aço; arames ou tiras, retorcidos, mesmo farpados, de ferro ou aço, do tipo utilizado em cercas. | 5
73.14 | Telas metálicas (incluindo as telas contínuas ou sem fim), grades e redes, de fios de ferro ou aço; chapas e tiras, distendidas, de ferro ou aço. |
7314.1 | - Telas metálicas tecidas: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7314.12.00 | -- Telas metálicas, contínuas ou sem fim, para máquinas, de aço inoxidável | 15
7314.14.00 | -- Outras telas metálicas tecidas, de aço inoxidável | 15
7314.19.00 | -- Outras | 15
7314.20.00 | - Grades e redes, soldadas nos pontos de interseção, de fios com, pelo menos, 3 mm na maior dimensão da seção transversal e com malhas de 100 cm2 ou mais, de superfície | 15
 | Ex 01 - De aço, não revestidas, para estruturas ou obras de concreto armado ou argamassa armada | 0
7314.3 | - Outras grades e redes, soldadas nos pontos de interseção: |
7314.31.00 | -- Galvanizadas | 15
7314.39.00 | -- Outras | 15
 | Ex 01 - De aço, não revestidas, para estruturas ou obras de concreto armado ou argamassa armada | 0
7314.4 | - Outras telas metálicas, grades e redes: |
7314.41.00 | -- Galvanizadas | 15
7314.42.00 | -- Revestidas de plástico | 15
7314.49.00 | -- Outras | 15
7314.50.00 | - Chapas e tiras, distendidas | 15
73.15 | Correntes, cadeias, e suas partes, de ferro fundido, ferro ou aço. |
7315.1 | - Correntes de elos articulados e suas partes: |
7315.11.00 | -- Correntes de rolos | 15
7315.12 | -- Outras correntes |
7315.12.10 | De transmissão | 15
7315.12.90 | Outras | 15
7315.19.00 | -- Partes | 15
7315.20.00 | - Correntes antiderrapantes | 15
7315.8 | - Outras correntes e cadeias: |
7315.81.00 | -- Correntes de elos com suporte | 15
7315.82.00 | -- Outras correntes, de elos soldados | 15
7315.89.00 | -- Outras | 15
7315.90.00 | - Outras partes | 15
7316.00.00 | Âncoras, fateixas, e suas partes, de ferro fundido, ferro ou aço. | 15
7317.00 | Tachas, pregos, percevejos, escápulas, grampos ondulados ou biselados e artigos semelhantes, de ferro fundido, ferro ou aço, mesmo com a cabeça de outra matéria, exceto cobre. |
7317.00.10 | Tachas | 10
7317.00.20 | Grampos de fio curvado | 10
7317.00.30 | Pontas ou dentes para máquinas têxteis | 10
7317.00.90 | Outros | 10
73.18 | Parafusos, pinos ou pernos, roscados, porcas, tira-fundos, ganchos roscados, rebites, chavetas, cavilhas, contrapinos ou troços, arruelas (anilhas*) (incluindo as de pressão) e artigos semelhantes, de ferro fundido, ferro ou aço. |
7318.1 | - Artigos roscados: |
7318.11.00 | -- Tira-fundos | 10
7318.12.00 | -- Outros parafusos para madeira | 10
7318.13.00 | -- Ganchos e armelas (pitões*) | 10
7318.14.00 | -- Parafusos perfurantes | 10
7318.15.00 | -- Outros parafusos e pinos ou pernos, mesmo com as porcas e arruelas (anilhas*) | 10
7318.16.00 | -- Porcas | 10
7318.19.00 | -- Outros | 10
7318.2 | - Artigos não roscados: |
7318.21.00 | -- Arruelas (Anilhas*) de pressão e outras arruelas (anilhas*) de segurança | 10
7318.22.00 | -- Outras arruelas (anilhas*) | 10
7318.23.00 | -- Rebites | 10
7318.24.00 | -- Chavetas, cavilhas e contrapinos ou troços | 10
7318.29.00 | -- Outros | 10
73.19 | Agulhas de costura, agulhas de tricô, agulhas-passadoras, agulhas de crochê, furadores para bordar e artigos semelhantes, para uso manual, de ferro ou aço; alfinetes de segurança e outros alfinetes, de ferro ou aço, não especificados nem compreendidos noutras posições. |
7319.40.00 | - Alfinetes de segurança e outros alfinetes | 15
7319.90.00 | - Outros | 15
73.20 | Molas e folhas de molas, de ferro ou aço. |
7320.10.00 | - Molas de folhas e suas folhas | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Para ônibus ou caminhões, com espessura da folha igual ou superior a 9 mm | 4
7320.20 | - Molas helicoidais |
7320.20.10 | Cilíndricas | 15
7320.20.90 | Outras | 15
7320.90.00 | - Outras | 15
73.21 | Aquecedores de ambiente (Fogões de sala*), caldeiras de fornalha, fogões de cozinha (incluindo os que possam ser utilizados acessoriamente no aquecimento central), churrasqueiras (grelhadores), braseiras, fogareiros a gás, aquecedores de pratos, e aparelhos não elétricos semelhantes, de uso doméstico, e suas partes, de ferro fundido, ferro ou aço. |
7321.1 | - Aparelhos para cozinhar e aquecedores de pratos: |
7321.11.00 | -- A combustíveis gasosos, ou a gás e outros combustíveis | 10
 | Ex 01 - Fogões de cozinha | 4
7321.12.00 | -- A combustíveis líquidos | 10
 | Ex 01 - Fogões de cozinha | 4
7321.19.00 | -- Outros, incluindo os aparelhos a combustíveis sólidos | 10
 | Ex 01 - Fogões de cozinha | 4
7321.8 | - Outros aparelhos: |
7321.81.00 | -- A combustíveis gasosos, ou a gás e outros combustíveis | 10
7321.82.00 | -- A combustíveis líquidos | 10
7321.89.00 | -- Outros, incluindo os aparelhos a combustíveis sólidos | 10
7321.90.00 | - Partes | 10
 | Ex 01 - De fogões de cozinha | 4
73.22 | Radiadores para aquecimento central, não elétricos, e suas partes, de ferro fundido, ferro ou aço; geradores e distribuidores de ar quente (incluindo os distribuidores que possam também funcionar como distribuidores de ar frio ou condicionado), não elétricos, munidos de ventilador ou fole com motor, e suas partes, de ferro fundido, ferro ou aço. |
7322.1 | - Radiadores e suas partes: |
7322.11.00 | -- De ferro fundido | 15
7322.19.00 | -- Outros | 15
7322.90 | - Outros |
7322.90.10 | Geradores de ar quente a combustível líquido, com capacidade igual ou superior a 1.500 kcal/h, mas não superior a 10.400 kcal/h, do tipo utilizado em veículos automóveis | 15
7322.90.90 | Outros | 15
73.23 | Serviços de mesa, artigos de cozinha e outros artigos de uso doméstico, e suas partes, de ferro fundido, ferro ou aço; palha de ferro ou aço; esponjas, esfregões, luvas e artigos semelhantes para limpeza, polimento ou usos semelhantes, de ferro ou aço. |
7323.10.00 | - Palha de ferro ou aço; esponjas, esfregões, luvas e artigos semelhantes para limpeza, polimento ou usos semelhantes | 10
 | Ex 01 - Esponja de lã de aço | 5
7323.9 | - Outros: |
7323.91.00 | -- De ferro fundido, não esmaltados | 10
7323.92.00 | -- De ferro fundido, esmaltados | 10
7323.93.00 | -- De aço inoxidável | 10
7323.94.00 | -- De ferro ou aço, esmaltados | 10
7323.99.00 | -- Outros | 10
73.24 | Artigos de higiene ou de toucador, e suas partes, de ferro fundido, ferro ou aço. |
7324.10.00 | - Pias e lavatórios, de aço inoxidável | 0
7324.2 | - Banheiras: |
7324.21.00 | -- De ferro fundido, mesmo esmaltadas | 10
7324.29.00 | -- Outras | 10
7324.90.00 | - Outros, incluindo as partes | 10
73.25 | Outras obras moldadas, de ferro fundido, ferro ou aço. |
7325.10.00 | - De ferro fundido, não maleável | 10
7325.9 | - Outras: |
7325.91.00 | -- Esferas e artigos semelhantes, para moinhos | 10
7325.99 | -- Outras |
7325.99.10 | De aço | 10
7325.99.90 | Outras | 10
73.26 | Outras obras de ferro ou aço. |
7326.1 | - Simplesmente forjadas ou estampadas: |
7326.11.00 | -- Esferas e artigos semelhantes, para moinhos | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7326.19.00 | -- Outras | 10
7326.20.00 | - Obras de fio de ferro ou aço | 5
7326.90 | - Outras |
7326.90.10 | Calotas elípticas de aço ao níquel, segundo Norma ASME SA 353, do tipo utilizado na fabricação de recipientes para gases comprimidos ou liquefeitos | 5
7326.90.90 | Outras | 5


7401 - MATES DE COBRE - COBRE DE CEMENTAÇÃO

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 74 - COBRE E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7401.00.00 | Mates de cobre; cobre de cementação (precipitado de cobre). | 0
7402.00.00 | Cobre não refinado (afinado*); ânodos de cobre para refinação (afinação*) eletrolítica. | 0
74.03 | Cobre refinado (afinado*) e ligas de cobre em formas brutas. |
7403.1 | - Cobre refinado (afinado*): |
7403.11.00 | -- Cátodos e seus elementos | 0
7403.12.00 | -- Barras para obtenção de fios (wire-bars) | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7403.13.00 | -- Palanquilhas (Lingotes*) (billets) | 0
7403.19.00 | -- Outros | 0
7403.2 | - Ligas de cobre: |
7403.21.00 | -- À base de cobre-zinco (latão) | 0
7403.22.00 | -- À base de cobre-estanho (bronze) | 0
7403.29.00 | -- Outras ligas de cobre (exceto ligas-mãe da posição 74.05) | 0
7404.00.00 | Desperdícios e resíduos, e sucata, de cobre. | NT
7405.00.00 | Ligas-mãe de cobre. | 0
74.06 | Pós e escamas, de cobre. |
7406.10.00 | - Pós de estrutura não lamelar | 0
7406.20.00 | - Pós de estrutura lamelar; escamas | 0
74.07 | Barras e perfis, de cobre. |
7407.10 | - De cobre refinado (afinado*) |
7407.10.10 | Barras | 5
7407.10.2 | Perfis |
7407.10.21 | Ocos | 5
7407.10.29 | Outros | 5
7407.2 | - De ligas de cobre: |
7407.21 | -- À base de cobre-zinco (latão) |
7407.21.10 | Barras | 5
7407.21.20 | Perfis | 5
7407.29 | -- Outros |
7407.29.10 | Barras | 5
7407.29.2 | Perfis |
7407.29.21 | Ocos | 5
7407.29.29 | Outros | 5
74.08 | Fios de cobre. |
7408.1 | - De cobre refinado (afinado*): |
7408.11.00 | -- Com a maior dimensão da seção transversal superior a 6 mm | 0
7408.19.00 | -- Outros | 0
7408.2 | - De ligas de cobre: |
7408.21.00 | -- À base de cobre-zinco (latão) | 5
7408.22.00 | -- À base de cobre-níquel (cuproníquel) ou de cobre-níquel-zinco (maillechort) | 5
7408.29 | -- Outros |
7408.29.1 | À base de cobre-estanho (bronze) |
7408.29.11 | Fosforoso | 5
7408.29.19 | Outros | 5
7408.29.90 | Outros | 5
74.09 | Chapas e tiras de cobre, de espessura superior a 0,15 mm. |
7409.1 | - De cobre refinado (afinado*): |
7409.11.00 | -- Em rolos | 5
7409.19.00 | -- Outras | 5
7409.2 | - De ligas à base de cobre-zinco (latão): |
7409.21.00 | -- Em rolos | 5
7409.29.00 | -- Outras | 5
7409.3 | - De ligas à base de cobre-estanho (bronze): |
7409.31 | -- Em rolos |
7409.31.1 | Revestidas de plástico |
7409.31.11 | Com uma camada intermediária de liga de cobre-estanho ou cobre-estanho-chumbo, aplicada por sinterização | 5
7409.31.19 | Outras | 5
7409.31.90 | Outras | 5
7409.39.00 | -- Outras | 5
7409.40 | - De ligas à base de cobre-níquel (cuproníquel) ou de cobre-níquel-zinco (maillechort) |
7409.40.10 | Em rolos | 5
7409.40.90 | Outros | 5
7409.90.00 | - De outras ligas de cobre | 5
74.10 | Folhas e tiras, delgadas, de cobre (mesmo impressas ou com suporte de papel, cartão, plástico ou semelhantes), de espessura não superior a 0,15 mm (excluindo o suporte). |
7410.1 | - Sem suporte: |
7410.11 | -- De cobre refinado (afinado*) |
7410.11.1 | Folha de espessura inferior ou igual a 0,07 mm e com pureza igual ou superior a 99,85 %, em peso |
7410.11.12 | De espessura inferior ou igual a 0,04 mm e uma resistividade elétrica inferior ou igual a 0,017241 ohm.mm2/m | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7410.11.13 | Outras, de espessura inferior ou igual a 0,04 mm | 5
7410.11.19 | Outras | 5
7410.11.90 | Outras | 5
7410.12.00 | -- De ligas de cobre | 5
7410.2 | - Com suporte: |
7410.21 | -- De cobre refinado (afinado*) |
7410.21.10 | Com suporte isolante de resina epóxida e fibra de vidro, do tipo utilizado para circuitos impressos | 5
7410.21.20 | Com espessura superior a 0,012 mm, sobre suporte de poliéster ou poliimida e com espessura total, incluindo o suporte, inferior ou igual a 0,195 mm | 5
7410.21.30 | Com suporte isolante de resina fenólica e papel, do tipo utilizado para circuitos impressos | 5
7410.21.90 | Outras | 5
7410.22.00 | -- De ligas de cobre | 5
74.11 | Tubos de cobre. |
7411.10 | - De cobre refinado (afinado*) |
7411.10.10 | Não aletados nem ranhurados | 5
7411.10.90 | Outros | 5
7411.2 | - De ligas de cobre: |
7411.21 | -- À base de cobre-zinco (latão) |
7411.21.10 | Não aletados nem ranhurados | 5
7411.21.90 | Outros | 5
7411.22 | -- À base de cobre-níquel (cuproníquel) ou de cobre-níquel-zinco (maillechort) |
7411.22.10 | Não aletados nem ranhurados | 5
7411.22.90 | Outros | 5
7411.29 | -- Outros |
7411.29.10 | Não aletados nem ranhurados | 5
7411.29.90 | Outros | 5
74.12 | Acessórios para tubos (por exemplo, uniões, cotovelos, luvas (mangas*)), de cobre. |
7412.10.00 | - De cobre refinado (afinado*) | 5
7412.20.00 | - De ligas de cobre | 5
7413.00.00 | Cordas, cabos, tranças (entrançados*) e artigos semelhantes, de cobre, não isolados para usos elétricos. | 0
74.15 | Tachas, pregos, percevejos, escápulas e artigos semelhantes, de cobre ou de ferro ou aço com cabeça de cobre; parafusos, pinos ou pernos, roscados, porcas, ganchos roscados, rebites, chavetas, cavilhas, contrapinos ou troços, arruelas (anilhas*) (incluindo as de pressão), e artigos semelhantes, de cobre. |
7415.10.00 | - Tachas, pregos, percevejos, escápulas e artigos semelhantes | 10
7415.2 | - Outros artigos, não roscados: |
7415.21.00 | -- Arruelas (Anilhas*) (incluindo as de pressão) | 10
7415.29.00 | -- Outros | 10
7415.3 | - Outros artigos, roscados: |
7415.33.00 | -- Parafusos; pinos ou pernos e porcas | 10
7415.39.00 | -- Outros | 10
74.18 | Serviços de mesa, artigos de cozinha e outros artigos de uso doméstico, e suas partes, de cobre; esponjas, esfregões, luvas e artigos semelhantes, para limpeza, polimento ou usos semelhantes, de cobre; artigos de higiene ou de toucador, e suas partes, de cobre. |
7418.10.00 | - Serviços de mesa, artigos de cozinha e outros artigos de uso doméstico, e suas partes; esponjas, esfregões, luvas e artigos semelhantes, para limpeza, polimento ou usos semelhantes | 10
7418.20.00 | - Artigos de higiene ou de toucador, e suas partes | 10
74.19 | Outras obras de cobre. |
7419.10.00 | - Correntes, cadeias, e suas partes | 5
7419.9 | - Outras: |
7419.91.00 | -- Vazadas, moldadas, estampadas ou forjadas, mas não trabalhadas de outro modo | 10
7419.99 | -- Outras |
7419.99.10 | Telas metálicas de fio de cobre | 0
7419.99.20 | Grades e redes, de fio de cobre; chapas e tiras, distendidas | 0
7419.99.30 | Molas | 10
7419.99.90 | Outras | 5
 | Ex 01 - Aparelhos não elétricos, para cozinhar ou aquecer, dos tipos utilizados para uso doméstico, e suas partes | 10


7501 - MATES DE NÍQUEL, "SINTERS" DE ÓXIDOS DE NÍQUEL

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 75 - NÍQUEL E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
75.01 | Mates de níquel, sinters de óxidos de níquel e outros produtos intermediários da metalurgia do níquel. |
7501.10.00 | - Mates de níquel | 0
7501.20.00 | - Sinters de óxidos de níquel e outros produtos intermediários da metalurgia do níquel | 0
75.02 | Níquel em formas brutas. |
7502.10 | - Níquel não ligado |
7502.10.10 | Catodos | 0
7502.10.90 | Outros | 0
7502.20.00 | - Ligas de níquel | 0
7503.00.00 | Desperdícios e resíduos, e sucata, de níquel. | NT
7504.00 | Pós e escamas, de níquel. |
7504.00.10 | Não ligado | 0
7504.00.90 | Outros | 0
75.05 | Barras, perfis e fios, de níquel. |
7505.1 | - Barras e perfis: |
7505.11 | -- De níquel não ligado |
7505.11.10 | Barras | 0
7505.11.2 | Perfis |
7505.11.21 | Ocos | 0
7505.11.29 | Outros | 0
7505.12 | -- De ligas de níquel |
7505.12.10 | Barras | 0
7505.12.2 | Perfis |
7505.12.21 | Ocos | 0
7505.12.29 | Outros | 0
7505.2 | - Fios: |
7505.21.00 | -- De níquel não ligado | 0
7505.22.00 | -- De ligas de níquel | 0
75.06 | Chapas, tiras e folhas, de níquel. |
7506.10.00 | - De níquel não ligado | 0
7506.20.00 | - De ligas de níquel | 0
75.07 | Tubos e seus acessórios (por exemplo, uniões, cotovelos, luvas (mangas*)), de níquel. |
7507.1 | - Tubos: |
7507.11.00 | -- De níquel não ligado | 0
7507.12.00 | -- De ligas de níquel | 0
7507.20.00 | - Acessórios para tubos | 0
75.08 | Outras obras de níquel. |
7508.10.00 | - Telas metálicas e grades, de fios de níquel | 0
7508.90 | - Outras |
7508.90.10 | Cilindros ocos de seção variável, obtidos por centrifugação, do tipo utilizado em reformadores estequiométricos de gás natural | 0
7508.90.90 | Outras | 0


7601 - ALUMÍNIO EM FORMAS BRUTAS

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 76 - ALUMÍNIO E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
76.01 | Alumínio em formas brutas. |
7601.10.00 | - Alumínio não ligado | 4
7601.20.00 | - Ligas de alumínio | 4
7602.00.00 | Desperdícios e resíduos, e sucata, de alumínio. | NT
76.03 | Pós e escamas, de alumínio. |
7603.10.00 | - Pós de estrutura não lamelar | 4
7603.20.00 | - Pós de estrutura lamelar; escamas | 4
76.04 | Barras e perfis, de alumínio. |
7604.10 | - De alumínio não ligado |
7604.10.10 | Barras | 0
7604.10.2 | Perfis |
7604.10.21 | Ocos | 0
7604.10.29 | Outros | 0
7604.2 | - De ligas de alumínio: |
7604.21.00 | -- Perfis ocos | 0
7604.29 | -- Outros |
7604.29.1 | Barras |
7604.29.11 | Forjadas, de seção transversal circular, de diâmetro igual ou superior a 400 mm, mas não superior a 760 mm | 0
7604.29.19 | Outras | 0
7604.29.20 | Perfis | 0
76.05 | Fios de alumínio. |
7605.1 | - De alumínio não ligado: |
7605.11 | -- Com a maior dimensão da seção transversal superior a 7 mm |
7605.11.10 | Com um teor de alumínio igual ou superior a 99,45 %, em peso, e uma resistividade elétrica inferior ou igual a 0,0283 ohm.mm2/m | 5
7605.11.90 | Outros | 5
7605.19 | -- Outros |
7605.19.10 | Com um teor de alumínio igual ou superior a 99,45 %, em peso, e uma resistividade elétrica inferior ou igual a 0,0283 ohm.mm2/m | 5
7605.19.90 | Outros | 5
7605.2 | - De ligas de alumínio: |
7605.21 | -- Com a maior dimensão da seção transversal superior a 7 mm |
7605.21.10 | Com um teor, em peso, de alumínio igual ou superior a 98,45 %, e de magnésio e silício, considerados individualmente, igual ou superior a 0,45 % e inferior ou igual a 0,55 % e uma resistividade elétrica inferior ou igual a 0,0328 ohm.mm2/m | 5
7605.21.90 | Outros | 5
7605.29 | -- Outros |

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

7605.29.10

Com um teor, em peso, de alumínio igual ou superior a 98,45 %, e de magnésio e silício, considerados individualmente, igual ou superior a 0,45 % e inferior ou igual a 0,55 % e uma resistividade elétrica inferior ou igual a 0,0328 ohm.mm2/m

5

7605.29.90

Outros

5

76.06

Chapas e tiras, de alumínio, de espessura superior a 0,2 mm.

7606.1

- De forma quadrada ou retangular:

7606.11

-- De alumínio não ligado

7606.11.10

Com um teor, em peso, de silício igual ou superior a 0,05 % e

inferior ou igual a 0,20 %, de ferro igual ou superior a 0,20 % e inferior ou igual a 0,40 %, de cobre inferior ou igual a 0,05 %, de zinco inferior ou igual a 0,05 %, de manganês inferior ou igual a

0,1 % e de outros elementos, cada um, inferior ou igual a 0,1 %, de espessura inferior ou igual a 0,4 mm, em bobinas de largura superior a 900 mm, com uma relação entre as rugosidades máxima e aritmética média igual ou superior a 1,25 e inferior ou igual a 1,30 em cada uma das faces e com um limite de resistência à tração igual ou superior a 115 MPa

5

7606.11.90

Outras

5

7606.12

-- De ligas de alumínio

7606.12.10

Com teores, em peso, de magnésio igual ou superior a 4 % e

inferior ou igual a 5 %, de manganês igual ou superior a 0,20 % e inferior ou igual a 0,50 %, de ferro inferior ou igual a 0,35 %, de silício inferior ou igual a 0,20 % e de outros metais, em conjunto, inferior ou igual a 0,75 %, e de espessura inferior ou igual a

0,3 mm e largura igual ou superior a 1.450 mm, envernizadas em ambas as faces

5

7606.12.20

Com um teor, em peso, de silício igual ou superior a 0,05 % e

inferior ou igual a 0,20 %, de ferro igual ou superior a 0,20 % e inferior ou igual a 0,40 %, de cobre inferior ou igual a 0,05 %, de zinco inferior ou igual a 0,05 %, de manganês inferior ou igual a

0,25 %, de magnésio igual ou superior a 0,05 % e inferior ou igual

a 0,25 % e de outros elementos, em conjunto, inferior ou igual a

0,07 %, de espessura inferior ou igual a 0,4 mm, em bobinas de largura superior a 900 mm, com uma relação entre as rugosidades máxima e média aritmética igual ou superior a 1,25 e inferior ou igual a 1,30 em cada uma das faces e com um limite de resistência à tração igual ou superior a 115 MPa

5

7606.12.90

Outras

5

7606.9

- Outras:

7606.91.00

-- De alumínio não ligado

5

7606.92.00

-- De ligas de alumínio

5

76.07

Folhas e tiras, delgadas, de alumínio (mesmo impressas ou com suporte de papel, cartão, plástico ou semelhantes), de espessura não superior a 0,2 mm (excluindo o suporte).

7607.1

- Sem suporte:

7607.11

-- Simplesmente laminadas

7607.11.10

Com um teor, em peso, de silício igual ou superior a 0,05 % e

inferior ou igual a 0,20 %, de ferro igual ou superior a 0,20 % e inferior ou igual a 0,40 %, de cobre inferior ou igual a 0,05 %, de zinco inferior ou igual a 0,05 %, de manganês inferior ou igual a

0,25 %, de magnésio igual ou superior a 0,05 % e inferior ou igual a 0,25 % e de outros elementos, em conjunto, inferior ou igual a

0,07 %, de espessura igual ou superior a 0,12 mm, em bobinas de largura superior a 900 mm, com uma relação entre as rugosidades máxima e aritmética média igual ou superior a 1,25 e inferior ou igual a 1,30 em cada uma das faces e com um limite de resistência à tração igual ou superior a 115 MPa

5

7607.11.90

Outras

5

7607.19

-- Outras

7607.19.10

Gravadas, mesmo com camada de óxido de alumínio, de espessura inferior ou igual a 110 micrômetros (mícrons) e com um conteúdo de alumínio igual ou superior a 99,9 %, em peso

5

7607.19.90

Outras

5

7607.20.00

- Com suporte

5

76.08

Tubos de alumínio.

7608.10.00

- De alumínio não ligado

0

7608.20

- De ligas de alumínio

NCM | DESCRIÇÃO | ALÍQUOTA (%)
7608.20.10 | Sem costura, extrudados e trefilados, segundo Norma ASTM B210, de seção circular, de liga AA 6061 (Aluminium Association), com limite elástico aparente de Johnson (JAEL) superior a 3.000 Nm, segundo Norma SAE AE7, diâmetro externo igual ou superior a 85 mm, mas inferior ou igual a 105 mm e espessura igual ou superior a 1,9 mm, mas inferior ou igual a 2,3 mm | 0
7608.20.90 | Outros | 0
7609.00.00 | Acessórios para tubos (por exemplo, uniões, cotovelos, luvas (mangas*)), de alumínio. | 5
76.10 | Construções e suas partes (por exemplo, pontes e elementos de pontes, torres, pórticos ou pilones, pilares, colunas, armações, estruturas para telhados, portas e janelas, e seus caixilhos, alizares e soleiras, balaustradas), de alumínio, exceto as construções pré- fabricadas da posição 94.06; chapas, barras, perfis, tubos e semelhantes, de alumínio, próprios para construções. |
7610.10.00 | - Portas e janelas, e seus caixilhos, alizares e soleiras | 0
7610.90.00 | - Outros | 0
7611.00.00 | Reservatórios, tonéis, cubas e recipientes semelhantes para quaisquer matérias (exceto gases comprimidos ou liquefeitos), de alumínio, de capacidade superior a 300 l, sem dispositivos mecânicos ou térmicos, mesmo com revestimento interior ou calorífugo. | 5
76.12 | Reservatórios, barris, tambores, latas, caixas e recipientes semelhantes (incluindo os recipientes tubulares, rígidos ou flexíveis) para quaisquer matérias (exceto gases comprimidos ou liquefeitos), de alumínio, de capacidade não superior a 300 l, sem dispositivos mecânicos ou térmicos, mesmo com revestimento interior ou calorífugo. |
7612.10.00 | - Recipientes tubulares, flexíveis | 10
7612.90 | - Outros |
7612.90.1 | Recipientes tubulares |
7612.90.11 | Para aerossóis, com capacidade inferior ou igual a 700 cm3 | 10
7612.90.12 | Isotérmicos, refrigerados a nitrogênio (azoto) líquido, do tipo utilizado para sêmen, sangue, tecidos biológicos e outros produtos similares | 10
7612.90.19 | Outros | 10
7612.90.90 | Outros | 10
7613.00.00 | Recipientes para gases comprimidos ou liquefeitos, de alumínio. | 10
76.14 | Cordas, cabos, tranças (entrançados*) e semelhantes, de alumínio, não isolados para usos elétricos. |
7614.10 | - Com alma de aço |
7614.10.10 | Cordas e cabos | 10
7614.10.90 | Outros | 10
7614.90 | - Outros |
7614.90.10 | Cabos | 10
7614.90.90 | Outros | 10
76.15 | Serviços de mesa, artigos de cozinha e outros artigos de uso doméstico, e suas partes, de alumínio; esponjas, esfregões, luvas e artigos semelhantes, para limpeza, polimento ou usos semelhantes, de alumínio; artigos de higiene ou de toucador, e suas partes, de alumínio. |
7615.10.00 | - Serviços de mesa, artigos de cozinha e outros artigos de uso doméstico, e suas partes; esponjas, esfregões, luvas e artigos semelhantes, para limpeza, polimento ou usos semelhantes | 10
7615.20.00 | - Artigos de higiene ou de toucador, e suas partes | 10
76.16 | Outras obras de alumínio. |
7616.10.00 | - Tachas, pregos, escápulas, parafusos, pinos ou pernos roscados, porcas, ganchos roscados, rebites, chavetas, cavilhas, contrapinos ou troços, arruelas (anilhas*) e artigos semelhantes | 10
7616.9 | - Outras: |
7616.91.00 | -- Telas metálicas, grades e redes, de fios de alumínio | 10
7616.99.00 | -- Outras | 5


7801 - CHUMBO EM FORMAS BRUTAS

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 78 - CHUMBO E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
78.01 | Chumbo em formas brutas. |
7801.10 | - Chumbo refinado (afinado*) |
7801.10.1 | Eletrolítico |
7801.10.11 | Em lingotes | 0
7801.10.19 | Outros | 0
7801.10.90 | Outros | 0
7801.9 | - Outros: |
7801.91.00 | -- Que contenham antimônio como segundo elemento predominante em peso | 0
7801.99.00 | -- Outros | 0
7802.00.00 | Desperdícios e resíduos, e sucata, de chumbo. | NT
78.04 | Chapas, folhas e tiras, de chumbo; pós e escamas, de chumbo. |
7804.1 | - Chapas, folhas e tiras: |
7804.11.00 | -- Folhas e tiras, de espessura não superior a 0,2 mm (excluindo o suporte) | 0
7804.19.00 | -- Outras | 0
7804.20.00 | - Pós e escamas | 0
7806.00 | Outras obras de chumbo. |
7806.00.10 | Barras, perfis e fios | 0
7806.00.20 | Tubos e seus acessórios | 0
7806.00.90 | Outras | 0


7901 - ZINCO EM FORMAS BRUTAS

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 79 - ZINCO E SUAS OBRAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
79.01 | Zinco em formas brutas. |
7901.1 | - Zinco não ligado: |
7901.11 | -- Que contenha, em peso, 99,99 % ou mais de zinco |
7901.11.1 | Eletrolítico |
7901.11.11 | Em lingotes | 0
7901.11.19 | Outros | 0
7901.11.9 | Outros |
7901.11.91 | Em lingotes | 0
7901.11.99 | Outros | 0
7901.12 | -- Que contenha, em peso, menos de 99,99 % de zinco |
7901.12.10 | Em lingotes | 0
7901.12.90 | Outros | 0
7901.20 | - Ligas de zinco |
7901.20.10 | Em lingotes | 0
7901.20.90 | Outros | 0
7902.00.00 | Desperdícios e resíduos, e sucata, de zinco. | NT
79.03 | Poeiras, pós e escamas, de zinco. |
7903.10.00 | - Poeiras de zinco | 0
7903.90.00 | - Outros | 0
7904.00.00 | Barras, perfis e fios, de zinco. | 0
7905.00.00 | Chapas, folhas e tiras, de zinco. | 0
7907.00 | Outras obras de zinco. |
7907.00.10 | Tubos e seus acessórios | 0
7907.00.90 | Outras | 0


8001 - ESTANHO EM FORMAS BRUTAS

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 80 - ESTANHO E SUAS OBRAS

NCM | DESCRIÇÃO | TEC (%)
80.01 | Estanho em formas brutas. |
8001.10.00 | - Estanho não ligado | 0
8001.20.00 | - Ligas de estanho | 0
8002.00.00 | Desperdícios e resíduos, e sucata, de estanho. | NT
8003.00.00 | Barras, perfis e fios, de estanho. | 0
8007.00 | Outras obras de estanho. |
8007.00.10 | Chapas, folhas e tiras | 0
8007.00.20 | Pós e escamas | 0
8007.00.30 | Tubos e seus acessórios | 0
8007.00.90 | Outras | 0


8101 - TUNGSTÊNIO (VOLFRÂMIO) E SUAS OBRAS, INCLUÍDOS OS DESPERDÍCIOS

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 81 - OUTROS METAIS COMUNS; CERAMAIS ("CERMETS"); OBRAS DESSAS MATÉRIAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
81.01 | Tungstênio (volfrâmio) e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8101.10.00 | - Pós | 0
8101.9 | - Outros: |
8101.94.00 | -- Tungstênio (volfrâmio) em formas brutas, incluindo as barras simplesmente obtidas por sinterização | 0
8101.96.00 | -- Fios | 0
8101.97.00 | -- Desperdícios e resíduos, e sucata | 0
8101.99 | -- Outros |
8101.99.10 | Do tipo utilizado na fabricação de contatos elétricos | 0
8101.99.90 | Outros | 0
81.02 | Molibdênio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8102.10.00 | - Pós | 0
8102.9 | - Outros: |
8102.94.00 | -- Molibdênio em formas brutas, incluindo as barras simplesmente obtidas por sinterização | 0
8102.95.00 | -- Barras, exceto as simplesmente obtidas por sinterização, perfis, chapas, tiras e folhas | 0
8102.96.00 | -- Fios | 0
8102.97.00 | -- Desperdícios e resíduos, e sucata | 0
8102.99.00 | -- Outros | 0
81.03 | Tântalo e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8103.20.00 | - Tântalo em formas brutas, incluindo as barras simplesmente obtidas por sinterização; pós | 0
8103.30.00 | - Desperdícios e resíduos, e sucata | 0
8103.90.00 | - Outros | 0
81.04 | Magnésio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8104.1 | - Magnésio em formas brutas: |
8104.11.00 | -- Que contenha pelo menos 99,8 %, em peso, de magnésio | 0
8104.19.00 | -- Outros | 0
8104.20.00 | - Desperdícios e resíduos, e sucata | NT
8104.30.00 | - Aparas, resíduos de torno e grânulos, calibrados; pós | 4
8104.90.00 | - Outros | 4
81.05 | Mates de cobalto e outros produtos intermediários da metalurgia do cobalto; cobalto e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8105.20 | - Mates de cobalto e outros produtos intermediários da metalurgia do cobalto; cobalto em formas brutas; pós |
8105.20.10 | Em formas brutas | 0
8105.20.2 | Pós |
8105.20.21 | De ligas à base de cobalto-cromo-tungstênio (volfrâmio) (estelites) | 0
8105.20.29 | Outros | 0
8105.20.90 | Outros | 0
8105.30.00 | - Desperdícios e resíduos, e sucata | 0
8105.90 | - Outros |
8105.90.10 | Chapas, folhas, tiras, fios, hastes, pastilhas e plaquetas | 0
8105.90.90 | Outros | 0
8106.00 | Bismuto e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8106.00.10 | Em formas brutas | 0
8106.00.90 | Outros | 0
81.07 | Cádmio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8107.20 | - Cádmio em formas brutas; pós |
8107.20.10 | Em formas brutas | 0
8107.20.20 | Pós | 0
8107.30.00 | - Desperdícios e resíduos, e sucata | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8107.90.00 | - Outros | 0
81.08 | Titânio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8108.20.00 | - Titânio em formas brutas; pós | 0
8108.30.00 | - Desperdícios e resíduos, e sucata | 0
8108.90.00 | - Outros | 0
81.09 | Zircônio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8109.20.00 | - Zircônio em formas brutas; pós | 0
8109.30.00 | - Desperdícios e resíduos, e sucata | 0
8109.90.00 | - Outros | 0
81.10 | Antimônio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8110.10 | - Antimônio em formas brutas; pós |
8110.10.10 | Em formas brutas | 0
8110.10.20 | Pós | 0
8110.20.00 | - Desperdícios e resíduos, e sucata | 0
8110.90.00 | - Outros | 0
8111.00 | Manganês e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8111.00.10 | Em formas brutas | 0
8111.00.20 | Chapas, folhas, tiras, fios, hastes, pastilhas e plaquetas | 0
8111.00.90 | Outros | 0
81.12 | Berílio, cromo, germânio, vanádio, gálio, háfnio (céltio), índio, nióbio (colômbio), rênio e tálio, e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8112.1 | - Berílio: |
8112.12.00 | -- Em formas brutas; pós | 0
8112.13.00 | -- Desperdícios e resíduos, e sucata | 0
8112.19.00 | -- Outros | 0
8112.2 | - Cromo: |
8112.21 | -- Em formas brutas; pós |
8112.21.10 | Em formas brutas | 0
8112.21.20 | Pós | 0
8112.22.00 | -- Desperdícios e resíduos, e sucata | 0
8112.29.00 | -- Outros | 0
8112.5 | - Tálio: |
8112.51.00 | -- Em formas brutas; pós | 0
8112.52.00 | -- Desperdícios e resíduos, e sucata | 0
8112.59.00 | -- Outros | 0
8112.9 | - Outros: |
8112.92.00 | -- Em formas brutas; desperdícios e resíduos, e sucata; pós | 0
8112.99.00 | -- Outros | 0
8113.00 | Cermets e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8113.00.10 | Chapas, folhas, tiras, fios, hastes, pastilhas e plaquetas | 0
8113.00.90 | Outros | 0


8201 - PÁS, ALVIÕES, PICARETAS, ENXADAS, SACHOS

SEÇÃO XV - METAIS COMUNS E SUAS OBRAS

CAPÍTULO 82 - FERRAMENTAS, ARTEFATOS DE CUTELARIA E TALHERES,

E SUAS PARTES, DE METAIS COMUNS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
82.01 | Pás, alviões, picaretas, enxadas, sachos, forcados, forquilhas, ancinhos e raspadeiras; machados, podões e ferramentas semelhantes com gume; tesouras de podar de todos os tipos; foices e foicinhas, facas para feno ou para palha, tesouras para sebes, cunhas e outras ferramentas manuais para agricultura, horticultura ou silvicultura. |
8201.10.00 | - Pás | 0
8201.30.00 | - Alviões, picaretas, enxadas, sachos, ancinhos e raspadeiras | 0
8201.40.00 | - Machados, podões e ferramentas semelhantes com gume | 0
8201.50.00 | - Tesouras de podar (incluindo as tesouras para aves) manipuladas com uma das mãos | 0
8201.60.00 | - Tesouras para sebes, tesouras de podar e ferramentas semelhantes, manipuladas com as duas mãos | 0
8201.90.00 | - Outras ferramentas manuais para agricultura, horticultura e silvicultura | 0
82.02 | Serras manuais; folhas de serras de todos os tipos (incluindo as fresas-serras e as folhas não dentadas para serrar). |
8202.10.00 | - Serras manuais | 8
8202.20.00 | - Folhas de serras de fita | 8
8202.3 | - Folhas de serras circulares (incluindo as fresas-serras): |
8202.31.00 | -- Com parte operante de aço | 8
8202.39.00 | -- Outras, incluindo as partes | 8
8202.40.00 | - Correntes cortantes de serras | 8
8202.9 | - Outras folhas de serras: |
8202.91.00 | -- Folhas de serras retilíneas, para trabalhar metais | 8
8202.99 | -- Outras |
8202.99.10 | Retas, não denteadas, para serrar pedras | 8
8202.99.90 | Outras | 8
82.03 | Limas, grosas, alicates (mesmo cortantes), tenazes, pinças, cisalhas para metais, corta-tubos, corta-pinos, saca-bocados e ferramentas semelhantes, manuais. |
8203.10 | - Limas, grosas e ferramentas semelhantes |
8203.10.10 | Limas e grosas | 8
8203.10.90 | Outras | 8
8203.20 | - Alicates (mesmo cortantes), tenazes, pinças e ferramentas semelhantes |
8203.20.10 | Alicates (mesmo cortantes) | 8
8203.20.90 | Outras | 8
8203.30.00 | - Cisalhas para metais e ferramentas semelhantes | 8
8203.40.00 | - Corta-tubos, corta-pinos, saca-bocados e ferramentas semelhantes | 8
82.04 | Chaves de porcas, manuais (incluindo as chaves dinamométricas); chaves de caixa intercambiáveis, mesmo com cabos. |

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8204.1

- Chaves de porcas, manuais:

8204.11.00

-- De abertura fixa

8

8204.12.00

-- De abertura variável

8

8204.20.00

- Chaves de caixa intercambiáveis, mesmo com cabos

8

82.05

Ferramentas manuais (incluindo os corta-vidros (diamantes de vidraceiro)) não especificadas nem compreendidas noutras

posições; lâmpadas ou lamparinas, de soldar (maçaricos) e semelhantes; tornos de apertar, sargentos e semelhantes, exceto os acessórios ou partes de máquinas-ferramentas ou de máquinas de corte a jato de água; bigornas; forjas portáteis; mós com armação, manuais ou de pedal.

8205.10.00

- Ferramentas de furar ou de roscar

8

8205.20.00

- Martelos e marretas

8

8205.30.00

- Plainas, formões, goivas e ferramentas cortantes semelhantes, para trabalhar madeira

8

8205.40.00

- Chaves de fenda

8

8205.5

- Outras ferramentas manuais (incluindo os corta-vidros (diamantes de

vidraceiro)):

8205.51.00

-- De uso doméstico

8

8205.59.00

-- Outras

8

8205.60.00

- Lâmpadas ou lamparinas, de soldar (maçaricos) e semelhantes

8

8205.70.00

- Tornos de apertar, sargentos e semelhantes

8

8205.90.00

- Outros, incluindo os sortidos constituídos por artigos incluídos em pelo menos duas das subposições da presente posição

8

8206.00.00

Ferramentas de pelo menos duas das posições 82.02 a 82.05,

acondicionadas em sortidos para venda a retalho.

8

82.07

Ferramentas intercambiáveis para ferramentas manuais, mesmo mecânicas, ou para máquinas-ferramentas (por exemplo, de embutir, estampar, puncionar, roscar, furar, mandrilar (escarear*), brochar (mandrilar*), fresar, tornear, aparafusar), incluindo as fieiras de estiramento ou de extrusão, para metais, e as ferramentas de perfuração ou de sondagem.

8207.1

- Ferramentas de perfuração ou de sondagem:

8207.13.00

-- Com parte operante de cermets

8

8207.19.00

-- Outras, incluindo as partes

8

8207.20.00

- Fieiras de estiramento ou de extrusão, para metais

8

8207.30.00

- Ferramentas de embutir, de estampar ou de puncionar

0

8207.40

- Ferramentas de roscar interior ou exteriormente

8207.40.10

De roscar interiormente

8

8207.40.20

De roscar exteriormente

8

8207.50

- Ferramentas de furar

8207.50.1

Brocas, mesmo diamantadas

8207.50.11

Helicoidais, de diâmetro inferior ou igual a 52 mm

8

8207.50.19

Outras

8

8207.50.90

Outras

8

8207.60.00

- Ferramentas de mandrilar (escarear*) ou de brochar (mandrilar*)

8

8207.70

- Ferramentas de fresar

8207.70.10

De topo

8

8207.70.20

Para cortar engrenagens

8

8207.70.90

Outros

8

8207.80.00

- Ferramentas de tornear

8

8207.90.00

- Outras ferramentas intercambiáveis

8

82.08

Facas e lâminas cortantes, para máquinas ou para aparelhos

mecânicos.

8208.10.00

- Para trabalhar metais

8

8208.20.00

- Para trabalhar madeira

8

8208.30.00

- Para aparelhos de cozinha ou para máquinas das indústrias

alimentares

8

8208.40.00

- Para máquinas de agricultura, horticultura ou silvicultura

8

Ex 01 - Navalhas triangulares (faquinhas serrilhadas) de uso em

colheitadeiras agrícolas

4

8208.90.00

- Outras

8

8209.00

Plaquetas, varetas, pontas e objetos semelhantes para ferramentas, não montados, de cermets.

8209.00.1

Plaquetas ou pastilhas

8209.00.11

Intercambiáveis

8

8209.00.19

Outras

8

8209.00.90

Outros

8

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8210.00 | Aparelhos mecânicos de acionamento manual, pesando até 10 kg, utilizados para preparar, acondicionar ou servir alimentos ou bebidas. |
8210.00.10 | Moinhos | 10
8210.00.90 | Outros | 10
82.11 | Facas (exceto as da posição 82.08) de lâmina cortante ou serrilhada, incluindo as podadeiras de lâmina móvel, e suas lâminas. |
8211.10.00 | - Sortidos | 12
8211.9 | - Outras: |
8211.91.00 | -- Facas de mesa, de lâmina fixa | 12
8211.92 | -- Outras facas de lâmina fixa |
8211.92.10 | Para cozinha e açougue | 12
8211.92.20 | Para caça | 12
8211.92.90 | Outras | 12
8211.93 | -- Facas, exceto as de lâmina fixa, incluindo as podadeiras de lâmina móvel |
8211.93.10 | Podadeiras e suas partes | 12
8211.93.20 | Canivetes com uma ou várias lâminas ou outras peças | 12
8211.93.90 | Outras | 12
8211.94.00 | -- Lâminas | 10
8211.95.00 | -- Cabos de metais comuns | 10
82.12 | Navalhas e aparelhos, de barbear, e suas lâminas (incluindo os esboços em tiras). |
8212.10 | - Navalhas e aparelhos, de barbear |
8212.10.10 | Navalhas | 12
8212.10.20 | Aparelhos | 15
8212.20 | - Lâminas de barbear de segurança, incluindo os esboços em tiras |
8212.20.10 | Lâminas | 12
8212.20.20 | Esboços em tiras | 12
8212.90.00 | - Outras partes | 12
8213.00.00 | Tesouras e suas lâminas. | 12
82.14 | Outros artigos de cutelaria (por exemplo, máquinas de cortar o cabelo ou tosquiar, fendeleiras, cutelos, incluindo os de açougue e de cozinha, e espátulas (corta-papéis*)); utensílios e sortidos de utensílios de manicuros ou de pedicuros (incluindo as limas para unhas). |
8214.10.00 | - Espátulas (Corta-papéis*), abre-cartas, raspadeiras, apontadores de lápis (apara-lápis*) e suas lâminas | 10
8214.20.00 | - Utensílios e sortidos de utensílios de manicuros ou de pedicuros (incluindo as limas para unhas) | 10
8214.90 | - Outros |
8214.90.10 | Máquinas de tosquiar e suas partes | 10
8214.90.90 | Outros | 10
82.15 | Colheres, garfos, conchas, escumadeiras, pás para tortas, facas especiais para peixe ou para manteiga, pinças para açúcar e artigos semelhantes. |
8215.10.00 | - Sortidos que contenham pelo menos um objeto prateado, dourado ou platinado | 10
8215.20.00 | - Outros sortidos | 10
8215.9 | - Outros: |
8215.91.00 | -- Prateados, dourados ou platinados | 10
8215.99 | -- Outros |
8215.99.10 | De aço inoxidável | 10
8215.99.90 | Outros | 10


8301 - CADEADOS, FECHADURAS E FERROLHOS

SEÇÃO XV - METAIS COMUNS E SUAS OBRA

CAPÍTULO 83 - OBRAS DIVERSAS DE METAIS COMUNS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
83.01 | Cadeados, fechaduras e ferrolhos (de chave, de segredo ou elétricos), de metais comuns; fechos e armações com fecho, com fechadura, de metais comuns; chaves para estes artigos, de metais comuns. |
8301.10.00 | - Cadeados | 0
8301.20.00 | - Fechaduras do tipo utilizado em veículos automóveis | 10
8301.30.00 | - Fechaduras do tipo utilizado em móveis | 10
8301.40.00 | - Outras fechaduras; ferrolhos | 0
8301.50.00 | - Fechos e armações com fecho, com fechadura | 10
8301.60.00 | - Partes | 0
8301.70.00 | - Chaves apresentadas isoladamente | 0
83.02 | Guarnições, ferragens e artigos semelhantes, de metais comuns, para móveis, portas, escadas, janelas, persianas, carroçarias, artigos de seleiro, malas, cofres, caixas de segurança e outras obras semelhantes; pateras, porta-chapéus, cabides e artigos semelhantes, de metais comuns; rodízios com armação de metais comuns; fechos automáticos para portas, de metais comuns. |
8302.10.00 | - Dobradiças de qualquer tipo (incluindo os gonzos e as charneiras) | 0
8302.20.00 | - Rodízios | 10
8302.30.00 | - Outras guarnições, ferragens e artigos semelhantes, para veículos automóveis | 10
8302.4 | - Outras guarnições, ferragens e artigos semelhantes: |
8302.41.00 | -- Para construções | 5
8302.42.00 | -- Outros, para móveis | 10
8302.49.00 | -- Outros | 10
8302.50.00 | - Pateras, porta-chapéus, cabides e artigos semelhantes | 10
8302.60.00 | - Fechos automáticos para portas | 10
8303.00.00 | Cofres-fortes, portas blindadas e compartimentos para casas- fortes, cofres e caixas de segurança e artigos semelhantes, de metais comuns. | 15
8304.00.00 | Classificadores, fichários (ficheiros*), caixas de classificação, porta-cópias, porta-canetas, porta-carimbos e artigos semelhantes, de escritório, de metais comuns, excluindo os móveis de escritório da posição 94.03. | 10
83.05 | Ferragens para encadernação de folhas móveis ou para classificadores, molas para papéis, cantos para cartas, clipes, indicadores para fichas ou cavaleiros e objetos semelhantes de escritório, de metais comuns; grampos apresentados em barretas (por exemplo, de escritório, para atapetar, para embalagem), de metais comuns. |
8305.10.00 | - Ferragens para encadernação de folhas móveis ou para classificadores | 10
8305.20.00 | - Grampos apresentados em barretas | 10
8305.90.00 | - Outros, incluindo as partes | 10
83.06 | Sinos, campainhas, gongos e artigos semelhantes, não elétricos, de metais comuns; estatuetas e outros objetos de ornamentação, de metais comuns; molduras para fotografias, gravuras ou semelhantes, de metais comuns; espelhos de metais comuns. |
8306.10.00 | - Sinos, campainhas, gongos e artigos semelhantes | 12
 | Ex 01 - Sinos e carrilhões | 0
8306.2 | - Estatuetas e outros objetos de ornamentação: |
8306.21.00 | -- Prateados, dourados ou platinados | 15
8306.29.00 | -- Outros | 15
8306.30.00 | - Molduras para fotografias, gravuras ou semelhantes; espelhos | 12

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

83.07

Tubos flexíveis de metais comuns, mesmo com acessórios.

8307.10

- De ferro ou aço

8307.10.10

Do tipo utilizado na explotação submarina de petróleo ou gás,

constituídos por camadas flexíveis de aço e camadas de plástico, de diâmetro interior superior a 254 mm

5

8307.10.90

Outros

5

8307.90.00

- De outros metais comuns

5

83.08

Fechos, armações com fecho, fivelas, fivelas-fecho, grampos,

colchetes, ilhoses e artigos semelhantes, de metais comuns, para vestuário ou acessórios de vestuário, calçado, joalheria, relógios de pulso, livros, encerados, artigos de couro, artigos de seleiro, artigos

de viagem, ou para outras confecções; rebites tubulares ou de haste

fendida, de metais comuns; contas e lantejoulas, de metais comuns.

8308.10.00

- Grampos, colchetes e ilhoses

0

8308.20.00

- Rebites tubulares ou de haste fendida

10

8308.90

- Outros, incluindo as partes

8308.90.10

Fivelas

0

8308.90.20

Contas e lantejoulas

12

8308.90.90

Outros

10

Ex 01 - Partes

0

83.09

Rolhas, tampas e cápsulas para garrafas (incluindo as cápsulas de coroa, as rolhas e cápsulas, de rosca, e as rolhas vertedoras),

batoques ou tampões roscados, protetores de batoques ou de tampões, selos de garantia e outros acessórios para embalagem, de

metais comuns.

8309.10.00

- Cápsulas de coroa

0

8309.90.00

- Outros

0

8310.00.00

Placas indicadoras, placas sinalizadoras, placas-endereços e placas

semelhantes, números, letras e sinais diversos, de metais comuns, exceto os da posição 94.05.

0

Ex 01 - Triângulo de segurança

15

83.11

Fios, varetas, tubos, chapas, eletrodos e artigos semelhantes, de

metais comuns ou de carbonetos metálicos, revestidos interior ou exteriormente de decapantes ou de fundentes, para soldadura ou depósito de metal ou de carbonetos metálicos; fios e varetas, de pós de metais comuns aglomerados, para metalização por projeção.

8311.10.00

- Eletrodos revestidos exteriormente para soldar a arco, de metais

comuns

10

8311.20.00

- Fios revestidos interiormente para soldar a arco, de metais comuns

10

8311.30.00

- Varetas revestidas exteriormente e fios revestidos interiormente, para

soldar à chama, de metais comuns

10

8311.90.00

- Outros

10


8401 - REATORES NUCLEARES

SEÇÃO XVI - MÁQUINAS E APARELHOS, MATERIAL ELÉTRICO, E SUAS PARTES;

APARELHOS DE GRAVAÇÃO OU DE REPRODUÇÃO DE SOM, APARELHOS

DE GRAVAÇÃO OU DE REPRODUÇÃO DE IMAGENS E DE SOM EM TELEVISÃO, E SUAS PARTES E ACESSÓRIOS

CAPÍTULO 84 - REATORES NUCLEARES, CALDEIRAS, MÁQUINAS, APARELHOS E

INSTRUMENTOS MECÂNICOS, E SUAS PARTES

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

84.01

Reatores nucleares; elementos combustíveis (cartuchos) não irradiados, para reatores nucleares; máquinas e aparelhos para a

separação de isótopos.

8401.10.00

- Reatores nucleares

0

8401.20.00

- Máquinas e aparelhos para a separação de isótopos, e suas partes

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8401.30.00

- Elementos combustíveis (cartuchos) não irradiados

0

8401.40.00

- Partes de reatores nucleares

0

84.02

Caldeiras de vapor (geradores de vapor), excluindo as caldeiras

para aquecimento central concebidas para produção de água quente e vapor de baixa pressão; caldeiras denominadas "de água superaquecida".

8402.1

- Caldeiras de vapor:

8402.11.00

-- Caldeiras aquatubulares com produção de vapor superior a 45 t por

hora

0

8402.12.00

-- Caldeiras aquatubulares com produção de vapor não superior a 45 t

por hora

0

8402.19.00

-- Outras caldeiras para produção de vapor, incluindo as caldeiras

mistas

0

8402.20.00

- Caldeiras denominadas "de água superaquecida"

0

8402.90.00

- Partes

0

84.03

Caldeiras para aquecimento central, exceto as da posição 84.02.

8403.10

- Caldeiras

8403.10.10

Com capacidade inferior ou igual a 200.000 kcal/hora

0

8403.10.90

Outras

0

8403.90.00

- Partes

5

84.04

Aparelhos auxiliares para caldeiras das posições 84.02 ou 84.03

(por exemplo, economizadores, superaquecedores, aparelhos de limpeza de tubos ou de recuperação de gás); condensadores para máquinas a vapor.

8404.10

- Aparelhos auxiliares para caldeiras das posições 84.02 ou 84.03

8404.10.10

Da posição 84.02

0

8404.10.20

Da posição 84.03

0

8404.20.00

- Condensadores para máquinas a vapor

0

8404.90

- Partes

8404.90.10

De aparelhos auxiliares para caldeiras da posição 84.02

5

8404.90.90

Outras

5

84.05

Geradores de gás de ar (gás pobre) ou de gás de água, mesmo com

depuradores; geradores de acetileno e geradores semelhantes de gás, operados a água, mesmo com depuradores.

8405.10.00

- Geradores de gás de ar (gás pobre) ou de gás de água, mesmo com

depuradores; geradores de acetileno e geradores semelhantes de gás, operados a água, mesmo com depuradores

0

8405.90.00

- Partes

5

84.06

Turbinas a vapor.

8406.10.00

- Turbinas para propulsão de embarcações

5

8406.8

- Outras turbinas:

8406.81.00

-- De potência superior a 40 MW

0

8406.82.00

-- De potência não superior a 40 MW

0

8406.90

- Partes

8406.90.1

Rotores

8406.90.11

De turbinas a reação, de múltiplos estágios

5

8406.90.19

Outras

5

8406.90.2

Palhetas

8406.90.21

Fixas (de estator)

5

8406.90.29

Outras

5

8406.90.90

Outras

0

84.07

Motores de pistão, alternativo ou rotativo, de ignição por centelha

(faísca*) (motores de explosão).

8407.10.00

- Motores para aviação

5

8407.2

- Motores para propulsão de embarcações:

8407.21

-- Do tipo fora-de-borda

8407.21.10

Monocilíndricos

5

8407.21.90

Outros

5

8407.29

-- Outros

8407.29.10

Monocilíndricos

5

8407.29.90

Outros

5

8407.3

- Motores de pistão alternativo do tipo utilizado para propulsão de

veículos do Capítulo 87:

8407.31

-- De cilindrada não superior a 50 cm3

8407.31.10

Monocilíndricos

5

8407.31.90

Outros

5

8407.32.00

-- De cilindrada superior a 50 cm3, mas não superior a 250 cm3

5

8407.33

-- De cilindrada superior a 250 cm3, mas não superior a 1.000 cm3

8407.33.10

Monocilíndricos

5

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8407.33.90

Outros

5

8407.34

-- De cilindrada superior a 1.000 cm3

8407.34.10

Monocilíndricos

5

8407.34.90

Outros

5

8407.90.00

- Outros motores

0

84.08

Motores de pistão, de ignição por compressão (motores diesel ou

semidiesel).

8408.10

- Motores para propulsão de embarcações

8408.10.10

Do tipo fora-de-borda

5

8408.10.90

Outros

5

8408.20

- Motores do tipo utilizado para propulsão de veículos do Capítulo 87

8408.20.10

De cilindrada inferior ou igual a 1.500 cm3

5

8408.20.20

De cilindrada superior a 1.500 cm3, mas não superior a 2.500 cm3

5

Ex 01 - De ônibus ou caminhões, de potência igual ou superior a

125HP

4

Ex 02 - De tratores agrícolas, com até 2.600 rpm em potência

máxima

4

8408.20.30

De cilindrada superior a 2.500 cm3, mas não superior a 3.500 cm3

5

Ex 01 - De ônibus ou caminhões, de potência igual ou superior a

125HP

4

Ex 02 - De tratores agrícolas, com até 2.600 rpm em potência

máxima

4

8408.20.90

Outros

5

Ex 01 - De ônibus ou caminhões, de potência igual ou superior a

125HP

4

Ex 02 - De tratores agrícolas, com até 2.600 rpm em potência

máxima

4

8408.90

- Outros motores

8408.90.10

Estacionários, de potência normal ISO superior a 412,5 kW (550

HP), segundo Norma ISO 3046/1

0

8408.90.90

Outros

0

84.09

Partes reconhecíveis como exclusiva ou principalmente destinadas

aos motores das posições 84.07 ou 84.08.

8409.10.00

- De motores para aviação

5

8409.9

- Outras:

8409.91

-- Reconhecíveis como exclusiva ou principalmente destinadas aos

motores de pistão, de ignição por centelha (faísca*)

8409.91.1

Bielas, blocos de cilindros, cabeçotes, cárteres, carburadores,

válvulas de admissão ou de escape, coletores de admissão ou de escape, anéis de segmento e guias de válvulas

8409.91.11

Bielas

5

8409.91.12

Blocos de cilindros, cabeçotes e cárteres

5

8409.91.13

Carburadores, com bomba e dispositivo de compensação de

nível de combustível incorporados, ambos a membrana, de diâmetro de venturi inferior ou igual a 22,8 mm e peso inferior ou igual a 280 g

5

8409.91.14

Válvulas de admissão ou de escape

5

8409.91.15

Coletores de admissão ou de escape

5

8409.91.16

Anéis de segmento

5

8409.91.17

Guias de válvulas

5

8409.91.18

Outros carburadores

5

8409.91.20

Pistões ou êmbolos

5

8409.91.30

Camisas de cilindro

5

8409.91.40

Injeção eletrônica

15

8409.91.90

Outras

5

8409.99

-- Outras

8409.99.1

Blocos de cilindros, cárteres, válvulas de admissão ou de escape,

coletores de admissão ou escape e guias de válvulas

8409.99.12

Blocos de cilindros e cárteres

5

Ex 01 - De motores de ônibus ou caminhões, de potência igual

ou superior a 125HP

4

8409.99.14

Válvulas de admissão ou de escape

5

8409.99.15

Coletores de admissão ou de escape

5

8409.99.17

Guias de válvulas

5

8409.99.2

Pistões ou êmbolos

8409.99.21

De diâmetro igual ou superior a 200 mm

5

8409.99.29

Outros

5

8409.99.30

Camisas de cilindro

5

8409.99.4

Bielas

8409.99.41

De peso igual ou superior a 30 kg

5

Ex 01 - De motores de ônibus ou caminhões, de potência igual

ou superior a 125HP

4

8409.99.49

Outras

5

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

Ex 01 - De motores de ônibus ou caminhões, de potência igual

ou superior a 125HP

4

8409.99.5

Cabeçotes

8409.99.51

De diâmetro igual ou superior a 200 mm

5

Ex 01 - De motores de ônibus ou caminhões, de potência igual

ou superior a 125HP

4

8409.99.59

Outros

5

Ex 01 - De motores de ônibus ou caminhões, de potência igual

ou superior a 125HP

4

8409.99.6

Injetores (incluindo os bicos injetores)

8409.99.61

De diâmetro igual ou superior a 20 mm

5

8409.99.69

Outros

5

8409.99.7

Anéis de segmento

8409.99.71

De diâmetro igual ou superior a 200 mm

5

8409.99.79

Outros

5

8409.99.9

Outras

8409.99.91

Camisas de cilindro soldadas a cabeçotes, de diâmetro igual ou

superior a 200 mm

5

8409.99.99

Outras

5

Ex 01 - Carcaças de motores de ônibus ou caminhões, de

potência igual ou superior a 125HP

4

84.10

Turbinas hidráulicas, rodas hidráulicas, e seus reguladores.

8410.1

- Turbinas e rodas hidráulicas:

8410.11.00

-- De potência não superior a 1.000 kW

0

8410.12.00

-- De potência superior a 1.000 kW, mas não superior a 10.000 kW

0

8410.13.00

-- De potência superior a 10.000 kW

0

8410.90.00

- Partes, incluindo os reguladores

0

84.11

Turborreatores, turbopropulsores e outras turbinas a gás.

8411.1

- Turborreatores:

8411.11.00

-- De empuxo (impulso*) não superior a 25 kN

5

8411.12.00

-- De empuxo (impulso*) superior a 25 kN

5

8411.2

- Turbopropulsores:

8411.21.00

-- De potência não superior a 1.100 kW

5

8411.22.00

-- De potência superior a 1.100 kW

5

8411.8

- Outras turbinas a gás:

8411.81.00

-- De potência não superior a 5.000 kW

0

8411.82.00

-- De potência superior a 5.000 kW

5

8411.9

- Partes:

8411.91.00

-- De turborreatores ou de turbopropulsores

5

8411.99.00

-- Outras

5

84.12

Outros motores e máquinas motrizes.

8412.10.00

- Propulsores a reação, excluindo os turborreatores

0

8412.2

- Motores hidráulicos:

8412.21

-- De movimento retilíneo (cilindros)

8412.21.10

Cilindros hidráulicos

0

8412.21.90

Outros

0

8412.29.00

-- Outros

0

8412.3

- Motores pneumáticos:

8412.31

-- De movimento retilíneo (cilindros)

8412.31.10

Cilindros pneumáticos

0

8412.31.90

Outros

0

8412.39.00

-- Outros

0

8412.80.00

- Outros

0

8412.90

- Partes

8412.90.10

De propulsores a reação

0

8412.90.20

De máquinas a vapor de movimento retilíneo (cilindros)

0

8412.90.80

Outras, de máquinas das subposições 8412.21 ou 8412.31

0

8412.90.90

Outras

0

84.13

Bombas para líquidos, mesmo com dispositivo medidor; elevadores

de líquidos.

8413.1

- Bombas com dispositivo medidor ou concebidas para comportá-lo:

8413.11.00

-- Bombas para distribuição de combustíveis ou lubrificantes, do tipo

utilizado em postos de serviço (estações de serviço*) ou garagens

5

8413.19.00

-- Outras

5

8413.20.00

- Bombas manuais, exceto das subposições 8413.11 ou 8413.19

5

8413.30

- Bombas para combustíveis, lubrificantes ou líquidos de

arrefecimento, próprias para motores de ignição por centelha (faísca*)

ou por compressão

8413.30.10

Para gasolina ou álcool

5

8413.30.20

Injetoras de combustível para motor de ignição por compressão

5

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

Ex 01 - Em linha , com elementos de injeção de diâmetro igual ou

superior a 9,5 mm, para motores de potência igual ou superior a

125HP, próprios para ônibus ou caminhões

4

8413.30.30

Para óleo lubrificante

5

8413.30.90

Outras

5

8413.40.00

- Bombas para concreto (betão*)

0

8413.50

- Outras bombas volumétricas alternativas

8413.50.10

De potência superior a 3,73 kW (5 HP), mas não superior a

447,42 kW (600 HP), excluídas as para oxigênio líquido

0

8413.50.90

Outras

0

8413.60

- Outras bombas volumétricas rotativas

8413.60.1

De vazão inferior ou igual a 300 l/min

8413.60.11

De engrenagem

0

8413.60.19

Outras

0

8413.60.90

Outras

0

8413.70

- Outras bombas centrífugas

8413.70.10

Eletrobombas submersíveis

5

8413.70.80

Outras, de vazão inferior ou igual a 300 l/min

5

8413.70.90

Outras

0

8413.8

- Outras bombas; elevadores de líquidos:

8413.81.00

-- Bombas

0

8413.82.00

-- Elevadores de líquidos

0

8413.9

- Partes:

8413.91

-- De bombas

8413.91.10

Hastes de bombeamento, do tipo utilizado para extração de

petróleo

0

8413.91.90

Outras

5

Ex 01 - De bombas injetoras em linha, com elementos de injeção

de diâmetro igual ou superior a 9,5 mm, para motores de ignição por compressão de potência igual ou superior a 125HP, próprios para ônibus ou caminhões

4

8413.92.00

-- De elevadores de líquidos

0

84.14

Bombas de ar ou de vácuo, compressores de ar ou de outros gases e ventiladores; coifas aspirantes (exaustores*) para extração ou

reciclagem, com ventilador incorporado, mesmo filtrantes.

8414.10.00

- Bombas de vácuo

0

8414.20.00

- Bombas de ar, de mão ou de pé

5

8414.30

- Compressores do tipo utilizado nos equipamentos frigoríficos

8414.30.1

Motocompressores herméticos

8414.30.11

Com capacidade inferior a 4.700 frigorias/hora

5

8414.30.19

Outros

0

8414.30.9

Outros

8414.30.91

Com capacidade inferior ou igual a 16.000 frigorias/hora

5

8414.30.99

Outros

0

8414.40

- Compressores de ar montados sobre chassis com rodas e rebocáveis

8414.40.10

De deslocamento alternativo

0

8414.40.20

De parafuso

0

8414.40.90

Outros

0

8414.5

- Ventiladores:

8414.51

-- Ventiladores de mesa, de assentar no solo, de parede, de teto ou de

janela, com motor elétrico incorporado de potência não superior a

125 W

8414.51.10

De mesa

15

8414.51.20

De teto

15

8414.51.90

Outros

15

8414.59

-- Outros

8414.59.10

Microventiladores com área de carcaça inferior a 90 cm2

5

8414.59.90

Outros

0

8414.60.00

- Coifas (Exaustores*) com dimensão horizontal máxima não superior a

120 cm

10

Ex 01 - Do tipo doméstico

15

8414.80

- Outros

8414.80.1

Compressores de ar

8414.80.11

Estacionários, de pistão

0

8414.80.12

De parafuso

0

8414.80.13

De lóbulos paralelos (tipo Roots)

0

8414.80.19

Outros

0

8414.80.2

Turbocompressores de ar

8414.80.21

Turboalimentadores de ar, de peso inferior ou igual a 50 kg para

motores das posições 84.07 ou 84.08, acionado pelos gases de escapamento dos mesmos

5

8414.80.22

Turboalimentadores de ar, de peso superior a 50 kg para motores

das posições 84.07 ou 84.08, acionados pelos gases de escapamento dos mesmos

5

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8414.80.29

Outros

0

8414.80.3

Compressores de gases (exceto ar)

8414.80.31

De pistão

0

8414.80.32

De parafuso

0

8414.80.33

Centrífugos, de vazão máxima inferior a 22.000 m3/h

0

8414.80.38

Outros compressores centrífugos

0

8414.80.39

Outros

0

8414.80.90

Outros

0

8414.90

- Partes

8414.90.10

De bombas

5

8414.90.20

De ventiladores ou coifas aspirantes

5

8414.90.3

De compressores

8414.90.31

Pistões ou êmbolos

5

8414.90.32

Anéis de segmento

5

8414.90.33

Blocos de cilindros, cabeçotes e cárteres

5

8414.90.34

Válvulas

5

8414.90.39

Outras

0

84.15

Máquinas e aparelhos de ar-condicionado que contenham um

ventilador motorizado e dispositivos próprios para modificar a temperatura e a umidade, incluindo as máquinas e aparelhos em que a umidade não seja regulável separadamente.

8415.10

- Do tipo concebido para ser fixado numa janela, parede, teto ou piso

(pavimento), formando um corpo único ou do tipo split-system

(sistema com elementos separados)

8415.10.1

Com capacidade inferior ou igual a 30.000 frigorias/hora

8415.10.11

Do tipo split-system (sistema com elementos separados)

20

Ex 01 - Com capacidade inferior a 7.500 frigorias/hora

35

8415.10.19

Outros

20

8415.10.90

Outros

20

8415.20

- Do tipo utilizado para o conforto dos passageiros nos veículos

automóveis

8415.20.10

Com capacidade inferior ou igual a 30.000 frigorias/hora

20

8415.20.90

Outros

20

8415.8

- Outros:

8415.81

-- Com dispositivo de refrigeração e válvula de inversão do ciclo

térmico (bombas de calor reversíveis)

8415.81.10

Com capacidade inferior ou igual a 30.000 frigorias/hora

20

8415.81.90

Outros

0

8415.82

-- Outros, com dispositivo de refrigeração

8415.82.10

Com capacidade inferior ou igual a 30.000 frigorias/hora

20

8415.82.90

Outros

0

8415.83.00

-- Sem dispositivo de refrigeração

20

8415.90

- Partes

8415.90.10

Unidades evaporadoras (internas) de aparelho de ar-condicionado

do tipo split-system (sistema com elementos separados), com capacidade inferior ou igual a 30.000 frigorias/hora

20

Ex 01 - Com capacidade inferior a 7.500 frigorias/hora

35

8415.90.20

Unidades condensadoras (externas) de aparelho de ar-

condicionado do tipo split-system (sistema com elementos separados), com capacidade inferior ou igual a 30.000 frigorias/hora

20

Ex 01 - Com capacidade inferior a 7.500 frigorias/hora

35

8415.90.90

Outras

20

84.16

Queimadores para alimentação de fornalhas de combustíveis

líquidos, combustíveis sólidos pulverizados ou de gás; fornalhas automáticas, incluindo as antefornalhas, grelhas mecânicas, descarregadores mecânicos de cinzas e dispositivos semelhantes.

8416.10.00

- Queimadores de combustíveis líquidos

0

8416.20

- Outros queimadores, incluindo os mistos

8416.20.10

De gases

0

8416.20.90

Outros

0

8416.30.00

- Fornalhas automáticas, incluindo as antefornalhas, grelhas mecânicas,

descarregadores mecânicos de cinzas e dispositivos semelhantes

0

8416.90.00

- Partes

5

84.17

Fornos industriais ou de laboratório, incluindo os incineradores,

não elétricos.

8417.10

- Fornos para ustulação, fusão ou outros tratamentos térmicos de

minérios ou de metais

8417.10.10

Fornos industriais para fusão de metais

0

8417.10.20

Fornos industriais para tratamento térmico de metais

0

8417.10.90

Outros

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8417.20.00

- Fornos de padaria, pastelaria ou para a indústria de bolachas e

biscoitos

0

8417.80

- Outros

8417.80.10

Fornos industriais para cerâmica

0

8417.80.20

Fornos industriais para fusão de vidro

0

8417.80.90

Outros

0

8417.90.00

- Partes

0

84.18

Refrigeradores, congeladores (freezers) e outros materiais,

máquinas e aparelhos, para a produção de frio, com equipamento elétrico ou outro; bombas de calor, excluindo as máquinas e aparelhos de ar-condicionado da posição 84.15.

8418.10.00

- Combinações de refrigeradores e congeladores (freezers), munidos de

portas exteriores separadas

15

Ex 01 - Próprios para conservação de sangue humano, funcionando

com temperatura estável entre 2°C e 6°C

0

8418.2

- Refrigeradores do tipo doméstico:

8418.21.00

-- De compressão

15

8418.29.00

-- Outros

15

8418.30.00

- Congeladores (freezers) horizontais tipo arca, de capacidade não

superior a 800 l

15

Ex 01 - De capacidade não superior a 400 litros

15

8418.40.00

- Congeladores (freezers) verticais tipo armário, de capacidade não

superior a 900 l

15

Ex 01 - De capacidade não superior a 400 litros

15

8418.50

- Outros móveis (arcas, armários, vitrines, balcões e móveis

semelhantes) para a conservação e exposição de produtos, que incorporem um equipamento para a produção de frio

8418.50.10

Congeladores (freezers)

0

8418.50.90

Outros

0

8418.6

- Outros materiais, máquinas e aparelhos, para a produção de frio;

bombas de calor:

8418.61.00

-- Bombas de calor, exceto as máquinas e aparelhos de ar-

condicionado da posição 84.15

0

8418.69

-- Outros

8418.69.10

Máquinas não domésticas para preparação de sorvetes

0

8418.69.20

Resfriadores de leite

0

8418.69.3

Unidades fornecedoras de água, sucos ou bebidas carbonatadas

8418.69.31

De água ou sucos

15

Ex 01 - Bebedouros refrigerados

10

8418.69.32

De bebidas carbonatadas

0

8418.69.40

Grupos frigoríficos de compressão com capacidade inferior ou

igual a 30.000 frigorias/hora

0

Ex 01 - Para ar-condicionado

20

8418.69.9

Outros

8418.69.91

Resfriadores de água, de absorção por brometo de lítio

5

8418.69.99

Outros

15

Ex 01 - Máquinas para produção de gelo em embarcações

pesqueiras

0

Ex 02 - Grupos de compressão, exceto para ar condicionado, ou

de absorção

5

Ex 03 - Máquinas para produção de gelo em cubos ou escamas

5

Ex 04 - Instalações frigoríficas industriais, formadas por

elementos não reunidos em corpo único nem montados sobre base comum, com câmara frigorífica de capacidade superior a

30m³

0

8418.9

- Partes:

8418.91.00

-- Móveis concebidos para receber um equipamento para a produção

de frio

15

8418.99.00

-- Outras

15

Ex 01 - Condensador frigorífico e evaporador frigorífico

5

84.19

Aparelhos, dispositivos ou equipamentos de laboratório, mesmo aquecidos eletricamente (exceto os fornos e outros aparelhos da

posição 85.14), para tratamento de matérias por meio de operações que impliquem mudança de temperatura, tais como aquecimento,

cozimento, torrefação, destilação, retificação, esterilização,

pasteurização, estufagem, secagem, evaporação, vaporização, condensação ou arrefecimento, exceto os de uso doméstico; aquecedores de água não elétricos, de aquecimento instantâneo ou de acumulação.

8419.1

- Aquecedores de água não elétricos, de aquecimento instantâneo ou de

acumulação:

8419.11.00

-- De aquecimento instantâneo, a gás

5

Ex 01 - Para uso doméstico

10

8419.19

-- Outros

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8419.19.10

Aquecedores solares de água

0

8419.19.90

Outros

5

8419.20.00

- Esterilizadores médico-cirúrgicos ou de laboratório

5

8419.3

- Secadores:

8419.31.00

-- Para produtos agrícolas

0

8419.32.00

-- Para madeiras, pastas de papel, papéis ou cartões

0

8419.39.00

-- Outros

0

8419.40

- Aparelhos de destilação ou de retificação

8419.40.10

De destilação de água

0

8419.40.20

De destilação ou retificação de álcoois e outros fluídos voláteis ou

de hidrocarbonetos

0

8419.40.90

Outros

0

8419.50

- Trocadores (Permutadores*) de calor

8419.50.10

De placas

0

8419.50.2

Tubulares

8419.50.21

Metálicos

0

8419.50.22

De grafita

0

8419.50.29

Outros

0

8419.50.90

Outros

0

8419.60.00

- Aparelhos e dispositivos para liquefação do ar ou de outros gases

0

8419.8

- Outros aparelhos e dispositivos:

8419.81

-- Para preparação de bebidas quentes ou para cozimento ou

aquecimento de alimentos

8419.81.10

Autoclaves

0

8419.81.90

Outros

0

8419.89

-- Outros

8419.89.1

Esterilizadores

8419.89.11

De alimentos, mediante Ultra Alta Temperatura (UHT - Ultra

High Temperature) por injeção direta de vapor, com capacidade igual ou superior a 6.500 l/h

0

8419.89.19

Outros

0

Ex 01 - Dos tipos utilizados em bares, restaurantes, cantinas e

semelhantes

8

8419.89.20

Estufas

0

8419.89.30

Torrefadores

0

8419.89.40

Evaporadores

0

8419.89.9

Outros

8419.89.91

Recipiente refrigerador, com dispositivo de circulação de fluido

refrigerante

8

8419.89.99

Outros

5

Ex 01 - Torres de resfriamento de água

0

8419.90

- Partes

8419.90.10

De aquecedores de água das subposições 8419.11 ou 8419.19

5

8419.90.20

De colunas de destilação ou de retificação

5

8419.90.3

De trocadores de calor, de placas

8419.90.31

Placa corrugada, de aço inoxidável ou de alumínio, com superfície de troca térmica de área superior a 0,4 m2

5

8419.90.39

Outras

0

8419.90.40

De aparelhos ou dispositivos das subposições 8419.81 ou 8419.89

5

8419.90.90

Outras

5

84.20

Calandras e laminadores, exceto os destinados ao tratamento de

metais ou vidro, e seus cilindros.

8420.10

- Calandras e laminadores

8420.10.10

Para papel ou cartão

0

8420.10.90

Outros

0

8420.9

- Partes:

8420.91.00

-- Cilindros

5

8420.99.00

-- Outras

5

84.21

Centrifugadores, incluindo os secadores centrífugos; aparelhos

para filtrar ou depurar líquidos ou gases.

8421.1

- Centrifugadores, incluindo os secadores centrífugos:

8421.11

-- Desnatadeiras

8421.11.10

Com capacidade de processamento de leite igual ou superior a

30.000 l/h

0

8421.11.90

Outras

0

8421.12

-- Secadores de roupa

8421.12.10

Com tambor de capacidade inferior ou igual a 23 l

20

8421.12.90

Outros

20

8421.19

-- Outros

8421.19.10

Centrifugadores para laboratórios de análises, ensaios ou

pesquisas científicas

0

8421.19.90

Outros

0

Ex 01 - Centrifugadores para uso doméstico

24

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8421.2

- Aparelhos para filtrar ou depurar líquidos:

8421.21.00

-- Para filtrar ou depurar água

0

8421.22.00

-- Para filtrar ou depurar bebidas, exceto água

0

8421.23.00

-- Para filtrar óleos minerais nos motores de ignição por centelha

(faísca*) ou por compressão

8

Ex 01 - Filtro de óleo lubrificante, não descartável, equipado com

elemento filtrante de papel (substituível), para uso em motores de ignição por compressão, de potência igual ou superior a 125HP, próprios para ônibus ou caminhões

4

Ex 02 - Filtro de óleo lubrificante, não descartável, equipado com

elemento filtrante de papel (substituível), para uso em motores de ignição por compressão, com até 2.600 rpm em potência máxima, próprios para colheitadeiras ou tratores agrícolas

4

8421.29

-- Outros

8421.29.1

Hemodialisadores

8421.29.11

Capilares

0

8421.29.19

Outros

0

8421.29.20

Aparelho de osmose inversa

0

8421.29.30

Filtros-prensa

0

8421.29.90

Outros

0

8421.3

- Aparelhos para filtrar ou depurar gases:

8421.31.00

-- Filtros de entrada de ar para motores de ignição por centelha

(faísca*) ou por compressão

8

8421.39

-- Outros

8421.39.10

Filtros eletrostáticos

0

8421.39.20

Depuradores por conversão catalítica de gases de escape de

veículos

5

8421.39.30

Concentradores de oxigênio por depuração do ar, com capacidade

de saída inferior ou igual a 6 l/min

0

8421.39.90

Outros

0

8421.9

- Partes:

8421.91

-- De centrifugadores, incluindo as dos secadores centrífugos

8421.91.10

De secadores de roupa do item 8421.12.10

8

8421.91.9

Outras

8421.91.91

Tambores rotativos com pratos ou discos separadores, de peso

superior a 300 kg

8

8421.91.99

Outras

8

8421.99

-- Outras

8421.99.10

De aparelhos para filtrar ou depurar gases, da subposição 8421.39

8

8421.99.20

Do tipo utilizado em linhas de sangue para hemodiálise

8

8421.99.9

Outras

8421.99.91

Cartuchos de membrana de aparelhos de osmose inversa

8

8421.99.99

Outras

8

84.22

Máquinas de lavar louça; máquinas e aparelhos para limpar ou

secar garrafas ou outros recipientes; máquinas e aparelhos para encher, fechar, arrolhar ou rotular garrafas, caixas, latas, sacos ou outros recipientes; máquinas e aparelhos para capsular garrafas, vasos, tubos e recipientes semelhantes; outras máquinas e aparelhos para empacotar ou embalar mercadorias (incluindo as máquinas e aparelhos para embalar com película termo-retrátil); máquinas e aparelhos para gaseificar bebidas.

8422.1

- Máquinas de lavar louça:

8422.11.00

-- Do tipo doméstico

20

8422.19.00

-- Outras

20

Ex 01 - Com capacidade de lavagem superior a 1000 pratos por hora

0

8422.20.00

- Máquinas e aparelhos para limpar ou secar garrafas ou outros

recipientes

0

8422.30

- Máquinas e aparelhos para encher, fechar, arrolhar ou rotular garrafas,

caixas, latas, sacos ou outros recipientes; máquinas e aparelhos para capsular garrafas, vasos, tubos e recipientes semelhantes; máquinas e aparelhos para gaseificar bebidas

8422.30.10

Máquinas e aparelhos para encher, fechar, arrolhar, capsular ou

rotular garrafas

0

8422.30.2

Máquinas e aparelhos para encher, fechar, arrolhar ou rotular

caixas, latas, sacos ou outros recipientes; Máquinas e aparelhos para capsular vasos, tubos e recipientes semelhantes

8422.30.21

Para encher caixas ou sacos com pó ou grãos

0

8422.30.22

Para encher e fechar embalagens confeccionadas com papel ou

cartão dos subitens 4811.51.22 ou 4811.59.23, mesmo com dispositivo de rotulagem

0

8422.30.23

Para encher e fechar recipientes tubulares flexíveis (bisnagas),

com capacidade igual ou superior a 100 unidades por minuto

0

8422.30.29

Outros

0

8422.30.30

Para gaseificar bebidas

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8422.40

- Outras máquinas e aparelhos para empacotar ou embalar mercadorias

(incluindo as máquinas e aparelhos para embalar com película termo- retrátil)

8422.40.10

Horizontais, próprias para empacotamento de massas alimentícias

longas (comprimento superior a 200 mm) em pacotes tipo almofadas (pillow pack), com capacidade de produção superior a

100 pacotes por minuto e controlador lógico programável (CLP)

0

8422.40.20

Automática, para embalar tubos ou barras de metal, em atados de

peso inferior ou igual a 2.000 kg e comprimento inferior ou igual a

12 m

0

8422.40.30

De empacotar embalagens confeccionadas com papel ou cartão

dos subitens 4811.51.22 ou 4811.59.23 em caixas ou bandejas de papel ou cartão dobráveis, com capacidade igual ou superior a

5.000 embalagens por hora

0

8422.40.90

Outros

0

8422.90

- Partes

8422.90.10

De máquinas de lavar louça, de uso doméstico

20

8422.90.90

Outras

5

84.23

Aparelhos e instrumentos de pesagem, incluindo as básculas e balanças para verificar peças usinadas (fabricadas*), excluindo as

balanças sensíveis a pesos não superiores a 5 cg; pesos para quaisquer balanças.

8423.10.00

- Balanças para pessoas, incluindo as balanças para bebês; balanças de

uso doméstico

10

Ex 01 - De uso doméstico

20

8423.20.00

- Básculas de pesagem contínua em transportadores

0

8423.30

- Básculas de pesagem constante e balanças e básculas ensacadoras ou

doseadoras

8423.30.1

Dosadoras

8423.30.11

Com aparelhos periféricos, que constituam unidade funcional

0

8423.30.19

Outras

0

8423.30.90

Outras

0

8423.8

- Outros aparelhos e instrumentos de pesagem:

8423.81

-- De capacidade não superior a 30 kg

8423.81.10

De mesa, com dipositivo registrador ou impressor de etiquetas

5

8423.81.90

Outros

5

8423.82.00

-- De capacidade superior a 30 kg, mas não superior a 5.000 kg

0

8423.89.00

-- Outros

0

8423.90

- Pesos para quaisquer balanças; partes de aparelhos ou instrumentos de

pesagem

8423.90.10

Pesos

10

8423.90.2

Partes

8423.90.21

De aparelhos ou instrumentos da subposição 8423.10

10

8423.90.29

Outras

10

84.24

Aparelhos mecânicos (mesmo manuais) para projetar, dispersar ou

pulverizar líquidos ou pós; extintores, mesmo carregados; pistolas aerográficas e aparelhos semelhantes; máquinas e aparelhos de jato de areia, de jato de vapor e aparelhos de jato semelhantes.

8424.10.00

- Extintores, mesmo carregados

8

8424.20.00

- Pistolas aerográficas e aparelhos semelhantes

5

8424.30

- Máquinas e aparelhos de jato de areia, de jato de vapor e aparelhos de

jato semelhantes

8424.30.10

Máquinas e aparelhos de desobstrução de tubulação ou de

limpeza, por jato de água

0

8424.30.20

De jato de areia própria para desgaste localizado de peças de

vestuário

0

8424.30.30

Perfuradoras por jato de água com pressão de trabalho máxima

igual ou superior a 10 MPa

0

8424.30.90

Outros

0

8424.4

- Pulverizadores para agricultura ou horticultura:

8424.41.00

-- Pulverizadores portáteis

0

8424.49.00

-- Outros

0

8424.8

- Outros aparelhos:

8424.82

-- Para agricultura ou horticultura

8424.82.2

Irrigadores e sistemas de irrigação

8424.82.21

Por aspersão

0

8424.82.29

Outros

0

8424.82.90

Outros

0

8424.89

-- Outros

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8424.89.10

Aparelhos de pulverização constituídos por botão de pressão com

bocal (tampa spray), válvula do tipo aerossol, junta de estanqueidade (junta de canopla) e tubo de imersão, montados sobre um corpo metálico (canopla), do tipo utilizado para serem montados no gargalo de recipientes, para projetar líquidos, pós ou espumas

5

8424.89.20

Aparelhos automáticos para projetar lubrificantes sobre

pneumáticos, contendo uma estação de secagem por ar pré- aquecido e dispositivos para agarrar e movimentar pneumáticos

5

8424.89.90

Outros

5

8424.90

- Partes

8424.90.10

De aparelhos da subposição 8424.10 ou do item 8424.89.10

5

8424.90.90

Outras

5

84.25

Talhas, cadernais e moitões; guinchos e cabrestantes; macacos.

8425.1

- Talhas, cadernais e moitões:

8425.11.00

-- De motor elétrico

0

8425.19

-- Outros

8425.19.10

Talhas, cadernais e moitões, manuais

0

8425.19.90

Outros

0

8425.3

- Guinchos; cabrestantes:

8425.31

-- De motor elétrico

8425.31.10

Com capacidade inferior ou igual a 100 t

0

8425.31.90

Outros

0

8425.39

-- Outros

8425.39.10

Com capacidade inferior ou igual a 100 t

0

8425.39.90

Outros

0

8425.4

- Macacos:

8425.41.00

-- Elevadores fixos de veículos, para garagens (oficinas)

0

8425.42.00

-- Outros macacos, hidráulicos

0

8425.49

-- Outros

8425.49.10

Manuais

5

8425.49.90

Outros

0

84.26

Cábreas; guindastes, incluindo os de cabo; pontes rolantes, pórticos

de descarga ou de movimentação, pontes-guindastes, carros- pórticos e carros-guindastes.

8426.1

- Pontes e vigas, rolantes, pórticos, pontes-guindastes e carros-pórticos:

8426.11.00

-- Pontes e vigas, rolantes, de suportes fixos

0

8426.12.00

-- Pórticos móveis de pneumáticos e carros-pórticos

0

8426.19.00

-- Outros

0

8426.20.00

- Guindastes de torre

0

8426.30.00

- Guindastes de pórtico

0

8426.4

- Outras máquinas e aparelhos, autopropulsados:

8426.41

-- De pneumáticos

8426.41.10

Com deslocamento em sentido longitudinal, transversal e diagonal

(tipo caranguejo) com capacidade de carga igual ou superior a 60 t

0

8426.41.90

Outros

0

8426.49

-- Outros

8426.49.10

De lagartas, com capacidade de elevação igual ou superior a 70 t

0

8426.49.90

Outros

0

8426.9

- Outras máquinas e aparelhos:

8426.91.00

-- Próprios para serem montados em veículos rodoviários

0

8426.99.00

-- Outros

0

84.27

Empilhadeiras; outros veículos para movimentação de carga e

semelhantes, equipados com dispositivos de elevação.

8427.10

- Autopropulsados, de motor elétrico

8427.10.1

Empilhadeiras

8427.10.11

De capacidade de carga superior a 6,5 t

0

8427.10.19

Outras

0

8427.10.90

Outros

0

8427.20

- Outros, autopropulsados

8427.20.10

Empilhadeiras com capacidade de carga superior a 6,5 t

0

8427.20.90

Outros

0

8427.90.00

- Outros

0

84.28

Outras máquinas e aparelhos de elevação, de carga, de descarga ou

de movimentação (por exemplo, elevadores, escadas rolantes, transportadores, teleféricos).

8428.10.00

- Elevadores e monta-cargas

0

8428.20

- Aparelhos elevadores ou transportadores, pneumáticos

8428.20.10

Transportadores tubulares (transvasadores) móveis, acionados

com motor de potência superior a 90 kW (120 HP)

0

8428.20.90

Outros

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8428.3

- Outros aparelhos elevadores ou transportadores, de ação contínua,

para mercadorias:

8428.31.00

-- Especialmente concebidos para uso subterrâneo

0

8428.32.00

-- Outros, de caçamba (balde*)

0

8428.33.00

-- Outros, de tira ou correia

0

8428.39

-- Outros

8428.39.10

De correntes

0

8428.39.20

De rolos motores

0

8428.39.30

De pinças laterais, do tipo utilizado para o transporte de jornais

0

8428.39.90

Outros

0

8428.40.00

- Escadas e tapetes, rolantes

10

8428.60.00

- Teleféricos (incluindo as telecadeiras e os telesquis); mecanismos de

tração para funiculares

0

Ex 01 - Telecadeiras e telesquis

10

8428.90

- Outras máquinas e aparelhos

8428.90.10

Do tipo utilizado para desembarque de botes salva-vidas,

motorizados ou providos de dispositivo de compensação de inclinação

0

8428.90.20

Transportadores-elevadores (transelevadores) automáticos, de

deslocamento horizontal sobre guias

0

8428.90.30

Máquina para formação de pilhas de jornais, dispostos em sentido

alternado, de capacidade igual ou superior a 80.000 exemplares/h

0

8428.90.90

Outros

0

84.29

Bulldozers, angledozers, niveladores, raspo-transportadores

(scrapers), pás mecânicas, escavadores, carregadoras e pás carregadoras, compactadores e rolos ou cilindros compressores, autopropulsados.

8429.1

- Bulldozers e angledozers:

8429.11

-- De lagartas (esteiras)

8429.11.10

De potência no volante igual ou superior a 387,76 kW (520 HP)

0

8429.11.90

Outros

0

8429.19

-- Outros

8429.19.10

Bulldozers de potência no volante igual ou superior a 234,90 kW

(315 HP)

0

8429.19.90

Outros

0

8429.20

- Niveladores

8429.20.10

Motoniveladores articulados, de potência no volante igual ou

superior a 205,07 kW (275 HP)

0

8429.20.90

Outros

0

8429.30.00

- Raspo-transportadores (scrapers)

0

8429.40.00

- Compactadores e rolos ou cilindros compressores

0

8429.5

- Pás mecânicas, escavadores, carregadoras e pás carregadoras:

8429.51

-- Carregadoras e pás carregadoras, de carregamento frontal

8429.51.1

Carregadoras-transportadoras

8429.51.11

Do tipo das utilizadas em minas subterrâneas

0

8429.51.19

Outras

0

8429.51.2

Infraestruturas motoras, próprias para receber equipamentos do

item 8430.69.1

8429.51.21

De potência no volante igual ou superior a 454,13 kW (609 HP)

0

8429.51.29

Outras

0

8429.51.9

Outras

8429.51.91

De potência no volante igual ou superior a 297,5 kW (399 HP)

0

8429.51.92

De potência no volante inferior ou igual a 43,99 kW (59 HP)

0

8429.51.99

Outras

0

8429.52

-- Máquinas cuja superestrutura é capaz de efetuar uma rotação de

360°

8429.52.1

Escavadoras

8429.52.11

De potência no volante igual ou superior a 484,7 kW (650 HP)

0

8429.52.12

De potência no volante inferior ou igual a 40,3 kW (54 HP)

0

8429.52.19

Outras

0

8429.52.20

Infraestruturas motoras, próprias para receber equipamentos das

subposições 8430.49, 8430.61 ou 8430.69, mesmo com dispositivo de deslocamento sobre trilhos

0

8429.52.90

Outras

0

8429.59.00

-- Outros

0

84.30

Outras máquinas e aparelhos de terraplenagem, nivelamento,

raspagem, escavação, compactação, extração ou perfuração da terra, de minerais ou minérios; bate-estacas e arranca-estacas; limpa-neves.

8430.10.00

- Bate-estacas e arranca-estacas

0

8430.20.00

- Limpa-neves

5

8430.3

- Cortadores de carvão ou de rocha e máquinas para perfuração de

túneis ou de galerias:

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8430.31

-- Autopropulsados

8430.31.10

Cortadores de carvão ou de rocha

0

8430.31.90

Outros

0

8430.39

-- Outros

8430.39.10

Cortadores de carvão ou de rocha

0

8430.39.90

Outras

0

8430.4

- Outras máquinas de sondagem ou de perfuração:

8430.41

-- Autopropulsadas

8430.41.10

Perfuratriz de percussão

0

8430.41.20

Perfuratriz rotativa

0

8430.41.30

Máquinas de sondagem, rotativas

0

8430.41.90

Outras

0

8430.49

-- Outras

8430.49.10

Perfuratriz de percussão

0

8430.49.20

Máquinas de sondagem, rotativas

0

8430.49.90

Outras

0

8430.50.00

- Outras máquinas e aparelhos, autopropulsados

0

8430.6

- Outras máquinas e aparelhos, exceto autopropulsados:

8430.61.00

-- Máquinas de comprimir ou de compactar

0

8430.69

-- Outros

8430.69.1

Equipamentos frontais para escavo-carregadoras ou carregadoras

8430.69.11

Com capacidade de carga superior a 4 m3

0

8430.69.19

Outros

0

8430.69.90

Outros

0

84.31

Partes reconhecíveis como exclusiva ou principalmente destinadas

às máquinas e aparelhos das posições 84.25 a 84.30.

8431.10

- De máquinas ou aparelhos da posição 84.25

8431.10.10

Do item 8425.19.10 ou das subposições 8425.39, 8425.42 ou

8425.49

5

8431.10.90

Outras

5

8431.20

- De máquinas ou aparelhos da posição 84.27

8431.20.1

De empilhadeiras

8431.20.11

Autopropulsadas

5

8431.20.19

De outras empilhadeiras

5

8431.20.90

Outras

5

8431.3

- De máquinas ou aparelhos da posição 84.28:

8431.31

-- De elevadores, monta-cargas ou de escadas rolantes

8431.31.10

De elevadores

5

8431.31.90

Outras

5

8431.39.00

-- Outras

0

8431.4

- De máquinas ou aparelhos das posições 84.26, 84.29 ou 84.30:

8431.41.00

-- Caçambas (Baldes*), mesmo de mandíbulas, pás, ganchos e tenazes

5

8431.42.00

-- Lâminas para bulldozers ou angledozers

5

8431.43

-- Partes de máquinas de sondagem ou de perfuração das subposições

8430.41 ou 8430.49

8431.43.10

De máquinas de sondagem rotativas

5

8431.43.90

Outras

5

8431.49

-- Outras

8431.49.10

De máquinas ou aparelhos da posição 84.26

5

8431.49.2

De máquinas ou aparelhos das posições 84.29 ou 84.30

8431.49.21

Cabinas

5

8431.49.22

Lagartas

5

8431.49.23

Tanques de combustível e demais reservatórios

5

8431.49.29

Outras

5

84.32

Máquinas e aparelhos de uso agrícola, hortícola ou florestal, para

preparação ou trabalho do solo ou para cultura; rolos para gramados (relvados*) ou para campos de esporte.

8432.10.00

- Arados e charruas

0

8432.2

- Grades, escarificadores, cultivadores, extirpadores, enxadas e

sachadores:

8432.21.00

-- Grades de discos

0

8432.29.00

-- Outros

0

8432.3

- Semeadores, plantadores e transplantadores:

8432.31

-- Semeadores, plantadores e transplantadores, de plantio direto

8432.31.10

Semeadores-adubadores

0

8432.31.90

Outros

0

8432.39

-- Outros

8432.39.10

Semeadores-adubadores

0

8432.39.90

Outros

0

8432.4

- Espalhadores de estrume e distribuidores de adubos (fertilizantes):

8432.41.00

-- Espalhadores de estrume

0

8432.42.00

-- Distribuidores de adubos (fertilizantes)

0

8432.80.00

- Outras máquinas e aparelhos

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

Ex 01- Rolos para gramados

5

8432.90.00

- Partes

5

84.33

Máquinas e aparelhos para colheita ou debulha de produtos

agrícolas, incluindo as enfardadeiras de palha ou forragem; cortadores de grama (relva*) e ceifeiras; máquinas para limpar ou selecionar ovos, fruta ou outros produtos agrícolas, exceto as da posição 84.37.

8433.1

- Cortadores de grama (relva*):

8433.11.00

-- Motorizados, cujo dispositivo de corte gira num plano horizontal

5

8433.19.00

-- Outros

5

8433.20

- Ceifeiras, incluindo as barras de corte para montagem em tratores

8433.20.10

Com dispositivo de acondicionamento em fileiras constituído por

rotor de dedos e pente

0

8433.20.90

Outras

0

8433.30.00

- Outras máquinas e aparelhos para colher e dispor o feno

0

8433.40.00

- Enfardadeiras de palha ou de forragem, incluindo as enfardadeiras-

apanhadeiras

0

8433.5

- Outras máquinas e aparelhos para colheita; máquinas e aparelhos para

debulha:

8433.51.00

-- Colheitadeiras combinadas com debulhadoras (Ceifeiras-

debulhadoras*)

0

8433.52.00

-- Outras máquinas e aparelhos para debulha

0

8433.53.00

-- Máquinas para colheita de raízes ou tubérculos

0

8433.59

-- Outros

8433.59.1

Colheitadeiras de algodão

8433.59.11

Com capacidade para trabalhar até dois sulcos de colheita e

potência no volante inferior ou igual a 59,7 kW (80 HP)

0

8433.59.19

Outras

0

8433.59.90

Outros

0

8433.60

- Máquinas para limpar ou selecionar ovos, fruta ou outros produtos

agrícolas

8433.60.10

Selecionadores de fruta

0

8433.60.2

Para limpar ou selecionar ovos

8433.60.21

Com capacidade superior a 250.000 ovos por hora

0

8433.60.29

Outras

0

8433.60.90

Outras

0

8433.90

- Partes

8433.90.10

De cortadores de grama

5

8433.90.90

Outras

5

Ex 01 - De colheitadeiras

4

84.34

Máquinas de ordenhar e máquinas e aparelhos para a indústria de lacticínios.

8434.10.00

- Máquinas de ordenhar

0

8434.20

- Máquinas e aparelhos para a indústria de lacticínios

8434.20.10

Para tratamento do leite

0

8434.20.90

Outros

0

8434.90.00

- Partes

5

84.35

Prensas, esmagadores e máquinas e aparelhos semelhantes, para

fabricação de vinho, sidra, sucos (sumos) de fruta ou bebidas semelhantes.

8435.10.00

- Máquinas e aparelhos

0

8435.90.00

- Partes

5

84.36

Outras máquinas e aparelhos para agricultura, horticultura, silvicultura, avicultura ou apicultura, incluindo os germinadores

equipados com dispositivos mecânicos ou térmicos e as chocadeiras e criadeiras para avicultura.

8436.10.00

- Máquinas e aparelhos para preparação de alimentos ou rações para

animais

0

8436.2

- Máquinas e aparelhos para avicultura, incluindo as chocadeiras e

criadeiras:

8436.21.00

-- Chocadeiras e criadeiras

0

8436.29.00

-- Outros

0

8436.80.00

- Outras máquinas e aparelhos

0

8436.9

- Partes:

8436.91.00

-- De máquinas ou aparelhos para avicultura

5

8436.99.00

-- Outras

5

84.37

Máquinas para limpeza, seleção ou peneiração de grãos ou de

produtos hortícolas secos; máquinas e aparelhos para a indústria de moagem ou tratamento de cereais ou de produtos hortícolas secos, exceto do tipo utilizado em fazendas.

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8437.10.00

- Máquinas para limpeza, seleção ou peneiração de grãos ou de

produtos hortícolas secos

0

8437.80

- Outras máquinas e aparelhos

8437.80.10

Para trituração ou moagem de grãos

0

8437.80.90

Outros

0

8437.90.00

- Partes

5

84.38

Máquinas e aparelhos não especificados nem compreendidos

noutras posições do presente Capítulo, para preparação ou fabricação industrial de alimentos ou de bebidas, exceto as máquinas e aparelhos para extração ou preparação de óleos ou gorduras vegetais fixos ou de óleos ou gorduras animais.

8438.10.00

- Máquinas e aparelhos para as indústrias de panificação, pastelaria,

bolachas e biscoitos e de massas alimentícias

0

8438.20

- Máquinas e aparelhos para as indústrias de confeitaria e de cacau ou

de chocolate

8438.20.1

Para as indústrias de confeitaria

8438.20.11

Para fabricar bombons de chocolate por moldagem, de

capacidade de produção igual ou superior a 150 kg/h

0

8438.20.19

Outros

0

8438.20.90

Outros

0

8438.30.00

- Máquinas e aparelhos para a indústria de açúcar

0

8438.40.00

- Máquinas e aparelhos para a indústria cervejeira

0

8438.50.00

- Máquinas e aparelhos para preparação de carnes

0

8438.60.00

- Máquinas e aparelhos para preparação de fruta ou de produtos

hortícolas

0

8438.80

- Outras máquinas e aparelhos

8438.80.10

Máquinas para extração de óleo essencial de cítricos

0

8438.80.20

Automática, para descabeçar, cortar a cauda e eviscerar peixes,

com capacidade superior a 350 unidades por minuto

0

8438.80.90

Outros

0

8438.90.00

- Partes

5

84.39

Máquinas e aparelhos para fabricação de pasta de matérias

fibrosas celulósicas ou para fabricação ou acabamento de papel ou cartão.

8439.10

- Máquinas e aparelhos para fabricação de pasta de matérias fibrosas

celulósicas

8439.10.10

Para tratamento preliminar das matérias-primas

0

8439.10.20

Classificadoras e classificadoras-depuradoras de pasta

0

8439.10.30

Refinadoras

0

8439.10.90

Outros

0

8439.20.00

- Máquinas e aparelhos para fabricação de papel ou cartão

0

8439.30

- Máquinas e aparelhos para acabamento de papel ou cartão

8439.30.10

Bobinadoras-esticadoras

0

8439.30.20

Para impregnar

0

8439.30.30

Para ondular

0

8439.30.90

Outros

0

8439.9

- Partes:

8439.91.00

-- De máquinas ou aparelhos para fabricação de pasta de matérias

fibrosas celulósicas

5

8439.99

-- Outras

8439.99.10

Rolos, corrugadores ou de pressão, de máquinas para ondular,

com largura útil igual ou superior a 2.500 mm

5

8439.99.90

Outras

5

84.40

Máquinas e aparelhos para brochura ou encadernação, incluindo

as máquinas de costurar cadernos.

8440.10

- Máquinas e aparelhos

8440.10.1

De costurar cadernos

8440.10.11

Com alimentação automática

0

8440.10.19

Outros

0

8440.10.20

Máquinas para fabricar capas de papelão, com dispositivo de

colagem e capacidade de produção superior a 60 unidades por minuto

0

8440.10.90

Outros

0

8440.90.00

- Partes

5

84.41

Outras máquinas e aparelhos para o trabalho de pasta de papel,

papel ou cartão, incluindo as cortadeiras de todos os tipos.

8441.10

- Cortadeiras

8441.10.10

Cortadeiras bobinadoras com velocidade de bobinado superior a

2.000 m/min

0

8441.10.90

Outras

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8441.20.00

- Máquinas para fabricação de sacos de quaisquer dimensões ou de

envelopes

0

8441.30

- Máquinas para fabricação de caixas, tubos, tambores ou de recipientes

semelhantes, por qualquer processo, exceto moldagem

8441.30.10

De dobrar e colar, para fabricação de caixas

0

8441.30.90

Outras

0

8441.40.00

- Máquinas de moldar artigos de pasta de papel, papel ou cartão

0

8441.80.00

- Outras máquinas e aparelhos

0

8441.90.00

- Partes

5

84.42

Máquinas, aparelhos e equipamentos (exceto as máquinas das

posições 84.56 a 84.65), para preparação ou fabricação de clichês, blocos, cilindros ou outros elementos de impressão; clichês, blocos, cilindros e outros elementos de impressão; pedras litográficas, blocos, placas e cilindros, preparados para impressão (por exemplo, aplainados, granulados ou polidos).

8442.30

- Máquinas, aparelhos e equipamentos

8442.30.10

De compor por processo fotográfico

0

8442.30.20

De compor caracteres tipográficos por outros processos, mesmo

com dispositivo de fundir

0

8442.30.90

Outros

0

8442.40

- Partes dessas máquinas, aparelhos e equipamentos

8442.40.10

De máquinas do item 8442.30.10

5

8442.40.20

De máquinas do item 8442.30.20

5

8442.40.90

Outras

5

8442.50.00

- Clichês, blocos, cilindros e outros elementos de impressão; pedras

litográficas, blocos, placas e cilindros, preparados para impressão (por exemplo, aplainados, granulados ou polidos)

5

84.43

Máquinas e aparelhos de impressão por meio de blocos, cilindros e

outros elementos de impressão da posição 84.42; outras impressoras, aparelhos de copiar e aparelhos de telecopiar (fax), mesmo combinados entre si; partes e acessórios.

8443.1

- Máquinas e aparelhos de impressão por meio de blocos, cilindros e

outros elementos de impressão da posição 84.42:

8443.11

-- Máquinas e aparelhos de impressão, por ofsete, alimentados por

bobinas

8443.11.10

Para impressão multicolor de jornais, de largura igual ou superior

a 900 mm, com unidades de impressão em configuração torre e dispositivos automáticos de emendar bobinas

0

8443.11.90

Outros

0

8443.12.00

-- Máquinas e aparelhos de impressão, por ofsete, do tipo utilizado em

escritórios, alimentados por folhas em que um lado não seja superior a 22 cm e que o outro não seja superior a 36 cm, quando não dobradas

0

8443.13

-- Outras máquinas e aparelhos de impressão, por ofsete

8443.13.10

Para impressão multicolor de recipientes de matérias plásticas,

cilíndricos, cônicos ou de faces planas

0

8443.13.2

Alimentados por folhas de formato inferior ou igual a 37,5 cm x

51 cm

8443.13.21

Com velocidade de impressão igual ou superior a 12.000 folhas

por hora

0

8443.13.29

Outros

0

8443.13.90

Outros

0

8443.14.00

-- Máquinas e aparelhos de impressão, tipográficos, alimentados por

bobinas, excluindo as máquinas e aparelhos flexográficos

0

8443.15.00

-- Máquinas e aparelhos de impressão, tipográficos, não alimentados

por bobinas, excluindo as máquinas e aparelhos flexográficos

0

8443.16.00

-- Máquinas e aparelhos de impressão, flexográficos

0

8443.17

-- Máquinas e aparelhos de impressão, heliográficos

8443.17.10

Rotativas para heliogravura

0

8443.17.90

Outros

0

8443.19

-- Outros

8443.19.10

Para serigrafia

0

8443.19.90

Outros

0

8443.3

- Outras impressoras, aparelhos de copiar e aparelhos de telecopiar

(fax), mesmo combinados entre si:

8443.31

-- Máquinas que executem pelo menos duas das seguintes funções:

impressão, cópia ou transmissão de telecópia (fax), capazes de ser conectadas a uma máquina automática para processamento de dados ou a uma rede

8443.31.1

Alimentadas por folhas, com velocidade de impressão, medida no

formato A4 (210 mm x 297 mm), inferior ou igual a 45 páginas por minuto (ppm)

8443.31.11

De jato de tinta líquida, com largura de impressão inferior ou

igual a 420 mm

15

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8443.31.12

De transferência térmica de cera sólida (por exemplo, solid ink e

dye sublimation)

15

8443.31.13

A laser, LED (Diodos Emissores de Luz) ou LCS (Sistema de

Cristal Líquido), monocromáticas, com largura de impressão inferior ou igual a 280 mm

15

8443.31.14

A laser, LED (Diodos Emissores de Luz) ou LCS (Sistema de

Cristal Líquido), monocromáticas, com largura de impressão superior a 280 mm, mas não superior a 420 mm

15

8443.31.15

A laser, LED (Diodos Emissores de Luz) ou LCS (Sistema de

Cristal Líquido), policromáticas

15

8443.31.16

Outras, com largura de impressão superior a 420 mm

15

8443.31.19

Outras

15

8443.31.9

Outras

8443.31.91

Com impressão por sistema térmico

15

8443.31.99

Outras

15

8443.32

-- Outros, capazes de ser conectados a uma máquina automática para

processamento de dados ou a uma rede

8443.32.2

Impressoras de impacto

8443.32.21

De linha

15

8443.32.22

De caracteres Braille

0

8443.32.23

Outras matriciais (por pontos)

15

8443.32.29

Outras

15

8443.32.3

Outras impressoras, alimentadas por folhas, com velocidade de

impressão, medida no formato A4 (210 mm x 297 mm), inferior ou igual a 45 páginas por minuto (ppm)

8443.32.31

De jato de tinta líquida, com largura de impressão inferior ou

igual a 420 mm

15

8443.32.32

De transferência térmica de cera sólida (por exemplo, solid ink e

dye sublimation)

15

8443.32.33

A laser, LED (Diodos Emissores de Luz) ou LCS (Sistema de

Cristal Líquido), monocromáticas, com largura de impressão inferior ou igual a 280 mm

15

8443.32.34

A laser, LED (Diodos Emissores de Luz) ou LCS (Sistema de

Cristal Líquido), monocromáticas, com largura de impressão superior a 280 mm, mas não superior a 420 mm

15

8443.32.35

A laser, LED (Diodos Emissores de Luz) ou LCS (Sistema de

Cristal Líquido), policromáticas, com velocidade de impressão inferior ou igual a 20 páginas por minuto (ppm)

15

8443.32.36

A laser, LED (Diodos Emissores de Luz) ou LCS (Sistema de

Cristal Líquido), policromáticas, com velocidade de impressão superior a 20 páginas por minuto (ppm)

15

8443.32.37

Térmicas, do tipo utilizado em impressão de imagens para

diagnóstico médico em folhas revestidas com camada termossensível

15

8443.32.38

Outras, com largura de impressão superior a 420 mm

15

8443.32.39

Outras

15

8443.32.40

Outras impressoras alimentadas por folhas

15

8443.32.5

Traçadores gráficos (plotters)

8443.32.51

Por meio de penas

15

8443.32.52

Outros, com largura de impressão superior a 580 mm

15

8443.32.59

Outros

15

8443.32.9

Outras

8443.32.91

Impressoras de código de barras postais, tipo 3 em 5, a jato de

tinta fluorescente, com velocidade de até 4,5 m/s e passo de

1,4 mm

15

8443.32.99

Outras

15

8443.39

-- Outros

8443.39.10

Máquinas de impressão por jato de tinta

0

8443.39.2

Máquinas copiadoras eletrostáticas

8443.39.21

De reprodução da imagem do original sobre a cópia por meio de

um suporte intermediário (processo indireto), monocromáticas, para cópias de superfície inferior ou igual a 1 m2, com velocidade inferior a 100 cópias por minuto

20

8443.39.28

Outras, por processo indireto

20

8443.39.29

Outras

20

8443.39.30

Outras máquinas copiadoras

20

8443.39.90

Outros

20

8443.9

- Partes e acessórios:

8443.91

-- Partes e acessórios de máquinas e aparelhos de impressão por meio

de blocos, cilindros e outros elementos de impressão da posição

84.42

8443.91.10

Partes de máquinas e aparelhos da subposição 8443.12

5

8443.91.9

Outros

8443.91.91

Dobradoras

0

8443.91.92

Numeradores automáticos

0

8443.91.99

Outros

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8443.99

-- Outros

8443.99.1

Mecanismos de impressão por impacto, suas partes e acessórios

8443.99.11

Mecanismos de impressão, mesmo sem cabeça de impressão

incorporada

10

8443.99.12

Cabeças de impressão

10

8443.99.19

Outros

10

8443.99.2

Mecanismos de impressão por jato de tinta, suas partes e

acessórios

8443.99.21

Mecanismos de impressão, mesmo sem cabeça de impressão

incorporada

10

8443.99.22

Cabeças de impressão

5

8443.99.23

Cartuchos de tinta

5

8443.99.29

Outros

10

8443.99.3

Mecanismos de impressão a laser, a LED (Diodos Emissores de

Luz) ou a LCS (Sistema de Cristal Líquido), suas partes e acessórios

8443.99.31

Mecanismos de impressão, mesmo sem cilindro fotossensível

incorporado

5

8443.99.32

Cilindros recobertos de matéria semicondutora fotoelétrica

5

8443.99.33

Cartuchos de revelador (toners)

5

8443.99.39

Outros

10

8443.99.4

Mecanismos de impressão por sistema térmico, suas partes e

acessórios

8443.99.41

Mecanismos de impressão, mesmo sem cabeça de impressão

incorporada

10

8443.99.42

Cabeças de impressão

5

8443.99.49

Outros

10

8443.99.50

Outros mecanismos de impressão, suas partes e acessórios

10

8443.99.60

Circuitos impressos com componentes elétricos ou eletrônicos,

montados

15

8443.99.70

Bandejas e gavetas, suas partes e acessórios

10

8443.99.80

Mecanismos de alimentação ou de triagem de papéis ou

documentos, suas partes e acessórios

10

8443.99.90

Outros

10

8444.00

Máquinas para extrudar, estirar, texturizar ou cortar matérias

têxteis sintéticas ou artificiais.

8444.00.10

Para extrudar

0

8444.00.20

Para corte ou ruptura de fibras

0

8444.00.90

Outras

0

84.45

Máquinas para preparação de matérias têxteis; máquinas para fiação, dobragem ou torção, de matérias têxteis e outras máquinas e

aparelhos para fabricação de fios têxteis; máquinas de bobinar

(incluindo as bobinadeiras de trama) ou de dobar matérias têxteis e máquinas para preparação de fios têxteis para sua utilização nas máquinas das posições 84.46 ou 84.47.

8445.1

- Máquinas para preparação de matérias têxteis:

8445.11

-- Cardas

8445.11.10

Para lã

0

8445.11.20

Para fibras do Capítulo 53

0

8445.11.90

Outras

0

8445.12.00

-- Penteadoras

0

8445.13.00

-- Bancas de estiramento (banca de fusos)

0

8445.19

-- Outras

8445.19.10

Máquinas para a preparação da seda

0

8445.19.2

Máquinas para a preparação de outras matérias têxteis

8445.19.21

Para recuperação de cordas, fios, trapos ou qualquer outro

desperdício, transformando-os em fibras adequadas para cardagem

0

8445.19.22

Descaroçadeiras e deslintadeiras de algodão

0

8445.19.23

Para desengordurar, lavar, alvejar ou tingir fibras têxteis em

massa ou rama

0

8445.19.24

Abridoras de fibras de lã

0

8445.19.25

Abridoras de fibras do Capítulo 53

0

8445.19.26

Máquinas de carbonizar a lã

0

8445.19.27

Para estirar a lã

0

8445.19.29

Outras

0

8445.20.00

- Máquinas para fiação de matérias têxteis

0

8445.30

- Máquinas para dobragem ou torção, de matérias têxteis

8445.30.10

Retorcedeiras

0

8445.30.90

Outras

0

8445.40

- Máquinas de bobinar (incluindo as bobinadeiras de trama) ou de

dobar matérias têxteis

8445.40.1

Bobinadeiras automáticas

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8445.40.11

Bobinadeiras de trama (espuladeiras)

0

8445.40.12

Para fios elastanos

0

8445.40.18

Outras, com atador automático

0

8445.40.19

Outras

0

8445.40.2

Bobinadoras não automáticas

8445.40.21

Com velocidade de bobinado igual ou superior a 4.000 m/min

0

8445.40.29

Outras

0

8445.40.3

Meadeiras

8445.40.31

Com controle de comprimento ou peso e atador automático

0

8445.40.39

Outras

0

8445.40.40

Noveleiras automáticas

0

8445.40.90

Outras

0

8445.90

- Outras

8445.90.10

Urdideiras

0

8445.90.20

Passadeiras para liço e pente

0

8445.90.30

Para amarrar urdideiras

0

8445.90.40

Automáticas, para colocar lamelas

0

8445.90.90

Outras

0

84.46

Teares para tecidos.

8446.10

- Para tecidos de largura não superior a 30 cm

8446.10.10

Com mecanismo Jacquard

0

8446.10.90

Outros

0

8446.2

- Para tecidos de largura superior a 30 cm, de lançadeiras:

8446.21.00

-- A motor

0

8446.29.00

-- Outros

0

8446.30

- Para tecidos de largura superior a 30 cm, sem lançadeiras

8446.30.10

A jato de ar

0

8446.30.20

A jato de água

0

8446.30.30

De projétil

0

8446.30.40

De pinças

0

8446.30.90

Outros

0

84.47

Teares para fabricar malhas, máquinas de costura por

entrelaçamento (couture-tricotage), máquinas para fabricar guipuras, tules, rendas, bordados, passamanarias, galões ou redes e máquinas para inserir tufos.

8447.1

- Teares circulares para malhas:

8447.11.00

-- Com cilindro de diâmetro não superior a 165 mm

0

8447.12.00

-- Com cilindro de diâmetro superior a 165 mm

0

8447.20

- Teares retilíneos para malhas; máquinas de costura por

entrelaçamento (couture-tricotage)

8447.20.10

Teares manuais

0

8447.20.2

Teares motorizados

8447.20.21

Para fabricação de malhas de urdidura

0

8447.20.29

Outros

0

8447.20.30

Máquinas de costura por entrelaçamento (couture-tricotage)

0

8447.90

- Outros

8447.90.10

Máquinas para fabricação de redes, tules ou filós

0

8447.90.20

Máquinas automáticas para bordar

0

8447.90.90

Outras

0

84.48

Máquinas e aparelhos auxiliares para as máquinas das posições

84.44, 84.45, 84.46 ou 84.47 (por exemplo, ratieras (teares maquinetas*), mecanismos Jacquard, quebra-urdiduras e quebra- tramas, mecanismos troca-lançadeiras); partes e acessórios

reconhecíveis como exclusiva ou principalmente destinados às

máquinas da presente posição ou das posições 84.44, 84.45, 84.46 ou

84.47 (por exemplo, fusos, aletas, guarnições de cardas, pentes, barras, fieiras, lançadeiras, liços e quadros de liços, agulhas, platinas, ganchos).

8448.1

- Máquinas e aparelhos auxiliares para as máquinas das posições 84.44,

84.45, 84.46 ou 84.47:

8448.11

-- Ratieras (Teares maquinetas*) e mecanismos Jacquard; redutores,

perfuradores e copiadores de cartões; máquinas para enlaçar cartões após perfuração

8448.11.10

Ratieras

0

8448.11.20

Mecanismos Jacquard

0

8448.11.90

Outros

0

8448.19.00

-- Outros

5

8448.20

- Partes e acessórios das máquinas da posição 84.44 ou das suas

máquinas e aparelhos auxiliares

8448.20.10

Fieiras para a extrusão

5

8448.20.20

Outras partes e acessórios de máquinas para a extrusão

5

8448.20.30

De máquinas para corte ou ruptura de fibras

5

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8448.20.90

Outras

5

8448.3

- Partes e acessórios das máquinas da posição 84.45 ou das suas

máquinas e aparelhos auxiliares:

8448.31.00

-- Guarnições de cardas

0

8448.32

-- De máquinas para preparação de matérias têxteis, exceto as

guarnições de cardas

8448.32.1

De cardas

8448.32.11

Chapéus (flats)

5

8448.32.19

Outras

5

8448.32.20

De penteadoras

5

8448.32.30

De bancas de estiramento (bancas de fusos)

5

8448.32.40

De máquinas para a preparação da seda

5

8448.32.50

De máquinas para carbonizar lã

5

8448.32.90

Outros

5

8448.33

-- Fusos e suas aletas, anéis e cursores

8448.33.10

Cursores

5

8448.33.90

Outros

5

8448.39

-- Outros

8448.39.1

De máquinas para fiação, dobragem ou torção

8448.39.11

De filatórios intermitentes (selfatinas)

5

8448.39.12

De máquinas do tipo tow-to-yarn

5

8448.39.17

De outros filatórios

5

8448.39.19

Outras

5

8448.39.2

De máquinas de bobinar ou de dobar

8448.39.21

De bobinadeiras de trama (espuladeiras)

5

8448.39.22

De bobinadeiras automáticas para fios elastanos, ou com atador

automático

5

8448.39.23

Outras, de bobinadeiras automáticas

5

8448.39.29

Outras

5

8448.39.9

Outros

8448.39.91

De urdideiras

5

8448.39.92

De passadeiras para liço e pente

5

8448.39.99

Outras

5

8448.4

- Partes e acessórios de teares para tecidos ou das suas máquinas e

aparelhos auxiliares:

8448.42.00

-- Pentes, liços e quadros de liços

0

8448.49

-- Outros

8448.49.10

De máquinas ou aparelhos auxiliares de teares

5

8448.49.20

De teares para tecidos de largura superior a 30 cm, sem

lançadeiras, a jato de água ou de projétil

5

8448.49.90

Outras

5

8448.5

- Partes e acessórios dos teares, máquinas ou aparelhos, da posição

84.47 ou das suas máquinas e aparelhos auxiliares:

8448.51.00

-- Platinas, agulhas e outros artigos, utilizados na formação das malhas

5

8448.59

-- Outros

8448.59.10

De teares circulares para malhas

5

8448.59.2

De teares retilíneos

8448.59.21

Manuais

5

8448.59.22

Para fabricação de malhas de urdidura

5

8448.59.29

Outras

5

8448.59.30

De máquinas para fabricação de redes, tules ou filós, ou

automáticas para bordar

5

8448.59.40

De máquinas do item 8447.90.90

5

8448.59.90

Outras

5

8449.00

Máquinas e aparelhos para fabricação ou acabamento de feltro ou

de falsos tecidos, em peça ou em formas determinadas, incluindo as

máquinas e aparelhos para fabricação de chapéus de feltro; formas para chapelaria.

8449.00.10

Máquinas e aparelhos para fabricação ou acabamento de feltros

0

8449.00.20

Máquinas e aparelhos para fabricação de falsos tecidos

0

8449.00.80

Outros

0

8449.00.9

Partes

8449.00.91

De máquinas ou aparelhos para fabricação de falsos tecidos

5

8449.00.99

Outras

5

84.50

Máquinas de lavar roupa, mesmo com dispositivos de secagem.

8450.1

- Máquinas de capacidade, expressa em peso de roupa seca, não

superior a 10 kg:

8450.11.00

-- Máquinas inteiramente automáticas

5

Ex 01 - De uso doméstico

20

8450.12.00

-- Outras máquinas, com secador centrífugo incorporado

5

Ex 01 - De uso doméstico

20

8450.19.00

-- Outras

5

Ex 01 - De uso doméstico

10

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8450.20

- Máquinas de capacidade, expressa em peso de roupa seca, superior a

10 kg

8450.20.10

Túneis contínuos

5

8450.20.90

Outras

20

Ex 01 - De capacidade superior a 20Kg, em peso de roupa seca

0

8450.90

- Partes

8450.90.10

De máquinas da subposição 8450.20

20

8450.90.90

Outras

20

84.51

Máquinas e aparelhos (exceto as máquinas da posição 84.50) para

lavar, limpar, espremer, secar, passar, prensar (incluindo as prensas de transferência térmica ou de fusão), branquear, tingir, para apresto e acabamento, para revestir ou impregnar fios, tecidos

ou obras de matérias têxteis e máquinas para revestir tecidos-base

ou outros suportes utilizados na fabricação de revestimentos para pisos (pavimentos), tais como linóleo; máquinas para enrolar, desenrolar, dobrar, cortar ou dentear tecidos.

8451.10.00

- Máquinas para lavar a seco

0

8451.2

- Máquinas de secar:

8451.21.00

-- De capacidade, expressa em peso de roupa seca, não superior a

10 kg

5

Ex 01 - De uso doméstico

20

8451.29

-- Outras

8451.29.10

Que funcionem por meio de ondas eletromagnéticas (micro-

ondas), cuja produção seja igual ou superior a 120 kg/h de produto seco

0

8451.29.90

Outras

0

8451.30

- Máquinas e prensas para passar, incluindo as prensas de transferência

térmica ou de fusão

8451.30.10

Automáticas

0

8451.30.9

Outras

8451.30.91

Prensas para passar de peso inferior ou igual a 14 kg

5

8451.30.99

Outras

0

8451.40

- Máquinas para lavar, branquear ou tingir

8451.40.10

Para lavar

0

8451.40.2

Para tingir ou branquear fios ou tecidos

8451.40.21

Para tingir tecidos em rolos; para tingir por pressão estática, com

molinete (rotor de pás), jato de água (jet) ou combinada

0

8451.40.29

Outras

0

8451.40.90

Outras

0

8451.50

- Máquinas para enrolar, desenrolar, dobrar, cortar ou dentear tecidos

8451.50.10

Para inspecionar tecidos

0

8451.50.20

Automáticas, para enfestar ou cortar

0

8451.50.90

Outras

0

8451.80.00

- Outras máquinas e aparelhos

0

Ex 01 - De uso doméstico

12

8451.90

- Partes

8451.90.10

Para as máquinas da subposição 8451.21

5

8451.90.90

Outras

5

84.52

Máquinas de costura, exceto as de costurar cadernos da posição

84.40; móveis, bases e tampas, próprios para máquinas de costura;

agulhas para máquinas de costura.

8452.10.00

- Máquinas de costura de uso doméstico

3

8452.2

- Outras máquinas de costura:

8452.21

-- Unidades automáticas

8452.21.10

Para costurar couros ou peles

0

8452.21.20

Para costurar tecidos

0

8452.21.90

Outras

0

8452.29

-- Outras

8452.29.10

Para costurar couros ou peles

0

8452.29.2

Para costurar tecidos

8452.29.21

Remalhadeiras

0

8452.29.22

Para casear

0

8452.29.23

Tipo zigue-zague para inserir elástico

0

8452.29.24

De costura reta

0

8452.29.25

Galoneiras

0

8452.29.29

Outras

0

8452.29.90

Outras

0

8452.30.00

- Agulhas para máquinas de costura

5

8452.90

- Móveis, bases e tampas, para máquinas de costura, e suas partes;

outras partes de máquinas de costura

8452.90.20

Móveis, bases e tampas, para máquinas de costura, e suas partes

5

Ex 01 - Para máquinas de costura de uso doméstico

3

8452.90.8

Outras partes de máquinas de costura de uso doméstico

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8452.90.81

Guia-fios, lançadeiras e porta-bobinas

5

8452.90.89

Outras

5

8452.90.9

Outras

8452.90.91

Guia-fios, lançadeiras não rotativas e porta-bobinas

5

8452.90.92

Para remalhadeiras

5

8452.90.93

Lançadeiras rotativas

5

8452.90.94

Corpos moldados por fundição

5

8452.90.99

Outras

5

84.53

Máquinas e aparelhos para preparar, curtir ou trabalhar couros ou

peles, ou para fabricar ou consertar calçado e outras obras de couro ou de pele, exceto máquinas de costura.

8453.10

- Máquinas e aparelhos para preparar, curtir ou trabalhar couros ou

peles

8453.10.10

Máquinas para dividir couros com largura útil inferior ou igual a

3.000 mm, com lâmina sem fim, com controle eletrônico programável

0

8453.10.90

Outros

0

8453.20.00

- Máquinas e aparelhos para fabricar ou consertar calçado

0

8453.80.00

- Outras máquinas e aparelhos

0

8453.90.00

- Partes

0

84.54

Conversores, cadinhos ou colheres de fundição, lingoteiras e

máquinas de vazar (moldar), para metalurgia, aciaria ou fundição.

8454.10.00

- Conversores

0

8454.20

- Lingoteiras e cadinhos ou colheres de fundição

8454.20.10

Lingoteiras

0

8454.20.90

Outras

0

8454.30

- Máquinas de vazar (moldar)

8454.30.10

Sob pressão

0

8454.30.20

Por centrifugação

0

8454.30.90

Outras

0

8454.90

- Partes

8454.90.10

De máquinas de vazar (moldar) por centrifugação

5

8454.90.90

Outras

0

84.55

Laminadores de metais e seus cilindros.

8455.10.00

- Laminadores de tubos

0

8455.2

- Outros laminadores:

8455.21

-- Laminadores a quente e laminadores combinados a quente e a frio

8455.21.10

De cilindros lisos

0

8455.21.90

Outros

0

8455.22

-- Laminadores a frio

8455.22.10

De cilindros lisos

0

8455.22.90

Outros

0

8455.30

- Cilindros de laminadores

8455.30.10

Fundidos, de aço ou ferro fundido nodular

0

8455.30.20

Forjados, de aço de corte rápido, com um teor, em peso, de

carbono igual ou superior a 0,80 % e inferior ou igual a 0,90 %, de cromo igual ou superior a 3,50 % e inferior ou igual a 4 %, de vanádio igual ou superior a 1,60 % e inferior ou igual a 2,30 %, de molibdênio inferior ou igual a 8,50 % e de tungstênio (volfrâmio) inferior ou igual a 7 %

0

8455.30.90

Outros

0

8455.90.00

- Outras partes

5

84.56

Máquinas-ferramentas que trabalhem por eliminação de qualquer

matéria, que operem por laser ou por outro feixe de luz ou de fótons, por ultrassom, por eletroerosão, por processos eletroquímicos, por feixes de elétrons, por feixes iônicos ou por jato de plasma; máquinas de corte a jato de água.

8456.1

- Que operem por laser ou por outro feixe de luz ou de fótons:

8456.11

-- Que operem por laser

8456.11.1

De comando numérico

8456.11.11

Para corte de chapas metálicas de espessura superior a 8 mm

0

8456.11.19

Outras

0

8456.11.90

Outras

0

8456.12

-- Que operem por outro feixe de luz ou de fótons

8456.12.1

De comando numérico

8456.12.11

Para corte de chapas metálicas de espessura superior a 8 mm

0

8456.12.19

Outras

0

8456.12.90

Outras

0

8456.20

- Que operem por ultrassom

8456.20.10

De comando numérico

0

8456.20.90

Outras

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8456.30

- Que operem por eletroerosão

8456.30.1

De comando numérico

8456.30.11

Para texturizar superfícies cilíndricas

0

8456.30.19

Outras

0

8456.30.90

Outras

0

8456.40.00

- Que operem por jato de plasma

0

8456.50.00

- Máquinas de corte a jato de água

0

8456.90.00

- Outras

0

84.57

Centros de usinagem (fabricação*), máquinas de sistema

monostático (single station) e máquinas de estações múltiplas, para trabalhar metais.

8457.10.00

- Centros de usinagem (fabricação*)

0

8457.20

- Máquinas de sistema monostático (single station)

8457.20.10

De comando numérico

0

8457.20.90

Outras

0

8457.30

- Máquinas de estações múltiplas

8457.30.10

De comando numérico

0

8457.30.90

Outras

0

84.58

Tornos (incluindo os centros de torneamento) para metais.

8458.1

- Tornos horizontais:

8458.11

-- De comando numérico

8458.11.10

Revólver

0

8458.11.9

Outros

8458.11.91

De 6 ou mais fusos porta-peças

0

8458.11.99

Outros

0

8458.19

-- Outros

8458.19.10

Revólver

0

8458.19.90

Outros

0

8458.9

- Outros tornos:

8458.91.00

-- De comando numérico

0

8458.99.00

-- Outros

0

84.59

Máquinas-ferramentas (incluindo as unidades com cabeça

deslizante) para furar, mandrilar (escarear*), fresar, roscar interior ou exteriormente metais, por eliminação de matéria, exceto os tornos (incluindo os centros de torneamento) da posição 84.58.

8459.10.00

- Unidades com cabeça deslizante

0

8459.2

- Outras máquinas para furar:

8459.21

-- De comando numérico

8459.21.10

Radiais

0

8459.21.9

Outras

8459.21.91

De mais de um cabeçote mono ou multifuso

0

8459.21.99

Outras

0

8459.29.00

-- Outras

0

8459.3

- Outras mandriladoras-fresadoras (escareadoras-fresadoras*):

8459.31.00

-- De comando numérico

0

8459.39.00

-- Outras

0

8459.4

- Outras máquinas para mandrilar (escarear*):

8459.41.00

-- De comando numérico

0

8459.49.00

-- Outras

0

8459.5

- Máquinas para fresar, de console:

8459.51.00

-- De comando numérico

0

8459.59.00

-- Outras

0

8459.6

- Outras máquinas para fresar:

8459.61.00

-- De comando numérico

0

8459.69.00

-- Outras

0

8459.70.00

- Outras máquinas para roscar interior ou exteriormente

0

84.60

Máquinas-ferramentas para rebarbar, afiar, amolar, retificar,

brunir, polir ou realizar outras operações de acabamento em metais ou cermets por meio de mós, de abrasivos ou de produtos polidores, exceto as máquinas de cortar ou acabar engrenagens da posição 84.61.

8460.1

- Máquinas para retificar superfícies planas:

8460.12.00

-- De comando numérico

0

8460.19.00

-- Outras

0

8460.2

- Outras máquinas para retificar:

8460.22.00

-- Máquinas para retificar sem centro, de comando numérico

0

8460.23.00

-- Outras máquinas para retificar superfícies cilíndricas, de comando

numérico

0

8460.24.00

-- Outras, de comando numérico

0

8460.29.00

-- Outras

0

8460.3

- Máquinas para afiar:

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8460.31.00

-- De comando numérico

0

8460.39.00

-- Outras

0

8460.40

- Máquinas para brunir

8460.40.1

De comando numérico

8460.40.11

Brunidoras para cilindros de diâmetro inferior ou igual a

312 mm

0

8460.40.19

Outras

0

8460.40.9

Outras

8460.40.91

Brunidoras para cilindros de diâmetro inferior ou igual a

312 mm

0

8460.40.99

Outras

0

8460.90

- Outras

8460.90.1

De comando numérico

8460.90.11

De polir, com cinco ou mais cabeças e porta -peças rotativo

0

8460.90.12

De esmerilhar, com duas ou mais cabeças e porta-peças rotativo

0

8460.90.19

Outras

0

8460.90.90

Outras

0

84.61

Máquinas-ferramentas para aplainar, plainas-limadoras,

máquinas-ferramentas para escatelar, brochar (mandrilar*), cortar ou acabar engrenagens, serrar, seccionar e outras máquinas- ferramentas que trabalhem por eliminação de metal ou de cermets, não especificadas nem compreendidas noutras posições.

8461.20

- Plainas-limadoras e máquinas para escatelar

8461.20.10

Para escatelar

0

8461.20.90

Outras

0

8461.30

- Máquinas para brochar (mandrilar*)

8461.30.10

De comando numérico

0

8461.30.90

Outras

0

8461.40

- Máquinas para cortar ou acabar engrenagens

8461.40.10

De comando numérico

0

8461.40.9

Outras

8461.40.91

Redondeadoras de dentes

0

8461.40.99

Outras

0

8461.50

- Máquinas para serrar ou seccionar

8461.50.10

De fitas sem fim

0

8461.50.20

Circulares

0

8461.50.90

Outras

0

8461.90

- Outras

8461.90.10

De comando numérico

0

8461.90.90

Outras

0

84.62

Máquinas-ferramentas (incluindo as prensas) para forjar ou

estampar, martelos, martelos-pilões e martinetes, para trabalhar metais; máquinas-ferramentas (incluindo as prensas) para enrolar, arquear, dobrar, endireitar, aplanar, cisalhar, puncionar ou chanfrar metais; prensas para trabalhar metais ou carbonetos metálicos, não especificadas acima.

8462.10

- Máquinas (incluindo as prensas) para forjar ou estampar, martelos,

martelos-pilões e martinetes

8462.10.1

De comando numérico

8462.10.11

Máquinas para estampar

0

8462.10.19

Outras

0

8462.10.90

Outras

0

8462.2

- Máquinas (incluindo as prensas) para enrolar, arquear, dobrar,

endireitar ou aplanar:

8462.21.00

-- De comando numérico

0

8462.29.00

-- Outras

0

8462.3

- Máquinas (incluindo as prensas) para cisalhar, exceto as máquinas

combinadas de puncionar e cisalhar:

8462.31.00

-- De comando numérico

0

8462.39

-- Outras

8462.39.10

Tipo guilhotina

0

8462.39.90

Outras

0

8462.4

- Máquinas (incluindo as prensas) para puncionar ou para chanfrar,

incluindo as máquinas combinadas de puncionar e cisalhar:

8462.41.00

-- De comando numérico

0

8462.49.00

-- Outras

0

8462.9

- Outras:

8462.91

-- Prensas hidráulicas

8462.91.1

De capacidade inferior ou igual a 35.000 kN

8462.91.11

Para moldagem de pós metálicos por sinterização

0

8462.91.19

Outras

0

8462.91.9

Outras

8462.91.91

Para moldagem de pós metálicos por sinterização

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8462.91.99

Outros

0

8462.99

-- Outras

8462.99.10

Prensas para moldagem de pós metálicos por sinterização

0

8462.99.20

Prensas para extrusão

0

8462.99.90

Outras

0

84.63

Outras máquinas-ferramentas para trabalhar metais ou cermets,

que trabalhem sem eliminação de matéria.

8463.10

- Bancas para estirar barras, tubos, perfis, fios ou semelhantes

8463.10.10

Para estirar tubos

0

8463.10.90

Outros

0

8463.20

- Máquinas para fazer roscas internas ou externas por laminagem

8463.20.10

De comando numérico

0

8463.20.9

Outras

8463.20.91

De pente plano, com capacidade de produção igual ou superior a

160 unidades por minuto, de diâmetro de rosca compreendido entre 3 mm e 10 mm

0

8463.20.99

Outras

0

8463.30.00

- Máquinas para trabalhar arames e fios de metal

0

8463.90

- Outras

8463.90.10

De comando numérico

0

8463.90.90

Outras

0

84.64

Máquinas-ferramentas para trabalhar pedra, produtos cerâmicos,

concreto (betão*), fibrocimento ou matérias minerais semelhantes, ou para o trabalho a frio do vidro.

8464.10.00

- Máquinas para serrar

0

8464.20

- Máquinas para esmerilar ou polir

8464.20.10

Para vidro

0

8464.20.2

Para cerâmica

8464.20.21

De polir placas, para pavimentação ou revestimento, com oito ou

mais cabeças

0

8464.20.29

Outras

0

8464.20.90

Outras

0

8464.90

- Outras

8464.90.1

Para vidro

8464.90.11

De comando numérico, para retificar, fresar e perfurar

0

8464.90.19

Outras

0

8464.90.90

Outras

0

84.65

Máquinas-ferramentas (incluindo as máquinas para pregar, grampear, colar ou reunir por qualquer outro modo) para

trabalhar madeira, cortiça, osso, borracha endurecida, plástico duro ou matérias duras semelhantes.

8465.10.00

- Máquinas-ferramentas capazes de efetuar diferentes tipos de

operações sem troca de ferramentas

0

8465.20.00

- Centros de usinagem (fabricação*)

0

8465.9

- Outras:

8465.91

-- Máquinas de serrar

8465.91.10

De fita sem fim

0

8465.91.20

Circulares

0

8465.91.90

Outras

0

8465.92

-- Máquinas para desbastar ou aplainar; máquinas para fresar ou

moldurar

8465.92.1

De comando numérico

8465.92.11

Fresadoras

0

8465.92.19

Outras

0

8465.92.90

Outras

0

8465.93

-- Máquinas para esmerilar, lixar ou polir

8465.93.10

Lixadeiras

0

8465.93.90

Outras

0

8465.94.00

-- Máquinas para arquear ou reunir

0

8465.95

-- Máquinas para furar ou escatelar

8465.95.1

De comando numérico

8465.95.11

Para furar

0

8465.95.12

Para escatelar

0

8465.95.9

Outras

8465.95.91

Para furar

0

8465.95.92

Para escatelar

0

8465.96.00

-- Máquinas para fender, seccionar ou desenrolar

0

8465.99.00

-- Outras

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

84.66

Partes e acessórios reconhecíveis como exclusiva ou principalmente

destinados às máquinas das posições 84.56 a 84.65, incluindo os porta-peças e porta-ferramentas, as fieiras de abertura automática, os dispositivos divisores e outros dispositivos especiais, para estas máquinas; porta-ferramentas para ferramentas manuais de todos os tipos.

8466.10.00

- Porta-ferramentas e fieiras de abertura automática

0

8466.20

- Porta-peças

8466.20.10

Para tornos

0

8466.20.90

Outros

0

8466.30.00

- Dispositivos divisores e outros dispositivos especiais, para máquinas

0

8466.9

- Outros:

8466.91.00

-- Para máquinas da posição 84.64

0

8466.92.00

-- Para máquinas da posição 84.65

0

8466.93

-- Para máquinas das posições 84.56 a 84.61

8466.93.1

Para máquinas da posição 84.56

8466.93.11

Para máquinas da subposição 8456.20

5

8466.93.19

Outras

0

8466.93.20

Para máquinas da posição 84.57

0

8466.93.30

Para máquinas da posição 84.58

0

8466.93.40

Para máquinas da posição 84.59

0

8466.93.50

Para máquinas da posição 84.60

0

8466.93.60

Para máquinas da posição 84.61

0

8466.94

-- Para máquinas das posições 84.62 ou 84.63

8466.94.10

Para máquinas da subposição 8462.10

0

8466.94.20

Para máquinas das subposições 8462.21 ou 8462.29

0

8466.94.30

Para prensas para extrusão

0

8466.94.90

Outras

0

84.67

Ferramentas pneumáticas, hidráulicas ou com motor (elétrico ou não elétrico) incorporado, de uso manual.

8467.1

- Pneumáticas:

8467.11

-- Rotativas (mesmo com sistema de percussão)

8467.11.10

Furadeiras

5

8467.11.90

Outras

5

8467.19.00

-- Outras

5

8467.2

- Com motor elétrico incorporado:

8467.21.00

-- Furadeiras (Perfuradoras*) de todos os tipos, incluindo as

perfuratrizes rotativas

8

8467.22.00

-- Serras

8

8467.29

-- Outras

8467.29.10

Tesouras

8

8467.29.9

Outras

8467.29.91

Cortadoras de tecidos

8

8467.29.92

Parafusadeiras e rosqueadeiras

8

8467.29.93

Martelos

8

8467.29.99

Outras

8

8467.8

- Outras ferramentas:

8467.81.00

-- Serras de corrente

8

8467.89.00

-- Outras

8

8467.9

- Partes:

8467.91.00

-- De serras de corrente

8

8467.92.00

-- De ferramentas pneumáticas

8

8467.99.00

-- Outras

8

84.68

Máquinas e aparelhos para soldar, mesmo de corte, exceto os da

posição 85.15; máquinas e aparelhos a gás, para têmpera

superficial.

8468.10.00

- Maçaricos de uso manual

5

8468.20.00

- Outras máquinas e aparelhos a gás

0

8468.80

- Outras máquinas e aparelhos

8468.80.10

Para soldar por fricção

0

8468.80.90

Outras

0

8468.90

- Partes

8468.90.10

De maçaricos de uso manual

5

8468.90.20

De máquinas ou aparelhos para soldar por fricção

5

8468.90.90

Outras

5

84.70

Máquinas de calcular e máquinas de bolso que permitam gravar,

reproduzir e visualizar informações, com função de cálculo incorporada; máquinas de contabilidade, máquinas de franquear, de emitir bilhetes e máquinas semelhantes, com dispositivo de cálculo incorporado; caixas registradoras.

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8470.10.00

- Calculadoras eletrônicas capazes de funcionar sem fonte externa de

energia elétrica e máquinas de bolso com função de cálculo incorporada que permitam gravar, reproduzir e visualizar informações

15

Ex 01 - Calculadora equipada com sintetizador de voz

0

8470.2

- Outras máquinas de calcular, eletrônicas:

8470.21.00

-- Com dispositivo impressor incorporado

15

8470.29.00

-- Outras

15

8470.30.00

- Outras máquinas de calcular

15

8470.50

- Caixas registradoras

8470.50.1

Eletrônicas

8470.50.11

Com capacidade de comunicação bidirecional com

computadores ou outras máquinas digitais

15

8470.50.19

Outras

15

8470.50.90

Outras

15

8470.90

- Outras

8470.90.10

Máquinas de franquear correspondência

15

8470.90.90

Outras

15

84.71

Máquinas automáticas para processamento de dados e suas

unidades; leitores magnéticos ou ópticos, máquinas para registrar dados em suporte sob forma codificada, e máquinas para processamento desses dados, não especificadas nem compreendidas noutras posições.

8471.30

- Máquinas automáticas para processamento de dados, portáteis, de

peso não superior a 10 kg, que contenham pelo menos uma unidade central de processamento, um teclado e uma tela (ecrã*)

8471.30.1

Capazes de funcionar sem fonte externa de energia

8471.30.11

De peso inferior a 350 g, com teclado alfanumérico de no mínimo 70 teclas e com uma tela de área não superior a 140 cm2

15

8471.30.12

De peso inferior a 3,5 kg com teclado alfanumérico de no mínimo 70 teclas e com uma tela de área superior a 140 cm2 e inferior a 560 cm2

15

8471.30.19

Outras

15

8471.30.90

Outras

15

8471.4

- Outras máquinas automáticas para processamento de dados:

8471.41

-- Que contenham, no mesmo corpo, pelo menos uma unidade central

de processamento e, mesmo combinadas, uma unidade de entrada e uma unidade de saída

8471.41.10

De peso inferior a 750 g, sem teclado, com reconhecimento de

escrita, entrada de dados e de comandos por meio de uma tela de área inferior a 280 cm2

15

8471.41.90

Outras

15

8471.49.00

-- Outras, apresentadas sob a forma de sistemas

15

8471.50

- Unidades de processamento, exceto as das subposições 8471.41 ou

8471.49, podendo conter, no mesmo corpo, um ou dois dos seguintes tipos de unidades: unidade de memória, unidade de entrada e unidade de saída

8471.50.10

De pequena capacidade, baseadas em microprocessadores, com

capacidade de instalação, dentro do mesmo gabinete, de unidades de memória da subposição 8471.70, podendo conter múltiplos conectores de expansão (slots), e valor FOB inferior ou igual a US$ 12.500,00, por unidade

15

8471.50.20

De média capacidade, podendo conter no máximo uma unidade de

entrada e outra de saída da subposição 8471.60, com capacidade de instalação, dentro do mesmo gabinete, de unidades de memória da subposição 8471.70, podendo conter múltiplos conectores de

expansão (slots), e valor FOB superior a US$ 12.500,00, mas não

superior a US$ 46.000,00, por unidade

15

8471.50.30

De grande capacidade, podendo conter no máximo uma unidade

de entrada e outra de saída da subposição 8471.60, com capacidade de instalação interna, ou em módulos separados do gabinete do processador central, de unidades de memória da

subposição 8471.70, e valor FOB superior a US$ 46.000,00, mas

não superior a US$ 100.000,00, por unidade

15

8471.50.40

De muito grande capacidade, podendo conter no máximo uma

unidade de entrada e outra de saída da subposição 8471.60, com capacidade de instalação interna, ou em módulos separados do gabinete do processador central, de unidades de memória da subposição 8471.70, e valor FOB superior a US$ 100.000,00, por unidade

15

8471.50.90

Outras

15

8471.60

- Unidades de entrada ou de saída, podendo conter, no mesmo corpo,

unidades de memória

8471.60.5

Unidades de entrada

8471.60.52

Teclados

15

Ex 01 - Com colmeia

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8471.60.53

Indicadores ou apontadores (mouse e track-ball, por exemplo)

15

Ex 01 - Indicador ou apontador (mouse) com entrada para

acionador

0

Ex 02 - Acionador de pressão

0

8471.60.54

Mesas digitalizadoras

15

8471.60.59

Outras

15

8471.60.6

Aparelhos terminais que tenham, pelo menos, uma unidade de

entrada por teclado alfanumérico e uma unidade de saída por vídeo (terminais de vídeo)

8471.60.61

Com unidade de saída por vídeo monocromático

15

8471.60.62

Com unidade de saída por vídeo policromático

15

8471.60.80

Terminais de auto-atendimento bancário

15

8471.60.90

Outras

15

Ex 01 - Linha Braille

0

8471.70

- Unidades de memória

8471.70.1

Unidades de discos magnéticos

8471.70.11

Para discos flexíveis

10

8471.70.12

Para discos rígidos, com um só conjunto cabeça-disco (HDA -

Head Disk Assembly)

10

8471.70.19

Outras

15

8471.70.2

Unidades de discos para leitura ou gravação de dados por meios

ópticos (unidade de disco óptico)

8471.70.21

Exclusivamente para leitura

10

8471.70.29

Outras

10

8471.70.3

Unidades de fitas magnéticas

8471.70.32

Para cartuchos

15

8471.70.33

Para cassetes

15

8471.70.39

Outras

15

8471.70.90

Outras

15

8471.80.00

- Outras unidades de máquinas automáticas para processamento de

dados

15

8471.90

- Outros

8471.90.1

Leitores ou gravadores

8471.90.11

De cartões magnéticos

15

8471.90.12

Leitores de códigos de barras

15

8471.90.13

Leitores de caracteres magnetizáveis

15

8471.90.14

Digitalizadores de imagens (scanners)

15

Ex 01 - Equipados com sintetizador de voz

0

8471.90.19

Outros

15

8471.90.90

Outros

15

84.72

Outras máquinas e aparelhos de escritório (por exemplo,

duplicadores hectográficos ou a estêncil, máquinas para imprimir endereços, distribuidores automáticos de notas, máquinas para selecionar, contar ou empacotar moedas, máquinas para apontar lápis (afiadores mecânicos de lápis*), perfuradores ou grampeadores (agrafadores*)).

8472.10.00

- Duplicadores

20

Ex 01 - Duplicador Braille

0

8472.30

- Máquinas para selecionar, dobrar, envelopar ou cintar

correspondência, máquinas para abrir, fechar ou lacrar correspondência e máquinas para colar ou obliterar selos

8472.30.10

Máquinas automáticas para obliterar selos postais

20

8472.30.20

Máquinas automáticas para seleção de correspondência por

formato e classificação e distribuição da mesma por leitura óptica do código postal

20

8472.30.30

Máquinas automáticas para seleção e distribuição de encomendas,

por leitura óptica do código postal

20

8472.30.90

Outras

20

8472.90

- Outros

8472.90.10

Distribuidores (dispensadores) automáticos de notas, incluindo os

que efetuam outras operações bancárias

15

8472.90.2

Máquinas do tipo das utilizadas em caixas de banco, com

dispositivo para autenticar

8472.90.21

Eletrônicas, com capacidade de comunicação bidirecional com

computadores ou outras máquinas digitais

15

8472.90.29

Outras

15

8472.90.30

Máquinas para selecionar e contar moedas ou notas

20

8472.90.40

Máquinas para apontar lápis, perfuradores, grampeadores e

desgrampeadores

20

8472.90.5

Classificadoras automáticas de documentos, com leitores ou

gravadores do item 8471.90.1 incorporados

8472.90.51

Com capacidade de classificação superior a 400 documentos por

minuto

15

8472.90.59

Outras

15

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8472.90.9

Outros

8472.90.91

Máquinas para imprimir endereços ou para estampar placas de

endereços

20

8472.90.99

Outros

20

Ex 01 - Máquinas não automáticas de escrever em Braille

0

84.73

Partes e acessórios (exceto estojos, capas e semelhantes)

reconhecíveis como exclusiva ou principalmente destinados às máquinas ou aparelhos das posições 84.70 a 84.72.

8473.2

- Partes e acessórios das máquinas da posição 84.70:

8473.21.00

-- Das calculadoras eletrônicas das subposições 8470.10, 8470.21 ou

8470.29

2

8473.29

-- Outros

8473.29.10

Circuitos impressos com componentes elétricos ou eletrônicos

montados, para caixas registradoras

15

8473.29.20

De máquinas da subposição 8470.30

20

8473.29.90

Outros

15

8473.30

- Partes e acessórios das máquinas da posição 84.71

8473.30.1

Gabinete, mesmo com módulo display numérico, fonte de

alimentação incorporada ou ambos

8473.30.11

Com fonte de alimentação, mesmo com módulo display

numérico

10

8473.30.19

Outros

10

8473.30.3

De unidades de discos magnéticos ou de fitas magnéticas, exceto

as do item 8473.30.4

8473.30.31

Conjuntos cabeça-disco (HDA - Head Disk Assembly) de

unidades de discos rígidos, montados

10

8473.30.32

Braços posicionadores de cabeças magnéticas

2

8473.30.33

Cabeças magnéticas

2

8473.30.34

Mecanismos bobinadores para unidades de fitas magnéticas

(magnetic tape transporter)

10

8473.30.39

Outras

10

8473.30.4

Circuitos impressos com componentes elétricos ou eletrônicos,

montados

8473.30.41

Placas-mãe (mother boards)

15

8473.30.42

Placas (módulos) de memória com uma superfície inferior ou igual a 50 cm2

15

8473.30.43

Placas de microprocessamento, mesmo com dispositivo de

dissipação de calor

2

8473.30.49

Outros

15

8473.30.9

Outros

8473.30.92

Telas (displays) para máquinas automáticas para processamento

de dados, portáteis

2

8473.30.99

Outros

10

8473.40

- Partes e acessórios das máquinas da posição 84.72

8473.40.10

Circuitos impressos com componentes elétricos ou eletrônicos,

montados

15

8473.40.70

Outras partes e acessórios das máquinas do item 8472.90.10 e

dos subitens 8472.90.21 ou 8472.90.29

10

8473.40.90

Outros

10

Ex 01 - De máquinas de escrever ou de máquinas de tratamento de

textos

20

8473.50

- Partes e acessórios que possam ser utilizados indiferentemente com as

máquinas ou aparelhos de duas ou mais das posições 84.70 a 84.72

8473.50.10

Circuitos impressos com componentes elétricos ou eletrônicos,

montados

15

8473.50.40

Cabeças magnéticas

5

8473.50.50

Placas (módulos) de memória com uma superfície inferior ou igual a 50 cm2

15

8473.50.90

Outros

10

84.74

Máquinas e aparelhos para selecionar, peneirar, separar, lavar, esmagar, moer, misturar ou amassar terras, pedras, minérios ou

outras substâncias minerais sólidas (incluindo os pós e pastas);

máquinas para aglomerar ou moldar combustíveis minerais sólidos, pastas cerâmicas, cimento, gesso ou outras matérias minerais em pó ou em pasta; máquinas para fazer moldes de areia para fundição.

8474.10.00

- Máquinas e aparelhos para selecionar, peneirar, separar ou lavar

0

8474.20

- Máquinas e aparelhos para esmagar, moer ou pulverizar

8474.20.10

De bolas

0

8474.20.90

Outros

0

8474.3

- Máquinas e aparelhos para misturar ou amassar:

8474.31.00

-- Betoneiras e aparelhos para amassar cimento

0

8474.32.00

-- Máquinas para misturar matérias minerais com betume

0

8474.39.00

-- Outros

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8474.80

- Outras máquinas e aparelhos

8474.80.10

Para fabricação de moldes de areia para fundição

0

8474.80.90

Outras

0

8474.90.00

- Partes

0

84.75

Máquinas para montagem de lâmpadas, tubos ou válvulas, elétricos ou eletrônicos, ou de lâmpadas de luz-relâmpago (flash), que

tenham invólucro de vidro; máquinas para fabricação ou trabalho a quente do vidro ou das suas obras.

8475.10.00

- Máquinas para montagem de lâmpadas, tubos ou válvulas, elétricos

ou eletrônicos, ou de lâmpadas de luz-relâmpago (flash), que tenham invólucro de vidro

0

8475.2

- Máquinas para fabricação ou trabalho a quente do vidro ou das suas

obras:

8475.21.00

-- Máquinas para fabricação de fibras ópticas e de seus esboços

0

8475.29

-- Outras

8475.29.10

Para fabricação de recipientes da posição 70.10, exceto ampolas

0

8475.29.90

Outras

0

8475.90.00

- Partes

5

84.76

Máquinas automáticas de venda de produtos (por exemplo, selos,

cigarros, alimentos ou bebidas), incluindo as máquinas de trocar dinheiro.

8476.2

- Máquinas automáticas de venda de bebidas:

8476.21.00

-- Com dispositivo de aquecimento ou de refrigeração incorporado

18

8476.29.00

-- Outras

18

8476.8

- Outras máquinas:

8476.81.00

-- Com dispositivo de aquecimento ou de refrigeração incorporado

18

8476.89

-- Outras

8476.89.10

Máquinas automáticas de venda de selos postais

18

8476.89.90

Outras

18

8476.90.00

- Partes

18

84.77

Máquinas e aparelhos para trabalhar borracha ou plástico ou para

fabricação de produtos dessas matérias, não especificados nem compreendidos noutras posições deste Capítulo.

8477.10

- Máquinas de moldar por injeção

8477.10.1

Horizontais, de comando numérico

8477.10.11

Monocolor, para materiais termoplásticos, com capacidade de

injeção inferior ou igual a 5.000 g e força de fechamento inferior ou igual a 12.000 kN

0

8477.10.19

Outras

0

8477.10.2

Outras horizontais

8477.10.21

Monocolor, para materiais termoplásticos, com capacidade de

injeção inferior ou igual a 5.000 g e força de fechamento inferior ou igual a 12.000 kN

0

8477.10.29

Outras

0

8477.10.9

Outras

8477.10.91

De comando numérico

0

8477.10.99

Outras

0

8477.20

- Extrusoras

8477.20.10

Para materiais termoplásticos, de diâmetro da rosca inferior ou

igual a 300 mm

0

8477.20.90

Outras

0

8477.30

- Máquinas de moldar por insuflação

8477.30.10

Para fabricação de recipientes termoplásticos de capacidade

inferior ou igual a 5 l, com uma produção inferior ou igual a 1.000 unidades por hora, referente a recipiente de 1 l

0

8477.30.90

Outras

0

8477.40

- Máquinas de moldar a vácuo e outras máquinas de termoformar

8477.40.10

De moldar a vácuo poliestireno expandido (EPS) ou polipropileno

expandido (EPP)

0

8477.40.90

Outras

0

8477.5

- Outras máquinas e aparelhos para moldar ou dar forma:

8477.51.00

-- Para moldar ou recauchutar pneumáticos ou para moldar ou dar

forma a câmaras de ar

0

8477.59

-- Outros

8477.59.1

Prensas

8477.59.11

Com capacidade inferior ou igual a 30.000 kN

0

8477.59.19

Outras

0

8477.59.90

Outras

0

8477.80

- Outras máquinas e aparelhos

8477.80.10

Máquina de unir lâminas de borracha entre si ou com tecidos com

borracha, para fabricação de pneumáticos

0

8477.80.90

Outras

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8477.90.00

- Partes

5

84.78

Máquinas e aparelhos para preparar ou transformar tabaco, não

especificados nem compreendidos noutras posições deste Capítulo.

8478.10

- Máquinas e aparelhos

8478.10.10

Batedoras-separadoras automáticas de talos e folhas

10

8478.10.90

Outros

10

8478.90.00

- Partes

10

84.79

Máquinas e aparelhos mecânicos com função própria, não

especificados nem compreendidos noutras posições deste Capítulo.

8479.10

- Máquinas e aparelhos para obras públicas, construção civil ou

trabalhos semelhantes

8479.10.10

Automotrizes para espalhar e calcar pisos (pavimentos)

betuminosos

0

8479.10.90

Outros

0

8479.20.00

- Máquinas e aparelhos para extração ou preparação de óleos ou

gorduras vegetais fixos ou de óleos ou gorduras animais

0

8479.30.00

- Prensas para fabricação de painéis de partículas, de fibras de madeira

ou de outras matérias lenhosas, e outras máquinas e aparelhos para tratamento de madeira ou de cortiça

0

8479.40.00

- Máquinas para fabricação de cordas ou cabos

0

8479.50.00

- Robôs industriais, não especificados nem compreendidos noutras

posições

0

8479.60.00

- Aparelhos de evaporação para arrefecimento do ar

0

8479.7

- Pontes de embarque para passageiros:

8479.71.00

-- Do tipo utilizado em aeroportos

0

8479.79.00

-- Outras

0

8479.8

- Outras máquinas e aparelhos:

8479.81

-- Para tratamento de metais, incluindo as bobinadoras para

enrolamentos elétricos

8479.81.10

Diferenciadores das tensões de tração de entrada e saída da chapa,

em instalações de galvanoplastia

0

8479.81.90

Outros

0

8479.82

-- Para misturar, amassar, esmagar, moer, separar, peneirar,

homogeneizar, emulsionar ou agitar

8479.82.10

Misturadores

0

8479.82.90

Outras

0

8479.89

-- Outros

8479.89.1

Prensas; distribuidores e doseadores de sólidos ou de líquidos

8479.89.11

Prensas

0

8479.89.12

Distribuidores e doseadores de sólidos ou de líquidos

0

8479.89.2

Máquinas e aparelhos para cestaria ou espartaria; máquinas e

aparelhos para fabricação de pincéis, brochas e escovas

8479.89.21

Máquinas e aparelhos para cestaria ou espartaria

0

8479.89.22

Máquinas e aparelhos para fabricação de pincéis, brochas ou

escovas

0

8479.89.3

Limpadores de para-brisas elétricos e acumuladores hidráulicos,

para aeronaves

8479.89.31

Limpadores de para-brisas

5

8479.89.32

Acumuladores

5

8479.89.40

Silos metálicos para cereais, fixos (não transportáveis), incluindo

as baterias, com mecanismos elevadores ou extratores incorporados

0

8479.89.9

Outros

8479.89.91

Aparelhos para limpar peças por ultrassom

0

8479.89.92

Máquinas de leme para embarcações

5

8479.89.99

Outros

0

8479.90

- Partes

8479.90.10

De limpadores de para-brisas elétricos ou de acumuladores

hidráulicos para aeronaves

5

8479.90.90

Outras

0

84.80

Caixas de fundição; placas de fundo para moldes; modelos para

moldes; moldes para metais (exceto lingoteiras), carbonetos metálicos, vidro, matérias minerais, borracha ou plástico.

8480.10.00

- Caixas de fundição

0

8480.20.00

- Placas de fundo para moldes

0

8480.30.00

- Modelos para moldes

0

8480.4

- Moldes para metais ou carbonetos metálicos:

8480.41.00

-- Para moldagem por injeção ou por compressão

0

8480.49

-- Outros

8480.49.10

Coquilhas

0

8480.49.90

Outros

0

8480.50.00

- Moldes para vidro

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8480.60.00

- Moldes para matérias minerais

0

8480.7

- Moldes para borracha ou plástico:

8480.71.00

-- Para moldagem por injeção ou por compressão

0

8480.79.00

-- Outros

0

84.81

Torneiras, válvulas (incluindo as redutoras de pressão e as termostáticas) e dispositivos semelhantes, para canalizações,

caldeiras, reservatórios, cubas e outros recipientes.

8481.10.00

- Válvulas redutoras de pressão

0

8481.20

- Válvulas para transmissões óleo-hidráulicas ou pneumáticas

8481.20.1

Rotativas, de caixas de direção hidráulica

8481.20.11

Com pinhão

5

8481.20.19

Outras

5

8481.20.90

Outras

0

8481.30.00

- Válvulas de retenção

0

8481.40.00

- Válvulas de segurança ou de alívio

0

8481.80

- Outros dispositivos

8481.80.1

Do tipo utilizado em banheiros ou cozinhas

8481.80.11

Válvulas para escoamento

0

8481.80.19

Outros

0

8481.80.2

Do tipo utilizado em refrigeração

8481.80.21

Válvulas de expansão termostáticas ou pressostáticas

0

8481.80.29

Outros

0

Ex 01 - Do tipo gaveta ou do tipo esfera, de ferro ou aço ou de

cobre e suas ligas; e do tipo globo, do tipo borboleta, do tipo agulha ou do tipo diafragma, de ferro ou aço

5

8481.80.3

Do tipo utilizado em equipamentos a gás

8481.80.31

Com uma pressão de trabalho inferior ou igual a 50 mbar e

dispositivo de segurança termoelétrico incorporado, do tipo utilizado em aparelhos domésticos

4

8481.80.39

Outros

4

8481.80.9

Outros

8481.80.91

Válvulas tipo aerossol

12

8481.80.92

Válvulas solenóides

0

8481.80.93

Válvulas tipo gaveta

0

8481.80.94

Válvulas tipo globo

0

8481.80.95

Válvulas tipo esfera

0

8481.80.96

Válvulas tipo macho

0

8481.80.97

Válvulas tipo borboleta

0

8481.80.99

Outros

5

8481.90

- Partes

8481.90.10

De válvulas tipo aerossol ou dos dispositivos do item 8481.80.1

12

Ex 01 - Dos dispositivos do item 8481.80.1

0

8481.90.90

Outras

0

84.82

Rolamentos de esferas, de roletes ou de agulhas.

8482.10

- Rolamentos de esferas

8482.10.10

De carga radial

12

8482.10.90

Outros

12

8482.20

- Rolamentos de roletes cônicos, incluindo os conjuntos constituídos

por cones e roletes cônicos

8482.20.10

De carga radial

12

8482.20.90

Outros

12

8482.30.00

- Rolamentos de roletes em forma de tonel

12

8482.40.00

- Rolamentos de agulhas

12

8482.50

- Rolamentos de roletes cilíndricos

8482.50.10

De carga radial

12

8482.50.90

Outros

12

8482.80.00

- Outros, incluindo os rolamentos combinados

12

8482.9

- Partes:

8482.91

-- Esferas, roletes e agulhas

8482.91.1

Esferas de aço calibradas

8482.91.11

Para carga de canetas esferográficas

12

8482.91.19

Outras

12

8482.91.20

Roletes cilíndricos

12

8482.91.30

Roletes cônicos

12

8482.91.90

Outros

12

8482.99

-- Outras

8482.99.10

Selos, capas e porta-esferas de aço

12

8482.99.90

Outras

12

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

84.83

Árvores (Veios*) de transmissão (incluindo as árvores de cames e

virabrequins (cambotas*)) e manivelas; mancais (chumaceiras) e "bronzes"; engrenagens e rodas de fricção; eixos de esferas ou de roletes; redutores, multiplicadores, caixas de transmissão e variadores de velocidade, incluindo os conversores de torque (binários*); volantes e polias, incluindo as polias para cadernais; embreagens e dispositivos de acoplamento, incluindo as juntas de articulação.

8483.10

- Árvores (Veios*) de transmissão (incluindo as árvores de cames e

virabrequins (cambotas*)) e manivelas

8483.10.1

Virabrequins

8483.10.11

Forjados, de peso igual ou superior a 900 kg e comprimento

igual ou superior a 2.000 mm

0

8483.10.19

Outros

0

Ex 01 - Para motores de ignição por compressão de potência

igual ou superior a 125HP, próprios para ônibus ou caminhões

4

8483.10.20

Árvores de cames para comando de válvulas

0

8483.10.30

Veios flexíveis

0

8483.10.40

Manivelas

0

8483.10.50

Árvores de transmissão providas de acoplamentos dentados com

entalhes de proteção contra sobrecarga, de comprimento igual ou

superior a 1500 mm e diâmetro do eixo igual ou superior a

400 mm

12

8483.10.90

Outros

0

8483.20.00

- Mancais (chumaceiras) com rolamentos incorporados

12

8483.30

- Mancais (chumaceiras) sem rolamentos; "bronzes"

8483.30.10

Montados com "bronzes" de metal antifricção

12

8483.30.2

"Bronzes"

8483.30.21

De diâmetro interno igual ou superior a 200 mm

12

8483.30.29

Outros

12

8483.30.90

Outros

12

8483.40

- Engrenagens e rodas de fricção, exceto rodas dentadas simples e

outros órgãos elementares de transmissão apresentados separadamente; eixos de esferas ou de roletes; redutores, multiplicadores, caixas de transmissão e variadores de velocidade, incluindo os conversores de torque (binários*)

8483.40.10

Redutores, multiplicadores, caixas de transmissão e variadores de

velocidade, incluindo os conversores de torque

0

8483.40.90

Outros

0

8483.50

- Volantes e polias, incluindo as polias para cadernais

8483.50.10

Polias, exceto as de rolamentos reguladoras de tensão

12

8483.50.90

Outras

12

8483.60

- Embreagens e dispositivos de acoplamento, incluindo as juntas de

articulação

8483.60.1

Embreagens

8483.60.11

De fricção

0

8483.60.19

Outras

0

8483.60.90

Outros

0

8483.90.00

- Rodas dentadas e outros órgãos elementares de transmissão

apresentados separadamente; partes

0

84.84

Juntas metaloplásticas; jogos ou sortidos de juntas de composições

diferentes, apresentados em bolsas, envelopes ou embalagens semelhantes; juntas de vedação mecânicas.

8484.10.00

- Juntas metaloplásticas

12

8484.20.00

- Juntas de vedação mecânicas

10

8484.90.00

- Outros

12

84.86

Máquinas e aparelhos do tipo utilizado exclusiva ou principalmente na fabricação de semicondutores na forma de boules ou wafers,

dispositivos semicondutores, circuitos integrados eletrônicos ou de dispositivos de visualização de tela (ecrã*) plana; máquinas e

aparelhos especificados na Nota 9 C) do presente Capítulo; partes e

acessórios.

8486.10.00

- Máquinas e aparelhos para a fabricação de boules ou wafers

0

8486.20.00

- Máquinas e aparelhos para a fabricação de dispositivos

semicondutores ou de circuitos integrados eletrônicos

0

8486.30.00

- Máquinas e aparelhos para a fabricação de dispositivos de

visualização de tela (ecrã*) plana

0

8486.40.00

- Máquinas e aparelhos especificados na Nota 9 C) do presente

Capítulo

0

8486.90.00

- Partes e acessórios

0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

84.87

Partes de máquinas ou de aparelhos, não especificadas nem

compreendidas noutras posições do presente Capítulo, que não contenham conexões elétricas, partes isoladas eletricamente, bobinas, contatos nem quaisquer outros elementos com características elétricas.

8487.10.00

- Hélices para embarcações e suas pás

10

8487.90.00

- Outras

10


8501 - MOTORES E GERADORES, ELÉTRICOS

SEÇÃO XVI - MÁQUINAS E APARELHOS, MATERIAL ELÉTRICO, E SUAS PARTES;

APARELHOS DE GRAVAÇÃO OU DE REPRODUÇÃO DE SOM, APARELHOS

DE GRAVAÇÃO OU DE REPRODUÇÃO DE IMAGENS E DE SOM EM TELEVISÃO, E SUAS PARTES E ACESSÓRIOS

CAPÍTULO 85 - MÁQUINAS, APARELHOS E MATERIAIS ELÉTRICOS, E SUAS PARTES; APARELHOS DE GRAVAÇÃO OU DE REPRODUÇÃO DE SOM, APARELHOS DE GRAVAÇÃO OU DE REPRODUÇÃO DE IMAGENS E DE SOM EM TELEVISÃO, E SUAS PARTES E ACESSÓRIOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
85.01 | Motores e geradores, elétricos, exceto os grupos eletrogêneos. |
8501.10 | - Motores de potência não superior a 37,5 W |
8501.10.1 | De corrente contínua |
8501.10.11 | De passo inferior ou igual a 1,8° | 5
 | Ex 01 - Próprios para utilização em brinquedos | 10
8501.10.19 | Outros | 10
8501.10.2 | De corrente alternada |
8501.10.21 | Síncronos | 10
8501.10.29 | Outros | 10
8501.10.30 | Universais | 10
8501.20.00 | - Motores universais de potência superior a 37,5 W | 10
8501.3 | - Outros motores de corrente contínua; geradores de corrente contínua: |
8501.31 | -- De potência não superior a 750 W |
8501.31.10 | Motores | 10
8501.31.20 | Geradores | 0
8501.32 | -- De potência superior a 750 W, mas não superior a 75 kW |
8501.32.10 | Motores | 0
8501.32.20 | Geradores | 0
8501.33 | -- De potência superior a 75 kW, mas não superior a 375 kW |
8501.33.10 | Motores | 0
8501.33.20 | Geradores | 0
8501.34 | -- De potência superior a 375 kW |
8501.34.1 | Motores |
8501.34.11 | De potência inferior ou igual a 3.000 kW | 0
8501.34.19 | Outros | 0
8501.34.20 | Geradores | 0
8501.40 | - Outros motores de corrente alternada, monofásicos |
8501.40.1 | De potência inferior ou igual a 15 kW |
8501.40.11 | Síncronos | 0
8501.40.19 | Outros | 10
8501.40.2 | De potência superior a 15 kW |
8501.40.21 | Síncronos | 0
8501.40.29 | Outros | 10
8501.5 | - Outros motores de corrente alternada, polifásicos: |
8501.51 | -- De potência não superior a 750 W |
8501.51.10 | Trifásicos, com rotor de gaiola | 5
 | Ex 01 - De alto rendimento, segundo norma NBR 17094 | 0
8501.51.20 | Trifásicos, com rotor de anéis | 0
8501.51.90 | Outros | 0
8501.52 | -- De potência superior a 750 W, mas não superior a 75 kW |
8501.52.10 | Trifásicos, com rotor de gaiola | 0
8501.52.20 | Trifásicos, com rotor de anéis | 0
8501.52.90 | Outros | 0
8501.53 | -- De potência superior a 75 kW |
8501.53.10 | Trifásicos, de potência inferior ou igual a 7.500 kW | 0
8501.53.20 | Trifásicos, de potência superior a 7.500 kW, mas não superior a 30.000 kW | 0
8501.53.30 | Trifásicos, de potência superior a 30.000 kW, mas não superior a 50.000 kW | 0
8501.53.90 | Outros | 0
8501.6 | - Geradores de corrente alternada (alternadores): |
8501.61.00 | -- De potência não superior a 75 kVA | 0
8501.62.00 | -- De potência superior a 75 kVA, mas não superior a 375 kVA | 0
8501.63.00 | -- De potência superior a 375 kVA, mas não superior a 750 kVA | 0
8501.64.00 | -- De potência superior a 750 kVA | 0
85.02 | Grupos eletrogêneos e conversores rotativos elétricos. |
8502.1 | - Grupos eletrogêneos de motor de pistão, de ignição por compressão (motores diesel ou semidiesel): |
8502.11 | -- De potência não superior a 75 kVA |
8502.11.10 | De corrente alternada | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8502.11.90 | Outros | 0
8502.12 | -- De potência superior a 75 kVA, mas não superior a 375 kVA |
8502.12.10 | De corrente alternada | 0
8502.12.90 | Outros | 0
8502.13 | -- De potência superior a 375 kVA |
8502.13.1 | De corrente alternada |
8502.13.11 | De potência inferior ou igual a 430 kVA | 0
8502.13.19 | Outros | 0
8502.13.90 | Outros | 0
8502.20 | - Grupos eletrogêneos de motor de pistão, de ignição por centelha (faísca*) (motor de explosão) |
8502.20.1 | De corrente alternada |
8502.20.11 | De potência inferior ou igual a 210 kVA | 0
8502.20.19 | Outros | 0
8502.20.90 | Outros | 0
8502.3 | - Outros grupos eletrogêneos: |
8502.31.00 | -- De energia eólica | 0
8502.39.00 | -- Outros | 0
8502.40 | - Conversores rotativos elétricos |
8502.40.10 | De frequência | 0
8502.40.90 | Outros | 0
8503.00 | Partes reconhecíveis como exclusiva ou principalmente destinadas às máquinas das posições 85.01 ou 85.02. |
8503.00.10 | De motores ou geradores das subposições 8501.10, 8501.20, 8501.31, 8501.32 ou do item 8501.40.1 | 10
8503.00.90 | Outras | 10
 | Ex 01 - Partes utilizadas exclusiva ou principalmente em aerogeradores classificados no código 8502.31.00 | 0
85.04 | Transformadores elétricos, conversores elétricos estáticos (retificadores, por exemplo), bobinas de reatância e de auto- indução. |
8504.10.00 | - Reatores (Balastros*) para lâmpadas ou tubos de descarga | 5
8504.2 | - Transformadores de dielétrico líquido: |
8504.21.00 | -- De potência não superior a 650 kVA | 0
8504.22.00 | -- De potência superior a 650 kVA, mas não superior a 10.000 kVA | 0
8504.23.00 | -- De potência superior a 10.000 kVA | 0
8504.3 | - Outros transformadores: |
8504.31 | -- De potência não superior a 1 kVA |
8504.31.1 | Para frequências inferiores ou iguais a 60 Hz |
8504.31.11 | Transformadores de corrente | 10
8504.31.19 | Outros | 10
8504.31.9 | Outros |
8504.31.91 | Transformador de saída horizontal (fly back), com tensão de saída superior a 18 kV e frequência de varredura horizontal igual ou superior a 32 kHz | 5
8504.31.92 | Transformadores de FI, de detecção, de relação, de linearidade ou de foco | 20
8504.31.99 | Outros | 10
 | Ex 01 - Transformadores de deflexão ("yokes"), para tubos de raios catódicos | 20
8504.32 | -- De potência superior a 1 kVA, mas não superior a 16 kVA |
8504.32.1 | De potência inferior ou igual a 3 kVA |
8504.32.11 | Para frequências inferiores ou iguais a 60 Hz | 0
8504.32.19 | Outros | 0
8504.32.2 | De potência superior a 3 kVA |
8504.32.21 | Para frequências inferiores ou iguais a 60 Hz | 0
8504.32.29 | Outros | 0
8504.33.00 | -- De potência superior a 16 kVA, mas não superior a 500 kVA | 0
8504.34.00 | -- De potência superior a 500 kVA | 0
8504.40 | - Conversores estáticos |
8504.40.10 | Carregadores de acumuladores | 5
8504.40.2 | Retificadores, exceto carregadores de acumuladores |
8504.40.21 | De cristal (semicondutores) | 5
8504.40.22 | Eletrolíticos | 5
8504.40.29 | Outros | 5
8504.40.30 | Conversores de corrente contínua | 15
8504.40.40 | Equipamento de alimentação ininterrupta de energia (UPS ou no break) | 15
8504.40.50 | Conversores eletrônicos de frequência, para variação de velocidade de motores elétricos | 15
8504.40.60 | Aparelhos eletrônicos de alimentação de energia do tipo utilizado para iluminação de emergência | 15
8504.40.90 | Outros | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8504.50.00 | - Outras bobinas de reatância e de auto-indução | 0
8504.90 | - Partes |
8504.90.10 | Núcleos de pó ferromagnético | 10
8504.90.20 | De reatores para lâmpadas ou tubos de descarga | 10
8504.90.30 | De transformadores das subposições 8504.21, 8504.22, 8504.23, 8504.33 ou 8504.34 | 10
8504.90.40 | De conversores estáticos, exceto de carregadores de acumuladores e de retificadores | 10
8504.90.90 | Outras | 10
85.05 | Eletroímãs; ímãs permanentes e artigos destinados a tornarem-se ímãs permanentes após magnetização; placas, mandris e dispositivos semelhantes, magnéticos ou eletromagnéticos, de fixação; acoplamentos, embreagens, variadores de velocidade e freios (travões), eletromagnéticos; cabeças de elevação eletromagnéticas. |
8505.1 | - Ímãs permanentes e artigos destinados a tornarem-se ímãs permanentes após magnetização: |
8505.11.00 | -- De metal | 15
8505.19 | -- Outros |
8505.19.10 | De ferrita (cerâmicos) | 15
8505.19.90 | Outros | 15
8505.20 | - Acoplamentos, embreagens, variadores de velocidade e freios (travões), eletromagnéticos |
8505.20.10 | Freios (travões) que atuam por corrente de Foucault, do tipo utilizado nos veículos das posições 87.01 a 87.05 | 5
8505.20.90 | Outros | 5
 | Ex 01 - Embreagem eletromagnética para colheitadeiras | 4
8505.90 | - Outros, incluindo as partes |
8505.90.10 | Eletroímãs | 5
8505.90.80 | Outros | 15
8505.90.90 | Partes | 15
85.06 | Pilhas e baterias de pilhas, elétricas. |
8506.10 | - De dióxido de manganês |
8506.10.10 | Pilhas alcalinas | 15
8506.10.20 | Outras pilhas | 15
8506.10.30 | Baterias de pilhas | 15
8506.30 | - De óxido de mercúrio |
8506.30.10 | Com volume exterior não superior a 300 cm3 | 15
8506.30.90 | Outras | 15
8506.40 | - De óxido de prata |
8506.40.10 | Com volume exterior não superior a 300 cm3 | 15
8506.40.90 | Outras | 15
8506.50 | - De lítio |
8506.50.10 | Com volume exterior não superior a 300 cm3 | 15
8506.50.90 | Outras | 15
8506.60 | - De ar-zinco |
8506.60.10 | Com volume exterior não superior a 300 cm3 | 15
8506.60.90 | Outras | 15
8506.80 | - Outras pilhas e baterias de pilhas |
8506.80.10 | Com volume exterior não superior a 300 cm3 | 15
8506.80.90 | Outras | 15
8506.90.00 | - Partes | 15
85.07 | Acumuladores elétricos e seus separadores, mesmo de forma quadrada ou retangular. |
8507.10 | - De chumbo, do tipo utilizado para o arranque dos motores de pistão |
8507.10.10 | De capacidade inferior ou igual a 20 Ah e tensão inferior ou igual a 12 V | 15
8507.10.90 | Outros | 15
 | Ex 01 - Do tipo utilizado para o arranque dos motores de ignição por compressão, com intensidade de corrente igual ou superior a 90 Ah | 4
8507.20 | - Outros acumuladores de chumbo |
8507.20.10 | De peso inferior ou igual a 1.000 kg | 15
8507.20.90 | Outros | 15
8507.30 | - De níquel-cádmio |
8507.30.1 | De peso inferior ou igual a 2.500 kg |
8507.30.11 | De capacidade inferior ou igual a 15 Ah | 15
8507.30.19 | Outros | 15
8507.30.90 | Outros | 15
8507.40.00 | - De níquel-ferro | 15
8507.50.00 | - De níquel-hidreto metálico | 15
8507.60.00 | - De íon de lítio | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8507.80.00 | - Outros acumuladores | 15
8507.90 | - Partes |
8507.90.10 | Separadores | 15
8507.90.20 | Recipientes de plástico, suas tampas e tampões | 15
8507.90.90 | Outras | 15
85.08 | Aspiradores. |
8508.1 | - Com motor elétrico incorporado: |
8508.11.00 | -- De potência não superior a 1.500 W e cujo volume do reservatório não exceda 20 l | 10
8508.19.00 | -- Outros | 10
8508.60.00 | - Outros aspiradores | 10
8508.70.00 | - Partes | 10
85.09 | Aparelhos eletromecânicos com motor elétrico incorporado, de uso doméstico, exceto os aspiradores da posição 85.08. |
8509.40 | - Trituradores (moedores) e misturadores de alimentos; espremedores de fruta ou de produtos hortícolas |
8509.40.10 | Liquidificadores | 10
8509.40.20 | Batedeiras | 10
8509.40.30 | Moedores de carne | 10
8509.40.40 | Extratores centrífugos de sucos | 10
8509.40.50 | Aparelhos de funções múltiplas, providos de acessórios intercambiáveis, para processar alimentos | 10
8509.40.90 | Outros | 10
8509.80 | - Outros aparelhos |
8509.80.10 | Enceradeiras de pisos | 10
8509.80.90 | Outros | 10
8509.90.00 | - Partes | 10
85.10 | Aparelhos ou máquinas de barbear, máquinas de cortar o cabelo ou de tosquiar e aparelhos de depilar, com motor elétrico incorporado. |
8510.10.00 | - Aparelhos ou máquinas de barbear | 20
8510.20.00 | - Máquinas de cortar o cabelo ou de tosquiar | 20
8510.30.00 | - Aparelhos de depilar | 10
8510.90 | - Partes |
8510.90.1 | De aparelhos ou máquinas de barbear |
8510.90.11 | Lâminas | 20
8510.90.19 | Outras | 20
8510.90.20 | Pentes e contrapentes para máquinas de tosquiar | 20
8510.90.90 | Outras | 20
85.11 | Aparelhos e dispositivos elétricos de ignição ou de arranque para motores de ignição por centelha (faísca*) ou por compressão (por exemplo, magnetos, dínamos-magnetos, bobinas de ignição, velas de ignição ou de aquecimento, motores de arranque); geradores (por exemplo, dínamos e alternadores) e conjuntores-disjuntores utilizados com estes motores. |
8511.10.00 | - Velas de ignição | 15
8511.20 | - Magnetos; dínamos-magnetos; volantes magnéticos |
8511.20.10 | Magnetos | 15
8511.20.90 | Outros | 15
8511.30 | - Distribuidores; bobinas de ignição |
8511.30.10 | Distribuidores | 15
8511.30.20 | Bobinas de ignição | 15
8511.40.00 | - Motores de arranque, mesmo funcionando como geradores | 15
 | Ex 01 - Para sistema elétrico em 24V, com potência igual ou superior a 3kW | 4
8511.50 | - Outros geradores |
8511.50.10 | Dínamos e alternadores | 15
 | Ex 01 - Para sistema elétrico em 24V, exceto para uso em aeronáutica | 4
8511.50.90 | Outros | 15
8511.80 | - Outros aparelhos e dispositivos |
8511.80.10 | Velas de aquecimento | 15
8511.80.20 | Reguladores de voltagem (conjuntores-disjuntores) | 15
8511.80.30 | Ignição eletrônica digital | 15
8511.80.90 | Outros | 15
8511.90.00 | - Partes | 15
85.12 | Aparelhos elétricos de iluminação ou de sinalização (exceto os da posição 85.39), limpadores de para-brisas, degeladores e desembaçadores elétricos, do tipo utilizado em ciclos ou automóveis. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8512.10.00 | - Aparelhos de iluminação ou de sinalização visual do tipo utilizado em bicicletas | 15
8512.20 | - Outros aparelhos de iluminação ou de sinalização visual |
8512.20.1 | Aparelhos de iluminação |
8512.20.11 | Faróis | 15
 | Ex 01 - Para colheitadeiras ou tratores agrícolas | 4
8512.20.19 | Outros | 15
8512.20.2 | Aparelhos de sinalização visual |
8512.20.21 | Luzes fixas | 15
 | Ex 01 - Lanternas para tratores agrícolas | 4
8512.20.22 | Luzes indicadoras de manobras | 15
8512.20.23 | Caixas de luzes combinadas | 15
8512.20.29 | Outros | 15
8512.30.00 | - Aparelhos de sinalização acústica | 15
8512.40 | - Limpadores de para-brisas, degeladores e desembaçadores |
8512.40.10 | Limpadores de para-brisas | 15
8512.40.20 | Degeladores e desembaçadores | 15
8512.90.00 | - Partes | 15
85.13 | Lanternas elétricas portáteis destinadas a funcionar por meio de sua própria fonte de energia (por exemplo, de pilhas, de acumuladores, de magnetos), excluindo os aparelhos de iluminação da posição 85.12. |
8513.10 | - Lanternas |
8513.10.10 | Manuais | 15
8513.10.90 | Outras | 15
8513.90.00 | - Partes | 15
85.14 | Fornos elétricos industriais ou de laboratório, incluindo os que funcionam por indução ou por perdas dielétricas; outros aparelhos industriais ou de laboratório para tratamento térmico de matérias por indução ou por perdas dielétricas. |
8514.10 | - Fornos de resistência (de aquecimento indireto) |
8514.10.10 | Industriais | 0
8514.10.90 | Outros | 5
8514.20 | - Fornos que funcionam por indução ou por perdas dielétricas |
8514.20.1 | Por indução |
8514.20.11 | Industriais | 0
8514.20.19 | Outros | 5
8514.20.20 | Por perdas dielétricas | 5
 | Ex 01 - Industriais | 0
8514.30 | - Outros fornos |
8514.30.1 | De resistência (de aquecimento direto) |
8514.30.11 | Industriais | 0
8514.30.19 | Outros | 5
8514.30.2 | De arco voltaico |
8514.30.21 | Industriais | 0
8514.30.29 | Outros | 5
8514.30.90 | Outros | 0
8514.40.00 | - Outros aparelhos para tratamento térmico de matérias por indução ou por perdas dielétricas | 0
8514.90.00 | - Partes | 5
85.15 | Máquinas e aparelhos para soldar (mesmo de corte) elétricos (incluindo os a gás aquecido eletricamente), a laser ou outros feixes de luz ou de fótons, a ultrassom, a feixes de elétrons, a impulsos magnéticos ou a jato de plasma; máquinas e aparelhos elétricos para projeção a quente de metais ou de cermets. |
8515.1 | - Máquinas e aparelhos para soldadura forte ou fraca: |
8515.11.00 | -- Ferros e pistolas | 5
8515.19.00 | -- Outros | 0
8515.2 | - Máquinas e aparelhos para soldar metais por resistência: |
8515.21.00 | -- Inteira ou parcialmente automáticos | 0
8515.29.00 | -- Outros | 0
8515.3 | - Máquinas e aparelhos para soldar metais por arco ou jato de plasma: |
8515.31 | -- Inteira ou parcialmente automáticos |
8515.31.10 | Robôs para soldar, por arco, em atmosfera inerte (MIG - Metal Inert Gas) ou atmosfera ativa (MAG - Metal Active Gas), de comando numérico | 0
8515.31.90 | Outros | 0
8515.39.00 | -- Outros | 0
8515.80 | - Outras máquinas e aparelhos |
8515.80.10 | Para soldar a laser | 0
8515.80.90 | Outros | 0
8515.90.00 | - Partes | 0

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

85.16

Aquecedores elétricos de água, incluindo os de imersão; aparelhos

elétricos para aquecimento de ambientes, do solo ou para usos semelhantes; aparelhos eletrotérmicos para arranjos do cabelo (por exemplo, secadores de cabelo, frisadores, aquecedores de ferros de frisar) ou para secar as mãos; ferros elétricos de passar; outros aparelhos eletrotérmicos de uso doméstico; resistências de aquecimento, exceto as da posição 85.45.

8516.10.00

- Aquecedores elétricos de água, incluindo os de imersão

20

Ex 01 - Chuveiro elétrico

0

8516.2

- Aparelhos elétricos para aquecimento de ambientes, do solo ou para

usos semelhantes:

8516.21.00

-- Radiadores de acumulação

20

8516.29.00

-- Outros

20

8516.3

- Aparelhos eletrotérmicos para arranjos do cabelo ou para secar as

mãos:

8516.31.00

-- Secadores de cabelo

20

8516.32.00

-- Outros aparelhos para arranjos do cabelo

20

8516.33.00

-- Aparelhos para secar as mãos

20

8516.40.00

- Ferros elétricos de passar

10

8516.50.00

- Fornos de micro-ondas

35

8516.60.00

- Outros fornos; fogões de cozinha, fogareiros (incluindo as chapas de

cocção), grelhas e assadeiras

12

Ex 01 - Fogões de cozinha

5

8516.7

- Outros aparelhos eletrotérmicos:

8516.71.00

-- Aparelhos para preparação de café ou de chá

12

8516.72.00

-- Torradeiras de pão

12

8516.79

-- Outros

8516.79.10

Panelas

12

8516.79.20

Fritadoras

12

8516.79.90

Outros

15

8516.80

- Resistências de aquecimento

8516.80.10

Para aparelhos da presente posição

10

8516.80.90

Outras

10

8516.90.00

- Partes

10

Ex 01 - De fogões de cozinha

5

85.17

Aparelhos telefônicos, incluindo os telefones para redes celulares e para outras redes sem fio; outros aparelhos para emissão,

transmissão ou recepção de voz, imagens ou outros dados, incluindo os aparelhos para comunicação em redes por fio ou redes sem fio

(tal como uma rede local (LAN) ou uma rede de área estendida

(alargada*) (WAN)), exceto os aparelhos das posições 84.43, 85.25,

85.27 ou 85.28.

8517.1

- Aparelhos telefônicos, incluindo os telefones para redes celulares e

para outras redes sem fio:

8517.11.00

-- Aparelhos telefônicos por fio com unidade auscultador-microfone

sem fio

10

8517.12

-- Telefones para redes celulares e para outras redes sem fio

8517.12.1

De radiotelefonia, analógicos

8517.12.11

Portáteis (por exemplo, walkie talkie e handle talkie)

15

8517.12.12

Fixos, sem fonte própria de energia, monocanais

15

8517.12.13

Móveis, do tipo utilizado em veículos automóveis

15

8517.12.19

Outros

15

8517.12.2

De sistema troncalizado (trunking)

8517.12.21

Portáteis

15

8517.12.22

Fixos, sem fonte própria de energia

15

8517.12.23

Do tipo utilizado em veículos automóveis

15

8517.12.29

Outros

15

8517.12.3

De redes celulares, exceto por satélite

8517.12.31

Portáteis

15

8517.12.32

Fixos, sem fonte própria de energia

15

8517.12.33

Do tipo utilizado em veículos automóveis

15

8517.12.39

Outros

15

8517.12.4

De telecomunicações por satélite

8517.12.41

Digitais, operando em banda C, Ku, L ou S

15

8517.12.49

Outros

15

8517.12.90

Outros

15

8517.18

-- Outros

8517.18.10

Interfones

10

8517.18.20

Telefones públicos

15

8517.18.9

Outros

8517.18.91

Não combinados com outros aparelhos

10

8517.18.99

Outros

10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8517.6 | - Outros aparelhos para emissão, transmissão ou recepção de voz, imagens ou outros dados, incluindo os aparelhos para comunicação em redes por fio ou redes sem fio (tal como uma rede local (LAN) ou uma rede de área estendida (alargada*) (WAN)): |
8517.61 | -- Estações-base |
8517.61.1 | De sistema bidirecional de radiomensagens |
8517.61.11 | De taxa de transmissão inferior ou igual a 112 kbit/s | 15
8517.61.19 | Outras | 15
8517.61.20 | De sistema troncalizado (trunking) | 15
8517.61.30 | De telefonia celular | 15
8517.61.4 | De telecomunicação por satélite |
8517.61.41 | Principal terrena fixa, sem conjunto antena-refletor | 15
8517.61.42 | VSAT (Very Small Aperture Terminal), sem conjunto antena- refletor | 15
8517.61.43 | Digitais, operando em banda C, Ku, L ou S | 15
8517.61.49 | Outras | 15
8517.61.9 | Outras |
8517.61.91 | Digitais, de frequência igual ou superior a 15 GHz e inferior ou igual a 23 GHz e taxa de transmissão inferior ou igual a 8 Mbit/s | 15
8517.61.92 | Digitais, de frequência superior a 23 GHz | 15
8517.61.99 | Outras | 15
8517.62 | -- Aparelhos para recepção, conversão, emissão e transmissão ou regeneração de voz, imagens ou outros dados, incluindo os aparelhos de comutação e roteamento (encaminhamento*) |
8517.62.1 | Multiplexadores e concentradores |
8517.62.11 | Multiplexadores por divisão de frequência | 15
8517.62.12 | Multiplexadores por divisão de tempo, digitais síncronos, com velocidade de transmissão igual ou superior a 155 Mbit/s | 15
8517.62.13 | Outros multiplexadores por divisão de tempo | 15
 | Ex 01 - Moduladores OFDM ("Orthogonal Frequency Division Multiplex"), com sintaxe MPEG-TS ("MPEG-Transport Stream"), para sistemas de televisão digital terrestre | 0
 | Ex 02 - Multiplexadores de sinais de áudio, vídeo e dados para sistemas de televisão digital terrestre, com entrada ASI e saída TS ("Transport Stream") | 0
8517.62.14 | Concentradores de linhas de assinantes (terminais de central ou terminal remoto) | 15
8517.62.19 | Outros | 15
8517.62.2 | Aparelhos para comutação de linhas telefônicas |
8517.62.21 | Centrais automáticas públicas, para comutação eletrônica, incluindo as de trânsito | 15
8517.62.22 | Centrais automáticas privadas, de capacidade inferior ou igual a 25 ramais | 15
8517.62.23 | Centrais automáticas privadas, de capacidade superior a 25 ramais e inferior ou igual a 200 ramais | 15
8517.62.24 | Centrais automáticas privadas, de capacidade superior a 200 ramais | 15
8517.62.29 | Outros | 15
8517.62.3 | Outros aparelhos para comutação |
8517.62.31 | Centrais automáticas para comutação por pacote com velocidade de tronco superior a 72 kbit/s e de comutação superior a 3.600 pacotes por segundo, sem multiplexação determinística | 15
8517.62.32 | Outras centrais automáticas para comutação por pacote | 15
8517.62.33 | Centrais automáticas de sistema troncalizado (trunking) | 15
8517.62.39 | Outros | 15
8517.62.4 | Roteadores digitais, em redes mesmo com fio |
8517.62.41 | Com capacidade de conexão sem fio | 15
8517.62.48 | Outros, com velocidade de interface serial de pelo menos 4 Mbit/s, próprios para interconexão de redes locais com protocolos distintos | 15
8517.62.49 | Outros | 15
8517.62.5 | Aparelhos para transmissão ou recepção de voz, imagem ou outros dados em rede com fio |
8517.62.51 | Terminais ou repetidores sobre linhas metálicas | 15
8517.62.52 | Terminais sobre linhas de fibras ópticas, com velocidade de transmissão superior a 2,5 Gbit/s | 15
8517.62.53 | Terminais de texto que operem com código de transmissão Baudot, providos de teclado alfanumérico e visor, mesmo com telefone incorporado | 15
8517.62.54 | Distribuidores de conexões para redes (hubs) | 15
8517.62.55 | Moduladores/demoduladores (modems) | 15
8517.62.59 | Outros | 15
8517.62.6 | Aparelhos emissores com receptor incorporado de sistema troncalizado (trunking), de tecnologia celular, ou por satélite |
8517.62.61 | De sistema troncalizado (trunking) | 15
8517.62.62 | De tecnologia celular | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8517.62.64 | Por satélite, digitais, operando em banda C, Ku, L ou S | 15
8517.62.65 | Outros, por satélite | 15
8517.62.7 | Outros aparelhos emissores com receptor incorporado, digitais |
8517.62.71 | Terminais portáteis de sistema bidirecional de radiomensagens, de taxa de transmissão inferior ou igual a 112 kbits/s | 15
8517.62.72 | De frequência inferior a 15 GHz e de taxa de transmissão inferior ou igual a 34 Mbits/s, exceto os de sistema bidirecional de radiomensagens de taxa de transmissão inferior ou igual a 112 kbits/s | 15
8517.62.77 | Outros, de frequência inferior a 15 GHz | 15
8517.62.78 | De frequência igual ou superior a 15 GHz, mas inferior ou igual a 23 GHz e taxa de transmissão inferior ou igual a 8 Mbit/s | 15
8517.62.79 | Outros | 15
8517.62.9 | Outros |
8517.62.91 | Aparelhos transmissores (emissores) | 15
8517.62.92 | Receptores pessoais de radiomensagens com apresentação alfanumérica da mensagem em visor | 15
8517.62.93 | Outros receptores pessoais de radiomensagens | 15
8517.62.94 | Tradutores (conversores) de protocolos para interconexão de redes (gateways) | 15
8517.62.95 | Terminais fixos, analógicos, sem fonte própria de energia, monocanais | 15
8517.62.96 | Outros, analógicos | 15
8517.62.99 | Outros | 20
8517.69.00 | -- Outros | 15
8517.70 | - Partes |
8517.70.10 | Circuitos impressos com componentes elétricos ou eletrônicos, montados | 15
8517.70.2 | Antenas e refletores de antenas de qualquer tipo; partes reconhecíveis como de utilização conjunta com esses artigos |
8517.70.21 | Antenas próprias para telefones celulares portáteis, exceto as telescópicas | 5
8517.70.29 | Outras | 10
8517.70.9 | Outras |
8517.70.91 | Gabinetes, bastidores e armações | 10
8517.70.92 | Registradores e seletores para centrais automáticas | 10
8517.70.99 | Outras | 10
85.18 | Microfones e seus suportes; alto-falantes (altifalantes), mesmo montados nas suas caixas (colunas); fones de ouvido (auscultadores e auriculares*), mesmo combinados com um microfone, e conjuntos ou sortidos constituídos por um microfone e um ou mais alto- falantes (altifalantes); amplificadores elétricos de audiofrequência; aparelhos elétricos de amplificação de som. |
8518.10 | - Microfones e seus suportes |
8518.10.10 | Piezelétricos próprios para aparelhos telefônicos | 5
8518.10.90 | Outros | 15
8518.2 | - Alto-falantes (altifalantes), mesmo montados nas suas caixas (colunas): |
8518.21.00 | -- Alto-falante (altifalante) único montado na sua caixa (coluna) | 15
8518.22.00 | -- Alto-falantes (altifalantes) múltiplos montados na mesma caixa (coluna) | 15
8518.29 | -- Outros |
8518.29.10 | Piezelétricos próprios para aparelhos telefônicos | 5
8518.29.90 | Outros | 15
8518.30.00 | - Fones de ouvido (Auscultadores e auriculares*), mesmo combinados com um microfone, e conjuntos ou sortidos constituídos por um microfone e um ou mais alto-falantes (altifalantes) | 15
8518.40.00 | - Amplificadores elétricos de audiofrequência | 15
8518.50.00 | - Aparelhos elétricos de amplificação de som | 15
8518.90 | - Partes |
8518.90.10 | De alto-falantes (altifalantes) | 15
8518.90.90 | Outras | 15
85.19 | Aparelhos de gravação de som; aparelhos de reprodução de som; aparelhos de gravação e de reprodução de som. |
8519.20.00 | - Aparelhos que funcionem por introdução de moedas, notas, cartões de banco, fichas ou por outros meios de pagamento | 25
8519.30.00 | - Pratos de toca-discos (Pratos de gira-discos*) | 30
8519.50.00 | - Secretárias eletrônicas (Atendedores telefônicos*) | 25
8519.8 | - Outros aparelhos: |
8519.81 | -- Que utilizem um suporte magnético, óptico ou de semicondutor |
8519.81.10 | Com sistema de leitura óptica por laser (leitores de discos compactos) | 30
8519.81.20 | Gravadores de som de cabines de aeronaves | 25

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8519.81.90 | Outros | 25
 | Ex 01 - Aparelho gravador de som para cinema, utilizando fita magnética em rolo aberto ou cartucho selado, registrando ao mesmo tempo, em pista de som auxiliar, um sinal de referência de sincronismo para possibilitar a reprodução sincrônica, em tempo real, da imagem e do som da cena | 0
 | Ex 02 - Toca-fitas | 30
 | Ex 03 - Aparelhos de gravação e de reprodução de som, de fitas magnética | 30
8519.89.00 | -- Outros | 25
 | Ex 01 - Aparelhos cinematográficos de reprodução de som | 18
85.21 | Aparelhos de gravação ou de reprodução de vídeo, mesmo incorporando um receptor de televisão. |
8521.10 | - De fita magnética |
8521.10.10 | Gravador-reprodutor, sem sintonizador | 25
8521.10.8 | Outros, para fitas de largura inferior a 19,05 mm (3/4") |
8521.10.81 | Em cassete, de largura de fita igual a 12,65 mm (1/2") | 25
8521.10.89 | Outros | 25
8521.10.90 | Outros, para fitas de largura igual ou superior a 19,05 mm (3/4") | 25
8521.90 | - Outros |
8521.90.10 | Gravador-reprodutor e editor de imagem e som, em discos, por meio magnético, óptico ou optomagnético | 5
8521.90.90 | Outros | 15
 | Ex 01 - Aparelho de gravação ou reprodução, e edição, de imagem e som de televisão em disco rígido, por meio magnético, óptico ou optomagnético | 0
 | Ex 02 - Aparelhos de reprodução de imagem e som em disco por meio óptico ou optomagnético | 25
85.22 | Partes e acessórios reconhecíveis como sendo exclusiva ou principalmente destinados aos aparelhos das posições 85.19 ou 85.21. |
8522.10.00 | - Fonocaptores | 25
8522.90 | - Outros |
8522.90.10 | Agulhas com ponta de pedra preciosa | 25
8522.90.20 | Gabinetes | 25
8522.90.30 | Chassis ou suportes | 25
8522.90.40 | Leitores de som, magnéticos (cabeças magnéticas) | 25
8522.90.50 | Mecanismos toca-discos, mesmo com cambiador | 25
8522.90.90 | Outros | 25
85.23 | Discos, fitas, dispositivos de armazenamento de dados, não volátil, à base de semicondutores, "cartões inteligentes" e outros suportes para gravação de som ou para gravações semelhantes, mesmo gravados, incluindo as matrizes e moldes galvânicos para fabricação de discos, exceto os produtos do Capítulo 37. |
8523.2 | - Suportes magnéticos: |
8523.21 | -- Cartões com tarja (pista) magnética |
8523.21.10 | Não gravados | 15
8523.21.20 | Gravados | 15
8523.29 | -- Outros |
8523.29.1 | Discos magnéticos |
8523.29.11 | Do tipo utilizado em unidades de discos rígidos | 5
8523.29.19 | Outros | 15
8523.29.2 | Fitas magnéticas, não gravadas |
8523.29.21 | De largura não superior a 4 mm, em cassetes | 25
8523.29.22 | De largura superior a 4 mm, mas não superior a 6,5 mm | 25
8523.29.23 | De largura superior a 6,5 mm, mas não superior a 50,8 mm (2"), em rolos ou carretéis | 25
8523.29.24 | De largura superior a 6,5 mm, em cassetes para gravação de vídeo | 25
8523.29.29 | Outras | 25
8523.29.3 | Fitas magnéticas, gravadas |
8523.29.31 | Para reprodução de fenômenos diferentes do som ou da imagem | 15
8523.29.32 | De largura não superior a 4 mm, em cartuchos ou cassetes, exceto as do subitem 8523.29.31 | 15
 | Ex 01 - Gravadas com matéria didática | 0
 | Ex 02 - Para gravação simultânea de imagem e som, próprias para televisão (vídeo-tape), gravadas com matéria de natureza científica ou educativa | 5
8523.29.33 | De largura superior a 6,5 mm, exceto as do subitem 8523.29.31 | 15
 | Ex 01 - Gravadas com matéria didática, em cartuchos ou cassetes | 0
 | Ex 02 - Para gravação simultânea de imagem e som, próprias para televisão (vídeo-tape), gravadas com matéria de natureza científica ou educativa, em cartuchos, cassetes e semelhantes | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8523.29.39 | Outras | 15
 | Ex 01 - Gravadas com matéria didática, apresentadas em artefatos semelhantes a cartuchos ou cassetes | 0
 | Ex 02 - Gravadas com matéria didática, em cartuchos ou cassetes | 0
 | Ex 03 - Para gravação simultânea de imagem e som, próprias para televisão (vídeo-tape), gravadas com matéria de natureza científica ou educativa, apresentadas em artefatos semelhantes a cartuchos ou cassetes | 5
8523.29.90 | Outros | 15
8523.4 | - Suportes ópticos: |
8523.41 | -- Não gravados |
8523.41.10 | Discos para sistema de leitura por raios laser com possibilidade de serem gravados uma única vez | 15
8523.41.90 | Outros | 15
8523.49 | -- Outros |
8523.49.10 | Para reprodução apenas do som | 15
8523.49.20 | Para reprodução de fenômenos diferentes do som ou da imagem | 15
8523.49.90 | Outros | 15
8523.5 | - Suportes de semicondutor: |
8523.51 | -- Dispositivos de armazenamento de dados, não volátil, à base de semicondutores |
8523.51.10 | Cartões de memória (memory cards) | 15
 | Ex 01 - Das máquinas da posição 84.71 | 10
 | Ex 02 - Que possam ser utilizados indiferentemente com as máquinas ou aparelhos de duas ou mais das posições 84.69 a 84.72 | 2
8523.51.90 | Outros | 15
8523.52.00 | -- "Cartões inteligentes" | 5
8523.59 | -- Outros |
8523.59.10 | Cartões e etiquetas de acionamento por aproximação | 10
8523.59.90 | Outros | 15
8523.80.00 | - Outros | 15
85.25 | Aparelhos transmissores (emissores) para radiodifusão ou televisão, mesmo que incorporem um aparelho receptor ou um aparelho de gravação ou de reprodução de som; câmeras de televisão, câmeras fotográficas digitais e câmeras de vídeo. |
8525.50 | - Aparelhos transmissores (emissores) |
8525.50.1 | De radiodifusão |
8525.50.11 | Em AM, com modulação por código ou largura de pulso, totalmente a semicondutor e com potência de saída superior a 10 kW | 15
8525.50.12 | Em FM, com etapa de saída valvular e potência superior a 30 kW | 15
8525.50.19 | Outros | 15
8525.50.2 | De televisão |
8525.50.21 | De frequência superior a 7 GHz | 15
8525.50.22 | Em banda UHF, de frequência igual ou superior a 2,0 GHz, mas não superior a 2,7 GHz, com potência de saída igual ou superior a 10 W, mas não superior a 100 W | 15
8525.50.23 | Em banda UHF, com potência de saída superior a 10 kW | 15
8525.50.24 | Em banda VHF, com potência de saída igual ou superior a 20 kW | 15
8525.50.29 | Outros | 15
 | Ex 01 - Transmissores digitais de televisão, em VHF ou UHF, com potência maior ou igual a 1 kW e intermodulação maior que 36 dB | 0
 | Ex 02 - Sistema irradiante configurável, dedicado à transmissão de sinais de televisão digitais na faixa de freqüência de VHF e/ou UHF, com potências irradiadas de até 1MW RMS e constituídos por: antenas, cabos e/ou linhas rígidas de alimentação, combinadores, réguas de áudio e vídeo (patch panels), radomes, conectores, equipamentos de pressurização e elementos estruturais de fixação | 0
8525.60 | - Aparelhos transmissores (emissores) que incorporem um aparelho receptor |
8525.60.10 | De radiodifusão | 15
 | Ex 01 - Transmissores-receptores (transceptores) de rádio digital para televisão digital terrestre, com interfaces digitais "DVB-ASI" e/ou "ISDB-T clock data" | 0
8525.60.20 | De televisão, de frequência superior a 7 GHz | 15
 | Ex 01 - Transmissores-receptores (transceptores) de sinal de televisão digital através de fibra ótica | 0
8525.60.90 | Outros | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Equipamento de sinalização, controle e/ou corte ("slicer") do fluxo de dados MPEG | 0
8525.80 | - Câmeras de televisão, câmeras fotográficas digitais e câmeras de vídeo |
8525.80.1 | Câmeras de televisão |
8525.80.11 | Com três ou mais captadores de imagem | 20
8525.80.12 | Com sensor de imagem a semicondutor tipo CCD, de mais de 490 x 580 elementos de imagem (pixels) ativos, sensíveis a intensidades de iluminação inferiores a 0,20 lux | 20
8525.80.13 | Outras, próprias para captar imagens exclusivamente no espectro infravermelho de comprimento de onda igual ou superior a 2 micrômetros (mícrons), mas não superior a 14 micrômetros (mícrons) | 20
8525.80.19 | Outras | 20
 | Ex 01 - Lupa eletrônica do tipo utilizado por pessoas com deficiência visual | 0
8525.80.2 | Câmeras fotográficas digitais e câmeras de vídeo |
8525.80.21 | Com três ou mais captadores de imagem | 20
8525.80.22 | Outras, próprias para captar imagens exclusivamente no espectro infravermelho de comprimento de onda igual ou superior a 2 micrômetros (mícrons), mas não superior a 14 micrômetros (mícrons) | 20
8525.80.29 | Outras | 20
85.26 | Aparelhos de radiodetecção e de radiossondagem (radar), aparelhos de radionavegação e aparelhos de radiotelecomando. |
8526.10.00 | - Aparelhos de radiodetecção e de radiossondagem (radar) | 20
8526.9 | - Outros: |
8526.91.00 | -- Aparelhos de radionavegação | 20
8526.92.00 | -- Aparelhos de radiotelecomando | 20
85.27 | Aparelhos receptores para radiodifusão, mesmo combinados num mesmo invólucro, com um aparelho de gravação ou de reprodução de som, ou com um relógio. |
8527.1 | - Aparelhos receptores de radiodifusão suscetíveis de funcionarem sem fonte externa de energia: |
8527.12.00 | -- Rádios toca-fitas (Rádios-leitores de cassetes*) de bolso | 20
8527.13.00 | -- Outros aparelhos combinados com um aparelho de gravação ou de reprodução de som | 20
8527.19 | -- Outros |
8527.19.10 | Combinado com relógio | 20
8527.19.90 | Outros | 20
8527.2 | - Aparelhos receptores de radiodifusão que só funcionem com fonte externa de energia, do tipo utilizado em veículos automóveis: |
8527.21.00 | -- Combinados com um aparelho de gravação ou de reprodução de som | 10
8527.29.00 | -- Outros | 10
8527.9 | - Outros: |
8527.91.00 | -- Combinados com um aparelho de gravação ou de reprodução de som | 20
8527.92.00 | -- Não combinados com um aparelho de gravação ou de reprodução de som, mas combinados com um relógio | 20
8527.99 | -- Outros |
8527.99.10 | Amplificador com sintonizador (receiver) | 20
8527.99.90 | Outros | 20
85.28 | Monitores e projetores, que não incorporem aparelho receptor de televisão; aparelhos receptores de televisão, mesmo que incorporem um aparelho receptor de radiodifusão ou um aparelho de gravação ou de reprodução de som ou de imagens. |
8528.4 | - Monitores com tubo de raios catódicos: |
8528.42 | -- Capazes de serem conectados diretamente a uma máquina automática para processamento de dados da posição 84.71 e concebidos para serem utilizados com esta máquina |
8528.42.10 | Monocromáticos | 15
8528.42.20 | Policromáticos | 15
8528.49 | -- Outros |
8528.49.10 | Monocromáticos | 20
8528.49.2 | Policromáticos |
8528.49.21 | Com dispositivos de seleção de varredura (underscanning) e de retardo de sincronismo horizontal e vertical (H/V delay ou pulse cross) | 20
8528.49.29 | Outros | 20
8528.5 | - Outros monitores: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8528.52 | -- Capazes de serem conectados diretamente a uma máquina automática para processamento de dados da posição 84.71 e concebidos para serem utilizados com esta máquina |
8528.52.10 | Monocromáticos | 15
8528.52.20 | Policromáticos | 15
8528.59 | -- Outros |
8528.59.10 | Monocromáticos | 20
8528.59.20 | Policromáticos | 20
8528.6 | - Projetores: |
8528.62.00 | -- Capazes de serem conectados diretamente a uma máquina automática para processamento de dados da posição 84.71 e concebidos para serem utilizados com esta máquina | 15
8528.69 | -- Outros |
8528.69.10 | Com tecnologia de dispositivo digital de microespelhos (DMD - Digital Micromirror Device) | 20
8528.69.90 | Outros | 20
8528.7 | - Aparelhos receptores de televisão, mesmo que incorporem um aparelho receptor de radiodifusão ou um aparelho de gravação ou de reprodução de som ou de imagens: |
8528.71 | -- Não concebidos para incorporar um dispositivo de visualização ou uma tela (ecrã*), de vídeo |
8528.71.1 | Receptor-decodificador integrado (IRD) de sinais digitalizados de vídeo codificados |
8528.71.11 | Sem saída de radiofrequência (RF) modulada nos canais 3 ou 4, com saídas de áudio balanceadas com impedância de 600 Ohms, próprio para montagem em racks e com saída de vídeo com conector BNC | 5
8528.71.19 | Outros | 5
8528.71.90 | Outros | 20
8528.72.00 | -- Outros, a cores (policromo) | 20
8528.73.00 | -- Outros, a preto e branco ou outros monocromos | 20
85.29 | Partes reconhecíveis como exclusiva ou principalmente destinadas aos aparelhos das posições 85.25 a 85.28. |
8529.10 | - Antenas e refletores de antenas de qualquer tipo; partes reconhecíveis como de utilização conjunta com esses artigos |
8529.10.1 | Antenas |
8529.10.11 | Com refletor parabólico | 10
8529.10.19 | Outras | 10
8529.10.90 | Outros | 10
8529.90 | - Outras |
8529.90.1 | De aparelhos das subposições 8525.50 ou 8525.60 |
8529.90.11 | Gabinetes e bastidores | 10
8529.90.12 | Circuitos impressos com componentes elétricos ou eletrônicos, montados | 15
8529.90.19 | Outras | 10
 | Ex 01 - Codificadores para sinais de áudio, vídeo de alta definição MPEG-2 e/ou MPEG-4 (protocolo H.264) para sistema de transmissão de sinais de televisão digital terrestre | 0
8529.90.20 | De aparelhos das posições 85.27 ou 85.28 | 10
8529.90.30 | De aparelhos da subposição 8526.10 | 10
8529.90.40 | De aparelhos da subposição 8526.91 | 10
8529.90.90 | Outras | 10
85.30 | Aparelhos elétricos de sinalização (excluindo os de transmissão de mensagens), de segurança, de controle e de comando, para vias férreas ou semelhantes, vias terrestres ou fluviais, para áreas ou parques de estacionamento, instalações portuárias ou para aeródromos (exceto os da posição 86.08). |
8530.10 | - Aparelhos para vias férreas ou semelhantes |
8530.10.10 | Digitais, para controle de tráfego | 15
8530.10.90 | Outros | 5
8530.80 | - Outros aparelhos |
8530.80.10 | Digitais, para controle de tráfego de automotores | 15
8530.80.90 | Outros | 10
8530.90.00 | - Partes | 10
85.31 | Aparelhos elétricos de sinalização acústica ou visual (por exemplo, campainhas, sirenes, painéis indicadores, aparelhos de alarme para proteção contra roubo ou incêndio), exceto os das posições 85.12 ou 85.30. |
8531.10 | - Aparelhos elétricos de alarme para proteção contra roubo ou incêndio e aparelhos semelhantes |
8531.10.10 | Alarmes contra incêndio ou sobreaquecimento | 15
8531.10.90 | Outros | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8531.20.00 | - Painéis indicadores com dispositivos de cristais líquidos (LCD) ou de diodos emissores de luz (LED) | 15
 | Ex 01 - Quadro de sinalização, próprio para dar informações relativas à venda de mercadorias, constituído de painel eletrônico e respectivos dispositivos de comando e controle (unidade funcional) | 0
8531.80.00 | - Outros aparelhos | 15
8531.90.00 | - Partes | 15
85.32 | Condensadores elétricos, fixos, variáveis ou ajustáveis. |
8532.10.00 | - Condensadores fixos concebidos para linhas elétricas de 50/60 Hz e capazes de absorver uma potência reativa igual ou superior a 0,5 kvar (condensadores de potência) | 0
8532.2 | - Outros condensadores fixos: |
8532.21 | -- De tântalo |
8532.21.1 | Próprios para montagem em superfície (SMD - Surface Mounted Device) |
8532.21.11 | Com tensão de isolação inferior ou igual a 125 V | 2
8532.21.19 | Outros | 2
8532.21.90 | Outros | 10
8532.22.00 | -- Eletrolíticos de alumínio | 10
8532.23 | -- Com dielétrico de cerâmica, de uma só camada |
8532.23.10 | Próprios para montagem em superfície (SMD - Surface Mounted Device) | 5
8532.23.90 | Outros | 10
8532.24 | -- Com dielétrico de cerâmica, de camadas múltiplas |
8532.24.10 | Próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8532.24.90 | Outros | 10
8532.25 | -- Com dielétrico de papel ou de plástico |
8532.25.10 | Próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8532.25.90 | Outros | 10
8532.29 | -- Outros |
8532.29.10 | Próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8532.29.90 | Outros | 10
8532.30 | - Condensadores variáveis ou ajustáveis |
8532.30.10 | Próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8532.30.90 | Outros | 10
8532.90.00 | - Partes | 10
85.33 | Resistências elétricas (incluindo os reostatos e os potenciômetros), exceto de aquecimento. |
8533.10.00 | - Resistências fixas de carbono, aglomeradas ou de camada | 10
8533.2 | - Outras resistências fixas: |
8533.21 | -- Para potência não superior a 20 W |
8533.21.10 | De fio | 10
8533.21.20 | Próprias para montagem em superfície (SMD - Surface Mounted Device) | 2
8533.21.90 | Outras | 10
8533.29.00 | -- Outras | 10
8533.3 | - Resistências variáveis bobinadas (incluindo os reostatos e os potenciômetros): |
8533.31 | -- Para potência não superior a 20 W |
8533.31.10 | Potenciômetros | 10
8533.31.90 | Outras | 10
8533.39 | -- Outras |
8533.39.10 | Potenciômetros | 10
8533.39.90 | Outras | 10
8533.40 | - Outras resistências variáveis (incluindo os reostatos e os potenciômetros) |
8533.40.1 | Resistências não lineares semicondutoras |
8533.40.11 | Termistores | 10
8533.40.12 | Varistores | 10
8533.40.19 | Outras | 10
8533.40.9 | Outras |
8533.40.91 | Potenciômetro de carvão, do tipo utilizado para determinar o ângulo de abertura da borboleta, em sistemas de injeção de combustível controlados eletronicamente | 10
8533.40.92 | Outros potenciômetros de carvão | 10
8533.40.99 | Outras | 10
8533.90.00 | - Partes | 10
8534.00 | Circuitos impressos. |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8534.00.1 | Simples face, rígidos |
8534.00.11 | Com isolante de resina fenólica e papel celulósico | 10
8534.00.12 | Com isolante de resina epóxida e papel celulósico | 10
8534.00.13 | Com isolante de resina epóxida e tecido de fibra de vidro | 10
8534.00.19 | Outros | 10
8534.00.20 | Simples face, flexíveis | 10
8534.00.3 | Dupla face, rígidos |
8534.00.31 | Com isolante de resina fenólica e papel celulósico | 10
8534.00.32 | Com isolante de resina epóxida e papel celulósico | 10
8534.00.33 | Com isolante de resina epóxida e tecido de fibra de vidro | 10
8534.00.39 | Outros | 10
8534.00.40 | Dupla face, flexíveis | 10
8534.00.5 | Multicamadas |
8534.00.51 | Com isolante de resina epóxida e tecido de fibra de vidro | 10
8534.00.59 | Outros | 10
85.35 | Aparelhos para interrupção, seccionamento, proteção, derivação, ligação ou conexão de circuitos elétricos (por exemplo, interruptores, comutadores, corta-circuitos, para-raios, limitadores de tensão, supressores de picos de tensão (eliminadores de onda), tomadas de corrente e outros conectores, caixas de junção), para uma tensão superior a 1.000 V. |
8535.10.00 | - Fusíveis e corta-circuitos de fusíveis | 0
8535.2 | - Disjuntores: |
8535.21.00 | -- Para uma tensão inferior a 72,5 kV | 5
8535.29.00 | -- Outros | 0
8535.30 | - Seccionadores e interruptores |
8535.30.1 | Para corrente nominal inferior ou igual a 1.600 A |
8535.30.13 | Interruptores a vácuo, sem dispositivo de acionamento (ampolas a vácuo) | 5
8535.30.17 | Outros, com dispositivo de acionamento não automático | 5
8535.30.18 | Outros, com dispositivo de acionamento automático, exceto os de contatos imersos em meio líquido | 5
8535.30.19 | Outros | 5
8535.30.2 | Para corrente nominal superior a 1.600 A |
8535.30.23 | Interruptores a vácuo, sem dispositivo de acionamento (ampolas a vácuo) | 0
8535.30.27 | Outros, com dispositivo de acionamento não automático | 0
8535.30.28 | Outros, com dispositivo de acionamento automático, exceto os de contatos imersos em meio líquido | 0
8535.30.29 | Outros | 0
8535.40 | - Para-raios, limitadores de tensão e supressores de picos de tensão (eliminadores de onda) |
8535.40.10 | Para-raios para proteção de linhas de transmissão de eletricidade | 0
8535.40.90 | Outros | 0
8535.90.00 | - Outros | 5
85.36 | Aparelhos para interrupção, seccionamento, proteção, derivação, ligação ou conexão de circuitos elétricos (por exemplo, interruptores, comutadores, relés, corta-circuitos, supressores de picos de tensão (eliminadores de onda), plugues (fichas*) e tomadas de corrente, suportes para lâmpadas e outros conectores, caixas de junção), para uma tensão não superior a 1.000 V; conectores para fibras ópticas, feixes ou cabos de fibras ópticas. |
8536.10.00 | - Fusíveis e corta-circuitos de fusíveis | 15
8536.20.00 | - Disjuntores | 10
8536.30.00 | - Outros aparelhos para proteção de circuitos elétricos | 15
 | Ex 01 - Dispositivos de transientes de tensão, para proteção de transmissores, de potência igual ou superior a 20kW | 5
8536.4 | - Relés: |
8536.41.00 | -- Para uma tensão não superior a 60 V | 5
8536.49.00 | -- Outros | 5
8536.50 | - Outros interruptores, seccionadores e comutadores |
8536.50.10 | Unidade chaveadora de conversor de subida e descida para sistema de telecomunicações via satélite | 10
8536.50.20 | Unidade chaveadora de amplificador de alta potência (HPA) para sistema de telecomunicações via satélite | 10
8536.50.30 | Comutadores codificadores digitais, próprios para montagem em circuitos impressos | 2
8536.50.90 | Outros | 15
 | Ex 01 - Interruptor de embutir ou sobrepor, rotativo ou de alavanca, para sistema elétrico em 24V, próprio para ônibus ou caminhões | 4
 | Ex 02 - Chaves de faca | 5
 | Ex 03 - Do tipo utilizado em residências | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8536.6 | - Suportes para lâmpadas, plugues (fichas*) e tomadas de corrente: |
8536.61.00 | -- Suportes para lâmpadas | 15
8536.69 | -- Outros |
8536.69.10 | Tomada polarizada e tomada blindada | 15
8536.69.90 | Outros | 15
8536.70.00 | - Conectores para fibras ópticas, feixes ou cabos de fibras ópticas | 15
8536.90 | - Outros aparelhos |
8536.90.10 | Conectores para cabos planos constituídos por condutores paralelos isolados individualmente | 15
8536.90.20 | Tomadas de contato deslizante em condutores aéreos | 15
8536.90.30 | Soquetes para microestruturas eletrônicas | 10
8536.90.40 | Conectores para circuito impresso | 10
8536.90.50 | Terminais de conexão para capacitores, mesmo montados em suporte isolante | 15
8536.90.90 | Outros | 15
85.37 | Quadros, painéis, consoles, cabinas, armários e outros suportes com dois ou mais aparelhos das posições 85.35 ou 85.36, para comando elétrico ou distribuição de energia elétrica, incluindo os que incorporem instrumentos ou aparelhos do Capítulo 90, bem como os aparelhos de comando numérico, exceto os aparelhos de comutação da posição 85.17. |
8537.10 | - Para uma tensão não superior a 1.000 V |
8537.10.1 | Comando numérico computadorizado (CNC) |
8537.10.11 | Com processador e barramento de 32 bits ou superior, incorporando recursos gráficos e execução de macros, resolução inferior ou igual a 1 micrômetro e capacidade de conexão digital para servo-acionamento, com monitor policromático | 15
8537.10.19 | Outros | 15
8537.10.20 | Controladores programáveis | 15
8537.10.30 | Controladores de demanda de energia elétrica | 15
8537.10.90 | Outros | 15
8537.20 | - Para uma tensão superior a 1.000 V |
8537.20.10 | Subestações isoladas a gás (GIS - Gas-Insulated Switchgear ou HIS - Highly Integrated Switchgear), para uma tensão superior a 52 kV | 0
8537.20.90 | Outros | 0
85.38 | Partes reconhecíveis como exclusiva ou principalmente destinadas aos aparelhos das posições 85.35, 85.36 ou 85.37. |
8538.10.00 | - Quadros, painéis, consoles, cabinas, armários e outros suportes, da posição 85.37, desprovidos dos seus aparelhos | 15
8538.90 | - Outras |
8538.90.10 | Circuitos impressos com componentes elétricos ou eletrônicos, montados | 15
8538.90.20 | De disjuntores, para uma tensão igual ou superior a 72,5 kV | 15
8538.90.90 | Outras | 15
85.39 | Lâmpadas e tubos elétricos de incandescência ou de descarga, incluindo os artigos denominados "faróis e projetores, em unidades seladas" e as lâmpadas e tubos de raios ultravioleta ou infravermelhos; lâmpadas de arco; lâmpadas e tubos de diodos emissores de luz (LED). |
8539.10 | - Artigos denominados "faróis e projetores, em unidades seladas" |
8539.10.10 | Para uma tensão inferior ou igual a 15 V | 15
8539.10.90 | Outros | 15
8539.2 | - Outras lâmpadas e tubos de incandescência, exceto de raios ultravioleta ou infravermelhos: |
8539.21 | -- Halógenos, de tungstênio |
8539.21.10 | Para uma tensão inferior ou igual a 15 V | 15
 | Ex 01 - Lâmpadas dicróicas | 20
8539.21.90 | Outros | 15
 | Ex 01 - Lâmpadas dicróicas | 20
8539.22.00 | -- Outros, de potência não superior a 200 W e uma tensão superior a 100 V | 15
 | Ex 01 - Lâmpadas incandescentes, de tensão superior a 100V | 20
8539.29 | -- Outros |
8539.29.10 | Para uma tensão inferior ou igual a 15 V | 15
 | Ex 01 - Para iluminação e projeção, de temperatura de cor superior a 3.000°K, exclusivamente para cinematografia, cinema e atividades semelhantes, em qualquer base | 0
8539.29.90 | Outros | 15
 | Ex 01 - Para iluminação e projeção, de temperatura de cor superior a 3.000°K, exclusivamente para cinematografia, cinema e atividades semelhantes, em qualquer base | 0
 | Ex 02 - Lâmpadas incandescentes, de tensão superior a 100V | 20

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8539.3 | - Lâmpadas e tubos de descarga, exceto de raios ultravioleta: |
8539.31.00 | -- Fluorescentes, de cátodo quente | 15
 | Ex 01 - De descarga em baixa pressão, de base única, com ou sem reator eletrônico incorporado, com eficiência superior a 40 lúmens/W (lâmpada fluorescente compacta) | 0
8539.32.00 | -- Lâmpadas de vapor de mercúrio ou de sódio; lâmpadas de halogeneto metálico | 15
 | Ex 01 - De vapor de sódio, de alta pressão | 0
8539.39.00 | -- Outros | 15
 | Ex 01 - Lâmpadas mistas | 45
8539.4 | - Lâmpadas e tubos de raios ultravioleta ou infravermelhos; lâmpadas de arco: |
8539.41 | -- Lâmpadas de arco |
8539.41.10 | De potência igual ou superior a 1.000 W | 15
8539.41.90 | Outras | 15
8539.49.00 | -- Outros | 15
8539.50.00 | - Lâmpadas e tubos de diodos emissores de luz (LED) | 10
8539.90 | - Partes |
8539.90.10 | Eletrodos | 15
8539.90.20 | Bases | 15
8539.90.90 | Outras | 15
85.40 | Lâmpadas, tubos e válvulas, eletrônicos, de cátodo quente, cátodo frio ou fotocátodo (por exemplo, lâmpadas, tubos e válvulas, de vácuo, de vapor ou de gás, ampolas retificadoras de vapor de mercúrio, tubos catódicos, tubos e válvulas para câmeras de televisão), exceto os da posição 85.39. |
8540.1 | - Tubos catódicos para receptores de televisão, incluindo os tubos para monitores de vídeo: |
8540.11.00 | -- A cores (policromo) | 10
8540.12.00 | -- A preto e branco ou outros monocromos | 10
8540.20 | - Tubos para câmeras de televisão; tubos conversores ou intensificadores de imagens; outros tubos de fotocátodo |
8540.20.1 | Tubos para câmeras de televisão |
8540.20.11 | Em preto e branco ou outros monocromos | 10
8540.20.19 | Outros | 10
8540.20.20 | Tubos conversores ou intensificadores de imagens, de raios X | 10
8540.20.90 | Outros | 10
8540.40.00 | - Tubos de visualização de dados gráficos, em monocromos; tubos de visualização de dados gráficos, a cores (policromo), com uma tela (ecrã*) fosfórica de espaçamento entre os pontos inferior a 0,4 mm | 10
8540.60 | - Outros tubos catódicos |
8540.60.10 | Tubos de visualização de dados gráficos, em cores, com uma tela de espaçamento entre os pontos igual ou superior a 0,4 mm | 10
8540.60.90 | Outros | 10
8540.7 | - Tubos para micro-ondas (por exemplo, magnétrons, clístrons, guias (tubos) de ondas progressivas, carcinotrons), excluindo os tubos comandados por grade: |
8540.71.00 | -- Magnétrons | 10
8540.79.00 | -- Outros | 10
8540.8 | - Outras lâmpadas, tubos e válvulas: |
8540.81.00 | -- Tubos de recepção ou de amplificação | 10
8540.89 | -- Outros |
8540.89.10 | Válvulas de potência para transmissores | 10
8540.89.90 | Outros | 10
8540.9 | - Partes: |
8540.91 | -- De tubos catódicos |
8540.91.10 | Bobinas de deflexão (yokes) | 10
8540.91.20 | Núcleos de pó ferromagnético para bobinas de deflexão (yokes) | 10
8540.91.30 | Canhões eletrônicos | 10
8540.91.40 | Painel de vidro, máscara de sombra e blindagem interna, reunidos, para tubos tricromáticos | 10
8540.91.90 | Outras | 10
8540.99.00 | -- Outras | 10
85.41 | Diodos, transistores e dispositivos semelhantes semicondutores; dispositivos fotossensíveis semicondutores, incluindo as células fotovoltaicas, mesmo montadas em módulos ou em painéis; diodos emissores de luz (LED); cristais piezelétricos montados. |
8541.10 | - Diodos, exceto fotodiodos e diodos emissores de luz (LED) |
8541.10.1 | Não montados |
8541.10.11 | Zener | 2
8541.10.12 | Outros, de intensidade de corrente inferior ou igual a 3 A | 5
8541.10.19 | Outros | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8541.10.2 | Montados, próprios para montagem em superfície (SMD - Surface Mounted Device) |
8541.10.21 | Zener | 2
8541.10.22 | Outros, de intensidade de corrente inferior ou igual a 3 A | 2
8541.10.29 | Outros | 2
8541.10.9 | Outros |
8541.10.91 | Zener | 2
8541.10.92 | Outros, de intensidade de corrente inferior ou igual a 3 A | 2
8541.10.99 | Outros | 5
8541.2 | - Transistores, exceto os fototransistores: |
8541.21 | -- Com capacidade de dissipação inferior a 1 W |
8541.21.10 | Não montados | 2
8541.21.20 | Montados, próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8541.21.9 | Outros |
8541.21.91 | De efeito de campo, com junção heterogênea (HJFET ou HEMT) | 2
8541.21.99 | Outros | 2
8541.29 | -- Outros |
8541.29.10 | Não montados | 2
8541.29.20 | Montados | 2
8541.30 | - Tiristores, diacs e triacs, exceto os dispositivos fotossensíveis |
8541.30.1 | Não montados |
8541.30.11 | De intensidade de corrente inferior ou igual a 3 A | 2
8541.30.19 | Outros | 5
8541.30.2 | Montados |
8541.30.21 | De intensidade de corrente inferior ou igual a 3 A | 5
8541.30.29 | Outros | 5
8541.40 | - Dispositivos fotossensíveis semicondutores, incluindo as células fotovoltaicas, mesmo montadas em módulos ou em painéis; diodos emissores de luz (LED) |
8541.40.1 | Não montados |
8541.40.11 | Diodos emissores de luz (LED), exceto diodos laser | 5
8541.40.12 | Diodos laser | 2
8541.40.13 | Fotodiodos | 2
8541.40.14 | Fototransistores | 2
8541.40.15 | Fototiristores | 2
8541.40.16 | Células solares | 0
8541.40.19 | Outros | 2
8541.40.2 | Montados, exceto as células fotovoltaicas em módulos ou painéis |
8541.40.21 | Diodos emissores de luz (LED), exceto diodos laser, próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8541.40.22 | Outros diodos emissores de luz (LED), exceto diodos laser | 2
8541.40.23 | Diodos laser com comprimento de onda de 1.300 nm ou 1.500 nm | 5
8541.40.24 | Outros diodos laser | 2
8541.40.25 | Fotodiodos, fototransistores e fototiristores | 2
8541.40.26 | Fotorresistores | 2
8541.40.27 | Acopladores óticos, próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8541.40.29 | Outros | 2
8541.40.3 | Células fotovoltaicas em módulos ou painéis |
8541.40.31 | Fotodiodos | 10
8541.40.32 | Células solares | 0
8541.40.39 | Outras | 10
8541.50 | - Outros dispositivos semicondutores |
8541.50.10 | Não montados | 5
8541.50.20 | Montados | 5
8541.60 | - Cristais piezelétricos montados |
8541.60.10 | De quartzo, de frequência igual ou superior a 1 MHz, mas não superior a 100 MHz | 5
8541.60.90 | Outros | 5
8541.90 | - Partes |
8541.90.10 | Suportes-conectores apresentados em tiras (lead frames) | 2
8541.90.20 | Coberturas para encapsulamento (cápsulas) | 2
8541.90.90 | Outras | 2
85.42 | Circuitos integrados eletrônicos. |
8542.3 | - Circuitos integrados eletrônicos: |
8542.31 | -- Processadores e controladores, mesmo combinados com memórias, conversores, circuitos lógicos, amplificadores, circuitos temporizadores e de sincronização, ou outros circuitos |
8542.31.10 | Não montados | 2
 | Ex 01 - Obtidos por tecnologia bipolar | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8542.31.20 | Montados, próprios para montagem em superfície (SMD - Surface Mounted Device) | 2
8542.31.90 | Outros | 2
8542.32 | -- Memórias |
8542.32.10 | Não montadas | 2
 | Ex 01 - Obtidas por tecnologia bipolar | 5
8542.32.2 | Montadas, próprias para montagem em superfície (SMD - Surface Mounted Device) |
8542.32.21 | Dos tipos RAM estáticas (SRAM) com tempo de acesso inferior ou igual a 25 ns, EPROM, EEPROM, PROM, ROM e FLASH | 5
8542.32.29 | Outras | 5
8542.32.9 | Outras |
8542.32.91 | Dos tipos RAM estáticas (SRAM) com tempo de acesso inferior ou igual a 25 ns, EPROM, EEPROM, PROM, ROM e FLASH | 5
8542.32.99 | Outras | 5
 | Ex 01 - De óxido metálico | 2
8542.33 | -- Amplificadores |
8542.33.1 | Híbridos |
8542.33.11 | De espessura de camada inferior ou igual a 1 micrômetro (mícron) com frequência de operação igual ou superior a 800 MHz | 10
8542.33.19 | Outros | 10
8542.33.20 | Outros, não montados | 2
8542.33.90 | Outros | 5
8542.39 | -- Outros |
8542.39.1 | Híbridos |
8542.39.11 | De espessura de camada inferior ou igual a 1 micrômetro (mícron) com frequência de operação igual ou superior a 800 MHz | 10
8542.39.19 | Outros | 10
8542.39.20 | Outros, não montados | 2
 | Ex 01 - Obtidos por tecnologia bipolar | 5
8542.39.3 | Outros, montados, próprios para montagem em superfície (SMD - Surface Mounted Device) |
8542.39.31 | Circuitos do tipo chipset | 2
8542.39.39 | Outros | 5
8542.39.9 | Outros |
8542.39.91 | Circuitos do tipo chipset | 2
8542.39.99 | Outros | 5
8542.90 | - Partes |
8542.90.10 | Suportes-conectores apresentados em tiras (lead frames) | 2
8542.90.20 | Coberturas para encapsulamento (cápsulas) | 2
8542.90.90 | Outras | 2
85.43 | Máquinas e aparelhos elétricos com função própria, não especificados nem compreendidos noutras posições do presente Capítulo. |
8543.10.00 | - Aceleradores de partículas | 10
8543.20.00 | - Geradores de sinais | 5
 | Ex 01 - Geradores de sinais de teste e referência de vídeo nos padrões SDI e HD-SDI, com capacidade de geração de diferentes sinais de teste, dentre eles o "color bars" e "zoneplate" | 0
8543.30.00 | - Máquinas e aparelhos de galvanoplastia, eletrólise ou eletroforese | 0
8543.70 | - Outras máquinas e aparelhos |
8543.70.1 | Amplificadores de radiofrequência |
8543.70.11 | Para transmissão de sinais de micro-ondas de alta potência (HPA), a válvula TWT do tipo Phase Combiner, com potência de saída superior a 2,7 kW | 10
 | Ex 01 - De média ou de alta freqüência | 20
8543.70.12 | Para recepção de sinais de micro-ondas de baixo ruído (LNA) na banda de 3.600 a 4.200 MHz, com temperatura menor ou igual a 55 Kelvin, para telecomunicações via satélite | 10
 | Ex 01 - De média ou de alta freqüência | 20
8543.70.13 | Para distribuição de sinais de televisão | 10
 | Ex 01 - De média ou de alta freqüência | 20
8543.70.14 | Outros para recepção de sinais de micro-ondas | 10
 | Ex 01 - De média ou de alta freqüência | 20
8543.70.15 | Outros para transmissão de sinais de micro-ondas | 10
 | Ex 01 - De média ou de alta freqüência | 20
8543.70.19 | Outros | 10
 | Ex 01 - De média ou de alta freqüência | 20
8543.70.20 | Aparelhos para eletrocutar insetos | 10
8543.70.3 | Máquinas e aparelhos auxiliares para vídeo |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8543.70.31 | Geradores de efeitos especiais com manipulação em 2 ou 3 dimensões, mesmo combinados com dispositivo de comutação, de mais de 10 entradas de áudio ou de vídeo | 10
8543.70.32 | Geradores de caracteres, digitais | 10
8543.70.33 | Sincronizadores de quadro armazenadores ou corretores de base de tempo | 10
8543.70.34 | Controladores de edição | 10
8543.70.35 | Misturador digital, em tempo real, com oito ou mais entradas | 10
8543.70.36 | Roteador-comutador (routing switcher) de mais de 20 entradas e mais de 16 saídas, de áudio ou de vídeo | 10
 | Ex 01 - Roteadores-comutadores ("trouting switcher"), contendo mais de 20 entradas e mais de 16 saídas de áudio e/ou vídeo, com interface de entrada de vídeo SDI e HD-SDI e saídas em SDI e HD-SDI, entradas de áudio analógico e/ou digital ou capacidade para áudio "embedded" | 0
8543.70.39 | Outros | 10
8543.70.40 | Transcodificadores ou conversores de padrões de televisão | 10
8543.70.50 | Simulador de antenas para transmissores com potência igual ou superior a 25 kW (carga fantasma) | 10
8543.70.9 | Outros |
8543.70.91 | Terminais de texto que operem com código de transmissão Baudot, providos de teclado alfanumérico e visor, para acoplamento exclusivamente acústico a telefone | 10
8543.70.92 | Eletrificadores de cercas | 10
8543.70.99 | Outros | 10
 | Ex 01 - Amplificadores seriais digitais para distribuição de sinais de vídeo, com retemporizador | 0
8543.90 | - Partes |
8543.90.10 | Das máquinas ou aparelhos da subposição 8543.70 | 10
8543.90.90 | Outras | 10
85.44 | Fios, cabos (incluindo os cabos coaxiais) e outros condutores, isolados para usos elétricos (incluindo os envernizados ou oxidados anodicamente), mesmo com peças de conexão; cabos de fibras ópticas, constituídos por fibras embainhadas individualmente, mesmo com condutores elétricos ou munidos de peças de conexão. |
8544.1 | - Fios para bobinar: |
8544.11.00 | -- De cobre | 0
8544.19 | -- Outros |
8544.19.10 | De alumínio | 5
8544.19.90 | Outros | 5
8544.20.00 | - Cabos coaxiais e outros condutores elétricos coaxiais | 5
8544.30.00 | - Jogos de fios para velas de ignição e outros jogos de fios do tipo utilizado em quaisquer veículos | 10
 | Ex 01 - Para sistema elétrico em 24 V | 4
8544.4 | - Outros condutores elétricos, para uma tensão não superior a 1.000 V: |
8544.42.00 | -- Munidos de peças de conexão | 5
8544.49.00 | -- Outros | 0
 | Ex 01 - Para tensão não superior a 80 V | 5
8544.60.00 | - Outros condutores elétricos, para uma tensão superior a 1.000 V | 5
8544.70 | - Cabos de fibras ópticas |
8544.70.10 | Com revestimento externo de material dielétrico | 15
8544.70.20 | Com revestimento externo de aço, próprios para instalação submarina (cabo submarino) | 15
8544.70.30 | Com revestimento externo de alumínio | 15
8544.70.90 | Outros | 15
85.45 | Eletrodos de carvão, escovas de carvão, carvões para lâmpadas ou para pilhas e outros artigos de grafita ou de outro carvão, mesmo com metal, para usos elétricos. |
8545.1 | - Eletrodos: |
8545.11.00 | -- Do tipo utilizado em fornos | 10
8545.19 | -- Outros |
8545.19.10 | De grafita, com um teor de carbono igual ou superior a 99,9 %, em peso | 10
8545.19.20 | Blocos de grafite, do tipo utilizado como cátodos em cubas eletrolíticas | 10
8545.19.90 | Outros | 10
8545.20.00 | - Escovas | 10
8545.90 | - Outros |
8545.90.10 | Carvões para pilhas elétricas | 10
8545.90.20 | Resistências aquecedoras desprovidas de revestimento e de terminais | 10
8545.90.30 | Suportes de conexão (nipples), para eletrodos | 10
8545.90.90 | Outros | 10

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

85.46

Isoladores elétricos de qualquer matéria.

8546.10.00

- De vidro

15

8546.20.00

- De cerâmica

15

8546.90.00

- Outros

15

85.47

Peças isolantes inteiramente de matérias isolantes, ou com simples

peças metálicas de montagem (suportes roscados, por exemplo) incorporadas na massa, para máquinas, aparelhos e instalações elétricas, exceto os isoladores da posição 85.46; tubos isoladores e suas peças de ligação, de metais comuns, isolados interiormente.

8547.10.00

- Peças isolantes de cerâmica

15

8547.20

- Peças isolantes de plástico

8547.20.10

Tampões vedadores para capacitores, com perfurações para

terminais

15

8547.20.90

Outras

15

8547.90.00

- Outros

15

85.48

Desperdícios e resíduos de pilhas, de baterias de pilhas e de acumuladores, elétricos; pilhas, baterias de pilhas e acumuladores,

elétricos, inservíveis; partes elétricas de máquinas e aparelhos, não especificadas nem compreendidas noutras posições do presente

Capítulo.

8548.10

- Desperdícios e resíduos de pilhas, de baterias de pilhas e de

acumuladores, elétricos; pilhas, baterias de pilhas e acumuladores, elétricos, inservíveis

8548.10.10

Desperdícios e resíduos de acumuladores elétricos de chumbo;

acumuladores elétricos de chumbo, inservíveis

NT

Ex 01 - Acumuladores inservíveis

15

8548.10.90

Outros

NT

Ex 01 - Desperdícios e resíduos, à base de cádmio, exceto seus

compostos químicos

0

Ex 02 - Desperdícios e resíduos, contendo compostos químicos de

níquel, cádmio, mercúrio ou de lítio

10

Ex 03 - Pilhas, baterias de pilhas e acumuladores elétricos,

inservíveis, exceto acumuladores de chumbo

15

8548.90

- Outras

8548.90.10

Termopares do tipo utilizado em dispositivos termoelétricos de

segurança de aparelhos alimentados a gás

10

8548.90.90

Outras

10


8601 - LOCOMOTIVAS E LOCOTRATORES

SEÇÃO XVII - MATERIAL DE TRANSPORTE

CAPÍTULO 86 - VEÍCULOS E MATERIAL PARA VIAS FÉRREAS OU SEMELHANTES,

E SUAS PARTES; APARELHOS MECÂNICOS (INCLUÍDOS OS ELETROMECÂNICOS)

DE SINALIZAÇÃO PARA VIAS DE COMUNICAÇÃO 86.01

NCM | DESCRIÇÃO | ALÍQUOTA (%)
86.01 | Locomotivas e locotratores, de fonte externa de eletricidade ou de acumuladores elétricos. |
8601.10.00 | - De fonte externa de eletricidade | 0
8601.20.00 | - De acumuladores elétricos | 0
86.02 | Outras locomotivas e locotratores; tênderes. |
8602.10.00 | - Locomotivas diesel-elétricas | 0
8602.90.00 | - Outros | 0
86.03 | Litorinas (Automotoras*), mesmo para circulação urbana, exceto as da posição 86.04. |
8603.10.00 | - De fonte externa de eletricidade | 0
8603.90.00 | - Outras | 0
8604.00 | Veículos para inspeção e manutenção de vias férreas ou semelhantes, mesmo autopropulsados (por exemplo, vagões- oficinas, vagões-guindastes, vagões equipados com batedores de balastro, alinhadores de vias, viaturas para testes e dresinas). |
8604.00.10 | Autopropulsados, equipados com batedores de balastro e alinhadores de vias férreas | 0
8604.00.90 | Outros | 0
8605.00 | Vagões de passageiros, furgões para bagagem, vagões-postais e outros vagões especiais, para vias férreas ou semelhantes (excluindo as viaturas da posição 86.04). |
8605.00.10 | Vagões de passageiros | 0
8605.00.90 | Outros | 0
86.06 | Vagões para transporte de mercadorias sobre vias férreas. |
8606.10.00 | - Vagões-tanques e semelhantes | 0
8606.30.00 | - Vagões de descarga automática, exceto os da subposição 8606.10 | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
86.07 | Partes de veículos para vias férreas ou semelhantes. |
8607.1 | - Bogies, bissels, eixos e rodas, e suas partes: |
8608.00 | Material fixo de vias férreas ou semelhantes; aparelhos mecânicos (incluindo os eletromecânicos) de sinalização, de segurança, de controle ou de comando para vias férreas ou semelhantes, rodoviárias ou fluviais, para áreas ou parques de estacionamento, instalações portuárias ou para aeródromos; suas partes. |
8607.2 | - Freios (travões) e suas partes: |
8608.00.1 | Aparelhos mecânicos (incluindo os eletromecânicos) de sinalização, de segurança, de controle ou de comando para vias férreas ou semelhantes, rodoviárias ou fluviais, para áreas ou parques de estacionamento, instalações portuárias ou para aeródromos |
8609.00.00 | Contêineres (Contentores*), incluindo os de transporte de fluidos, especialmente concebidos e equipados para um ou vários meios de transporte. | 0
8606.9 | - Outros: |
8607.9 | - Outras: |
8607.11 | -- Bogies e bissels, de tração |
8607.12.00 | -- Outros bogies e bissels | 0
8608.00.11 | Mecânicos | 0
8608.00.12 | Eletromecânicos | 0
8607.19 | -- Outros, incluindo as partes |
8607.19.1 | Mancais |
8607.11.10 | Bogies | 0
8607.21.00 | -- Freios (travões) a ar comprimido e suas partes | 0
8607.29.00 | -- Outros | 0
8607.19.11 | Com rolamentos incorporados, de diâmetro exterior superior a 190 mm, do tipo utilizado em eixos de rodas de vagões ferroviários | 0
8607.30.00 | - Ganchos e outros sistemas de engate, para-choques, e suas partes | 0
8607.11.20 | Bissels | 0
8607.19.19 | Outros | 0
8606.91.00 | -- Cobertos e fechados | 0
8606.92.00 | -- Abertos, com paredes fixas de altura superior a 60 cm | 0
8607.91.00 | -- De locomotivas ou de locotratores | 0
8608.00.90 | Outros | 0
8606.99.00 | -- Outros | 0
8607.99.00 | -- Outras | 0
8607.19.90 | Outros | 0


S11cap63

NCMDESCRIÇÃO

ALÍQUOTA

(%)

 | I.- OUTROS ARTIGOS TÊXTEIS CONFECCIONADOS |
63.01 | Cobertores e mantas. |
6301.10.00 | - Cobertores e mantas, elétricos | 0
6301.20.00 | - Cobertores e mantas (exceto os elétricos), de lã ou de pelos finos | 0
6301.30.00 | - Cobertores e mantas (exceto os elétricos), de algodão | 0
6301.40.00 | - Cobertores e mantas (exceto os elétricos), de fibras sintéticas | 0
6301.90.00 | - Outros cobertores e mantas | 0
63.02 | Roupas de cama, mesa, toucador ou cozinha. |
6302.10.00 | - Roupas de cama, de malha | 0
6302.2 | - Outras roupas de cama, estampadas: |
6302.21.00 | -- De algodão | 0
6302.22.00 | -- De fibras sintéticas ou artificiais | 0
6302.29.00 | -- De outras matérias têxteis | 0
6302.3 | - Outras roupas de cama: |
6302.31.00 | -- De algodão | 0
6302.32.00 | -- De fibras sintéticas ou artificiais | 0
6302.39.00 | -- De outras matérias têxteis | 0
6302.40.00 | - Roupas de mesa, de malha | 0
6302.5 | - Outras roupas de mesa: |
6302.51.00 | -- De algodão | 0
6302.53.00 | -- De fibras sintéticas ou artificiais | 0
6302.59 | -- De outras matérias têxteis |
6302.59.10 | De linho | 0
6302.59.90 | Outras | 0
6302.60.00 | - Roupas de toucador ou de cozinha, de tecidos atoalhados (turcos*) de algodão | 0
6302.9 | - Outras: |
6302.91.00 | -- De algodão | 0
6302.93.00 | -- De fibras sintéticas ou artificiais | 0
6302.99 | -- De outras matérias têxteis |
6302.99.10 | De linho | 0
6302.99.90 | Outras | 0

Capítulo 63

Outros artigos têxteis confeccionados; sortidos; artigos de matérias têxteis e artigos de uso semelhante, usados; trapos

Notas.

1.- O Subcapítulo I, que compreende artigos de qualquer matéria têxtil, só se aplica a artigos confeccionados.

2.- O Subcapítulo I não compreende:

a) Os produtos dos Capítulos 56 a 62;

b) Os artigos usados da posição 63.09.

3.- A posição 63.09 só compreende os artigos enumerados a seguir:

a) Artigos de matérias têxteis:

- vestuário e seus acessórios, e suas partes;

- cobertores e mantas;

- roupa de cama, de mesa, de toucador ou de cozinha;

- artigos para guarnição de interiores, exceto os tapetes das posições 57.01 a 57.05 e as tapeçarias da posição 58.05;

b) Calçado, chapéus e artigos de uso semelhante, de qualquer matéria, exceto de amianto.

Para serem classificados nesta posição os artigos acima devem preencher simultaneamente as seguintes condições:

- apresentarem evidentes sinais de uso; e

- apresentarem-se a granel ou em fardos, sacos ou embalagens semelhantes.

Nota de subposição.

1.- A subposição 6304.20 compreende os artigos confeccionados a partir de tecidos de malha-urdidura impregnados ou revestidos de alfa-cipermetrina (ISO), clorfenapir (ISO), deltametrina (DCI, ISO), lambda-cialotrina (ISO), permetrina (ISO) ou pirimifós-metila (ISO).


S12cap64

NCMDESCRIÇÃO | ALÍQUOTA (%)
64.01 | Calçado impermeável de sola exterior e parte superior de borracha ou plástico, em que a parte superior não tenha sido reunida à sola exterior por costura ou por meio de rebites, pregos, parafusos, espigões ou dispositivos semelhantes, nem formada por diferentes partes reunidas pelos mesmos processos. |
6401.10.00 | - Calçado com biqueira protetora de metal | 0
6401.9 | - Outro calçado: |
6401.92.00 | -- Cobrindo o tornozelo, mas não o joelho | 0
6401.99 | -- Outro |
6401.99.10 | Cobrindo o joelho | 0
6401.99.90 | Outro | 0
64.02 | Outro calçado com sola exterior e parte superior de borracha ou plástico. |
6402.1 | - Calçado para esporte: |
6402.12.00 | -- Calçado para esqui e para surfe de neve | 0
6402.19.00 | -- Outro | 0

Seção XII

CALÇADO, CHAPÉUS E ARTIGOS DE USO SEMELHANTE, GUARDA-CHUVAS, GUARDA-SÓIS, BENGALAS, CHICOTES, E SUAS PARTES; PENAS PREPARADAS E SUAS OBRAS; FLORES ARTIFICIAIS; OBRAS DE CABELO

Capítulo 64

Calçado, polainas e artigos semelhantes; suas partes

Notas.

1.- O presente Capítulo não compreende:

a) Os artigos descartáveis destinados a cobrir os pés ou o calçado, feitos de materiais frágeis ou pouco resistentes (por exemplo, papel, folhas de plástico) e sem solas aplicadas (regime da matéria constitutiva);

b) O calçado de matérias têxteis, sem sola exterior colada, costurada (cosida) ou de outro modo fixada ou aplicada à parte superior (Seção XI);

c) O calçado usado da posição 63.09;

d) Os artigos de amianto (posição 68.12);

e) O calçado e aparelhos ortopédicos, e suas partes (posição 90.21);

f) O calçado com características de brinquedo e o calçado fixado em patins (para gelo ou de rodas); caneleiras e outros artigos de proteção utilizados na prática de esportes (Capítulo 95).

2.- Não se consideram "partes", na acepção da posição 64.06, as cavilhas, protetores, ilhoses, colchetes, fivelas, galões, pompons, cordões para calçado e outros artigos de ornamentação ou de passamanaria, os quais seguem o seu próprio regime, nem os botões para calçado (posição 96.06).

3.- Na acepção do presente Capítulo:

a) Os termos "borracha" e "plástico" compreendem os tecidos e outros suportes têxteis que apresentem uma camada exterior de borracha ou de plástico perceptível à vista desarmada; para aplicação desta disposição, não se deve tomar em consideração as mudanças de cor provocadas pelas operações de obtenção desta camada exterior;

b) A expressão "couro natural" refere-se aos produtos das posições 41.07 e 41.12 a 41.14.

4.- Ressalvado o disposto na Nota 3 do presente Capítulo:

a) A matéria da parte superior do calçado é determinada pela que constitua a maior superfície do revestimento exterior, considerando-se irrelevantes os acessórios ou reforços, tais como orlas, protetores de tornozelos, adornos, fivelas, presilhas, ilhoses ou dispositivos semelhantes;

b) A matéria constitutiva da sola exterior é determinada pela que tenha a maior superfície de contato com o solo, considerando-se irrelevantes os acessórios ou reforços tais como pontas, barras, pregos, protetores ou dispositivos semelhantes.

Nota de subposições.

1.- Na acepção das subposições 6402.12, 6402.19, 6403.12, 6403.19 e 6404.11 considera-se "calçado para esporte", exclusivamente:

a) O calçado concebido para a prática de uma atividade esportiva, munido de ou preparado para receber pontas, grampos (crampons), cravos, barras ou dispositivos semelhantes;

b) O calçado para patinagem, esqui, surfe de neve, luta, boxe e ciclismo.


S12cap65

NCMDESCRIÇÃO | ALÍQUOTA (%)
6501.00.00 | Esboços não enformados nem na copa nem na aba, discos e cilindros, mesmo cortados no sentido da altura, de feltro, para chapéus. | 0
6502.00 | Esboços de chapéus, entrançados ou obtidos por reunião de tiras de qualquer matéria, sem copa nem aba enformadas e sem guarnições. |
6502.00.10 | De palha fina (manila, panamá e semelhantes) | 0
6502.00.90 | Outros | 0
6504.00 | Chapéus e outros artigos de uso semelhante, entrançados ou obtidos por reunião de tiras, de qualquer matéria, mesmo guarnecidos. |
6504.00.10 | De palha fina (manila, panamá e semelhantes) | 0
6504.00.90 | Outros | 0
6505.00 | Chapéus e outros artigos de uso semelhante, de malha ou confeccionados com rendas, feltro ou outros produtos têxteis, em peça (mas não em tiras), mesmo guarnecidos; coifas e redes, para o cabelo, de qualquer matéria, mesmo guarnecidas. |
6505.00.1 | Bonés |
6505.00.11 | De algodão | 0
6505.00.12 | De fibras sintéticas ou artificiais | 0
6505.00.19 | De outras matérias têxteis | 0
6505.00.2 | Gorros |
6505.00.21 | De algodão | 0
6505.00.22 | De fibras sintéticas ou artificiais | 0
6505.00.29 | De outras matérias têxteis | 0
6505.00.3 | Chapéus |
6505.00.31 | De algodão | 0
6505.00.32 | De fibras sintéticas ou artificiais | 0
6505.00.39 | De outras matérias têxteis | 0
6505.00.90 | Outros | 0
65.06 | Outros chapéus e artigos de uso semelhante, mesmo guarnecidos. |
6506.10.00 | - Capacetes e artigos de uso semelhante, de proteção | 0
6506.9 | - Outros: |
6506.91.00 | -- De borracha ou de plástico | 0
6506.99.00 | -- De outras matérias | 0
6507.00.00 | Carneiras, forros, capas, armações, palas e barbicachos (francaletes*), para chapéus e artigos de uso semelhante. | 0

Capítulo 65

Chapéus e artigos de uso semelhante, e suas partes

Notas.

1.- O presente Capítulo não compreende:

a) Os chapéus e artigos de uso semelhante, usados, da posição 63.09;

b) Os chapéus e artigos de uso semelhante, de amianto (posição 68.12);

c) Os chapéus com características de brinquedos, tais como os chapéus de bonecos e os artigos para festas (Capítulo 95).

2.- A posição 65.02 não compreende os esboços confeccionados por costura, exceto os obtidos pela reunião de tiras simplesmente costuradas em espiral.


S12cap66

NCMDESCRIÇÃO | ALÍQUOTA (%)
66.01 | Guarda-chuvas, sombrinhas e guarda-sóis (incluindo as bengalas- guarda-chuvas e os guarda-sóis de jardim e semelhantes). |
6601.10.00 | - Guarda-sóis de jardim e artigos semelhantes | 5
6601.9 | - Outros: |
6601.91 | -- De haste ou cabo telescópico |
6601.91.10 | Cobertos de tecido de seda ou de matérias têxteis sintéticas ou artificiais | 0
6601.91.90 | Outros | 0
6601.99.00 | -- Outros | 0
6602.00.00 | Bengalas, bengalas-assentos, chicotes, pingalins e artigos semelhantes. | 0
66.03 | Partes, guarnições e acessórios, para os artigos das posições 66.01 ou 66.02. |
6603.20.00 | - Armações montadas, mesmo com hastes ou cabos, para guarda- chuvas, sombrinhas ou guarda-sóis | 0
6603.90.00 | - Outros | 0

Capítulo 66

Guarda-chuvas, sombrinhas, guarda-sóis, bengalas, bengalas-assentos, chicotes, pingalins, e suas partes

Notas.

1.- O presente Capítulo não compreende:

a) As bengalas métricas e semelhantes (posição 90.17);

b) As bengalas-espingardas, bengalas-estoques, bengalas-chumbadas e semelhantes (Capítulo 93);

c) Os artigos do Capítulo 95 (por exemplo, guarda-chuvas e sombrinhas, com características de brinquedos).

2.- A posição 66.03 não compreende as partes, guarnições e acessórios, de matérias têxteis, nem as bainhas, coberturas, borlas, franjas e semelhantes, de qualquer matéria, para os artigos das posições

66.01 e 66.02. Os artigos citados classificam-se separadamente, mesmo quando se apresentem com os artigos a que se destinam, desde que neles não estejam aplicados.

NCM | DESCRIÇÃO | ALÍQUOTA (%)
66.01 | Guarda-chuvas, sombrinhas e guarda-sóis (incluindo as bengalas-guarda-chuvas e os guarda-sóis de jardim e semelhantes). |
6601.10.00 | - Guarda-sóis de jardim e artigos semelhantes | 5
6601.9 | - Outros: |
6601.91 | -- De haste ou cabo telescópico |
6601.91.10 | Cobertos de tecido de seda ou de matérias têxteis sintéticas ou artificiais | 0
6601.91.90 | Outros | 0
6601.99.00 | -- Outros | 0
6602.00.00 | Bengalas, bengalas-assentos, chicotes, pingalins e artigos semelhantes. | 0
66.03 | Partes, guarnições e acessórios, para os artigos das posições 66.01 ou 66.02. |
6603.20.00 | - Armações montadas, mesmo com hastes ou cabos, para guarda- chuvas, sombrinhas ou guarda-sóis | 0
6603.90.00 | - Outros | 0


S12cap67

NCMDESCRIÇÃO | ALÍQUOTA (%)
6701.00.00 | Peles e outras partes de aves, com as suas penas ou penugem, penas, partes de penas, penugem e artigos destas matérias, exceto os produtos da posição 05.05, bem como os cálamos e outros canos de penas, trabalhados. | 0
 | Ex 01 - Pena solta; pele com pena, inteira, em parte, emendada ou não | NT
 | Ex 02 - Artefatos de peles de aves providas de suas penas, de penas, de partes de penas e de penugem, exceto leques e ventarolas | 20
 | Ex 03 - Leques e ventarolas | 20
67.02 | Flores, folhagem e frutos, artificiais, e suas partes; artigos confeccionados com flores, folhagem e frutos, artificiais. |
6702.10.00 | - De plástico | 15
6702.90.00 | - De outras matérias | 15
6703.00.00 | Cabelo disposto no mesmo sentido, adelgaçado, branqueado ou preparado de outro modo; lã, pelos e outras matérias têxteis, preparados para a fabricação de perucas ou de artigos semelhantes. | 15
67.04 | Perucas, barbas, sobrancelhas, pestanas, madeixas e artigos semelhantes, de cabelo, pelos ou de matérias têxteis; outras obras de cabelo não especificadas nem compreendidas noutras posições. |
6704.1 | - De matérias têxteis sintéticas: |
6704.11.00 | -- Perucas completas | 15
6704.19.00 | -- Outros | 15
6704.20.00 | - De cabelo | 15
6704.90.00 | - De outras matérias | 15

Capítulo 67

Penas e penugem preparadas e suas obras;

flores artificiais; obras de cabelo

Notas.

1.- O presente Capítulo não compreende:

a) Os tecidos filtrantes, de cabelo (posição 59.11);

b) Os motivos florais de rendas, de bordados ou de outros tecidos (Seção XI);

c) O calçado (Capítulo 64);

d) Os chapéus e artigos de uso semelhante e as coifas e redes, para o cabelo (Capítulo 65);

e) Os brinquedos, o material de esporte e os artigos para festas (Capítulo 95);

f) Os espanadores, as borlas para pós e as peneiras de cabelo (Capítulo 96).

2.- A posição 67.01 não compreende:

a) Os artigos em que as penas ou penugem entrem unicamente como matérias de enchimento ou estofamento e especialmente os artigos de colchoaria da posição 94.04;

b) O vestuário e seus acessórios em que as penas ou penugem constituam simples guarnições ou matéria de enchimento ou estofamento;

c) As flores e folhagem artificiais, e suas partes e artigos confeccionados da posição 67.02.

3.- A posição 67.02 não compreende:

a) Os artigos de vidro (Capítulo 70);

b) As imitações de flores, de folhagem ou de frutos, em cerâmica, pedra, metal, madeira, etc., obtidas numa só peça, por moldação, forjamento, cinzelagem, estampagem ou por qualquer outro processo, ou ainda formadas por diversas partes reunidas por processos que não sejam a amarração, colagem, encaixe ou processos semelhantes.


S13cap68

NCMDESCRIÇÃO | ALÍQUOTA (%)
6801.00.00 | Pedras para calcetar, meios-fios (lancis*) e placas (lajes) para pavimentação, de pedra natural (exceto a ardósia). | 0
68.02 | Pedras de cantaria ou de construção (exceto de ardósia) trabalhadas e obras destas pedras, exceto as da posição 68.01; cubos, pastilhas e artigos semelhantes, para mosaicos, de pedra natural (incluindo a ardósia), mesmo com suporte; grânulos, fragmentos e pós, de pedra natural (incluindo a ardósia), corados artificialmente. |
6802.10.00 | - Ladrilhos, cubos, pastilhas e artigos semelhantes, mesmo de forma diferente da quadrada ou retangular, cuja maior superfície possa ser inscrita num quadrado de lado inferior a 7 cm; grânulos, fragmentos e pós, corados artificialmente | 5
6802.2 | - Outras pedras de cantaria ou de construção e suas obras, simplesmente talhadas ou serradas, de superfície plana ou lisa: |
6802.21.00 | -- Mármore, travertino e alabastro | 5
6802.23.00 | -- Granito | 5
6802.29.00 | -- Outras pedras | 5

Seção XIII

OBRAS DE PEDRA, GESSO, CIMENTO, AMIANTO, MICA OU DE MATÉRIAS SEMELHANTES; PRODUTOS CERÂMICOS; VIDRO E SUAS OBRAS

Capítulo 68

Obras de pedra, gesso, cimento, amianto, mica ou de matérias semelhantes

Notas.

1.- O presente Capítulo não compreende:

a) Os produtos do Capítulo 25;

b) O papel e cartão revestidos, impregnados ou recobertos, das posições 48.10 ou 48.11 (por exemplo, os recobertos de mica em pó ou de grafita e os betumados ou asfaltados);

c) Os tecidos e outros têxteis revestidos, impregnados ou recobertos, dos Capítulos 56 ou 59 (por exemplo, os recobertos de mica em pó, de betume ou de asfalto);

d) Os artigos do Capítulo 71;

e) As ferramentas e suas partes, do Capítulo 82;

f) As pedras litográficas da posição 84.42;

g) Os isoladores elétricos (posição 85.46) e as peças isolantes da posição 85.47;

h) As mós para aparelhos dentários (posição 90.18);

ij) Os artigos do Capítulo 91 (por exemplo, caixas e semelhantes de artigos de relojoaria);

k) Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação, construções pré- fabricadas);

l) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte);

m) Os artigos da posição 96.02, desde que constituídos pelas matérias mencionadas na Nota 2 b) do Capítulo 96, os artigos da posição 96.06 (os botões, por exemplo), da posição 96.09 (os lápis de ardósia, por exemplo), da posição 96.10 (as ardósias para escrita e desenho, por exemplo) ou da posição 96.20 (monopés, bipés, tripés e artigos semelhantes);

n) Os artigos do Capítulo 97 (objetos de arte, por exemplo).

2.- Na acepção da posição 68.02, a expressão "pedras de cantaria ou de construção trabalhadas" aplica- se não só às pedras incluídas nas posições 25.15 ou 25.16, mas também a todas as outras pedras naturais (por exemplo, quartzitas, sílex, dolomita, esteatita) trabalhadas do mesmo modo, exceto a ardósia.

Nota Complementar (NC) da TIPI

NC (68-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição

88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.


S13cap69

NCMDESCRIÇÃO | ALÍQUOTA (%)
 | I.- PRODUTOS DE FARINHAS SILICIOSAS FÓSSEIS OU DE TERRAS SILICIOSAS SEMELHANTES E PRODUTOS REFRATÁRIOS |
6901.00.00 | Tijolos, placas (lajes), ladrilhos e outras peças cerâmicas de farinhas siliciosas fósseis (por exemplo, kieselguhr, tripolita, diatomita) ou de terras siliciosas semelhantes. | 8
69.02 | Tijolos, placas (lajes), ladrilhos e peças cerâmicas semelhantes, para construção, refratários, que não sejam de farinhas siliciosas fósseis nem de terras siliciosas semelhantes. |
6902.10 | - Que contenham, em peso, mais de 50 % dos elementos Mg, Ca ou Cr, tomados isoladamente ou em conjunto, expressos em MgO, CaO ou Cr2O3 |
6902.10.1 | Magnesianos ou à base de óxido de cromo |
6902.10.11 | Tijolos ou placas, contendo, em peso, mais de 90 % de trióxido de dicromo | 8
6902.10.18 | Outros tijolos | 8
6902.10.19 | Outros | 8
6902.10.90 | Outros | 8
6902.20 | - Que contenham, em peso, mais de 50 % de alumina (Al2O3), de sílica (SiO2) ou de uma mistura ou combinação destes produtos |
6902.20.10 | Tijolos sílico-aluminosos | 8
6902.20.9 | Outros |
6902.20.91 | Sílico-aluminosos | 8
6902.20.92 | Silicoso, semi-silicoso ou de sílica | 8
6902.20.93 | De silimanita | 8
6902.20.99 | Outros | 8
6902.90 | - Outros |
6902.90.10 | De grafita | 8
6902.90.20 | Não fundidos, com um teor de óxido de zircônio (ZrO2) superior a 25 %, em peso | 8
6902.90.30 | Com um teor de carbono superior a 85 %, em peso, e diâmetro médio de poro inferior ou igual a 5 micrômetros (mícrons), do tipo utilizado em altos-fornos | 8
6902.90.40 | De carboneto de silício | 8
6902.90.90 | Outros | 8
69.03 | Outros produtos cerâmicos refratários (por exemplo, retortas, cadinhos, muflas, bocais, tampões, suportes, copelas, tubos, mangas, varetas) que não sejam de farinhas siliciosas fósseis nem de terras siliciosas semelhantes. |

Capítulo 69

Produtos cerâmicos

Notas.

1.- O presente Capítulo apenas compreende os produtos cerâmicos obtidos por cozedura depois de previamente enformados ou trabalhados. As posições 69.04 a 69.14 compreendem unicamente os produtos não suscetíveis de serem classificados nas posições 69.01 a 69.03.

2.- O presente Capítulo não compreende:

a) Os produtos da posição 28.44;

b) Os artigos da posição 68.04;

c) Os artigos do Capítulo 71, tais como os objetos que satisfaçam à definição de bijuterias;

d) Os cermets da posição 81.13;

e) Os artigos do Capítulo 82;

f) Os isoladores elétricos (posição 85.46) e as peças isolantes da posição 85.47;

g) Os dentes artificiais de cerâmica (posição 90.21);

h) Os artigos do Capítulo 91 (por exemplo, caixas e semelhantes de artigos de relojoaria);

ij) Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação, construções pré- fabricadas);

k) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte);

l) Os artigos da posição 96.06 (botões, por exemplo) ou da posição 96.14 (cachimbos, por exemplo);

m) Os artigos do Capítulo 97 (objetos de arte, por exemplo).


S13cap70

NCMDESCRIÇÃO | ALÍQUOTA (%)
7001.00.00 | Cacos, fragmentos e outros desperdícios e resíduos de vidro; vidro em blocos ou massas. | 10
 | Ex 01 - Cacos, fragmentos e outros desperdícios e resíduos, exceto os de vidro óptico | NT
 | Ex 02 - De vidro óptico, inclusive cacos, fragmentos e outros desperdícios e resíduos | 0
70.02 | Vidro em esferas (exceto as microsferas da posição 70.18), barras, varetas ou tubos, não trabalhado. |
7002.10.00 | - Esferas | 10
 | Ex 01 - De vidro óptico | 0

Capítulo 70

Vidro e suas obras

Notas.

1.- O presente Capítulo não compreende:

a) Os artigos da posição 32.07 (por exemplo, composições vitrificáveis, fritas de vidro e outros vidros em pó, grânulos, lamelas ou flocos);

b) Os artigos do Capítulo 71 (bijuterias, por exemplo);

c) Os cabos de fibras ópticas da posição 85.44, os isoladores elétricos (posição 85.46) e as peças isolantes da posição 85.47;

d) As fibras ópticas, os elementos de óptica trabalhados opticamente, as seringas hipodérmicas, os olhos artificiais, bem como os termômetros, barômetros, areômetros, densímetros e outros artigos e instrumentos, do Capítulo 90;

e) Os aparelhos de iluminação, os anúncios, tabuletas ou cartazes e placas indicadoras luminosos, e artigos semelhantes, que contenham uma fonte luminosa fixa permanente, e suas partes, da posição 94.05;

f) Os jogos, brinquedos, acessórios para árvores de Natal, bem como outros artigos do Capítulo

95, exceto os olhos sem mecanismo para bonecos e para outros artigos do Capítulo 95;

g) Os botões, os vaporizadores, as garrafas térmicas montadas e outros artigos incluídos no

Capítulo 96.

2.- Na acepção das posições 70.03, 70.04 e 70.05:

a) Não se consideram como "trabalhados" os vidros que tenham sido submetidos a qualquer operação antes do recozimento;

b) O recorte em qualquer forma não afeta a classificação do vidro em chapas ou folhas;

c) Consideram-se "camadas absorventes, refletoras ou não", as camadas metálicas ou de compostos químicos (óxidos metálicos, por exemplo), de espessura microscópica, que absorvam especialmente os raios infravermelhos ou melhorem as qualidades refletoras do vidro, sem impedir a sua transparência ou translucidez, ou que impeçam a superfície do vi dro de refletir a luz.

3.- Os produtos indicados na posição 70.06 continuam a classificar-se nesta posição, mesmo que apresentem o caráter de artigos.

4.- Na acepção da posição 70.19, consideram-se "lã de vidro":

a) As lãs minerais cujo teor de sílica (SiO2) seja igual ou superior a 60 %, em peso;

b) As lãs minerais cujo teor de sílica (SiO2), em peso, seja inferior a 60 %, mas cujo teor de óxidos alcalinos (K2O ou Na2O) seja superior a 5 %, em peso, ou cujo teor de anidrido bórico (B2O3) seja superior a 2 %, em peso.

As lãs minerais que não obedeçam a estas condições incluem-se na posição 68.06.

5.- Na Nomenclatura, o quartzo e outras sílicas fundidos consideram-se "vidro".

Nota de subposições.

1.- Na acepção das subposições 7013.22, 7013.33, 7013.41 e 7013.91, a expressão "cristal de chumbo" só compreende o vidro com um teor de monóxido de chumbo (PbO) igual ou superior a 24 %, em peso.

Nota Complementar (NC) da TIPI

NC (70-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição

88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa,

especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.


S14cap71

a)

De pérolas naturais ou cultivadas, de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas; ou

b) | De metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê).
2.- | A) | As posições 71.13, 71.14 e 71.15 não compreendem os artigos em que os metais preciosos ou os metais folheados ou chapeados de metais preciosos (plaquê) constituam simples acessórios ou guarnições de mínima importância (por exemplo, iniciais, monogramas, virolas, cercaduras); a alínea b) da Nota 1 anterior não se aplica a esses artigos;
 | B) | Só estão compreendidos na posição 71.16 os artigos que não contenham metais preciosos nem metais folheados ou chapeados de metais preciosos (plaquê), ou que apenas os contenham como simples acessórios ou guarnições de mínima importância.
3.- O presente Capítulo não compreende:
 | a) | As amálgamas de metais preciosos e os metais preciosos em estado coloidal (posição 28.43);
 | b) | Os materiais esterilizados para suturas cirúrgicas, os produtos para obturação dentária e os outros artigos do Capítulo 30;
 | c) | Os produtos do Capítulo 32 (os polimentos (esmaltes metálicos*) líquidos, por exemplo);
 | d) | Os catalisadores em suporte (posição 38.15);
 | e) | Os artigos das posições 42.02 e 42.03, citados na Nota 3 B) do Capítulo 42;
 | f) | Os artigos das posições 43.03 e 43.04;
 | g) | Os produtos incluídos na Seção XI (matérias têxteis e suas obras);
 | h) | O calçado, os chapéus e artigos de uso semelhante e outros artigos dos Capítulos 64 ou 65;
 | ij) | Os guarda-chuvas, bengalas e outros artigos do Capítulo 66;
 | k) | Os artigos guarnecidos de pó de diamantes, de pó de pedras preciosas ou semipreciosas ou de pó de pedras sintéticas, que constituam artigos abrasivos das posições 68.04 ou 68.05 ou ferramentas do Capítulo 82; as ferramentas ou artigos do Capítulo 82 cuja parte operante seja de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas; as máquinas, aparelhos e materiais, elétricos, e suas partes, da Seção XVI. Continuam, no entanto, incluídos neste Capítulo, os artigos e suas partes, constituídos inteiramente de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas, com exceção das safiras e dos diamantes, trabalhados, não montados, para agulhas de toca-discos (gira-discos*) (posição 85.22);
 | l) | Os artigos dos Capítulos 90, 91 ou 92 (instrumentos científicos, artigos de relojoaria e instrumentos musicais);
 | m) | As armas e suas partes (Capítulo 93);
 | n) | Os artigos mencionados na Nota 2 do Capítulo 95;
 | o) | Os artigos classificados no Capítulo 96 de acordo com a Nota 4 do referido Capítulo;
 | p) | As obras originais de arte estatuária e de escultura (posição 97.03), os objetos de coleção (posição 97.05) e as antiguidades com mais de 100 anos (posição 97.06). Todavia, as pérolas naturais ou cultivadas e as pedras preciosas ou semipreciosas continuam compreendidas no presente Capítulo.
4.- | A) | Consideram-se "metais preciosos" a prata, o ouro e a platina.
 | B) | O termo "platina" compreende também o irídio, o ósmio, o paládio, o ródio e o rutênio.
 | C) | As expressões "pedras preciosas ou semipreciosas" e "pedras sintéticas ou reconstituídas" não compreendem as substâncias mencionadas na alínea b) da Nota 2 do Capítulo 96.

Seção XIV

PÉROLAS NATURAIS OU CULTIVADAS, PEDRAS PRECIOSAS OU SEMIPRECIOSAS E SEMELHANTES, METAIS PRECIOSOS, METAIS FOLHEADOS OU CHAPEADOS DE METAIS PRECIOSOS (PLAQUÊ), E SUAS OBRAS; BIJUTERIAS; MOEDAS

Capítulo 71

Pérolas naturais ou cultivadas, pedras preciosas ou semipreciosas e semelhantes, metais preciosos, metais folheados ou chapeados de metais preciosos (plaquê), e suas obras; bijuterias; moedas

Notas.

1.- Ressalvado o disposto na alínea a) da Nota 1 da Seção VI e as exceções a seguir referidas, classificam-se no presente Capítulo os artigos, compostos total ou parcialmente:

 | a) | De pérolas naturais ou cultivadas, de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas; ou
 | b) | De metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê).
2.- | A) | As posições 71.13, 71.14 e 71.15 não compreendem os artigos em que os metais preciosos ou os metais folheados ou chapeados de metais preciosos (plaquê) constituam simples acessórios ou guarnições de mínima importância (por exemplo, iniciais, monogramas, virolas, cercaduras); a alínea b) da Nota 1 anterior não se aplica a esses artigos;
 | B) | Só estão compreendidos na posição 71.16 os artigos que não contenham metais preciosos nem metais folheados ou chapeados de metais preciosos (plaquê), ou que apenas os contenham como simples acessórios ou guarnições de mínima importância.
3.- O presente Capítulo não compreende:
 | a) | As amálgamas de metais preciosos e os metais preciosos em estado coloidal (posição 28.43);
 | b) | Os materiais esterilizados para suturas cirúrgicas, os produtos para obturação dentária e os outros artigos do Capítulo 30;
 | c) | Os produtos do Capítulo 32 (os polimentos (esmaltes metálicos*) líquidos, por exemplo);
 | d) | Os catalisadores em suporte (posição 38.15);
 | e) | Os artigos das posições 42.02 e 42.03, citados na Nota 3 B) do Capítulo 42;
 | f) | Os artigos das posições 43.03 e 43.04;
 | g) | Os produtos incluídos na Seção XI (matérias têxteis e suas obras);
 | h) | O calçado, os chapéus e artigos de uso semelhante e outros artigos dos Capítulos 64 ou 65;
 | ij) | Os guarda-chuvas, bengalas e outros artigos do Capítulo 66;
 | k) | Os artigos guarnecidos de pó de diamantes, de pó de pedras preciosas ou semipreciosas ou de pó de pedras sintéticas, que constituam artigos abrasivos das posições 68.04 ou 68.05 ou ferramentas do Capítulo 82; as ferramentas ou artigos do Capítulo 82 cuja parte operante seja de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas; as máquinas, aparelhos e materiais, elétricos, e suas partes, da Seção XVI. Continuam, no entanto, incluídos neste Capítulo, os artigos e suas partes, constituídos inteiramente de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas, com exceção das safiras e dos diamantes, trabalhados, não montados, para agulhas de toca-discos (gira-discos*) (posição 85.22);
 | l) | Os artigos dos Capítulos 90, 91 ou 92 (instrumentos científicos, artigos de relojoaria e instrumentos musicais);
 | m) | As armas e suas partes (Capítulo 93);
 | n) | Os artigos mencionados na Nota 2 do Capítulo 95;
 | o) | Os artigos classificados no Capítulo 96 de acordo com a Nota 4 do referido Capítulo;
 | p) | As obras originais de arte estatuária e de escultura (posição 97.03), os objetos de coleção (posição 97.05) e as antiguidades com mais de 100 anos (posição 97.06). Todavia, as pérolas naturais ou cultivadas e as pedras preciosas ou semipreciosas continuam compreendidas no presente Capítulo.
4.- | A) | Consideram-se "metais preciosos" a prata, o ouro e a platina.
 | B) | O termo "platina" compreende também o irídio, o ósmio, o paládio, o ródio e o rutênio.
 | C) | As expressões "pedras preciosas ou semipreciosas" e "pedras sintéticas ou reconstituídas" não compreendem as substâncias mencionadas na alínea b) da Nota 2 do Capítulo 96.

5.- Na acepção do presente Capítulo, consideram-se "ligas de metais preciosos" (incluindo as misturas sinterizadas e os compostos intermetálicos) aquelas que contenham um ou mais metais preciosos, desde que o peso do metal precioso ou de um dos metais preciosos seja pelo menos igual a 2 % do peso da liga. As ligas de metais preciosos classificam-se da seguinte maneira:

NCMDESCRIÇÃO

ALÍQUOTA

(%)

 | I.- PÉROLAS NATURAIS OU CULTIVADAS, PEDRAS PRECIOSAS OU SEMIPRECIOSAS E SEMELHANTES |
71.01 | Pérolas naturais ou cultivadas, mesmo trabalhadas ou combinadas, mas não enfiadas, nem montadas, nem engastadas; pérolas naturais ou cultivadas, enfiadas temporariamente para facilidade de transporte. |
7101.10.00 | - Pérolas naturais | 30
7101.2 | - Pérolas cultivadas: |
7101.21.00 | -- Em bruto | 30
7101.22.00 | -- Trabalhadas | 30
71.02 | Diamantes, mesmo trabalhados, mas não montados nem engastados. |
7102.10.00 | - Não selecionados | 0
 | Ex 01 - Em bruto | NT
7102.2 | - Industriais: |
7102.21.00 | -- Em bruto ou simplesmente serrados, clivados ou desbastados | 0
7102.29.00 | -- Outros | 0
7102.3 | - Não industriais: |

a) As que contenham, em peso, pelo menos 2 % de platina, classificam-se como ligas de platina;

b) As que contenham, em peso, pelo menos 2 % de ouro, mas não contenham platina ou a contenham em percentagem inferior, em peso, a 2 %, classificam-se como ligas de ouro;

c) Qualquer outra liga que contenha, em peso, 2 % ou mais de prata, classifica-se como liga de prata.

6.- Salvo disposição em contrário, a referência na Nomenclatura a metais preciosos ou a um ou vários metais preciosos especificamente designados, compreende também as ligas classificadas com os referidos metais por força da Nota 5. A expressão "metais preciosos" não compreende os artigos definidos na Nota 7, nem os metais comuns ou as matérias não-metálicas, platinados, dourados ou prateados.

7.- Na Nomenclatura, consideram-se "metais folheados ou chapeados de metais preciosos (plaquê)" os artigos com um suporte de metal que apresentem uma ou mais faces recobertas de metais preciosos, por soldadura, laminagem a quente ou por processo mecânico semelhante. Salvo disposição em contrário, os artigos de metais comuns incrustados de metais preciosos, consideram-se folheados ou chapeados de metais preciosos (plaquê).

8.- Ressalvadas as disposições da Nota 1 a) da Seção VI, os produtos incluídos no texto da posição

71.12, classificam-se nesta posição e não em nenhuma outra da Nomenclatura.

9.- Na acepção da posição 71.13 consideram-se "artigos de joalheria":

a) Os pequenos objetos de adorno pessoal (por exemplo, anéis, braceletes ou pulseiras, colares, broches, brincos, correntes de relógio, berloques, pendentes, alfinetes e pregadores de gravata, abotoaduras (botões de punho*), botões de peitilho, medalhas e insígnias religiosas ou outras);

b) Os artigos de uso pessoal destinados a serem utilizados na própria pessoa, nos bolsos ou na bolsa (por exemplo, cigarreiras, charuteiras, tabaqueiras, caixinhas para bombons ou para pós ou comprimidos, bolsas em cota de malha, rosários).

Estes artigos podem conter, por exemplo, pérolas naturais, cultivadas ou imitações de pérolas, pedras preciosas ou semipreciosas, imitações dessas pedras, pedras sintéticas ou reconstituídas ou ainda partes de carapaças de tartaruga, madrepérola, marfim, âmbar natural ou reconstituído, azeviche ou coral.

10.- Na acepção da posição 71.14 consideram-se "artigos de ourivesaria" os objetos para serviço de mesa ou de toucador, as guarnições para escritório, os apetrechos para fumantes (fumadores*), os objetos para ornamentação de interiores e os destinados ao exercício de cultos.

11.- Na acepção da posição 71.17 consideram-se "bijuterias" os artigos da mesma natureza dos definidos na alínea a) da Nota 9 (exceto botões e outros artigos da posição 96.06, pentes, travessas e semelhantes, bem como os grampos (alfinetes*) para cabelo, da posição 96.15), que não contenham pérolas naturais ou cultivadas, pedras preciosas ou semipreciosas, pedras sintéticas ou reconstituídas, ou só contenham metais preciosos ou metais folheados ou chapeados de metais preciosos (plaquê) como guarnições ou acessórios de mínima importância.

Notas de subposições.

1.- Na acepção das subposições 7106.10, 7108.11, 7110.11, 7110.21, 7110.31 e 7110.41, os termos "pós" e "em pó" compreendem os produtos que passem através de uma peneira com abertura de malha de 0,5 mm numa proporção igual ou superior a 90 %, em peso.

2.- Não obstante as disposições da alínea B) da Nota 4 do presente Capítulo, na acepção das subposições 7110.11 e 7110.19 o termo "platina" não compreende o irídio, o ósmio, o paládio, o ródio e o rutênio.

3.- Para classificação das ligas nas subposições da posição 71.10, cada liga classifica-se com a do metal

(platina, paládio, ródio, irídio, ósmio ou rutênio) que predomine em peso sobre cada um dos outros.


S15cap72

Seção XV

METAIS COMUNS E SUAS OBRAS Notas.

1.- A presente Seção não compreende:

a) As cores e tintas preparadas à base de pó ou palhetas, metálicos, bem como as folhas para marcar a ferro (posições 32.07 a 32.10, 32.12, 32.13 ou 32.15);

b) O ferrocério e outras ligas pirofóricas (posição 36.06);

c) Os capacetes e artigos de uso semelhante, metálicos, e suas partes metálicas, das posições

65.06 ou 65.07;

d) As armações de guarda-chuvas e outros artigos, da posição 66.03;

e) Os produtos do Capítulo 71 (por exemplo, ligas de metais preciosos, metais comuns folheados ou chapeados de metais preciosos (plaquê), bijuterias);

f) Os artigos da Seção XVI (máquinas e aparelhos; material elétrico);

g) As vias férreas montadas (posição 86.08) e outros artigos da Seção XVII (veículos, embarcações, aeronaves);

h) Os instrumentos e aparelhos da Seção XVIII, incluindo as molas de relojoaria;

ij) Os chumbos de caça (posição 93.06) e outros artigos da Seção XIX (armas e munições);

k) Os artigos do Capítulo 94 (por exemplo, móveis, suportes para camas (somiês), aparelhos de iluminação, cartazes ou tabuletas luminosos, construções pré-fabricadas);

l) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte);

m) As peneiras manuais, botões, canetas, lapiseiras, aparos ou penas de canetas, monopés, bipés, tripés e artigos semelhantes e outros artigos do Capítulo 96 (obras diversas);

n) Os artigos do Capítulo 97 (objetos de arte, por exemplo).

2.- Na Nomenclatura, consideram-se "partes de uso geral":

a) Os artigos das posições 73.07, 73.12, 73.15, 73.17 ou 73.18, bem como os artigos semelhantes de outros metais comuns;

b) As molas e folhas de molas, de metais comuns, exceto molas de relojoaria (posição 91.14);

c) Os artigos das posições 83.01, 83.02, 83.08 ou 83.10, bem como as molduras e espelhos, de metais comuns, da posição 83.06.

Nos Capítulos 73 a 76 e 78 a 82 (exceto a posição 73.15), a referência às partes não compreende as partes de uso geral acima definidos.

Ressalvadas as disposições do parágrafo precedente e da Nota 1 do Capítulo 83, as obras dos

Capítulos 82 ou 83 estão excluídas dos Capítulos 72 a 76 e 78 a 81.

3.- Na Nomenclatura, consideram-se "metais comuns": ferro fundido, ferro e aço, cobre, níquel, alumínio, chumbo, zinco, estanho, tungstênio (volfrâmio), molibdênio, tântalo, magnésio, cobalto, bismuto, cádmio, titânio, zircônio, antimônio, manganês, berílio, cromo, germânio, vanádio, gálio, háfnio (céltio), índio, nióbio (colômbio), rênio e o tálio.

4.- Na Nomenclatura, o termo "cermets" significa um produto que contenha uma combinação heterogênea microscópica de um composto metálico e de um composto cerâmico. Este termo inclui igualmente os metais duros (carbonetos metálicos sinterizados) que são carbonetos metálicos sinterizados com um metal.

5.- Regra das ligas (excluindo as ferro-ligas e as ligas-mãe, definidas nos Capítulos 72 e 74):

a) As ligas de metais comuns classificam-se como o metal que predomine em peso sobre cada um dos outros componentes;

b) As ligas de metais comuns da presente Seção com elementos nela não incluídos, classificam-se como ligas de metais comuns da presente Seção, desde que o peso total desses metais seja igual ou superior ao dos outros elementos;

c) As misturas sinterizadas de pós metálicos, as misturas heterogêneas íntimas obtidas por fusão

(exceto cermets) e os compostos intermetálicos seguem o regime das ligas.

6.- Salvo disposições em contrário, qualquer referência na Nomenclatura a um metal comum compreende igualmente as ligas classificadas como esse metal por força da Nota 5 precedente.

7.- Regra dos artigos compostos:

Salvo disposições em contrário resultantes dos textos das posições, as obras de metais comuns ou como tais consideradas, constituídas de dois ou mais metais comuns, classificam-se na posição das obras correspondentes do metal predominante em peso sobre cada um dos outros metais.

Para aplicação desta regra, consideram-se:

a) O ferro fundido, o ferro e o aço, como sendo um único metal;

b) As ligas como sendo constituídas, na totalidade do seu peso, pelo metal definido por aplicação da Nota 5 precedente;

c) Um cermet da posição 81.13, como constituindo um só metal comum.

8.- Na presente Seção consideram-se:

a) Desperdícios e resíduos, e sucata

Os desperdícios e resíduos metálicos provenientes da fabricação ou do trabalho mecânico de metais, bem como as obras metálicas definitivamente inservíveis como tais (sucata), em consequência de quebra, corte, desgaste ou outros motivos.

b) Pós

Os produtos que passem através de uma peneira com abertura de malha de 1 mm, em proporção igual ou superior a 90 %, em peso.

Capítulo 72

Ferro fundido, ferro e aço

Notas.

1.- Neste Capítulo e, no que se refere às alíneas d), e) e f) da presente Nota, na Nomenclatura, consideram-se:

a) Ferro fundido bruto

As ligas de ferro-carbono praticamente insuscetíveis de deformação plástica, que contenham, em peso, mais de 2 % de carbono e podendo ainda conter, em peso, um ou mais elementos nas seguintes proporções:

- 10 % ou menos de cromo

- 6 % ou menos de manganês

- 3 % ou menos de fósforo

- 8 % ou menos de silício

- 10 % ou menos, no total, de outros elementos. b) Ferro spiegel (especular)

As ligas de ferro-carbono que contenham, em peso, mais de 6 % e não mais de 30 % de manganês e que satisfaçam, relativamente às outras características, à definição da Nota 1 a).

c) Ferro-ligas

As ligas em lingotes, linguados, massas ou formas primárias semelhantes, em formas obtidas por vazamento contínuo, em granalha ou em pó, mesmo aglomerados, normalmente utilizadas, quer como produtos de adição na preparação de outras ligas, quer como desoxidantes, dessulfurantes ou em aplicações semelhantes em siderurgia e geralmente insuscetíveis de deformação plástica, que contenham, em peso, 4 % ou mais de ferro e um ou mais elementos nas proporções seguintes:

- mais de 10 % de cromo

- mais de 30 % de manganês

- mais de 3 % de fósforo

- mais de 8 % de silício

- mais de 10 %, no total, de outros elementos, exceto carbono, não podendo, todavia, a percentagem de cobre exceder 10 %.

d) Aço

As matérias ferrosas, excluindo as da posição 72.03 que, à exceção de certos tipos de aços produzidos sob a forma de peças moldadas, sejam suscetíveis de deformação plástica e contenham, em peso, 2 % ou menos de carbono. Todavia, os aços ao cromo podem apresentar maior proporção de carbono.

e) Aços inoxidáveis

As ligas de aço que contenham, em peso, 1,2 % ou menos de carbono e 10,5 % ou mais de cromo, mesmo com outros elementos.

f) Outras ligas de aço

Os aços que não satisfaçam a definição de aços inoxidáveis e que contenham, em peso, um ou mais dos elementos a seguir discriminados nas proporções indicadas:

- 0,3 % ou mais de alumínio

- 0,0008 % ou mais de boro

- 0,3 % ou mais de cromo

- 0,3 % ou mais de cobalto

- 0,4 % ou mais de cobre

- 0,4 % ou mais de chumbo

- 1,65 % ou mais de manganês

- 0,08 % ou mais de molibdênio

- 0,3 % ou mais de níquel

- 0,06 % ou mais de nióbio

- 0,6 % ou mais de silício

- 0,05 % ou mais de titânio

- 0,3 % ou mais de tungstênio (volfrâmio)

- 0,1 % ou mais de vanádio

- 0,05 % ou mais de zircônio

- 0,1 % ou mais de outros elementos (exceto enxofre, fósforo, carbono e nitrogênio

(azoto)), individualmente considerados.

g) Desperdícios e resíduos em lingotes, de ferro ou aço

Os produtos grosseiramente obtidos por vazamento sob a forma de lingotes sem rebarbas, ou de linguados, que apresentem evidentes imperfeições à superfície e que não satisfaçam, relativamente à sua composição química, às definições de ferro fundido bruto, ferro spiegel (especular) ou ferro-ligas.

h) Granalhas

Os produtos que passem através de uma peneira com uma abertura de malha de 1 mm, em proporção inferior a 90 %, em peso, e através de uma peneira com uma abertura de malha de

5 mm, em proporção igual ou superior a 90 %, em peso.

ij) Produtos semimanufaturados

Os produtos maciços obtidos por vazamento contínuo, mesmo submetidos a uma laminagem primária a quente; e os outros produtos maciços simplesmente submetidos a laminagem primária a quente ou simplesmente desbastados à forja ou a martelo, incluindo os esboços de perfis.

Estes produtos não se apresentam em rolos. k) Produtos laminados planos

Os produtos laminados, maciços, de seção transversal retangular, que não satisfaçam a definição da Nota 1 ij) anterior:

- em rolos de espiras sobrepostas, ou

- não enrolados, de uma largura igual a pelo menos dez vezes a espessura, se esta for inferior a 4,75 mm, ou de uma largura superior a 150 mm, se a espessura for igual ou superior a 4,75 mm sem, no entanto, exceder a metade da largura.

Os produtos que apresentem motivos em relevo provenientes diretamente da laminagem (por exemplo, ranhuras, estrias, gofragens, lágrimas, botões, losangos) e os que tenham sido perfurados, ondulados, polidos, classificam-se como produtos laminados planos, desde que aquelas operações não lhes confiram as características de artigos ou obras incluídos noutras posições.

Os produtos laminados planos, de quaisquer formas (excluindo a quadrada ou a retangular) e dimensões, classificam-se como produtos de largura igual ou superior a 600 mm, desde que não tenham as características de artigos ou obras incluídos noutras posições.

l) Fio-máquina

Os produtos laminados a quente, apresentados em rolos irregulares, maciços, com seção transversal em forma de círculo, de segmento circular, oval, de quadrado, retângulo, triângulo ou de outros polígonos convexos (incluindo os "círculos achatados" e os "retângulos modificados", nos quais dois lados opostos tenham a forma de arco de círculo convexo, sendo os outros dois retilíneos, iguais e paralelos). Estes produtos podem apresentar-se dentados, com nervuras, sulcos (entalhes) ou com relevos, produzidos durante a laminagem (vergalhões para concreto (betão*)).

m) Barras

Os produtos que não satisfaçam a qualquer das definições constantes das alíneas ij), k) ou l), acima, nem à definição de fios e cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma de círculo, de segmento circular, oval, de quadrado, retângulo, triângulo ou de outros polígonos convexos (incluindo os "círculos achatados" e os "retângulos modificados", nos quais dois lados opostos tenham a forma de arco de círculo convexo, sendo os outros dois retilíneos, iguais e paralelos). Estes produtos podem:

- apresentar-se dentados, com nervuras, sulcos (entalhes) ou com relevos, produzidos durante a laminagem (vergalhões para concreto (betão*)),

- ter sido submetidos a torção após a laminagem. n) Perfis

Os produtos de seção transversal maciça e constante em todo o comprimento, que não satisfaçam a qualquer das definições das alíneas ij), k), l) ou m), acima, nem à definição de fios.

O Capítulo 72 não abrange os produtos das posições 73.01 ou 73.02. o) Fios

Os produtos obtidos a frio, apresentados em rolos, com qualquer forma de seção transversal maciça e constante em todo o comprimento, que não satisfaçam à definição de produtos laminados planos.

p) Barras ocas para perfuração

As barras ocas de qualquer seção, próprias para fabricação de ferramentas de perfuração, cuja maior dimensão exterior da seção transversal seja superior a 15 mm, mas não superior a 52 mm e, pelo menos, o dobro da maior dimensão interior (parte oca). As barras ocas de ferro ou aço que não satisfaçam a esta definição, classificam-se na posição 73.04.

2.- Os metais ferrosos folheados ou chapeados de metal ferroso de composição diferente seguem o regime do metal ferroso predominante em peso.

3.- Os produtos de ferro ou aço obtidos por eletrólise, vazamento sob pressão ou por sinterização, são classificados, segundo a sua forma, composição e aspecto, nas posições relativas aos produtos semelhantes laminados a quente.

Notas de subposições.

1.- Neste Capítulo consideram-se:

a) Ligas de ferro fundido bruto

O ferro fundido bruto, que contenha um ou mais dos elementos seguintes nas proporções, em peso, abaixo indicadas:

- mais de 0,2 % de cromo

- mais de 0,3 % de cobre

- mais de 0,3 % de níquel

- mais de 0,1 % de qualquer dos seguintes elementos: alumínio, molibdênio, titânio, tungstênio (volfrâmio), vanádio.

b) Aços não ligados para tornear

Os aços não ligados que contenham, em peso, um ou mais dos seguintes elementos nas proporções indicadas:

- 0,08 % ou mais de enxofre

- 0,1 % ou mais de chumbo

- mais de 0,05 % de selênio

- mais de 0,01 % de telúrio

- mais de 0,05 % de bismuto.

c) Aços ao silício, denominados "magnéticos"

Os aços que contenham, em peso, 0,6 % no mínimo e 6 % no máximo, de silício e 0,08 % no máximo, de carbono e podendo conter, em peso, 1 % ou menos de alumínio, com exclusão de qualquer outro elemento em proporção tal que lhes confira as características de outras ligas de aço.

d) Aços de corte rápido

As ligas de aço que contenham, mesmo com outros elementos, pelo menos dois dos três elementos seguintes: molibdênio, tungstênio (volfrâmio) e vanádio, com um teor total, em peso, igual ou superior a 7 % para o conjunto desses elementos, 0,6 % ou mais de carbono e

3 % a 6 % de cromo.

e) Aço silício-manganês

As ligas de aço que contenham em peso:

- não mais de 0,7 % de carbono,

- de 0,5 % até 1,9 %, ambos inclusive, de manganês, e

- de 0,6 % até 2,3 %, ambos inclusive, de silício, com exceção de qualquer outro elemento, em proporção tal que lhe confira as características de outras ligas de aço.

2.- A classificação das ferro-ligas nas subposições da posição 72.02 obedece à seguinte regra:

Uma ferro-liga considera-se binária e classifica-se na subposição apropriada (se existir) quando só um dos elementos da liga apresente um teor superior à percentagem mínima estabelecida na Nota

1 c) do presente Capítulo. Por analogia, considera-se ternária ou quaternária quando dois ou três dos elementos da liga apresentem teores superiores às percentagens mínimas indicadas na referida Nota.

Para aplicação desta regra, os elementos não especificamente citados na Nota 1 c) do presente Capítulo e abrangidos pela expressão "outros elementos" devem, contudo, apresentar individualmente um teor superior a 10 %, em peso.

Nota Complementar (NC) da TIPI

NC (72-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando

NCMDESCRIÇÃO | ALÍQUOTA (%)
 | I.- PRODUTOS DE BASE; PRODUTOS QUE SE APRESENTEM SOB A FORMA DE GRANALHA OU PÓ |
72.01 | Ferro fundido bruto e ferro spiegel (especular), em lingotes, linguados ou outras formas primárias. |
7201.10.00 | - Ferro fundido bruto não ligado, que contenha, em peso, 0,5 % ou menos de fósforo | 5
7201.20.00 | - Ferro fundido bruto não ligado, que contenha, em peso, mais de 0,5 % de fósforo | 5
7201.50.00 | - Ligas de ferro fundido bruto; ferro spiegel (especular) | 5
72.02 | Ferro-ligas. |
7202.1 | - Ferro-manganês: |
7202.11.00 | -- Que contenham, em peso, mais de 2 % de carbono | 5
7202.19.00 | -- Outras | 5
7202.2 | - Ferro-silício: |
7202.21.00 | -- Que contenham, em peso, mais de 55 % de silício | 5
7202.29.00 | -- Outras | 5
7202.30.00 | - Ferro-silício-manganês | 5
7202.4 | - Ferro-cromo: |
7202.41.00 | -- Que contenham, em peso, mais de 4 % de carbono | 5
7202.49.00 | -- Outras | 5
7202.50.00 | - Ferro-silício-cromo | 5
7202.60.00 | - Ferro-níquel | 5
7202.70.00 | - Ferro-molibdênio | 5
7202.80.00 | - Ferro-tungstênio (ferro-volfrâmio) e ferro-silício-tungstênio (ferro- silício-volfrâmio) | 5
7202.9 | - Outras: |
7202.91.00 | -- Ferro-titânio e ferro-silício-titânio | 5
7202.92.00 | -- Ferro-vanádio | 5
7202.93.00 | -- Ferro-nióbio | 5
7202.99 | -- Outras |
7202.99.10 | Ferrofósforo | 5
7202.99.90 | Outras | 5
72.03 | Produtos ferrosos obtidos por redução direta dos minérios de ferro e outros produtos ferrosos esponjosos, em pedaços, esferas ou formas semelhantes; ferro de pureza mínima, em peso, de 99,94 %, em pedaços, esferas ou formas semelhantes. |
7203.10.00 | - Produtos ferrosos obtidos por redução direta dos minérios de ferro | 5
7203.90.00 | - Outros | 5
72.04 | Desperdícios e resíduos, e sucata, de ferro fundido, ferro ou aço; desperdícios e resíduos, em lingotes, de ferro ou aço. |
7204.10.00 | - Desperdícios e resíduos, e sucata, de ferro fundido | NT
7204.2 | - Desperdícios e resíduos, e sucata, de ligas de aço: |
7204.21.00 | -- De aços inoxidáveis | NT
7204.29.00 | -- Outros | NT
7204.30.00 | - Desperdícios e resíduos, e sucata, de ferro ou aço, estanhados | NT
7204.4 | - Outros desperdícios e resíduos, e sucata: |
7204.41.00 | -- Resíduos do torno e da fresa, aparas, lascas (meulures), pó de serra, limalhas e desperdícios da estampagem ou do corte, mesmo em fardos | NT
7204.49.00 | -- Outros | NT
7204.50.00 | - Desperdícios e resíduos, em lingotes | 5
72.05 | Granalhas e pós de ferro fundido bruto, de ferro spiegel (especular), de ferro ou aço. |
7205.10.00 | - Granalhas | 5
7205.2 | - Pós: |
7205.21.00 | -- De ligas de aço | 5
7205.29 | -- Outros |
7205.29.10 | De ferro esponjoso, com um teor de ferro igual ou superior a 98 %, em peso | 5
7205.29.20 | De ferro revestido com resina termoplástica, com um teor de ferro igual ou superior a 98 %, em peso | 5
7205.29.90 | Outros | 5
 | II.- FERRO E AÇO NÃO LIGADO |

adquiridos por empresas industriais para emprego na fabricação dos produtos da posição 88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.


S15cap73

NCMDESCRIÇÃO

ALÍQUOTA

(%)

73.01

Estacas-pranchas de ferro ou aço, mesmo perfuradas ou feitas com

elementos montados; perfis obtidos por soldadura, de ferro ou aço.

7301.10.00

- Estacas-pranchas

0

7301.20.00

- Perfis

10

73.02

Elementos de vias férreas, de ferro fundido, ferro ou aço: trilhos

(carris*), contratrilhos (contracarris*) e cremalheiras, agulhas, cróssimas, alavancas para comando de agulhas e outros elementos de cruzamentos e desvios, dormentes, talas de junção (eclissas*),

coxins de trilho (carril*), cantoneiras, placas de apoio ou

assentamento, placas de aperto, placas e tirantes de separação e outras peças próprias para a fixação, articulação, apoio ou junção de trilhos (carris*).

7302.10

- Trilhos (Carris*)

7302.10.10

De aço, de peso linear igual ou superior a 44,5 kg/m

0

7302.10.90

Outros

0

7302.30.00

- Agulhas, cróssimas, alavancas para comando de agulhas e outros

elementos de cruzamentos e desvios

0

7302.40.00

- Talas de junção (Eclissas*) e placas de apoio ou assentamento

0

7302.90.00

- Outros

0

7303.00.00

Tubos e perfis ocos, de ferro fundido.

5

73.04

Tubos e perfis ocos, sem costura, de ferro ou aço.

7304.1

- Tubos do tipo utilizado em oleodutos ou gasodutos:

7304.11.00

-- De aço inoxidável

0

7304.19.00

-- Outros

0

7304.2

- Tubos para revestimento de poços, de produção ou suprimento e

hastes de perfuração, do tipo utilizado na extração de petróleo ou de gás:

7304.22.00

-- Hastes de perfuração de aço inoxidável

0

7304.23

-- Outras hastes de perfuração

7304.23.10

De aço não ligado

0

7304.23.90

Outros

0

7304.24.00

-- Outros, de aço inoxidável

0

7304.29

-- Outros

7304.29.10

De aço não ligado

0

7304.29.3

De outras ligas de aço não revestidos

7304.29.31

De diâmetro exterior inferior ou igual a 229 mm

0

7304.29.39

Outros

0

7304.29.90

Outros

0

7304.3

- Outros, de seção circular, de ferro ou aço não ligado:

7304.31

-- Estirados ou laminados, a frio

7304.31.10

Tubos não revestidos

5

7304.31.90

Outros

5

7304.39

-- Outros

7304.39.10

Tubos não revestidos, de diâmetro exterior inferior ou igual a

229 mm

5

7304.39.20

Tubos revestidos, de diâmetro exterior inferior ou igual a 229 mm

5

7304.39.90

Outros

5

7304.4

- Outros, de seção circular, de aço inoxidável:

7304.41

-- Estirados ou laminados, a frio

Capítulo 73

Obras de ferro fundido, ferro ou aço

Notas.

1.- Neste Capítulo, consideram-se de "ferro fundido" os produtos obtidos por moldação, nos quais o ferro predomina em peso sobre cada um dos outros elementos, e que não correspondam à composição química dos aços referida na Nota 1 d) do Capítulo 72.

2.- Na acepção do presente Capítulo, consideram-se "fios" os produtos obtidos a quente ou a frio, cuja

seção transversal, qualquer que seja a sua forma, não exceda 16 mm na sua maior dimensão.

Nota Complementar (NC) da TIPI

NC (73-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição 88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.


S15cap74

Capítulo 74

Cobre e suas obras

Nota.

1.- Neste Capítulo consideram-se:

a) Cobre refinado (afinado*)

O metal de teor mínimo, em peso, de 99,85 % de cobre; ou

O metal de teor mínimo, em peso, de 97,5 % de cobre, desde que o teor de qualquer outro elemento não exceda os limites indicados no quadro seguinte:

QUADRO - Outros elementos

Elemento Teor limite % em peso

Ag Prata 0,25

As Arsênio 0,5

Cd Cádmio 1,3

Cr Cromo 1,4

Mg Magnésio 0,8

Pb Chumbo 1,5

S Enxofre 0,7

Sn Estanho 0,8

Te Telúrio 0,8

Zn Zinco 1

Zr Zircônio 0,3

Outros elementos (1), cada um 0,3

(1) Outros elementos, por exemplo, Al, Be, Co, Fe, Mn, Ni, Si.

b) Ligas de cobre

As matérias metálicas, exceto cobre não refinado (afinado*), em que o cobre predomine, em peso, sobre cada um dos outros elementos, desde que:

1) O teor, em peso, de pelo menos um dos outros elementos exceda os limites indicados no quadro acima referido, ou

2) O teor total, em peso, dos outros elementos exceda 2,5 %. c) Ligas-mãe de cobre

As ligas que contenham cobre, numa proporção superior a 10 %, em peso, e outros elementos, não suscetíveis de deformação plástica e utilizadas como produtos de adição na preparação de outras ligas, ou como desoxidantes, dessulfurantes ou em usos semelhantes na metalurgia dos metais não ferrosos. Todavia, as combinações de fósforo e cobre (fosfetos de cobre) que contenham mais de 15 %, em peso, de fósforo, incluem-se na posição 28.53.

d) Barras

Os produtos laminados, extrudados, estirados ou forjados, não enrolados, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura. Também se consideram barras os produtos com as referidas formas e dimensões, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

Todavia, consideram-se "cobre em formas brutas" da posição 74.03 as barras para obtenção de fios (wire-bars) e as palanquilhas (lingotes*) (billets) apontadas ou de outro modo trabalhadas nas extremidades, para facilitar a sua introdução nas máquinas utilizadas para a sua transformação em fio-máquina ou em tubos, por exemplo.

e) Perfis

Os produtos laminados, extrudados, estirados, forjados, modelados ou dobrados, mesmo em rolos, de seção transversal constante em todo o comprimento e que não correspondam a qualquer das definições de barras, fios, chapas, tiras, folhas ou tubos. Também se consideram perfis os produtos com as mesmas formas, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

NCMDESCRIÇÃO | ALÍQUOTA (%)
7401.00.00 | Mates de cobre; cobre de cementação (precipitado de cobre). | 0
7402.00.00 | Cobre não refinado (afinado*); ânodos de cobre para refinação (afinação*) eletrolítica. | 0
74.03 | Cobre refinado (afinado*) e ligas de cobre em formas brutas. |
7403.1 | - Cobre refinado (afinado*): |
7403.11.00 | -- Cátodos e seus elementos | 0
7403.12.00 | -- Barras para obtenção de fios (wire-bars) | 0

f) Fios

Os produtos laminados, extrudados, estirados ou trefilados, em rolos, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura.

g) Chapas, tiras e folhas

Os produtos de superfície plana (exceto os produtos em formas brutas da posição 74.03), mesmo em rolos, de seção transversal maciça e retangular, mesmo com ângulos arredondados (incluindo os "retângulos modificados" em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos), de espessura constante, que se apresentem:

- na forma quadrada ou retangular, com espessura não superior à décima parte da largura,

- em formas diferentes da quadrada ou retangular, qualquer que seja a dimensão, desde que não tenham as características de artigos ou obras incluídos noutras posições.

Estão incluídas nas posições 74.09 e 74.10, as chapas, tiras e folhas, que apresentem motivos (por exemplo, ranhuras, estrias, gofragens, lágrimas, botões, losangos) e as que tenham sido perfuradas, onduladas, polidas ou revestidas, desde que esses trabalhos não lhes confiram as características de artigos ou obras incluídos noutras posições.

h) Tubos

Os produtos ocos, mesmo em rolos, de seção transversal constante em todo o comprimento, podendo apresentar uma única cavidade fechada, em forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular e com paredes de espessura constante. Também se consideram tubos os produtos de seção transversal quadrada, retangular, de triângulo equilátero ou de polígono convexo regular, mesmo com ângulos arredondados ao longo de todo o comprimento, desde que as seções transversais interior e exterior tenham a mesma forma, a mesma disposição e o mesmo centro. Os tubos que tenham as seções transversais acima referidas podem apresentar-se polidos, revestidos, curvados, roscados, perfurados, estrangulados, dilatados, cônicos ou providos de flanges, aros, anéis (anilhas*).

Nota de subposição.

1.- Neste Capítulo consideram-se:

a) Ligas à base de cobre-zinco (latão)

Qualquer liga de cobre e zinco, mesmo com outros elementos. Quando existam outros elementos:

- o zinco predomina, em peso, sobre cada um dos outros elementos;

- o eventual teor de níquel é inferior, em peso, a 5 % (ver ligas à base de cobre-níquel-zinco

(maillechort));

- o eventual teor de estanho é inferior, em peso, a 3 % (ver ligas à base de cobre-estanho

(bronze)).

b) Ligas à base de cobre-estanho (bronze)

Qualquer liga de cobre e estanho, mesmo com outros elementos. Quando existam outros elementos, o estanho predomina, em peso, sobre cada um deles. Todavia, quando o teor de estanho seja pelo menos de 3 %, em peso, o teor de zinco pode predominar, mas deve ser inferior a 10 %, em peso.

c) Ligas à base de cobre-níquel-zinco (maillechort)

Qualquer liga de cobre, níquel e zinco, mesmo com outros elementos. O teor de níquel é igual ou superior, em peso, a 5 % (ver ligas à base de cobre-zinco (latão)).

d) Ligas à base de cobre-níquel

Qualquer liga de cobre e níquel, mesmo com outros elementos, que não contenha mais de 1 % de zinco em peso. Quando existam outros elementos, o níquel predomina, em peso, sobre cada um deles.


S15cap75

Capítulo 75

Níquel e suas obras

Nota.

1.- Neste Capítulo consideram-se:

a) Barras

Os produtos laminados, extrudados, estirados ou forjados, não enrolados, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura. Também se consideram barras os produtos com as referidas formas e dimensões, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

b) Perfis

Os produtos laminados, extrudados, estirados, forjados, modelados ou dobrados, mesmo em rolos, de seção transversal constante em todo o comprimento e que não correspondam a qualquer das definições de barras, fios, chapas, tiras, folhas ou tubos. Também se consideram perfis os produtos com as mesmas formas, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

c) Fios

Os produtos laminados, extrudados, estirados ou trefilados, em rolos, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura.

d) Chapas, tiras e folhas

Os produtos de superfície plana (exceto os produtos em formas brutas da posição 75.02), mesmo em rolos, de seção transversal maciça e retangular, mesmo com ângulos arredondados (incluindo os "retângulos modificados" em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos), de espessura constante, que se apresentem:

- na forma quadrada ou retangular, com espessura não superior à décima parte da largura,

- em formas diferentes da quadrada ou retangular, qualquer que seja a dimensão, desde que não tenham as características de artigos ou obras incluídos noutras posições.

Estão incluídas na posição 75.06 as chapas, tiras e folhas, que apresentem motivos (por exemplo, ranhuras, estrias, gofragens, lágrimas, botões, losangos) e as que tenham sido perfuradas, onduladas, polidas ou revestidas, desde que esses trabalhos não lhes confiram as características de artigos ou obras incluídos noutras posições.

e) Tubos

Os produtos ocos, mesmo em rolos, de seção transversal constante em todo o comprimento, podendo apresentar uma única cavidade fechada, em forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular e com paredes de espessura constante. Também se consideram tubos os produtos de seção transversal quadrada, retangular, de triângulo equilátero ou de polígono convexo regular, mesmo com ângulos arredondados ao longo de todo o comprimento, desde que as seções transversais interior e exterior tenham a mesma forma, a mesma disposição e o mesmo centro. Os tubos que tenham as seções transversais acima referidas podem apresentar-se polidos, revestidos, curvados, roscados, perfurados, estrangulados, dilatados, cônicos ou providos de flanges, aros, anéis (anilhas*).

Notas de subposições.

1.- Neste Capítulo consideram-se:

a) Níquel não ligado

O metal que contenha, no total, 99 % no mínimo, em peso, de níquel e cobalto, desde que:

1) O teor em cobalto não ultrapasse 1,5 %, em peso, e

2) O teor de qualquer outro elemento não ultrapasse os limites que figuram no quadro seguinte:

QUADRO - Outros elementos

Elemento Teor limite % em peso

Fe Ferro 0,5

O Oxigênio 0,4

Outros elementos, cada um 0,3

b) Ligas de níquel

As matérias metálicas em que o níquel predomine, em peso, sobre cada um dos outros elementos, desde que:

1) O teor de cobalto exceda 1,5 %, em peso,

2) O teor, em peso, de pelo menos um dos outros elementos exceda o limite que figura no quadro precedente, ou

3) O teor total, em peso, dos outros elementos, exceto níquel e cobalto, exceda 1 %.

2.- Não obstante as disposições da Nota 1 c) do presente Capítulo, para interpretação da subposição

7508.10, consideram-se "fios" apenas os produtos, mesmo em rolos, cuja seção transversal, qualquer

que seja a sua forma, não exceda 6 mm na sua maior dimensão.


S15cap76

Capítulo 76

Alumínio e suas obras

Nota.

1.- Neste Capítulo consideram-se:

a) Barras

Os produtos laminados, extrudados, estirados ou forjados, não enrolados, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma d e arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura. Também se consideram barras os produtos com as referidas formas e dimensões, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

b) Perfis

Os produtos laminados, extrudados, estirados, forjados, modelados ou dobrados, mesmo em rolos, de seção transversal constante em todo o comprimento e que não correspondam a qualquer das definições de barras, fios, chapas, tiras, folhas ou tubos. Também se consideram perfis os produtos com as mesmas formas, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

c) Fios

Os produtos laminados, extrudados, estirados ou trefilados, em rolos, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura.

d) Chapas, tiras e folhas

Os produtos de superfície plana (exceto os produtos em formas brutas da posição 76.01), mesmo em rolos, de seção transversal maciça e retangular, mesmo com ângulos arredondados (incluindo os "retângulos modificados" em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos), de espessura constante, que se apresentem:

- na forma quadrada ou retangular, com espessura não superior à décima parte da largura,

- em formas diferentes da quadrada ou retangular, qualquer que seja a dimensão, desde que não tenham as características de artigos ou obras incluídos noutras posições.

Estão incluídas nas posições 76.06 e 76.07 as chapas, tiras e folhas, que apresentem motivos (por exemplo, ranhuras, estrias, gofragens, lágrimas, botões, losangos) e as que tenham sido perfuradas, onduladas, polidas ou revestidas, desde que esses trabalhos não lhes confiram as características de artigos ou obras incluídos noutras posições.

e) Tubos

Os produtos ocos, mesmo em rolos, de seção transversal constante em todo o comprimento, podendo apresentar uma única cavidade fechada, em forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular e com paredes de espessura constante. Também se consideram tubos os produtos de seção transversal quadrada, retangular, de triângulo equilátero ou de polígono convexo regular, mesmo com ângulos arredondados ao longo de todo o comprimento, desde que as seções transversais interior e exterior tenham a mesma forma, a mesma disposição e o mesmo centro. Os tubos que tenham as seções transversais acima referidas podem apresentar-se polidos, revestidos, curvados, roscados, perfurados, estrangulados, dilatados, cônicos ou providos de flanges, aros, anéis (anilhas*).

Notas de subposições.

1.- Neste Capítulo consideram-se:

a) Alumínio não ligado

O metal que contenha, em peso, pelo menos 99 % de alumínio, desde que o teor, em peso, de qualquer outro elemento não exceda os limites indicados no quadro seguinte:

QUADRO - Outros elementos

Elemento | Teor limite % em peso
Fe + Si (total de ferro e silício) Outros elementos(1), cada um | 1 0,1(2)
(1) Outros elementos, por exemplo, Cr, Cu, Mg, Mn, Ni, Zn. (2) Admite-se um teor de cobre superior a 0,1 % mas não superior a 0,2 %, desde que o teor de cromo e o de manganês não exceda 0,05 %.

b) Ligas de alumínio

As matérias metálicas em que o alumínio predomine, em peso, sobre cada um dos outros elementos, desde que:

1) O teor, em peso, de pelo menos um dos outros elementos, ou do total de ferro e silício, exceda os limites indicados no quadro precedente; ou

2) O teor total, em peso, dos outros elementos exceda 1 %.

2.- Não obstante as disposições da Nota 1 c) do presente Capítulo, para interpretação da subposição

7616.91, consideram-se "fios" apenas os produtos, mesmo em rolos, cuja seção transversal, qualquer

que seja a sua forma, não exceda 6 mm na sua maior dimensão.

Nota Complementar (NC) da TIPI

NC (76-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição

88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.


S15cap78

Capítulo 77

(Reservado para uma eventual utilização futura no Sistema Harmonizado)

Capítulo 78

Chumbo e suas obras

Nota.

1.- Neste Capítulo consideram-se:

a) Barras

Os produtos laminados, extrudados, estirados ou forjados, não enrolados, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura. Também se consideram barras os produtos com as referidas formas e dimensões, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

b) Perfis

Os produtos laminados, extrudados, estirados, forjados, modelados ou dobrados, mesmo em rolos, de seção transversal constante em todo o comprimento e que não correspondam a qualquer das definições de barras, fios, chapas, tiras, folhas ou tubos. Também se consideram perfis os produtos com as mesmas formas, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

c) Fios

Os produtos laminados, extrudados, estirados ou trefilados, em rolos, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura.

d) Chapas, tiras e folhas

Os produtos de superfície plana (exceto os produtos em formas brutas da posição 78.01), mesmo em rolos, de seção transversal maciça e retangular, mesmo com ângulos arredondados (incluindo os "retângulos modificados" em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos), de espessura constante, que se apresentem:

- na forma quadrada ou retangular, com espessura não superior à décima parte da largura,

- em formas diferentes da quadrada ou retangular, qualquer que seja a dimensão, desde que não tenham as características de artigos ou obras incluídos noutras posições.

Estão incluídas na posição 78.04 as chapas, tiras e folhas, que apresentem motivos (por exemplo, ranhuras, estrias, gofragens, lágrimas, botões, losangos) e as que tenham sido perfuradas, onduladas, polidas ou revestidas, desde que esses trabalhos não lhes confiram as características de artigos ou obras incluídos noutras posições.

e) Tubos

Os produtos ocos, mesmo em rolos, de seção transversal constante em todo o comprimento, podendo apresentar uma única cavidade fechada, em forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular e com paredes de espessura constante. Também se consideram tubos os produtos de seção transversal quadrada, retangular, de triângulo equilátero ou de polígono convexo regular, mesmo com ângulos arredondados ao longo de todo o comprimento, desde que as seções transversais interior e exterior tenham a mesma forma, a mesma disposição e o mesmo centro. Os tubos que tenham as seções transversais acima referidas podem apresentar-se polidos, revestidos, curvados, roscados, perfurados, estrangulados, dilatados, cônicos ou providos de flanges, aros, anéis (anilhas*).

Nota de subposição.

1.- Neste Capítulo considera-se "chumbo refinado (afinado*)":

O metal que contenha, em peso, pelo menos 99,9 % de chumbo, desde que o teor, em peso, de qualquer outro elemento não exceda os limites indicados no quadro seguinte:

Quadro - Outros elementos

Elemento | Teor limite % em peso
Ag Prata | 0,02
As Arsênio | 0,005
Bi Bismuto | 0,05
Ca Cálcio | 0,002
Cd Cádmio | 0,002
Cu Cobre | 0,08
Fe Ferro | 0,002
S Enxofre | 0,002
Sb Antimônio | 0,005
Sn Estanho | 0,005
Zn Zinco | 0,002
Outros( Te - telúrio, por exemplo), cada um | 0,001


S15cap79

Capítulo 79

Zinco e suas obras

Nota.

1.- Neste Capítulo consideram-se:

a) Barras

Os produtos laminados, extrudados, estirados ou forjados, não enrolados, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma d e arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura. Também se consideram barras os produtos com as referidas formas e dimensões, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

b) Perfis

Os produtos laminados, extrudados, estirados, forjados, modelados ou dobrados, mesmo em rolos, de seção transversal constante em todo o comprimento e que não correspondam a qualquer das definições de barras, fios, chapas, tiras, folhas ou tubos. Também se consideram perfis os produtos com as mesmas formas, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

c) Fios

Os produtos laminados, extrudados, estirados ou trefilados, em rolos, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura.

d) Chapas, tiras e folhas

Os produtos de superfície plana (exceto os produtos em formas brutas da posição 79.01), mesmo em rolos, de seção transversal maciça e retangular, mesmo com ângulos arredondados (incluindo os "retângulos modificados" em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos), de espessura constante, que se apresentem:

- na forma quadrada ou retangular, com espessura não superior à décima parte da largura,

- em formas diferentes da quadrada ou retangular, qualquer que seja a dimensão, desde que não tenham as características de artigos ou obras incluídos noutras posições.

Estão incluídas na posição 79.05 as chapas, tiras e folhas, que apresentem motivos (por exemplo, ranhuras, estrias, gofragens, lágrimas, botões, losangos) e as que tenham sido perfuradas, onduladas, polidas ou revestidas, desde que esses trabalhos não lhes confiram as características de artigos ou obras incluídos noutras posições.

e) Tubos

Os produtos ocos, mesmo em rolos, de seção transversal constante em todo o comprimento, podendo apresentar uma única cavidade fechada, em forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular e com paredes de espessura constante. Também se consideram tubos os produtos de seção transversal quadrada, retangular, de triângulo equilátero ou de polígono convexo regular, mesmo com ângulos arredondados ao longo de todo o comprimento, desde que as seções transversais interior e exterior tenham a mesma forma, a mesma disposição e o mesmo centro. Os tubos que tenham as seções transversais acima referidas podem apresentar-se polidos, revestidos, curvados, roscados, perfurados, estrangulados, dilatados, cônicos ou providos de flanges, aros, anéis (anilhas*).

Nota de subposição.

1.- Neste Capítulo consideram-se:

a) Zinco não ligado

O metal que contenha pelo menos 97,5 %, em peso, de zinco. b) Ligas de zinco

As matérias metálicas em que o zinco predomine, em peso, sobre cada um dos outros elementos, desde que o teor total, em peso, dos outros elementos exceda 2,5 %.

c) Poeiras de zinco

NCMDESCRIÇÃO | ALÍQUOTA (%)
79.01 | Zinco em formas brutas. |
7901.1 | - Zinco não ligado: |
7901.11 | -- Que contenha, em peso, 99,99 % ou mais de zinco |
7901.11.1 | Eletrolítico |
7901.11.11 | Em lingotes | 0
7901.11.19 | Outros | 0
7901.11.9 | Outros |
7901.11.91 | Em lingotes | 0
7901.11.99 | Outros | 0
7901.12 | -- Que contenha, em peso, menos de 99,99 % de zinco |
7901.12.10 | Em lingotes | 0
7901.12.90 | Outros | 0
7901.20 | - Ligas de zinco |
7901.20.10 | Em lingotes | 0
7901.20.90 | Outros | 0
7902.00.00 | Desperdícios e resíduos, e sucata, de zinco. | NT
79.03 | Poeiras, pós e escamas, de zinco. |
7903.10.00 | - Poeiras de zinco | 0
7903.90.00 | - Outros | 0
7904.00.00 | Barras, perfis e fios, de zinco. | 0
7905.00.00 | Chapas, folhas e tiras, de zinco. | 0
7907.00 | Outras obras de zinco. |
7907.00.10 | Tubos e seus acessórios | 0
7907.00.90 | Outras | 0

As poeiras obtidas pela condensação de vapores de zinco e que apresentem partículas esféricas mais finas que os pós. Pelo menos 80 %, em peso, dentre elas, devem passar na peneira com abertura de malha de 63 micrômetros (mícrons). Devem conter pelo menos 85 %, em peso, de zinco metálico.


S15cap80

Capítulo 80

Estanho e suas obras

Nota.

1.- Neste Capítulo consideram-se:

a) Barras

Os produtos laminados, extrudados, estirados ou forjados, não enrolados, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma d e arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura. Também se consideram barras os produtos com as referidas formas e dimensões, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

b) Perfis

Os produtos laminados, extrudados, estirados, forjados, modelados ou dobrados, mesmo em rolos, de seção transversal constante em todo o comprimento e que não correspondam a qualquer das definições de barras, fios, chapas, tiras, folhas ou tubos. Também se consideram perfis os produtos com as mesmas formas, obtidos por moldação, vazamento ou sinterização, que tenham sofrido posteriormente à sua obtenção um trabalho mais adiantado do que a simples eliminação de rebarbas, desde que tal trabalho não lhes confira as características de artigos ou obras incluídos noutras posições.

c) Fios

Os produtos laminados, extrudados, estirados ou trefilados, em rolos, cuja seção transversal, maciça e constante em todo o comprimento, tenha a forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular (incluindo os "círculos achatados" e os "retângulos modificados", em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos). Os produtos de seção transversal quadrada, retangular, triangular ou poligonal podem apresentar ângulos arredondados ao longo de todo o comprimento. A espessura dos produtos de seção transversal retangular (incluindo os produtos de seção "retangular modificada") excede a décima parte da largura.

d) Chapas, tiras e folhas

Os produtos de superfície plana (exceto os produtos em formas brutas da posição 80.01), mesmo em rolos, de seção transversal maciça e retangular, mesmo com ângulos arredondados (incluindo os "retângulos modificados" em que dois dos lados opostos tenham a forma de arco de círculo convexo e os dois outros sejam retilíneos, iguais e paralelos), de espessura constante, que se apresentem:

- na forma quadrada ou retangular, com espessura não superior à décima parte da largura,

- em formas diferentes da quadrada ou retangular, qualquer que seja a dimensão, desde que não tenham as características de artigos ou obras incluídos noutras posições.

e) Tubos

Os produtos ocos, mesmo em rolos, de seção transversal constante em todo o comprimento, podendo apresentar uma única cavidade fechada, em forma circular, oval, quadrada, retangular, de triângulo equilátero ou de polígono convexo regular e com paredes de espessura constante. Também se consideram tubos os produtos de seção transversal quadrada, retangular, de triângulo equilátero ou de polígono convexo regular, mesmo com ângulos arredondados ao longo de todo o comprimento, desde que as seções transversais interior e exterior tenham a mesma forma, a mesma disposição e o mesmo centro. Os tubos que tenham as seções transversais acima referidas podem apresentar-se polidos, revestidos, curvados, roscados, perfurados, estrangulados, dilatados, cônicos ou providos de flanges, aros, anéis (anilhas*).

Nota de subposição.

1.- Neste Capítulo consideram-se:

a) Estanho não ligado

O metal que contenha, em peso, pelo menos 99 % de estanho, desde que o teor, em peso, de bismuto ou de cobre eventualmente presentes seja inferior aos limites indicados no quadro seguinte:

QUADRO - Outros elementos

Quadro - Outros elementos

Elemento | Teor limite % em peso
Bi Bismuto | 0,1
Cu Cobre | 0,4

NCMDESCRIÇÃO

TEC

(%)

80.01 | Estanho em formas brutas. |
8001.10.00 | - Estanho não ligado | 0
8001.20.00 | - Ligas de estanho | 0
8002.00.00 | Desperdícios e resíduos, e sucata, de estanho. | NT
8003.00.00 | Barras, perfis e fios, de estanho. | 0
8007.00 | Outras obras de estanho. |
8007.00.10 | Chapas, folhas e tiras | 0
8007.00.20 | Pós e escamas | 0
8007.00.30 | Tubos e seus acessórios | 0
8007.00.90 | Outras | 0

b) Ligas de estanho

As matérias metálicas em que o estanho predomine, em peso, sobre cada um dos outros elementos, desde que:

1) O teor total, em peso, dos outros elementos exceda 1 %; ou

2) O teor, em peso, de bismuto ou de cobre seja igual ou superior aos limites indicados no quadro precedente.


S15cap81

NCMDESCRIÇÃO | ALÍQUOTA (%)
81.01 | Tungstênio (volfrâmio) e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8101.10.00 | - Pós | 0
8101.9 | - Outros: |
8101.94.00 | -- Tungstênio (volfrâmio) em formas brutas, incluindo as barras simplesmente obtidas por sinterização | 0
8101.96.00 | -- Fios | 0
8101.97.00 | -- Desperdícios e resíduos, e sucata | 0
8101.99 | -- Outros |
8101.99.10 | Do tipo utilizado na fabricação de contatos elétricos | 0
8101.99.90 | Outros | 0
81.02 | Molibdênio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8102.10.00 | - Pós | 0
8102.9 | - Outros: |
8102.94.00 | -- Molibdênio em formas brutas, incluindo as barras simplesmente obtidas por sinterização | 0
8102.95.00 | -- Barras, exceto as simplesmente obtidas por sinterização, perfis, chapas, tiras e folhas | 0
8102.96.00 | -- Fios | 0
8102.97.00 | -- Desperdícios e resíduos, e sucata | 0
8102.99.00 | -- Outros | 0
81.03 | Tântalo e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8103.20.00 | - Tântalo em formas brutas, incluindo as barras simplesmente obtidas por sinterização; pós | 0
8103.30.00 | - Desperdícios e resíduos, e sucata | 0
8103.90.00 | - Outros | 0
81.04 | Magnésio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8104.1 | - Magnésio em formas brutas: |
8104.11.00 | -- Que contenha pelo menos 99,8 %, em peso, de magnésio | 0
8104.19.00 | -- Outros | 0
8104.20.00 | - Desperdícios e resíduos, e sucata | NT
8104.30.00 | - Aparas, resíduos de torno e grânulos, calibrados; pós | 4
8104.90.00 | - Outros | 4
81.05 | Mates de cobalto e outros produtos intermediários da metalurgia do cobalto; cobalto e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8105.20 | - Mates de cobalto e outros produtos intermediários da metalurgia do cobalto; cobalto em formas brutas; pós |
8105.20.10 | Em formas brutas | 0
8105.20.2 | Pós |
8105.20.21 | De ligas à base de cobalto-cromo-tungstênio (volfrâmio) (estelites) | 0
8105.20.29 | Outros | 0
8105.20.90 | Outros | 0
8105.30.00 | - Desperdícios e resíduos, e sucata | 0
8105.90 | - Outros |
8105.90.10 | Chapas, folhas, tiras, fios, hastes, pastilhas e plaquetas | 0
8105.90.90 | Outros | 0
8106.00 | Bismuto e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8106.00.10 | Em formas brutas | 0
8106.00.90 | Outros | 0
81.07 | Cádmio e suas obras, incluindo os desperdícios e resíduos, e sucata. |
8107.20 | - Cádmio em formas brutas; pós |
8107.20.10 | Em formas brutas | 0
8107.20.20 | Pós | 0
8107.30.00 | - Desperdícios e resíduos, e sucata | 0

Capítulo 81

Outros metais comuns; cermets; obras dessas matérias

Nota de subposição.

1.- A Nota 1 do Capítulo 74, que define "barras", "perfis", "fios", "chapas, tiras e folhas", aplica -se,

mutatis mutandis, ao presente Capítulo.


S15cap82

NCMDESCRIÇÃO | ALÍQUOTA (%)
82.01 | Pás, alviões, picaretas, enxadas, sachos, forcados, forquilhas, ancinhos e raspadeiras; machados, podões e ferramentas semelhantes com gume; tesouras de podar de todos os tipos; foices e foicinhas, facas para feno ou para palha, tesouras para sebes, cunhas e outras ferramentas manuais para agricultura, horticultura ou silvicultura. |
8201.10.00 | - Pás | 0
8201.30.00 | - Alviões, picaretas, enxadas, sachos, ancinhos e raspadeiras | 0
8201.40.00 | - Machados, podões e ferramentas semelhantes com gume | 0
8201.50.00 | - Tesouras de podar (incluindo as tesouras para aves) manipuladas com uma das mãos | 0
8201.60.00 | - Tesouras para sebes, tesouras de podar e ferramentas semelhantes, manipuladas com as duas mãos | 0
8201.90.00 | - Outras ferramentas manuais para agricultura, horticultura e silvicultura | 0
82.02 | Serras manuais; folhas de serras de todos os tipos (incluindo as fresas-serras e as folhas não dentadas para serrar). |
8202.10.00 | - Serras manuais | 8
8202.20.00 | - Folhas de serras de fita | 8
8202.3 | - Folhas de serras circulares (incluindo as fresas-serras): |
8202.31.00 | -- Com parte operante de aço | 8
8202.39.00 | -- Outras, incluindo as partes | 8
8202.40.00 | - Correntes cortantes de serras | 8
8202.9 | - Outras folhas de serras: |
8202.91.00 | -- Folhas de serras retilíneas, para trabalhar metais | 8
8202.99 | -- Outras |
8202.99.10 | Retas, não denteadas, para serrar pedras | 8
8202.99.90 | Outras | 8
82.03 | Limas, grosas, alicates (mesmo cortantes), tenazes, pinças, cisalhas para metais, corta-tubos, corta-pinos, saca-bocados e ferramentas semelhantes, manuais. |
8203.10 | - Limas, grosas e ferramentas semelhantes |
8203.10.10 | Limas e grosas | 8
8203.10.90 | Outras | 8
8203.20 | - Alicates (mesmo cortantes), tenazes, pinças e ferramentas semelhantes |
8203.20.10 | Alicates (mesmo cortantes) | 8
8203.20.90 | Outras | 8
8203.30.00 | - Cisalhas para metais e ferramentas semelhantes | 8
8203.40.00 | - Corta-tubos, corta-pinos, saca-bocados e ferramentas semelhantes | 8
82.04 | Chaves de porcas, manuais (incluindo as chaves dinamométricas); chaves de caixa intercambiáveis, mesmo com cabos. |

Capítulo 82

Ferramentas, artigos de cutelaria e talheres, e suas partes, de metais comuns

Notas.

1.- Ressalvadas as lamparinas ou lâmpadas de soldar (maçaricos), forjas portáteis, mós com armação e sortidos de manicuros ou pedicuros, bem como os artigos da posição 82.09, o presente Capítulo compreende somente os artigos providos de uma lâmina ou de uma parte operante:

a) De metal comum;

b) De carbonetos metálicos ou de cermets;

c) De pedras preciosas ou semipreciosas ou de pedras sintéticas ou reconstituídas, em suportes de metais comuns, de carbonetos metálicos ou de cermets;

d) De matérias abrasivas em suporte de metais comuns, desde que se trate de ferramentas cujos dentes, arestas ou outras partes operantes ou cortantes não tenham perdido a sua função própria em virtude da adição de pós abrasivos.

2.- As partes de metais comuns dos artigos do presente Capítulo classificam-se na mesma posição dos artigos a que se destinam, exceto as partes especificamente designadas e os porta-ferramentas para ferramentas manuais, da posição 84.66. Todavia, estão excluídas deste Capítulo, em todos os casos, as partes de uso geral, na acepção da Nota 2 da presente Seção.

Estão excluídos do presente Capítulo as cabeças, pentes, contrapentes e lâminas, de aparelhos de barbear, de cortar cabelo ou de tosquiar, elétricos (posição 85.10).

3.- Os sortidos constituídos por uma ou várias facas da posição 82.11 e de quantidade pelo menos igual de artigos da posição 82.15 classificam-se nesta última posição.


S15cap83

NCMDESCRIÇÃO | ALÍQUOTA (%)
83.01 | Cadeados, fechaduras e ferrolhos (de chave, de segredo ou elétricos), de metais comuns; fechos e armações com fecho, com fechadura, de metais comuns; chaves para estes artigos, de metais comuns. |
8301.10.00 | - Cadeados | 0
8301.20.00 | - Fechaduras do tipo utilizado em veículos automóveis | 10
8301.30.00 | - Fechaduras do tipo utilizado em móveis | 10
8301.40.00 | - Outras fechaduras; ferrolhos | 0
8301.50.00 | - Fechos e armações com fecho, com fechadura | 10
8301.60.00 | - Partes | 0
8301.70.00 | - Chaves apresentadas isoladamente | 0
83.02 | Guarnições, ferragens e artigos semelhantes, de metais comuns, para móveis, portas, escadas, janelas, persianas, carroçarias, artigos de seleiro, malas, cofres, caixas de segurança e outras obras semelhantes; pateras, porta-chapéus, cabides e artigos semelhantes, de metais comuns; rodízios com armação de metais comuns; fechos automáticos para portas, de metais comuns. |
8302.10.00 | - Dobradiças de qualquer tipo (incluindo os gonzos e as charneiras) | 0
8302.20.00 | - Rodízios | 10
8302.30.00 | - Outras guarnições, ferragens e artigos semelhantes, para veículos automóveis | 10
8302.4 | - Outras guarnições, ferragens e artigos semelhantes: |
8302.41.00 | -- Para construções | 5
8302.42.00 | -- Outros, para móveis | 10
8302.49.00 | -- Outros | 10
8302.50.00 | - Pateras, porta-chapéus, cabides e artigos semelhantes | 10
8302.60.00 | - Fechos automáticos para portas | 10
8303.00.00 | Cofres-fortes, portas blindadas e compartimentos para casas- fortes, cofres e caixas de segurança e artigos semelhantes, de metais comuns. | 15
8304.00.00 | Classificadores, fichários (ficheiros*), caixas de classificação, porta-cópias, porta-canetas, porta-carimbos e artigos semelhantes, de escritório, de metais comuns, excluindo os móveis de escritório da posição 94.03. | 10
83.05 | Ferragens para encadernação de folhas móveis ou para classificadores, molas para papéis, cantos para cartas, clipes, indicadores para fichas ou cavaleiros e objetos semelhantes de escritório, de metais comuns; grampos apresentados em barretas (por exemplo, de escritório, para atapetar, para embalagem), de metais comuns. |
8305.10.00 | - Ferragens para encadernação de folhas móveis ou para classificadores | 10
8305.20.00 | - Grampos apresentados em barretas | 10
8305.90.00 | - Outros, incluindo as partes | 10
83.06 | Sinos, campainhas, gongos e artigos semelhantes, não elétricos, de metais comuns; estatuetas e outros objetos de ornamentação, de metais comuns; molduras para fotografias, gravuras ou semelhantes, de metais comuns; espelhos de metais comuns. |
8306.10.00 | - Sinos, campainhas, gongos e artigos semelhantes | 12
 | Ex 01 - Sinos e carrilhões | 0
8306.2 | - Estatuetas e outros objetos de ornamentação: |
8306.21.00 | -- Prateados, dourados ou platinados | 15
8306.29.00 | -- Outros | 15
8306.30.00 | - Molduras para fotografias, gravuras ou semelhantes; espelhos | 12

Capítulo 83

Obras diversas de metais comuns

Notas.

1.- Na acepção do presente Capítulo, as partes de metais comuns devem ser classificadas na posição correspondente aos artigos a que se referem. Todavia, não se consideram como partes de obras do presente Capítulo os artigos de ferro fundido, ferro ou aço das posições 73.12, 73.15, 73.17, 73.18 ou 73.20, nem os mesmos artigos de outros metais comuns (Capítulos 74 a 76 e 78 a 81).

2.- Na acepção da posição 83.02, consideram-se "rodízios" os artigos com diâmetro (compreendendo a eventual banda de rodagem) não superior a 75 mm ou com diâmetro (compreendendo a eventual banda de rodagem) superior a 75 mm, desde que a largura da roda ou da banda de rodagem que lhe é adaptada seja inferior a 30 mm.


S16cap84

Seção XVI

MÁQUINAS E APARELHOS, MATERIAL ELÉTRICO, E SUAS PARTES; APARELHOS DE GRAVAÇÃO OU DE REPRODUÇÃO DE SOM, APARELHOS DE GRAVAÇÃO OU DE REPRODUÇÃO DE IMAGENS E DE SOM

EM TELEVISÃO, E SUAS PARTES E ACESSÓRIOS

Notas.

1.- A presente Seção não compreende:

a) As correias transportadoras ou de transmissão, de plástico do Capítulo 39 ou de borracha vulcanizada (posição 40.10), ou outros artigos do tipo utilizado em máquinas ou aparelhos mecânicos ou elétricos ou para outros usos técnicos, de borracha vulcanizada não endurecida (posição 40.16);

b) Os artigos para usos técnicos, de couro natural ou reconstituído (posição 42.05) ou de peles com pelo (posição 43.03);

c) Os carretéis, fusos, tubos, bobinas e suportes semelhantes, de qualquer matéria (por exemplo, Capítulos 39, 40, 44, 48 ou Seção XV);

d) Os cartões perfurados para mecanismos Jacquard ou máquinas semelhantes (por exemplo, Capítulos 39 ou 48 ou Seção XV);

e) As correias transportadoras ou de transmissão, de matérias têxteis (posição 59.10), bem como os artigos para usos técnicos, de matérias têxteis (posição 59.11);

f) As pedras preciosas ou semipreciosas e as pedras sintéticas ou reconstituídas, das posições

71.02 a 71.04, bem como as obras fabricadas inteiramente dessas matérias, da posição 71.16, exceto as safiras e diamantes, trabalhados, não montados, para agulhas de toca-discos (gira- discos*) (posição 85.22);

g) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39);

h) Os tubos de perfuração (posição 73.04);

ij) As telas e correias, sem fim, de fios ou tiras metálicos (Seção XV);

k) Os artigos dos Capítulos 82 e 83;

l) Os artigos da Seção XVII;

m) Os artigos do Capítulo 90;

n) Os artigos de relojoaria (Capítulo 91);

o) As ferramentas intercambiáveis da posição 82.07 e as escovas que constituam elementos de máquinas (posição 96.03), bem como as ferramentas intercambiáveis semelhantes que se classificam de acordo com a matéria constitutiva da sua parte operante (por exemplo, Capítulos

40, 42, 43, 45, 59, posições 68.04, 69.09);

p) Os artigos do Capítulo 95;

q) As fitas impressoras para máquinas de escrever e fitas impressoras semelhantes, montadas ou não em bobinas ou em cartuchos (regime da matéria constitutiva, ou posição 96.12, caso estejam com tinta ou de outra forma preparadas para imprimir), ou os monopés, bipés, tripés e artigos semelhantes, da posição 96.20.

2.- Ressalvadas as disposições da Nota 1 da presente Seção e da Nota 1 dos Capítulos 84 e 85, as partes de máquinas (exceto as partes dos artigos das posições 84.84, 85.44, 85.45, 85.46 ou 85.47) classificam-se de acordo com as regras seguintes:

a) As partes que constituam artigos compreendidos em qualquer das posições dos Capítulos 84 ou

85 (exceto as posições 84.09, 84.31, 84.48, 84.66, 84.73, 84.87, 85.03, 85.22, 85.29, 85.38 e

85.48) incluem-se nessas posições, qualquer que seja a máquina a que se destinem;

b) Quando se possam identificar como exclusiva ou principalmente destinadas a uma máquina determinada ou a várias máquinas compreendidas numa mesma posição (mesmo nas posições

84.79 ou 85.43), as partes que não sejam as consideradas na alínea a) anterior, classificam -se na posição correspondente a esta ou a estas máquinas ou, conforme o caso, nas posições 84.09,

84.31, 84.48, 84.66, 84.73, 85.03, 85.22, 85.29 ou 85.38; todavia, as partes destinadas

principalmente tanto aos artigos da posição 85.17 como aos das posições 85.25 a 85.28, classificam-se na posição 85.17;

c) As outras partes classificam-se nas posições 84.09, 84.31, 84.48, 84.66, 84.73, 85.03, 85.22,

85.29 ou 85.38, conforme o caso, ou, não sendo possível tal classificação, nas posições 84.87 ou 85.48.

3.- Salvo disposições em contrário, as combinações de máquinas de espécies diferentes, destinadas a funcionar em conjunto e constituindo um corpo único, bem como as máquinas concebidas para executar duas ou mais funções diferentes, alternativas ou complementares, classificam-se de acordo com a função principal que caracterize o conjunto.

4.- Quando uma máquina ou combinação de máquinas seja constituída de elementos distintos (mesmo separados ou ligados entre si por condutos, dispositivos de transmissão, cabos elétricos ou outros dispositivos), de forma a desempenhar conjuntamente uma função bem determinada, compreendida em uma das posições do Capítulo 84 ou do Capítulo 85, o conjunto classifica-se na posição correspondente à função que desempenha.

5.- Para a aplicação destas Notas, a denominação "máquinas" compreende quaisquer máquinas,

aparelhos, dispositivos, instrumentos e materiais diversos citados nas posições dos Capítulos 84 ou

85.

Nota Complementar.

1.- As ferramentas para montagem ou manutenção e os utensílios intercambiáveis seguirão o regime das máquinas sempre que se apresentem para despacho juntamente com estas e que sejam do tipo e quantidade normalmente vendidos com a máquina, não se somando seu peso ao da máquina, quando a classificação desta estiver condicionada ao peso. Será aplicado o mesmo regime aos catálogos, folhetos e plantas que contenham informações relativas ao funcionamento, manutenção, reparo ou utilização das máquinas que acompanham.

Capítulo 84

Reatores nucleares, caldeiras, máquinas, aparelhos e instrumentos mecânicos, e suas partes

Notas.

1.- Este Capítulo não compreende:

a) As mós e artigos semelhantes para moer e outros artigos do Capítulo 68;

b) As máquinas, aparelhos ou instrumentos (bombas, por exemplo), de cerâmica e as partes de cerâmica das máquinas, aparelhos ou instrumentos, de qualquer matéria (Capítulo 69);

c) As obras de vidro para laboratório (posição 70.17); as obras de vidro para usos técnicos

(posições 70.19 ou 70.20);

d) Os artigos das posições 73.21 ou 73.22, bem como os artigos semelhantes de outros metais comuns (Capítulos 74 a 76 ou 78 a 81);

e) Os aspiradores da posição 85.08;

f) Os aparelhos eletromecânicos de uso doméstico da posição 85.09; as câmeras fotográficas digitais da posição 85.25;

g) Os radiadores para os artigos da Seção XVII;

h) As vassouras mecânicas de uso manual, não motorizadas (posição 96.03).

2.- Ressalvadas as disposições da Nota 3 da Seção XVI e da Nota 9 do presente Capítulo, as máquinas e aparelhos suscetíveis de se incluírem nas posições 84.01 a 84.24 ou 84.86 e, simultaneamente, nas posições 84.25 a 84.80, classificam-se nas posições 84.01 a 84.24 ou 84.86, conforme o caso.

Todavia,

- a posição 84.19 não compreende:

a) As chocadeiras e criadeiras artificiais para avicultura e os armários e estufas de germinação (posição 84.36);

b) Os aparelhos umedecedores de grãos para a indústria de moagem (posição 84.37);

c) Os difusores para a indústria do açúcar (posição 84.38);

d) As máquinas e aparelhos para tratamento térmico de fios, tecidos ou obras de matérias têxteis (posição 84.51);

e) Os aparelhos, dispositivos ou equipamentos de laboratório concebidos para realizar uma operação mecânica em que a mudança de temperatura, ainda que necessária, desempenhe apenas um papel acessório;

- a posição 84.22 não compreende:

a) As máquinas de costura para fechar embalagens (posição 84.52);

b) As máquinas e aparelhos de escritório, da posição 84.72;

- a posição 84.24 não compreende:

a) As máquinas de impressão de jato de tinta (posição 84.43);

b) As máquinas de corte a jato de água (posição 84.56).

3.- As máquinas-ferramentas que trabalhem por eliminação de qualquer matéria, suscetíveis de se classificarem na posição 84.56 e, simultaneamente, nas posições 84.57, 84.58, 84.59, 84.60, 84.61,

84.64 ou 84.65, classificam-se na posição 84.56.

4.- A posição 84.57 compreende apenas as máquinas-ferramentas para trabalhar metais, exceto tornos (incluindo os centros de torneamento), capazes de efetuar diferentes tipos de operações de usinagem (fabricação*), a saber, alternadamente:

a) Troca automática de ferramentas a partir de um magazine (depósito), segundo um programa de usinagem (fabricação*) (centros de usinagem (fabricação*)),

 | b) | Utilização automática, simultânea ou sequencial, de diversas unidades de usinagem (fabricação*) operando sobre uma peça em posição fixa (single station, máquinas de sistema monostático), ou
 | c) | Transferência automática da peça a trabalhar entre diferentes unidades de usinagem (fabricação*) (máquinas de estações múltiplas).
5.- | A) | Consideram-se "máquinas automáticas para processamento de dados", na acepção da posição 84.71, as máquinas capazes de:
 |  | 1º) Registrar em memória programa ou programas de processamento e, pelo menos, os dados imediatamente necessários para a execução de tal ou tais programas;
 |  | 2º) Ser livremente programadas segundo as necessidades do seu operador;
 |  | 3º) Executar operações aritméticas definidas pelo operador;
 |  | 4º) Executar, sem intervenção humana, um programa de processamento podendo modificar- lhe a execução, por decisão lógica, no decurso do processamento.
 | B) | As máquinas automáticas para processamento de dados podem apresentar-se sob a forma de sistemas compreendendo um número variável de unidades distintas.
 | C) | Ressalvadas as disposições das alíneas D) e E) abaixo, considera-se como fazendo parte de um sistema automático para processamento de dados, qualquer unidade que preencha simultaneamente as seguintes condições:
 |  | 1º) Ser do tipo exclusiva ou principalmente utilizado num sistema automático para processamento de dados;
 |  | 2º) Ser conectável à unidade central de processamento, seja diretamente, seja por intermédio de uma ou de várias outras unidades;
 |  | 3º) Ser capaz de receber ou fornecer dados em forma - códigos ou sinais - utilizável pelo sistema.
 |  | As unidades de uma máquina automática para processamento de dados, apresentadas isoladamente, classificam-se na posição 84.71.
 |  | Contudo, os teclados, os dispositivos de entrada de coordenadas x, y e as unidades de memória de discos, que satisfaçam as condições referidas nas alíneas C) 2º) e C) 3º) acima, classificam- se sempre como unidades na posição 84.71.
 | D) | A posição 84.71 não compreende os aparelhos a seguir indicados quando apresentados isoladamente, mesmo que estes cumpram todas as condições referidas na Nota 5 C):
 |  | 1º) As impressoras, os aparelhos de copiar, os aparelhos de telecopiar (fax), mesmo combinados entre si;
 |  | 2º) Os aparelhos para emissão, transmissão ou recepção de voz, imagens ou outros dados, incluindo os aparelhos para comunicação em redes por fio ou redes sem fio (tal como uma rede local (LAN) ou uma rede de área estendida (alargada*) (WAN));
 |  | 3º) Os alto-falantes (altifalantes) e microfones;
 |  | 4º) As câmeras de televisão, as câmeras fotográficas digitais e as câmeras de vídeo;
 |  | 5º) Os monitores e projetores que não incorporem aparelhos de recepção de televisão.
 | E) | As máquinas que incorporem uma máquina automática para processamento de dados ou que trabalhem em ligação com ela e que exerçam uma função própria que não seja o processamento de dados, classificam-se na posição correspondente à sua função ou, caso não exista, numa posição residual.

6.- A posição 84.82 compreende as esferas de aço calibradas, isto é, polidas e cujos diâmetros máximo e mínimo não difiram mais do que 1 % do diâmetro nominal, devendo ainda esta tolerância não exceder 0,05 mm.

As esferas de aço que não satisfaçam as condições acima classificam-se na posição 73.26.

7.- Salvo disposições em contrário, e ressalvadas as prescrições da Nota 2 acima, bem como as da Nota

3 da Seção XVI, as máquinas com utilizações múltiplas classificam-se na posição correspondente à sua utilização principal. Não existindo tal posição, ou na impossibilidade de se determinar a sua utilização principal, tais máquinas classificam-se na posição 84.79.

A posição 84.79 compreende ainda as máquinas para fabricar cordas ou cabos (por exemplo, torcedeiras, retorcedeiras e máquinas para fazer cabos), de qualquer matéria.

8.- Para aplicação da posição 84.70, a expressão "de bolso" aplica-se apenas às máquinas cujas dimensões não excedam 170 mm x 100 mm x 45 mm.

9.- A) As Notas 9 a) e 9 b) do Capítulo 85 aplicam-se igualmente às expressões "dispositivos semicondutores" e "circuitos integrados eletrônicos" utilizadas na presente Nota e na posição

84.86. Contudo, na acepção desta Nota e da posição 84.86, a expressão "dispositivos semicondutores" compreende também os dispositivos fotossensíveis semicondutores e os diodos emissores de luz (LED).

B) Para aplicação desta Nota e da posição 84.86, a expressão "fabricação de dispositivos de visualização de tela (ecrã*) plana" compreende a fabricação dos substratos utilizados em tais dispositivos. Essa expressão não compreende a fabricação de vidro ou a montagem de placas de circuitos impressos ou de outros componentes eletrônicos na tela (ecrã*) plana. A expressão "dispositivos de visualização de tela (ecrã*) plana" não compreende a tecnologia de tubos de raios catódicos.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

84.01 | Reatores nucleares; elementos combustíveis (cartuchos) não irradiados, para reatores nucleares; máquinas e aparelhos para a separação de isótopos. |
8401.10.00 | - Reatores nucleares | 0
8401.20.00 | - Máquinas e aparelhos para a separação de isótopos, e suas partes | 0

Código TIPI

ÍNDICE DE EFICIÊNCIA ENERGÉTICA

ALÍQUOTA (%)

8418.10.00 (exceto Ex 01) | A | 10
8418.2 | A | 10
8418.30.00 Ex 01 | A | 10
8418.40.00 Ex 01 | A | 10
8450.11.00 Ex 01 | A | 10
8450.12.00 Ex 01 | A | 10
8450.19.00 Ex 01 | A | 5
8450.20.90 (exceto Ex 01) | A | 10
8451.21.00 Ex 01 | A | 10

C) A posição 84.86 compreende também as máquinas e aparelhos do tipo exclusiva ou principalmente utilizado para:

1º) A fabricação ou reparação de máscaras e retículos;

2º) A montagem de dispositivos semicondutores ou de circuitos integrados eletrônicos;

3º) A elevação, movimentação, carga e descarga de boules, wafers, dispositivos semicondutores, circuitos integrados eletrônicos e de dispositivos de visualização de tela (ecrã*) plana.

D) Ressalvadas as disposições da Nota 1 da Seção XVI e da Nota 1 do Capítulo 84, as máquinas e aparelhos que correspondam às especificações do texto da posição 84.86 devem ser classificados nessa posição e não em qualquer outra posição da Nomenclatura.

Notas de subposições.

1.- Na acepção da subposição 8465.20, a expressão "centros de usinagem (fabricação*)" aplica-se unicamente às máquinas-ferramentas para trabalhar madeira, cortiça, osso, borracha endurecida, plástico duro ou matérias duras semelhantes, suscetíveis de efetuar diferentes tipos de operações de usinagem (fabricação*) por troca automática de ferramentas a partir de um magazine (depósito), segundo um programa de usinagem (fabricação*).

2.- Na acepção da subposição 8471.49, consideram-se "sistemas" as máquinas automáticas para processamento de dados cujas unidades satisfaçam simultaneamente as condições enunciadas na Nota 5 C) do Capítulo 84 e que contenham, pelo menos, uma unidade central para processamento, uma unidade de entrada (por exemplo, um teclado ou um scanner) e uma unidade de saída (por exemplo, uma tela (ecrã*) de visualização (visual display) ou uma impressora).

3.- Na acepção da subposição 8481.20, a expressão "válvulas para transmissões óleo-hidráulicas ou pneumáticas" significa que são utilizadas especificamente para transmissão de um "fluido motor" num sistema hidráulico ou pneumático onde a fonte de energia é um fluido sob pressão (líquido ou gás). Estas válvulas podem ser de qualquer tipo (por exemplo, válvulas redutoras de pressão, reguladores de pressão, válvulas de retenção). A subposição 8481.20 tem prioridade sobre qualquer outra subposição da posição 84.81.

4.- A subposição 8482.40 compreende somente os rolamentos que contenham roletes cilíndricos de diâmetro uniforme não superior a 5 mm e cujo comprimento seja igual ou superior a três vezes o diâmetro. Tais roletes podem ter extremidades arredondadas.

Notas Complementares (NC) da TIPI

NC (84-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição 88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.

NC (84-2) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre máquinas e equipamentos, bem assim os respectivos acessórios, sobressalentes e ferramentas que os acompanhem, destinados à instalação, ampliação ou modernização de unidades industriais que fabriquem, única e exclusivamente, papel-jornal, com projeto aprovado pela Secretaria de Desenvolvimento da Produção do Ministério do Desenvolvimento, Indústria e Comércio Exterior.

NC (84-3) Ficam fixadas nos percentuais indicados as alíquotas referentes aos produtos classificados nos códigos a seguir especificados, observados os índices de eficiência energética:

Código TIPI | ÍNDICE DE EFICIÊNCIA ENERGÉTICA | ALÍQUOTA (%)
8418.10.00 (exceto Ex 01) | A | 10
8418.2 | A | 10
8418.30.00 Ex 01 | A | 10
8418.40.00 Ex 01 | A | 10
8450.11.00 Ex 01 | A | 10
8450.12.00 Ex 01 | A | 10
8450.19.00 Ex 01 | A | 5
8450.20.90 (exceto Ex 01) | A | 10
8451.21.00 Ex 01 | A | 10


S16cap85

Capítulo 85

Máquinas, aparelhos e materiais elétricos, e suas partes; aparelhos de gravação ou de reprodução de som, aparelhos de gravação ou de reprodução

de imagens e de som em televisão, e

suas partes e acessórios

Notas.

1.- Este Capítulo não compreende:

a) Os cobertores e mantas, travesseiros, escalfetas e artigos semelhantes, aquecidos eletricamente; o vestuário, calçado, protetores de orelhas e outros artigos de uso pessoal, aquecidos eletricamente;

b) As obras de vidro da posição 70.11;

c) As máquinas e aparelhos da posição 84.86;

d) Os aspiradores do tipo utilizado em medicina, cirurgia, odontologia ou veterinária (posição

90.18);

e) Os móveis aquecidos eletricamente, do Capítulo 94.

2.- Os artigos suscetíveis de serem classificados simultaneamente nas posições 85.01 a 85.04 e nas posições 85.11, 85.12, 85.40, 85.41 ou 85.42, classificam-se nas cinco últimas posições.

Todavia, os retificadores de vapor de mercúrio de cuba metálica classificam-se na posição 85.04.

3.- Na acepção da posição 85.07, a expressão "acumuladores elétricos" compreende igualmente os acumuladores apresentados com componentes auxiliares que contribuem para a função de armazenamento e de fornecimento de energia pelos acumuladores ou destinados a protegê-los de danos, tais como conectores elétricos, dispositivos de controle da temperatura (termistores, por exemplo) e dispositivos de proteção do circuito. Podem, também, incluir uma parte do invólucro protetor dos aparelhos aos quais se destinem.

4.- A posição 85.09 compreende, desde que se trate de aparelhos eletromecânicos do tipo utilizado normalmente em uso doméstico:

a) As enceradeiras (enceradoras*) de pisos (pavimentos), os trituradores (moedores) e misturadores de alimentos, espremedores de fruta ou de produtos hortícolas, de qualquer peso;

b) Outros aparelhos de peso máximo de 20 kg, excluindo os ventiladores e coifas aspirantes (exaustores*) para extração ou reciclagem, com ventilador incorporado, mesmo filtrantes (posição 84.14), os secadores centrífugos de roupa (posição 84.21), as máquinas de lavar louça (posição 84.22), as máquinas de lavar roupa (posição 84.50), as máquinas de passar (posições

84.20 ou 84.51, conforme se trate ou não de calandras), as máquinas de costura (posição

84.52), as tesouras elétricas (posição 84.67) e os aparelhos eletrotérmicos (posição 85.16).

5.- Na acepção da posição 85.23:

a) Entende-se por "dispositivos de armazenamento de dados, não volátil, à base de semicondutores" (por exemplo, "cartões de memória flash" ou "cartões de memória eletrônica flash"), os dispositivos de armazenamento que tenham um plugue (ficha*) de conexão, que comportem no mesmo invólucro uma ou mais memórias flash (por exemplo, "flash E2PROM") na forma de circuitos integrados, montados numa placa de circuitos impressos. Podem comportar um controlador que se apresenta com a forma de circuito integrado e elementos discretos passivos, tais como os condensadores e as resistências.

b) Entende-se por "cartões inteligentes" os cartões que comportem, embebidos na massa, um ou mais circuitos integrados eletrônicos (um microprocessador, uma memória de acesso aleatório (RAM) ou uma memória somente de leitura (ROM)), em forma de chips. Estes cartões podem apresentar-se munidos de contatos, de uma tarja (pista) magnética ou de uma antena embebida, mas que não contenham outros elementos de circuito ativos ou passivos.

6.- Consideram-se "circuitos impressos", na acepção da posição 85.34, os circuitos obtidos dispondo-se sobre um suporte isolante, por qualquer processo de impressão (incrustação, depósito eletrolítico, gravação por ácidos, principalmente) ou pela tecnologia dos circuitos denominados "de camada", elementos condutores, contatos ou outros componentes impressos (por exemplo, indutâncias, resistências, condensadores) sós ou combinados entre si segundo um esquema pré-estabelecido, com exclusão de qualquer elemento que possa produzir, retificar, modular ou amplificar um sinal elétrico (elementos semicondutores, por exemplo).

A expressão "circuitos impressos" não compreende os circuitos combinados com elementos diferentes dos obtidos no decurso do processo de impressão, nem as resistências, condensadores ou indutâncias discretos. Todavia, os circuitos impressos podem estar providos de elementos de conexão não impressos.

Os circuitos de camada (fina ou espessa) que possuam elementos ativos e passivos obtidos no decurso do mesmo processo tecnológico, classificam-se na posição 85.42.

7.- Na acepção da posição 85.36, entende-se por "conectores para fibras ópticas, feixes ou cabos de fibras ópticas" os conectores que apenas servem para alinhar mecanicamente as fibras ópticas extremidade a extremidade num sistema digital por linha. Não têm qualquer outra função, tal como a amplificação, regeneração ou modificação de um sinal.

8.- A posição 85.37 não compreende os dispositivos sem fios de raios infravermelhos para controle remoto dos aparelhos receptores de televisão e de outros aparelhos elétricos (posição 85.43).

9.- Na acepção das posições 85.41 e 85.42, consideram-se:

a) "Diodos, transistores e dispositivos semicondutores semelhantes", os dispositivos cujo

funcionamento se baseie na variação da resistividade sob a influência de um campo elétrico;

b) Circuitos integrados:

1º) Os circuitos integrados monolíticos em que os elementos do circuito (diodos, transistores, resistências, condensadores, indutâncias, etc.) são criados essencialmente na massa e à superfície de um material semicondutor (por exemplo, silício impurificado (dopado), arsenieto de gálio, silício-germânio, fosfeto de índio), formando um todo indissociável;

2º) Os circuitos integrados híbridos que reúnam de maneira praticamente indissociável, por interconexões ou cabos de ligação, sobre um mesmo substrato isolante (vidro, cerâmica, etc.) elementos passivos (resistências, condensadores, indutâncias, etc.) obtidos pela tecnologia dos circuitos de camada fina ou espessa e elementos ativos (diodos, transistores, circuitos integrados monolíticos, etc.), obtidos pela tecnologia dos semicondutores. Estes circuitos podem incluir também componentes discretos;

3º) Os circuitos integrados de multichips, constituídos por dois ou mais circuitos integrados monolíticos interconectados, combinados de maneira praticamente indissociável, dispostos ou não sobre um ou mais substratos isolantes, mesmo com elementos de conexão, mas sem outros elementos de circuito ativos ou passivos.

4º) Os circuitos integrados de multicomponentes (MCOs): uma combinação de um ou mais circuitos integrados monolíticos, híbridos ou de multichips com, pelo menos, um dos seguintes componentes: sensores, atuadores, osciladores, ressonadores, à base de silício, ou as suas combinações, ou componentes que desempenhem as funções de artigos classificáveis nas posições 85.32, 85.33, 85.41, ou as bobinas classificadas na posição

85.04, combinados de maneira praticamente indissociável num corpo único como um circuito integrado, com a forma de um componente do tipo utilizado para a montagem numa placa de circuito impresso ou num outro suporte, por ligação de pinos, terminais de ligação, bolas, lands, relevos, ou superfícies de contato.

Na acepção da presente definição:

1. Os "componentes" podem ser discretos, fabricados de forma independente e, em seguida, montados num circuito integrado de multicomponentes (MCO), ou integrados noutros componentes.

2. A expressão "à base de silício" significa construído num substrato de silício, ou feito

de materiais de silício, ou fabricado no corpo (die) de um circuito integrado.

3. a) Os "sensores à base de silício" consistem em estruturas microeletrônicas ou mecânicas criadas na massa ou na superfície de um semicondutor e cuja função é detectar quantidades físicas ou químicas e fazer a transdução destas em sinais elétricos, quando ocorrem variações de propriedades elétricas ou um deslocamento da estrutura mecânica. As "quantidades físicas ou químicas" referem-se a fenômenos reais, tais como pressão, ondas acústicas, aceleração, vibração, movimento, orientação, deformação, intensidade de campo magnético, intensidade de campo elétrico, luz, radioatividade, umidade, vazão (caudal*), concentração de produtos químicos, etc.

b) Os "atuadores à base de silício" consistem em estruturas microeletrônicas e mecânicas criadas na massa ou na superfície de um semicondutor e cuja função é converter sinais elétricos em movimento físico.

c) Os "ressonadores à base de silício" são componentes que consistem em estruturas microeletrônicas ou mecânicas criadas na massa ou na superfície de um semicondutor e cuja função é gerar uma oscilação mecânica ou elétrica de uma frequência pré-definida que depende da geometria física destas estruturas em resposta a uma ação externa.

d) Os "osciladores à base de silício" são componentes ativos que consistem em estruturas microeletrônicas ou mecânicas criadas na massa ou na superfície de um semicondutor e cuja função é gerar uma oscilação mecânica ou elétrica de uma frequência pré-definida que depende da geometria física destas estruturas.

Na classificação dos artigos definidos na presente Nota, as posições 85.41 e 85.42 têm prioridade sobre qualquer outra posição da Nomenclatura, exceto a posição 85.23, suscetível de os incluir, em particular, em razão de sua função.

10.- Na acepção da posição 85.48, consideram-se "pilhas, baterias de pilhas e acumuladores, elétricos, inservíveis", aqueles que estejam inutilizados como tais, em consequência de quebra, corte, desgaste ou outros motivos, ou que não sejam suscetíveis de serem recarregados.

Nota de subposição.

1.- A subposição 8527.12 compreende apenas os rádios toca-fitas (rádios-leitores de cassetes*) com amplificador incorporado, sem alto-falante (altifalante) incorporado, podendo funcionar sem fonte externa de energia elétrica, e cujas dimensões não excedem 170 mm x 100 mm x 45 mm.

Notas Complementares (NC) da TIPI

NC (85-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição 88.02, ou por

NCMDESCRIÇÃO | ALÍQUOTA (%)
85.01 | Motores e geradores, elétricos, exceto os grupos eletrogêneos. |
8501.10 | - Motores de potência não superior a 37,5 W |
8501.10.1 | De corrente contínua |
8501.10.11 | De passo inferior ou igual a 1,8° | 5
 | Ex 01 - Próprios para utilização em brinquedos | 10
8501.10.19 | Outros | 10
8501.10.2 | De corrente alternada |
8501.10.21 | Síncronos | 10
8501.10.29 | Outros | 10
8501.10.30 | Universais | 10
8501.20.00 | - Motores universais de potência superior a 37,5 W | 10
8501.3 | - Outros motores de corrente contínua; geradores de corrente contínua: |
8501.31 | -- De potência não superior a 750 W |
8501.31.10 | Motores | 10
8501.31.20 | Geradores | 0
8501.32 | -- De potência superior a 750 W, mas não superior a 75 kW |
8501.32.10 | Motores | 0
8501.32.20 | Geradores | 0
8501.33 | -- De potência superior a 75 kW, mas não superior a 375 kW |
8501.33.10 | Motores | 0
8501.33.20 | Geradores | 0
8501.34 | -- De potência superior a 375 kW |
8501.34.1 | Motores |
8501.34.11 | De potência inferior ou igual a 3.000 kW | 0
8501.34.19 | Outros | 0
8501.34.20 | Geradores | 0
8501.40 | - Outros motores de corrente alternada, monofásicos |
8501.40.1 | De potência inferior ou igual a 15 kW |
8501.40.11 | Síncronos | 0
8501.40.19 | Outros | 10
8501.40.2 | De potência superior a 15 kW |
8501.40.21 | Síncronos | 0
8501.40.29 | Outros | 10
8501.5 | - Outros motores de corrente alternada, polifásicos: |
8501.51 | -- De potência não superior a 750 W |
8501.51.10 | Trifásicos, com rotor de gaiola | 5
 | Ex 01 - De alto rendimento, segundo norma NBR 17094 | 0
8501.51.20 | Trifásicos, com rotor de anéis | 0
8501.51.90 | Outros | 0
8501.52 | -- De potência superior a 750 W, mas não superior a 75 kW |
8501.52.10 | Trifásicos, com rotor de gaiola | 0
8501.52.20 | Trifásicos, com rotor de anéis | 0
8501.52.90 | Outros | 0
8501.53 | -- De potência superior a 75 kW |
8501.53.10 | Trifásicos, de potência inferior ou igual a 7.500 kW | 0
8501.53.20 | Trifásicos, de potência superior a 7.500 kW, mas não superior a 30.000 kW | 0
8501.53.30 | Trifásicos, de potência superior a 30.000 kW, mas não superior a 50.000 kW | 0
8501.53.90 | Outros | 0
8501.6 | - Geradores de corrente alternada (alternadores): |
8501.61.00 | -- De potência não superior a 75 kVA | 0
8501.62.00 | -- De potência superior a 75 kVA, mas não superior a 375 kVA | 0
8501.63.00 | -- De potência superior a 375 kVA, mas não superior a 750 kVA | 0
8501.64.00 | -- De potência superior a 750 kVA | 0
85.02 | Grupos eletrogêneos e conversores rotativos elétricos. |
8502.1 | - Grupos eletrogêneos de motor de pistão, de ignição por compressão (motores diesel ou semidiesel): |
8502.11 | -- De potência não superior a 75 kVA |
8502.11.10 | De corrente alternada | 0

estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.

NC (85-2) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre máquinas e equipamentos, bem assim os respectivos acessórios, sobressalentes e ferramentas que os acompanhem, destinados à instalação, ampliação ou modernização de unidades industriais que fabriquem, única e exclusivamente, papel-jornal, com projeto aprovado pela Secretaria de Desenvolvimento da Produção do Ministério do Desenvolvimento, Indústria e Comércio Exterior.

NC (85-3) Ficam reduzidas a zero as alíquotas do suporte físico classificado na posição 85.23, gravado com programas para máquinas de processamento de dados e especificados pelo usuário final.


S17cap86

Seção XVII

MATERIAL DE TRANSPORTE Notas.

1.- A presente Seção não compreende os artigos das posições 95.03 ou 95.08, nem bobsleighs, trenós para esporte, tobogãs e semelhantes (posição 95.06).

2.- Não se consideram "partes" ou "acessórios", de material de transporte, mesmo que reconhecíveis

como tais:

a) As juntas, arruelas (anilhas*) e semelhantes, de qualquer matéria (regime da matéria constitutiva ou posição 84.84), e outros artigos de borracha vulcanizada não endurecida (posição 40.16);

b) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39);

c) Os artigos do Capítulo 82 (ferramentas);

d) Os artigos da posição 83.06;

e) As máquinas e aparelhos, das posições 84.01 a 84.79, e suas partes, exceto os radiadores para os veículos desta Seção; os artigos das posições 84.81, 84.82 e, desde que constituam partes intrínsecas de motores, os artigos da posição 84.83;

f) As máquinas, aparelhos e materiais elétricos (Capítulo 85);

g) Os instrumentos e aparelhos, do Capítulo 90;

h) Os artigos do Capítulo 91;

ij) As armas (Capítulo 93);

k) Os aparelhos de iluminação e suas partes, da posição 94.05;

l) As escovas que constituam elementos de veículos (posição 96.03).

3.- Na acepção dos Capítulos 86 a 88, as referências às "partes" ou aos "acessórios" não compreendem as partes ou acessórios que não sejam exclusiva ou principalmente destinados aos veículos ou artigos da presente Seção. Quando uma parte ou um acessório seja suscetível de corresponder, simultaneamente, às especificações de duas ou mais posições desta Seção, deve classificar-se na posição que corresponda ao seu uso principal.

4.- Na presente Seção:

a) Os veículos especialmente concebidos para serem utilizados em estrada e sobre trilhos

(carris*), classificam-se na posição apropriada do Capítulo 87;

b) Os veículos automóveis anfíbios, classificam-se na posição apropriada do Capítulo 87;

c) Os veículos aéreos especialmente concebidos para poderem ser utilizados também como veículos terrestres, classificam-se na posição apropriada do Capítulo 88.

5.- Os veículos de colchão de ar (almofada de ar*) classificam-se como os veículos a que mais se assemelhem:

a) No Capítulo 86, se concebidos para se deslocarem sobre uma via-guia de aerotrens

(hovertrains);

b) No Capítulo 87, se concebidos para se deslocarem em terra firme ou, indiferentemente, sobre esta e sobre a água;

c) No Capítulo 89, se concebidos para se deslocarem sobre a água, mesmo que possam pousar em praias ou desembarcadouros ou deslocar-se também sobre superfícies de gelo.

As partes e acessórios de veículos de colchão de ar (almofada de ar*) classificam-se nas mesmas posições em que estejam incluídos, por aplicação das disposições precedentes, os veículos a que essas partes e acessórios se destinem.

O material fixo para vias de aerotrens (hovertrains) deve considerar-se como material fixo de vias férreas, e os aparelhos de sinalização, de segurança, de controle ou de comando para vias de aerotrens (hovertrains) como aparelhos de sinalização, de segurança, de controle ou de comando para vias férreas.

NCMDESCRIÇÃO | ALÍQUOTA (%)
86.01 | Locomotivas e locotratores, de fonte externa de eletricidade ou de acumuladores elétricos. |
8601.10.00 | - De fonte externa de eletricidade | 0
8601.20.00 | - De acumuladores elétricos | 0
86.02 | Outras locomotivas e locotratores; tênderes. |
8602.10.00 | - Locomotivas diesel-elétricas | 0
8602.90.00 | - Outros | 0
86.03 | Litorinas (Automotoras*), mesmo para circulação urbana, exceto as da posição 86.04. |
8603.10.00 | - De fonte externa de eletricidade | 0
8603.90.00 | - Outras | 0
8604.00 | Veículos para inspeção e manutenção de vias férreas ou semelhantes, mesmo autopropulsados (por exemplo, vagões- oficinas, vagões-guindastes, vagões equipados com batedores de balastro, alinhadores de vias, viaturas para testes e dresinas). |
8604.00.10 | Autopropulsados, equipados com batedores de balastro e alinhadores de vias férreas | 0
8604.00.90 | Outros | 0
8605.00 | Vagões de passageiros, furgões para bagagem, vagões-postais e outros vagões especiais, para vias férreas ou semelhantes (excluindo as viaturas da posição 86.04). |
8605.00.10 | Vagões de passageiros | 0
8605.00.90 | Outros | 0
86.06 | Vagões para transporte de mercadorias sobre vias férreas. |
8606.10.00 | - Vagões-tanques e semelhantes | 0
8606.30.00 | - Vagões de descarga automática, exceto os da subposição 8606.10 | 0

Capítulo 86

Veículos e material para vias férreas ou semelhantes, e suas partes; aparelhos mecânicos (incluindo os eletromecânicos)

de sinalização para vias de comunicação

Notas.

1.- O presente Capítulo não compreende:

a) Os dormentes de madeira ou de concreto (betão*) para vias férreas ou semelhantes e os elementos de concreto (betão*) de vias-guia de aerotrens (hovertrains) (posições 44.06 ou

68.10);

b) Os elementos de vias férreas de ferro fundido, ferro ou aço, da posição 73.02;

c) Os aparelhos elétricos de sinalização, de segurança, de controle ou de comando, da posição

85.30.

2.- A posição 86.07 compreende, entre outros:

a) Os eixos, rodas, rodas montadas nos eixos (trens de rolamento), bandas de rodagem, aros, centros e outras partes de rodas;

b) Os chassis, bogies e bissels;

c) As caixas de eixos (caixas de lubrificação), os dispositivos de travagem de qualquer tipo;

d) Os para-choques, ganchos e outros sistemas de engate, e os foles de intercomunicação;

e) Os elementos de carroçaria.

3.- Ressalvadas as disposições da Nota 1 acima, a posição 86.08 compreende, entre outros:

a) As vias montadas, as placas e pontes, giratórias, os para-choques de linha e gabaritos

(gabaris*);

b) Os discos e placas móveis e os semáforos, os aparelhos de comando para passagens de nível, os aparelhos de manobra de agulhas, os postos de manobra à distância e outros aparelhos mecânicos (incluindo os eletromecânicos) de sinalização, de segurança, de controle ou de comando, mesmo providos de dispositivos acessórios para iluminação elétrica, para vias férreas ou semelhantes, vias rodoviárias ou fluviais, para áreas ou parques de estacionamento, instalações portuárias ou para aeródromos.

Nota Complementar (NC) da TIPI

NC (86-1) O IPI incide sobre os veículos da posição 86.06, somente quando próprios para o transporte de mercadorias em minas, estaleiros, estabelecimentos fabris, armazéns ou entrepostos.


TIPICA-03


8701 - TRATORES

SEÇÃO XVII - MATERIAL DE TRANSPORTE

CAPÍTULO 87 - VEÍCULOS AUTOMÓVEIS, TRATORES, CICLOS E OUTROS

VEÍCULOS TERRESTRES, SUAS PARTES E ACESSÓRIOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
87.01 | Tratores (exceto os carros-tratores da posição 87.09). |
8701.10.00 | - Tratores de eixo único | 0
8701.20.00 | - Tratores rodoviários para semirreboques | 0
8701.30.00 | - Tratores de lagartas (esteiras) | 0
8701.9 | - Outros, com uma potência de motor: |
8701.91.00 | -- Não superior a 18 kW | 5
 | Ex 01 - Com tomada de força mecânica ou hidráulica | 0
8701.92.00 | -- Superior a 18 kW, mas não superior a 37 kW | 5
 | Ex 01 - Com tomada de força mecânica ou hidráulica | 0
8701.93.00 | -- Superior a 37 kW, mas não superior a 75 kW | 5
 | Ex 01 - Com tomada de força mecânica ou hidráulica | 0
8701.94 | -- Superior a 75 kW, mas não superior a 130 kW |
8701.94.10 | Tratores especialmente concebidos para arrastar troncos (log skidders) | 0
8701.94.90 | Outros | 5
 | Ex 01 - Com tomada de força mecânica ou hidráulica | 0
8701.95 | -- Superior a 130 kW |
8701.95.10 | Tratores especialmente concebidos para arrastar troncos (log skidders) | 0
8701.95.90 | Outros | 5
 | Ex 01 - Com tomada de força mecânica ou hidráulica | 0
87.02 | Veículos automóveis para transporte de dez pessoas ou mais, incluindo o motorista. |
8702.10.00 | - Unicamente com motor de pistão de ignição por compressão (diesel ou semidiesel) | 25
 | Ex 01 - Com volume interno de habitáculo, destinado a passageiros e motorista, superior a 6m³, mas inferior a 9m³ | 10

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 02 - Com volume interno de habitáculo, destinado a passageiros e motorista, igual ou superior a 9m³ | 0
8702.20.00 | - Equipados para propulsão, simultaneamente, com um motor de pistão de ignição por compressão (diesel ou semidiesel) e um motor elétrico | 25
 | Ex 01 - Com volume interno de habitáculo, destinado a passageiros e motorista, superior a 6m³, mas inferior a 9m³ | 10
 | Ex 02 - Com volume interno de habitáculo, destinado a passageiros e motorista, igual ou superior a 9m³ | 0
8702.30.00 | - Equipados para propulsão, simultaneamente, com um motor de pistão alternativo de ignição por centelha (faísca*) e um motor elétrico | 25
 | Ex 01 - Com volume interno de habitáculo, destinado a passageiros e motorista, superior a 6m³, mas inferior a 9m³ | 10
 | Ex 02 - Com volume interno de habitáculo, destinado a passageiros e motorista, igual ou superior a 9m³ | 0
8702.40 | - Unicamente com motor elétrico para propulsão |
8702.40.10 | Trólebus | 0
8702.40.90 | Outros | 25
 | Ex 01 - Com volume interno de habitáculo, destinado a passageiros e motorista, superior a 6m³, mas inferior a 9m³ | 10
 | Ex 02 - Com volume interno de habitáculo, destinado a passageiros e motorista, igual ou superior a 9m³ | 0
8702.90.00 | - Outros | 25
 | Ex 01 - Com volume interno de habitáculo, destinado a passageiros e motorista, superior a 6m³, mas inferior a 9m³ | 10
 | Ex 02 - Com volume interno de habitáculo, destinado a passageiros e motorista, igual ou superior a 9m³ | 0
87.03 | Automóveis de passageiros e outros veículos automóveis principalmente concebidos para transporte de pessoas (exceto os da posição 87.02), incluindo os veículos de uso misto (station wagons) e os automóveis de corrida. |
8703.10.00 | - Veículos especialmente concebidos para se deslocar sobre a neve; veículos especiais para transporte de pessoas nos campos de golfe e veículos semelhantes | 45
8703.2 | - Outros veículos, unicamente com motor de pistão alternativo de ignição por centelha (faísca*): |
8703.21.00 | -- De cilindrada não superior a 1.000 cm3 | 7
8703.22 | -- De cilindrada superior a 1.000 cm3, mas não superior a 1.500 cm3 |
8703.22.10 | Com capacidade de transporte de pessoas sentadas inferior ou igual a seis, incluindo o motorista | 13
8703.22.90 | Outros | 13
8703.23 | -- De cilindrada superior a 1.500 cm3, mas não superior a 3.000 cm3 |
8703.23.10 | Com capacidade de transporte de pessoas sentadas inferior ou igual a seis, incluindo o motorista | 25
 | Ex 01 - De cilindrada superior a 1.500 cm³, mas não superior a 2.000 cm³ | 13
8703.23.90 | Outros | 25
 | Ex 01 - De cilindrada superior a 1.500 cm³, mas não superior a 2.000 cm³ | 13
8703.24 | -- De cilindrada superior a 3.000 cm3 |
8703.24.10 | Com capacidade de transporte de pessoas sentadas inferior ou igual a seis, incluindo o motorista | 25
8703.24.90 | Outros | 25
8703.3 | - Outros veículos, unicamente com motor de pistão de ignição por compressão (diesel ou semidiesel): |
8703.31 | -- De cilindrada não superior a 1.500 cm3 |
8703.31.10 | Com capacidade de transporte de pessoas sentadas inferior ou igual a seis, incluindo o motorista | 25
8703.31.90 | Outros | 25
8703.32 | -- De cilindrada superior a 1.500 cm3, mas não superior a 2.500 cm3 |
8703.32.10 | Com capacidade de transporte de pessoas sentadas inferior ou igual a seis, incluindo o motorista | 25
8703.32.90 | Outros | 25
8703.33 | -- De cilindrada superior a 2.500 cm3 |
8703.33.10 | Com capacidade de transporte de pessoas sentadas inferior ou igual a seis, incluindo o motorista | 25
8703.33.90 | Outros | 25
8703.40.00 | - Outros veículos, equipados para propulsão, simultaneamente, com um motor de pistão alternativo de ignição por centelha (faísca*) e um motor elétrico, exceto os suscetíveis de serem carregados por conexão a uma fonte externa de energia elétrica | 25
 | Ex 01 - De cilindrada não superior a 1.000 cm3 | 7
 | Ex 02 - De cilindrada superior a 1.000 cm3, mas não superior a 2.000 cm3 | 13

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

8703.50.00

- Outros veículos, equipados para propulsão, simultaneamente, com um

motor de pistão de ignição por compressão (diesel ou semidiesel) e um motor elétrico, exceto os suscetíveis de serem carregados por conexão a uma fonte externa de energia elétrica

25

8703.60.00

- Outros veículos, equipados para propulsão, simultaneamente, com um

motor de pistão alternativo de ignição por centelha (faísca*) e um motor elétrico, suscetíveis de serem carregados por conexão a uma fonte externa de energia elétrica

25

Ex 01 - De cilindrada não superior a 1.000 cm3

7

Ex 02 - De cilindrada superior a 1.000 cm3, mas não superior a 2.000

cm3

13

8703.70.00

- Outros veículos, equipados para propulsão, simultaneamente, com um

motor de pistão de ignição por compressão (diesel ou semidiesel) e um motor elétrico, suscetíveis de serem carregados por conexão a uma fonte externa de energia elétrica

25

8703.80.00

- Outros veículos, equipados unicamente com motor elétrico para

propulsão

25

8703.90.00

- Outros

25

87.04

Veículos automóveis para transporte de mercadorias.

8704.10

- Dumpers concebidos para serem utilizados fora de rodovias

8704.10.10

Com capacidade de carga igual ou superior a 85 toneladas

0

8704.10.90

Outros

0

8704.2

- Outros, com motor de pistão, de ignição por compressão (diesel ou

semidiesel):

8704.21

-- De peso em carga máxima (bruto*) não superior a 5 toneladas

8704.21.10

Chassis com motor e cabina

0

Ex 01 - De camionetas, furgões, "pick-ups" e semelhantes

8

8704.21.20

Com caixa basculante

0

Ex 01 - De camionetas, furgões, "pick-ups" e semelhantes

4

8704.21.30

Frigoríficos ou isotérmicos

0

Ex 01 - De camionetas, furgões, "pick-ups" e semelhantes

4

8704.21.90

Outros

0

Ex 01 - De camionetas, furgões, "pick-ups" e semelhantes

8

Ex 02 - Carro-forte para transporte de valores

10

8704.22

-- De peso em carga máxima (bruto*) superior a 5 toneladas, mas não

superior a 20 toneladas

8704.22.10

Chassis com motor e cabina

0

8704.22.20

Com caixa basculante

0

8704.22.30

Frigoríficos ou isotérmicos

0

8704.22.90

Outros

0

8704.23

-- De peso em carga máxima (bruto*) superior a 20 toneladas

8704.23.10

Chassis com motor e cabina

0

8704.23.20

Com caixa basculante

0

8704.23.30

Frigoríficos ou isotérmicos

0

8704.23.90

Outros

0

Ex 01 - Veículo automóvel para transporte de toras de madeira,

denominado comercialmente “trator florestal” e, tecnicamente, “forwarder”

5

8704.3

- Outros, com motor de pistão, de ignição por centelha (faísca*):

8704.31

-- De peso em carga máxima (bruto*) não superior a 5 toneladas

8704.31.10

Chassis com motor e cabina

10

Ex 01 - De caminhão

0

8704.31.20

Com caixa basculante

4

Ex 01 - Caminhão

0

8704.31.30

Frigoríficos ou isotérmicos

4

Ex 01 - Caminhão

0

8704.31.90

Outros

8

Ex 01 - Caminhão

0

8704.32

-- De peso em carga máxima (bruto*) superior a 5 toneladas

8704.32.10

Chassis com motor e cabina

0

8704.32.20

Com caixa basculante

0

8704.32.30

Frigoríficos ou isotérmicos

0

8704.32.90

Outros

0

8704.90.00

- Outros

0

87.05

Veículos automóveis para usos especiais (por exemplo, auto- socorros, caminhões-guindastes, veículos de combate a incêndio,

caminhões-betoneiras, veículos para varrer, veículos para espalhar, veículos-oficinas, veículos radiológicos), exceto os concebidos

principalmente para transporte de pessoas ou de mercadorias.

8705.10

- Caminhões-guindastes

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8705.10.10 | Com haste telescópica de altura máxima igual ou superior a 42 m, capacidade máxima de elevação igual ou superior a 60 toneladas, segundo a Norma DIN 15019, Parte 2, e com 2 ou mais eixos de rodas direcionáveis | 0
8705.10.90 | Outros | 0
8705.20.00 | - Torres (derricks) automóveis, para sondagem ou perfuração | 0
8705.30.00 | - Veículos de combate a incêndio | 0
8705.40.00 | - Caminhões-betoneiras | 0
8705.90 | - Outros |
8705.90.10 | Caminhões para a determinação de parâmetros físicos característicos (perfilagem) de poços petrolíferos | 5
8705.90.90 | Outros | 5
8706.00 | Chassis com motor para os veículos automóveis das posições 87.01 a 87.05. |
8706.00.10 | Dos veículos da posição 87.02 | 25
 | Ex 01 - De veículos dos dos Ex 01 e 02 dos códigos 8702.10.00, 8702.20.00, 8702.30.00, 8702.40.90 e 8702.90.00 | 0
8706.00.20 | Dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 | 5
8706.00.90 | Outros | 10
 | Ex 01 - De caminhões | 0
87.07 | Carroçarias para os veículos automóveis das posições 87.01 a 87.05, incluindo as cabinas. |
8707.10.00 | - Para os veículos da posição 87.03 | 10
8707.90 | - Outras |
8707.90.10 | Dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 | 5
8707.90.90 | Outras | 5
 | Ex 01 - De veículos dos dos Ex 01 e 02 dos códigos 8702.10.00, 8702.20.00, 8702.30.00, 8702.40.90 e 8702.90.00 | 0
87.08 | Partes e acessórios dos veículos automóveis das posições 87.01 a 87.05. |
8708.10.00 | - Para-choques e suas partes | 5
8708.2 | - Outras partes e acessórios de carroçarias (incluindo as de cabinas): |
8708.21.00 | -- Cintos de segurança | 5
8708.29 | -- Outros |
8708.29.1 | Dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 |
8708.29.11 | Para-lamas | 5
8708.29.12 | Grades de radiadores | 5
8708.29.13 | Portas | 5
8708.29.14 | Painéis de instrumentos | 5
8708.29.19 | Outros | 5
8708.29.9 | Outros |
8708.29.91 | Para-lamas | 5
8708.29.92 | Grades de radiadores | 5
8708.29.93 | Portas | 5
8708.29.94 | Painéis de instrumentos | 5
8708.29.95 | Geradores de gás para acionar retratores de cintos de segurança | 5
8708.29.99 | Outros | 5
8708.30 | - Freios (travões) e servo-freios; suas partes |
8708.30.1 | Guarnições de freios (travões) montadas |
8708.30.11 | Dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 | 5
8708.30.19 | Outras | 5
8708.30.90 | Outros | 5
8708.40 | - Caixas de marchas (velocidades*) e suas partes |
8708.40.1 | Caixas de marchas dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 |
8708.40.11 | Servo-assistidas, próprias para torques de entrada superiores ou iguais a 750 Nm | 5
8708.40.19 | Outras | 5
8708.40.80 | Outras caixas de marchas | 5
8708.40.90 | Partes | 5
8708.50 | - Eixos motores com diferencial, mesmo providos de outros órgãos de transmissão e eixos não motores; suas partes |
8708.50.1 | Dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 |
8708.50.11 | Eixos com diferencial com capacidade de suportar cargas superiores ou iguais a 14.000 kg, redutores planetários nos extremos e dispositivo de freio incorporado, do tipo utilizado em veículos da subposição 8704.10 | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8708.50.12 | Eixos não motores | 5
8708.50.19 | Outros | 5
8708.50.80 | Outros | 5
8708.50.9 | Partes |
8708.50.91 | De eixos não motores, dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 | 5
8708.50.99 | Outras | 5
8708.70 | - Rodas, suas partes e acessórios |
8708.70.10 | De eixos propulsores dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 | 5
8708.70.90 | Outros | 5
8708.80.00 | - Sistemas de suspensão e suas partes (incluindo os amortecedores de suspensão) | 5
 | Ex 01 - Amortecedores de suspensão de veículos das posições 87.02, 87.04 (exceto a subposição 8704.10) e 87.05 e do código 8701.20.00 | 4
 | Ex 02 - Amortecedores de suspensão | 16
8708.9 | - Outras partes e acessórios: |
8708.91.00 | -- Radiadores e suas partes | 5
8708.92.00 | -- Silenciosos e tubos de escape; suas partes | 16
 | Ex 01 - De veículos das posições 87.01, 87.02, 87.04 e 87.05 (exceto partes) | 4
 | Ex 02 - Partes | 5
8708.93.00 | -- Embreagens e suas partes | 16
 | Ex 01 - De veículos das posições 87.01, 87.02, 87.04 e 87.05 | 4
8708.94 | -- Volantes, colunas e caixas, de direção; suas partes |
8708.94.1 | Volantes, colunas e caixas, de direção dos veículos das subposições 8701.10, 8701.30, 8701.91 a 8701.95 ou 8704.10 |
8708.94.11 | Volantes | 4
8708.94.12 | Colunas | 4
8708.94.13 | Caixas | 4
8708.94.8 | Outros |
8708.94.81 | Volantes | 5
8708.94.82 | Colunas | 5
8708.94.83 | Caixas | 5
8708.94.90 | Partes | 5
8708.95 | -- Bolsas infláveis de segurança com sistema de insuflação (airbags); suas partes |
8708.95.10 | Bolsas infláveis de segurança com sistema de insuflação (airbags) | 5
8708.95.2 | Partes |
8708.95.21 | Bolsas infláveis para airbags | 5
8708.95.22 | Sistema de insuflação | 5
8708.95.29 | Outras | 5
8708.99 | -- Outros |
8708.99.10 | Dispositivos para comando de acelerador, freio, embreagem, direção ou caixa de marchas mesmo os de adaptação dos preexistentes, do tipo utilizado por pessoas incapacitadas | 0
8708.99.90 | Outros | 5
87.09 | Veículos automóveis sem dispositivo de elevação, do tipo utilizado em fábricas, armazéns, portos ou aeroportos, para transporte de mercadorias a curtas distâncias; carros-tratores do tipo utilizado nas estações ferroviárias; suas partes. |
8709.1 | - Veículos: |
8709.11.00 | -- Elétricos | 0
8709.19.00 | -- Outros | 0
8709.90.00 | - Partes | 5
8710.00.00 | Veículos e carros blindados de combate, armados ou não, e suas partes. | 0
87.11 | Motocicletas (incluindo os ciclomotores) e outros ciclos equipados com motor auxiliar, mesmo com carro lateral; carros laterais. |
8711.10.00 | - Com motor de pistão alternativo de cilindrada não superior a 50 cm3 | 35
8711.20 | - Com motor de pistão alternativo de cilindrada superior a 50 cm3, mas não superior a 250 cm3 |
8711.20.10 | Motocicletas de cilindrada inferior ou igual a 125 cm3 | 35
8711.20.20 | Motocicleta de cilindrada superior a 125 cm3 | 35
8711.20.90 | Outros | 35
8711.30.00 | - Com motor de pistão alternativo de cilindrada superior a 250 cm3, mas não superior a 500 cm3 | 35
8711.40.00 | - Com motor de pistão alternativo de cilindrada superior a 500 cm3, mas não superior a 800 cm3 | 35
8711.50.00 | - Com motor de pistão alternativo de cilindrada superior a 800 cm3 | 35
8711.60.00 | - Com motor elétrico para propulsão | 35
8711.90.00 | - Outros | 35

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8712.00 | Bicicletas e outros ciclos (incluindo os triciclos), sem motor. |
8712.00.10 | Bicicletas | 10
8712.00.90 | Outros | 10
87.13 | Cadeiras de rodas e outros veículos para pessoas com incapacidade, mesmo com motor ou outro mecanismo de propulsão. |
8713.10.00 | - Sem mecanismo de propulsão | 0
8713.90.00 | - Outros | 0
87.14 | Partes e acessórios dos veículos das posições 87.11 a 87.13. |
8714.10.00 | - De motocicletas (incluindo os ciclomotores) | 12
8714.20.00 | - De cadeiras de rodas ou de outros veículos para inválidos | 0
8714.9 | - Outros: |
8714.91.00 | -- Quadros e garfos, e suas partes | 10
8714.92.00 | -- Aros e raios | 10
8714.93 | -- Cubos, exceto de freios (travões), e pinhões de rodas livres |
8714.93.10 | Cubos, exceto de freios (travões) | 10
8714.93.20 | Pinhões de rodas livres | 10
8714.94 | -- Freios (travões), incluindo os cubos de freios (travões), e suas partes |
8714.94.10 | Cubos de freios (travões) | 10
8714.94.90 | Outros | 10
8714.95.00 | -- Selins | 10
8714.96.00 | -- Pedais e pedaleiros, e suas partes | 10
8714.99 | -- Outros |
8714.99.10 | Câmbio de velocidades | 10
8714.99.90 | Outros | 10
8715.00.00 | Carrinhos e veículos semelhantes para transporte de crianças, e suas partes. | 10
87.16 | Reboques e semirreboques, para quaisquer veículos; outros veículos não autopropulsados; suas partes. |
8716.10.00 | - Reboques e semirreboques, para habitação ou para acampar, do tipo trailer (caravana*) | 10
8716.20.00 | - Reboques e semirreboques, autocarregáveis ou autodescarregáveis, para usos agrícolas | 0
8716.3 | - Outros reboques e semirreboques, para transporte de mercadorias: |
8716.31.00 | -- Cisternas | 0
8716.39.00 | -- Outros | 0
8716.40.00 | - Outros reboques e semirreboques | 5
8716.80.00 | - Outros veículos | 5
 | Ex 01 - Carrinhos de tração manual, de ferro, para construção | 0
 | Ex 02 - Veículos de tração animal | 0
8716.90 | - Partes |
8716.90.10 | Chassis de reboques e semirreboques | 5
8716.90.90 | Outras | 5


8801 - BALÕES E DIRIGÍVEIS - PLANADORES

SEÇÃO XVII - MATERIAL DE TRANSPORTE

CAPÍTULO 88 - AERONAVES E APARELHOS ESPACIAIS, E SUAS PARTES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
8801.00.00 | Balões e dirigíveis; planadores, asas voadoras e outros veículos aéreos, não concebidos para propulsão a motor. | 10
88.02 | Outros veículos aéreos (por exemplo, helicópteros, aviões); veículos espaciais (incluindo os satélites) e seus veículos de lançamento, e veículos suborbitais. |
8802.1 | - Helicópteros: |
8802.11.00 | -- De peso não superior a 2.000 kg, vazios (sem carga) | 10
8802.12 | -- De peso superior a 2.000 kg, vazios (sem carga) |
8802.12.10 | De peso inferior ou igual a 3.500 kg | 10
8802.12.90 | Outros | 10
8802.20 | - Aviões e outros veículos aéreos, de peso não superior a 2.000 kg, vazios (sem carga) |
8802.20.10 | A hélice | 10
8802.20.2 | A turboélice |
8802.20.21 | Monomotores | 10
8802.20.22 | Multimotores | 10
8802.20.90 | Outros | 10
8802.30 | - Aviões e outros veículos aéreos, de peso superior a 2.000 kg, mas não superior a 15.000 kg, vazios (sem carga) |
8802.30.10 | A hélice | 10
8802.30.2 | A turboélice |
8802.30.21 | Multimotores, de peso inferior ou igual a 7.000 kg, vazios (sem carga) | 10
8802.30.29 | Outros | 10
8802.30.3 | A turbojato |
8802.30.31 | De peso inferior ou igual a 7.000 kg, vazios (sem carga) | 10
8802.30.39 | Outros | 10
8802.30.90 | Outros | 10
8802.40 | - Aviões e outros veículos aéreos, de peso superior a 15.000 kg, vazios (sem carga) |
8802.40.10 | A turboélice | 10
8802.40.90 | Outros | 10
8802.60.00 | - Veículos espaciais (incluindo os satélites) e seus veículos de lançamento, e veículos suborbitais | 0
88.03 | Partes dos veículos e aparelhos das posições 88.01 ou 88.02. |
8803.10.00 | - Hélices e rotores, e suas partes | 0
8803.20.00 | - Trens de aterrissagem (aterragem*) e suas partes | 0
8803.30.00 | - Outras partes de aviões ou de helicópteros | 0
8803.90.00 | - Outras | 0
8804.00.00 | Paraquedas (incluindo os paraquedas dirigíveis e os parapentes) e os paraquedas giratórios; suas partes e acessórios. | 10
88.05 | Aparelhos e dispositivos para lançamento de veículos aéreos; aparelhos e dispositivos para aterrissagem (aterragem*) de veículos aéreos em porta-aviões e aparelhos e dispositivos semelhantes; aparelhos de treinamento de voo em terra; suas partes. |

8805.10.00 | - Aparelhos e dispositivos para lançamento de veículos aéreos, e suas partes; aparelhos e dispositivos para aterrissagem (aterragem*) de veículos aéreos em porta-aviões e aparelhos e dispositivos semelhantes, e suas partes | 0
8805.2 | - Aparelhos de treinamento de voo em terra e suas partes: |
8805.21.00 | -- Simuladores de combate aéreo e suas partes | 0
8805.29.00 | -- Outros | 0


8901 - TRANSATLÂNTICOS, BARCOS DE CRUZEIRO

SEÇÃO XVII - MATERIAL DE TRANSPORTE

CAPÍTULO 89 - EMBARCAÇÕES E ESTRUTURAS FLUTUANTES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
89.01 | Transatlânticos, barcos de excursão, ferryboats, cargueiros, chatas e embarcações semelhantes, para o transporte de pessoas ou de mercadorias. |
8901.10.00 | - Transatlânticos, barcos de excursão e embarcações semelhantes principalmente concebidas para o transporte de pessoas; ferryboats | 0
8901.20.00 | - Navios-tanque | 0
8901.30.00 | - Barcos frigoríficos, exceto os da subposição 8901.20 | 0
8901.90.00 | - Outras embarcações para o transporte de mercadorias ou para o transporte de pessoas e de mercadorias | 0
8902.00 | Barcos de pesca; navios-fábricas e outras embarcações para o tratamento ou conservação de produtos da pesca. |
8902.00.10 | De comprimento, de proa a popa, igual ou superior a 35 m | 0
8902.00.90 | Outros | 0
89.03 | Iates e outros barcos e embarcações de recreio ou de esporte; barcos a remos e canoas. |
8903.10.00 | - Barcos infláveis | 10
8903.9 | - Outros: |
8903.91.00 | -- Barcos à vela, mesmo com motor auxiliar | 10
8903.92.00 | -- Barcos a motor, exceto com motor fora-de-borda | 10
8903.99.00 | -- Outros | 10
8904.00.00 | Rebocadores e barcos concebidos para empurrar outras embarcações. | 0
89.05 | Barcos-faróis, barcos-bombas, dragas, guindastes flutuantes e outras embarcações em que a navegação é acessória da função principal; docas flutuantes; plataformas de perfuração ou de exploração, flutuantes ou submersíveis. |
8905.10.00 | - Dragas | 0
8905.20.00 | - Plataformas de perfuração ou de exploração, flutuantes ou submersíveis | 0
8905.90.00 | - Outros | 0
 | Ex 01 - Docas flutuantes | 5
89.06 | Outras embarcações, incluindo os navios de guerra e os barcos salva-vidas, exceto os barcos a remos. |
8906.10.00 | - Navios de guerra | 0
8906.90.00 | - Outras | 0
89.07 | Outras estruturas flutuantes (por exemplo, balsas, reservatórios, caixões, boias de amarração, boias de sinalização e semelhantes). |
8907.10.00 | - Balsas infláveis | 5
8907.90.00 | - Outras | 5
8908.00.00 | Embarcações e outras estruturas flutuantes, para desmantelar. | NT
 | Ex 01 - Estruturas flutuantes | 0


9001 - FIBRAS ÓPTICAS E FEIXES DE FIBRAS ÓPTICAS

SEÇÃO XVIII - INSTRUMENTOS E APARELHOS DE ÓPTICA, FOTOGRAFIA OU CINEMATOGRAFIA, MEDIDA, CONTROLE OU DE PRECISÃO; INSTRUMENTOS E APARELHOS MÉDICO-CIRÚRGICOS;

APARELHOS DE RELOJOARIA; INSTRUMENTOS MUSICAIS; SUAS PARTES E ACESSÓRIOS

CAPÍTULO 90 - INSTRUMENTOS E APARELHOS DE ÓPTICA, FOTOGRAFIA OU

CINEMATOGRAFIA, MEDIDA, CONTROLE OU DE PRECISÃO; INSTRUMENTOS E

APARELHOS MÉDICO-CIRÚRGICOS; SUAS PARTES E ACESSÓRIOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
90.01 | Fibras ópticas e feixes de fibras ópticas; cabos de fibras ópticas, exceto os da posição 85.44; matérias polarizantes em folhas ou em placas; lentes (incluindo as de contato), prismas, espelhos e outros elementos de óptica, de qualquer matéria, não montados, exceto os de vidro não trabalhado opticamente. |
9001.10 | - Fibras ópticas, feixes e cabos de fibras ópticas |
9001.10.1 | Fibras ópticas |
9001.10.11 | De diâmetro de núcleo inferior a 11 micrômetros (mícrons) | 10
9001.10.19 | Outras | 10
9001.10.20 | Feixes e cabos de fibras ópticas | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9001.20.00 | - Matérias polarizantes, em folhas ou em placas | 15
9001.30.00 | - Lentes de contato | 0
9001.40.00 | - Lentes de vidro, para óculos | 0
9001.50.00 | - Lentes de outras matérias, para óculos | 0
9001.90 | - Outros |
9001.90.10 | Lentes | 0
9001.90.90 | Outros | 15
90.02 | Lentes, prismas, espelhos e outros elementos de óptica, de qualquer matéria, montados, para instrumentos ou aparelhos, exceto os de vidro não trabalhado opticamente. |
9002.1 | - Objetivas: |
9002.11 | -- Para câmeras, para projetores ou para aparelhos fotográficos ou cinematográficos, de ampliação ou de redução |
9002.11.10 | Para câmeras fotográficas ou cinematográficas ou para projetores | 15
 | Ex 01 - Para câmeras cinematográficas | 0
9002.11.20 | De aproximação (zoom) para câmeras de televisão, de 20 ou mais aumentos | 15
9002.11.90 | Outras | 15
9002.19.00 | -- Outras | 15
9002.20 | - Filtros |
9002.20.10 | Polarizantes | 15
9002.20.90 | Outros | 15
9002.90.00 | - Outros | 15
90.03 | Armações para óculos e artigos semelhantes, e suas partes. |
9003.1 | - Armações: |
9003.11.00 | -- De plástico | 5
9003.19 | -- De outras matérias |
9003.19.10 | De metais comuns, mesmo folheados ou chapeados de metais preciosos (plaquê) | 5
9003.19.90 | Outras | 5
9003.90 | - Partes |
9003.90.10 | Charneiras | 5
9003.90.90 | Outras | 5
90.04 | Óculos para correção, proteção ou outros fins, e artigos semelhantes. |
9004.10.00 | - Óculos de sol | 15
9004.90 | - Outros |
9004.90.10 | Óculos para correção | 5
9004.90.20 | Óculos de segurança | 5
9004.90.90 | Outros | 5
90.05 | Binóculos, lunetas, incluindo as astronômicas, telescópios ópticos, e suas armações; outros instrumentos de astronomia e suas armações, exceto os aparelhos de radioastronomia. |
9005.10.00 | - Binóculos | 15
9005.80.00 | - Outros instrumentos | 15
9005.90 | - Partes e acessórios (incluindo as armações) |
9005.90.10 | De binóculos | 15
9005.90.90 | Outros | 15
90.06 | Câmeras fotográficas; aparelhos e dispositivos, incluindo as lâmpadas e tubos, de luz-relâmpago (flash), para fotografia, exceto as lâmpadas e tubos de descarga da posição 85.39. |
9006.30.00 | - Câmeras fotográficas especialmente concebidas para fotografia submarina ou aérea, para exame médico de órgãos internos ou para laboratórios de medicina legal ou de investigação judicial | 15
9006.40.00 | - Câmeras fotográficas para filmes de revelação e cópia instantâneas | 15
9006.5 | - Outras câmeras fotográficas: |
9006.51.00 | -- Com visor de reflexão através da objetiva (reflex), para filmes em rolos de largura não superior a 35 mm | 15
9006.52.00 | -- Outras, para filmes em rolos de largura inferior a 35 mm | 15
9006.53 | -- Outras, para filmes em rolos de 35 mm de largura |
9006.53.10 | De foco fixo | 15
9006.53.20 | De foco ajustável | 15
9006.59 | -- Outras |
9006.59.30 | Fotocompositoras a laser para preparação de clichês | 0
9006.59.40 | Outras, de foco fixo | 15
9006.59.5 | Outras, de foco ajustável |
9006.59.51 | Para obtenção de negativos de 45 mm x 60 mm ou de dimensões superiores | 15
9006.59.59 | Outras | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Câmeras fotográficas dos tipos utilizados para preparação de clichês ou cilindros de impressão | 0
9006.6 | - Aparelhos e dispositivos, incluindo as lâmpadas e tubos, de luz- relâmpago (flash), para fotografia: |
9006.61.00 | -- Aparelhos de tubo de descarga para produção de luz-relâmpago (flash) (denominados “flashes eletrônicos”) | 15
9006.69.00 | -- Outros | 15
 | Ex 01 - Lâmpadas de luz relâmpago ("flash") | 10
9006.9 | - Partes e acessórios: |
9006.91 | -- De câmeras fotográficas |
9006.91.10 | Corpos | 15
9006.91.90 | Outros | 15
9006.99.00 | -- Outros | 15
90.07 | Câmeras e projetores, cinematográficos, mesmo com aparelhos de gravação ou de reprodução de som incorporados. |
9007.10.00 | - Câmeras | 30
 | Ex 01 - Para filmes de 16 mm de largura ou de largura não inferior a 35 mm | 0
9007.20 | - Projetores |
9007.20.20 | Para filmes de largura igual ou superior a 35 mm, mas não superior a 70 mm | 20
9007.20.90 | Outros | 20
9007.9 | - Partes e acessórios: |
9007.91.00 | -- De câmeras | 20
9007.92.00 | -- De projetores | 20
90.08 | Aparelhos de projeção fixa; aparelhos fotográficos de ampliação ou de redução. |
9008.50.00 | - Projetores e aparelhos de ampliação ou de redução | 20
9008.90.00 | - Partes e acessórios | 20
90.10 | Aparelhos e equipamento do tipo utilizado nos laboratórios fotográficos ou cinematográficos, não especificados nem compreendidos noutras posições do presente Capítulo; negatoscópios; telas para projeção. |
9010.10 | - Aparelhos e equipamento para revelação automática de filmes fotográficos, de filmes cinematográficos ou de papel fotográfico, em rolos, ou para cópia automática de filmes revelados em rolos de papel fotográfico |
9010.10.10 | Cubas e cubetas, de operação automática e programáveis | 20
9010.10.20 | Ampliadoras-copiadoras automáticas para papel fotográfico, com capacidade superior a 1.000 cópias por hora | 20
9010.10.90 | Outros | 20
9010.50 | - Outros aparelhos e equipamento para laboratórios fotográficos ou cinematográficos; negatoscópios |
9010.50.10 | Processadores fotográficos para o tratamento eletrônico de imagens, mesmo com saída digital | 20
9010.50.20 | Aparelhos para revelação automática de chapas de fotopolímeros com suporte metálico | 20
9010.50.90 | Outros | 20
 | Ex 01 - Moviolas | 0
9010.60.00 | - Telas para projeção | 20
9010.90 | - Partes e acessórios |
9010.90.10 | De aparelhos ou material da subposição 9010.10 ou do item 9010.50.10 | 20
9010.90.90 | Outros | 20
90.11 | Microscópios ópticos, incluindo os microscópios para fotomicrografia, cinefotomicrografia ou microprojeção. |
9011.10.00 | - Microscópios estereoscópicos | 5
9011.20 | - Outros microscópios, para fotomicrografia, cinefotomicrografia ou microprojeção |
9011.20.10 | Para fotomicrografia | 5
9011.20.20 | Para cinefotomicrografia | 5
9011.20.30 | Para microprojeção | 5
9011.80 | - Outros microscópios |
9011.80.10 | Binoculares de platina móvel | 5
9011.80.90 | Outros | 5
9011.90 | - Partes e acessórios |
9011.90.10 | Dos artigos da subposição 9011.20 | 5
9011.90.90 | Outros | 5
90.12 | Microscópios, exceto ópticos; difratógrafos. |
9012.10 | - Microscópios, exceto ópticos; difratógrafos |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9012.10.10 | Microscópios eletrônicos | 0
9012.10.90 | Outros | 0
9012.90 | - Partes e acessórios |
9012.90.10 | De microscópios eletrônicos | 5
9012.90.90 | Outros | 5
90.13 | Dispositivos de cristais líquidos que não constituam artigos compreendidos mais especificamente noutras posições; lasers, exceto diodos laser; outros aparelhos e instrumentos de óptica, não especificados nem compreendidos noutras posições do presente Capítulo. |
9013.10 | - Miras telescópicas para armas; periscópios; lunetas para máquinas, aparelhos ou instrumentos do presente Capítulo ou da Seção XVI |
9013.10.10 | Miras telescópicas para armas | 15
9013.10.90 | Outros | 15
9013.20.00 | - Lasers, exceto diodos laser | 15
9013.80 | - Outros dispositivos, aparelhos e instrumentos |
9013.80.10 | Dispositivos de cristais líquidos (LCD) | 5
9013.80.90 | Outros | 15
 | Ex 01 - Conta-fios | 5
9013.90.00 | - Partes e acessórios | 15
90.14 | Bússolas, incluindo as agulhas de marear; outros instrumentos e aparelhos de navegação. |
9014.10.00 | - Bússolas, incluindo as agulhas de marear | 5
9014.20 | - Instrumentos e aparelhos para navegação aérea ou espacial (exceto bússolas) |
9014.20.10 | Altímetros | 5
9014.20.20 | Pilotos automáticos | 5
9014.20.30 | Inclinômetros | 5
9014.20.90 | Outros | 5
9014.80 | - Outros aparelhos e instrumentos |
9014.80.10 | Sondas acústicas (ecobatímetros) ou de ultrassom (sonar e semelhantes) | 5
9014.80.90 | Outros | 5
9014.90.00 | - Partes e acessórios | 5
90.15 | Instrumentos e aparelhos de geodésia, topografia, agrimensura, nivelamento, fotogrametria, hidrografia, oceanografia, hidrologia, meteorologia ou de geofísica, exceto bússolas; telêmetros. |
9015.10.00 | - Telêmetros | 5
9015.20 | - Teodolitos e taqueômetros |
9015.20.10 | Com sistema de leitura por meio de prisma ou micrômetro óptico e precisão de leitura de 1 segundo | 5
9015.20.90 | Outros | 5
9015.30.00 | - Níveis | 5
9015.40.00 | - Instrumentos e aparelhos de fotogrametria | 5
9015.80 | - Outros instrumentos e aparelhos |
9015.80.10 | Molinetes hidrométricos | 5
9015.80.90 | Outros | 5
9015.90 | - Partes e acessórios |
9015.90.10 | De instrumentos ou aparelhos da subposição 9015.40 | 5
9015.90.90 | Outros | 5
9016.00 | Balanças sensíveis a pesos inferiores ou iguais a 5 cg, mesmo com pesos. |
9016.00.10 | Sensíveis a pesos não superiores a 0,2 mg | 0
9016.00.90 | Outras | 0
90.17 | Instrumentos de desenho, de traçado ou de cálculo (por exemplo, máquinas de desenhar, pantógrafos, transferidores, estojos de desenho, réguas de cálculo e discos de cálculo); instrumentos de medida de distâncias de uso manual (por exemplo, metros, micrômetros, paquímetros e calibres), não especificados nem compreendidos noutras posições do presente Capítulo. |
9017.10 | - Mesas e máquinas de desenhar, mesmo automáticas |
9017.10.10 | Automáticas | 15
9017.10.90 | Outras | 15
9017.20.00 | - Outros instrumentos de desenho, de traçado ou de cálculo | 15
9017.30 | - Micrômetros, paquímetros, calibres e semelhantes |
9017.30.10 | Micrômetros | 0
9017.30.20 | Paquímetros | 0
9017.30.90 | Outros | 0
9017.80 | - Outros instrumentos |
9017.80.10 | Metros | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9017.80.90 | Outros | 15
9017.90 | - Partes e acessórios |
9017.90.10 | De mesas ou máquinas de desenhar, automáticas | 15
9017.90.90 | Outros | 15
90.18 | Instrumentos e aparelhos para medicina, cirurgia, odontologia e veterinária, incluindo os aparelhos para cintilografia e outros aparelhos eletromédicos, bem como os aparelhos para testes visuais. |
9018.1 | - Aparelhos de eletrodiagnóstico (incluindo os aparelhos de exploração funcional e os de verificação de parâmetros fisiológicos): |
9018.11.00 | -- Eletrocardiógrafos | 2
9018.12 | -- Aparelhos de diagnóstico por varredura ultrassônica (scanners) |
9018.12.10 | Ecógrafos com análise espectral Doppler | 2
9018.12.90 | Outros | 2
9018.13.00 | -- Aparelhos de diagnóstico por visualização de ressonância magnética | 2
9018.14 | -- Aparelhos de cintilografia |
9018.14.10 | Scanner de tomografia por emissão de posítrons (PET - Positron Emission Tomography) | 2
9018.14.20 | Câmaras gama | 2
9018.14.90 | Outros | 2
9018.19 | -- Outros |
9018.19.10 | Endoscópios | 2
9018.19.20 | Audiômetros | 2
9018.19.80 | Outros | 2
9018.19.90 | Partes | 2
9018.20 | - Aparelhos de raios ultravioleta ou infravermelhos |
9018.20.10 | Para cirurgia, que operem por laser | 8
9018.20.20 | Outros, para tratamento bucal, que operem por laser | 8
9018.20.90 | Outros | 8
9018.3 | - Seringas, agulhas, cateteres, cânulas e instrumentos semelhantes: |
9018.31 | -- Seringas, mesmo com agulhas |
9018.31.1 | De plástico |
9018.31.11 | De capacidade inferior ou igual a 2 cm3 | 0
9018.31.19 | Outras | 0
9018.31.90 | Outras | 0
9018.32 | -- Agulhas tubulares de metal e agulhas para suturas |
9018.32.1 | Tubulares de metal |
9018.32.11 | Gengivais | 8
9018.32.12 | De aço cromo-níquel, bisel trifacetado e diâmetro exterior igual ou superior a 1,6 mm, do tipo das utilizadas com bolsas de sangue | 8
9018.32.19 | Outras | 8
9018.32.20 | Para suturas | 8
9018.39 | -- Outros |
9018.39.10 | Agulhas | 8
9018.39.2 | Sondas, cateteres e cânulas |
9018.39.21 | De borracha | 0
9018.39.22 | Cateteres de poli(cloreto de vinila), para embolectomia arterial | 0
9018.39.23 | Cateteres de poli(cloreto de vinila), para termodiluição | 8
9018.39.24 | Cateteres intravenosos periféricos, de poliuretano ou de copolímero de etileno-tetrafluoretileno (ETFE) | 0
9018.39.29 | Outros | 0
9018.39.30 | Lancetas para vacinação e cautérios | 8
9018.39.9 | Outros |
9018.39.91 | Artigo para fístula arteriovenosa, composto de agulha, base de fixação tipo borboleta, tubo plástico com conector e obturador | 0
9018.39.99 | Outros | 8
 | Ex 01 - Para transfusão de sangue ou infusão intravenosa | 0
9018.4 | - Outros instrumentos e aparelhos para odontologia: |
9018.41.00 | -- Aparelhos dentários de brocar, mesmo combinados numa base comum com outros equipamentos dentários | 8
9018.49 | -- Outros |
9018.49.1 | Brocas |
9018.49.11 | De carboneto de tungstênio (volfrâmio) | 8
9018.49.12 | De aço-vanádio | 8
9018.49.19 | Outras | 8
9018.49.20 | Limas | 8
9018.49.40 | Para tratamento bucal, que operem por projeção cinética de partículas | 8
9018.49.9 | Outros |
9018.49.91 | Para desenho e construção de peças cerâmicas para restaurações dentárias, computadorizados | 8
9018.49.99 | Outros | 8

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Cadeiras de dentista equipadas com aparelhos de odontologia | 4
9018.50 | - Outros instrumentos e aparelhos para oftalmologia |
9018.50.10 | Microscópios binoculares, do tipo utilizado em cirurgia oftalmológica | 8
9018.50.90 | Outros | 8
9018.90 | - Outros instrumentos e aparelhos |
9018.90.10 | Para transfusão de sangue ou infusão intravenosa | 0
9018.90.2 | Bisturis |
9018.90.21 | Elétricos | 8
9018.90.29 | Outros | 8
9018.90.3 | Litótomos e litotritores |
9018.90.31 | Litotritores por onda de choque | 8
9018.90.39 | Outros | 8
9018.90.40 | Rins artificiais | 0
9018.90.50 | Aparelhos de diatermia | 8
9018.90.9 | Outros |
9018.90.91 | Incubadoras para bebês | 8
9018.90.92 | Aparelhos para medida da pressão arterial | 8
9018.90.93 | Aparelhos para terapia intra-uretral por micro-ondas (TUMT), próprios para o tratamento de afecções prostáticas, computadorizados | 8
9018.90.94 | Endoscópios | 8
9018.90.95 | Grampos e clipes, seus aplicadores e extratores | 0
9018.90.96 | Desfibriladores externos que operem unicamente em modo automático (AED - Automatic External Defibrillator) | 8
9018.90.99 | Outros | 8
 | Ex 01 - Conjunto descartável de circulação assistida e conjunto descartável de balão intra-aórtico | 0
 | Ex 02 - Máquinas cicladoras para diálise peritoneal e seus acessórios | 0
 | Ex 03 - Equipamento de drenagem, cápsula protetora do adaptador de titânio, equipamentos de transferência ou similar e equipamento cassete cicladora, para diálise peritoneal | 0
90.19 | Aparelhos de mecanoterapia; aparelhos de massagem; aparelhos de psicotécnica; aparelhos de ozonoterapia, de oxigenoterapia, de aerossolterapia, aparelhos respiratórios de reanimação e outros aparelhos de terapia respiratória. |
9019.10.00 | - Aparelhos de mecanoterapia; aparelhos de massagem; aparelhos de psicotécnica | 8
9019.20 | - Aparelhos de ozonoterapia, de oxigenoterapia, de aerossolterapia, aparelhos respiratórios de reanimação e outros aparelhos de terapia respiratória |
9019.20.10 | De oxigenoterapia | 2
9019.20.20 | De aerossolterapia | 2
9019.20.30 | Respiratórios de reanimação | 8
9019.20.40 | Respiradores automáticos (pulmões de aço) | 8
9019.20.90 | Outros | 8
9020.00 | Outros aparelhos respiratórios e máscaras contra gases, exceto as máscaras de proteção desprovidas de mecanismo e de elemento filtrante amovível. |
9020.00.10 | Máscaras contra gases | 0
9020.00.90 | Outros | 8
90.21 | Artigos e aparelhos ortopédicos, incluindo as cintas e fundas (ligaduras*) médico-cirúrgicas e as muletas; talas, goteiras e outros artigos e aparelhos para fraturas; artigos e aparelhos de prótese; aparelhos para facilitar a audição dos surdos e outros aparelhos para compensar uma deficiência ou uma incapacidade, destinados a serem transportados à mão ou sobre as pessoas ou a serem implantados no organismo. |
9021.10 | - Artigos e aparelhos ortopédicos ou para fraturas |
9021.10.10 | Artigos e aparelhos ortopédicos | 0
9021.10.20 | Artigos e aparelhos para fraturas | 0
9021.10.9 | Partes e acessórios |
9021.10.91 | De artigos e aparelhos de ortopedia, articulados | 0
9021.10.99 | Outros | 0
9021.2 | - Artigos e aparelhos de prótese dentária: |
9021.21 | -- Dentes artificiais |
9021.21.10 | De acrílico | 0
9021.21.90 | Outros | 0
9021.29.00 | -- Outros | 0
9021.3 | - Outros artigos e aparelhos de prótese: |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9021.31 | -- Próteses articulares |
9021.31.10 | Femurais | 0
9021.31.20 | Mioelétricas | 0
9021.31.90 | Outras | 0
9021.39 | -- Outros |
9021.39.1 | Válvulas cardíacas |
9021.39.11 | Mecânicas | 0
9021.39.19 | Outras | 0
9021.39.20 | Lentes intraoculares | 0
9021.39.30 | Próteses de artérias vasculares revestidas | 0
9021.39.40 | Próteses mamárias não implantáveis | 0
9021.39.80 | Outros | 0
9021.39.9 | Partes e acessórios |
9021.39.91 | Partes de próteses modulares que substituem membros superiores ou inferiores | 0
9021.39.99 | Outros | 0
9021.40.00 | - Aparelhos para facilitar a audição dos surdos, exceto as partes e acessórios | 0
9021.50.00 | - Marca-passos cardíacos (Estimuladores cardíacos*), exceto as partes e acessórios | 0
9021.90 | - Outros |
9021.90.1 | Aparelhos que se implantam no organismo para compensar uma deficiência ou uma incapacidade |
9021.90.11 | Cardiodesfibriladores automáticos | 0
9021.90.19 | Outros | 0
9021.90.8 | Outros |
9021.90.81 | Implantes expansíveis (stents), mesmo montados sobre cateter do tipo balão | 0
9021.90.82 | Oclusores interauriculares constituídos por uma malha de fios de níquel e titânio preenchida com tecido de poliéster, mesmo apresentados com seu respectivo cateter | 0
9021.90.89 | Outros | 0
9021.90.9 | Partes e acessórios |
9021.90.91 | De marca-passos cardíacos | 0
9021.90.92 | De aparelhos para facilitar a audição dos surdos | 0
9021.90.99 | Outros | 0
90.22 | Aparelhos de raios X e aparelhos que utilizem radiações alfa, beta ou gama, mesmo para usos médicos, cirúrgicos, odontológicos ou veterinários, incluindo os aparelhos de radiofotografia ou de radioterapia, os tubos de raios X e outros dispositivos geradores de raios X, os geradores de tensão, as mesas de comando, as telas de visualização, as mesas, poltronas e suportes semelhantes para exame ou tratamento. |
9022.1 | - Aparelhos de raios X, mesmo para usos médicos, cirúrgicos, odontológicos ou veterinários, incluindo os aparelhos de radiofotografia ou de radioterapia: |
9022.12.00 | -- Aparelhos de tomografia computadorizada | 5
9022.13 | -- Outros, para odontologia |
9022.13.1 | De diagnóstico |
9022.13.11 | De tomadas maxilares panorâmicas | 5
9022.13.19 | Outros | 5
9022.13.90 | Outros | 5
9022.14 | -- Outros, para usos médicos, cirúrgicos ou veterinários |
9022.14.1 | De diagnóstico |
9022.14.11 | Para mamografia | 5
9022.14.12 | Para angiografia | 5
9022.14.13 | Para densitometria óssea, computadorizados | 5
9022.14.19 | Outros | 5
9022.14.90 | Outros | 5
9022.19 | -- Para outros usos |
9022.19.10 | Espectrômetros ou espectrógrafos de raios X | 5
9022.19.9 | Outros |
9022.19.91 | Do tipo utilizado para inspeção de bagagens, com túnel de altura inferior ou igual a 0,4 m, largura inferior ou igual a 0,6 m e comprimento inferior ou igual a 1,2 m | 5
9022.19.99 | Outros | 5
9022.2 | - Aparelhos que utilizem radiações alfa, beta ou gama, mesmo para usos médicos, cirúrgicos, odontológicos ou veterinários, incluindo os aparelhos de radiofotografia ou de radioterapia: |
9022.21 | -- Para usos médicos, cirúrgicos, odontológicos ou veterinários |
9022.21.10 | Aparelhos de radiocobalto (bombas de cobalto) | 0
9022.21.20 | Outros, para gamaterapia | 0
9022.21.90 | Outros | 0
9022.29 | -- Para outros usos |

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9022.29.10 | Para detecção do nível de enchimento ou tampas faltantes, em latas de bebidas, por meio de raios gama | 0
9022.29.90 | Outros | 0
9022.30.00 | - Tubos de raios X | 0
9022.90 | - Outros, incluindo as partes e acessórios |
9022.90.1 | Aparelhos |
9022.90.11 | Geradores de tensão | 5
9022.90.12 | Telas radiológicas | 5
9022.90.19 | Outros | 5
9022.90.80 | Outros | 5
9022.90.90 | Partes e acessórios de aparelhos de raios X | 5
9023.00.00 | Instrumentos, aparelhos e modelos, concebidos para demonstração (por exemplo, no ensino e nas exposições), não suscetíveis de outros usos. | 15
 | Ex 01 - Lâmina preparada (preparação microscópica) | 0
 | Ex 02 - Modelos de anatomia para ensino | 0
90.24 | Máquinas e aparelhos para ensaios de dureza, tração, compressão, elasticidade ou de outras propriedades mecânicas de materiais (por exemplo, metais, madeira, têxteis, papel, plástico). |
9024.10 | - Máquinas e aparelhos para ensaios de metais |
9024.10.10 | Para ensaios de tração ou compressão | 0
9024.10.20 | Para ensaios de dureza | 0
9024.10.90 | Outros | 0
9024.80 | - Outras máquinas e aparelhos |
9024.80.1 | Máquinas e aparelhos para ensaios de têxteis |
9024.80.11 | Automáticos, para fios | 0
9024.80.19 | Outros | 0
9024.80.2 | Máquinas e aparelhos para ensaios de papel, cartão, linóleo e plástico ou borracha flexíveis |
9024.80.21 | Máquinas para ensaios de pneumáticos | 0
9024.80.29 | Outros | 0
9024.80.90 | Outros | 0
9024.90.00 | - Partes e acessórios | 5
90.25 | Densímetros, areômetros, pesa-líquidos e instrumentos flutuantes semelhantes, termômetros, pirômetros, barômetros, higrômetros e psicrômetros, registradores ou não, mesmo combinados entre si. |
9025.1 | - Termômetros e pirômetros, não combinados com outros instrumentos: |
9025.11 | -- De líquido, de leitura direta |
9025.11.10 | Termômetros clínicos | 15
9025.11.90 | Outros | 15
9025.19 | -- Outros |
9025.19.10 | Pirômetros ópticos | 15
9025.19.90 | Outros | 15
9025.80.00 | - Outros instrumentos | 15
9025.90 | - Partes e acessórios |
9025.90.10 | De termômetros | 15
9025.90.90 | Outros | 15
90.26 | Instrumentos e aparelhos para medida ou controle da vazão (caudal*), do nível, da pressão ou de outras características variáveis dos líquidos ou gases (por exemplo, medidores de vazão (caudal*), indicadores de nível, manômetros, contadores de calor), exceto os instrumentos e aparelhos das posições 90.14, 90.15, 90.28 ou 90.32. |
9026.10 | - Para medida ou controle da vazão (caudal*) ou do nível dos líquidos |
9026.10.1 | Para medida ou controle de vazão |
9026.10.11 | Medidores-transmissores eletrônicos, que funcionem pelo princípio de indução eletromagnética | 15
9026.10.19 | Outros | 15
9026.10.2 | Para medida ou controle do nível |
9026.10.21 | De metais, mediante correntes parasitas | 0
9026.10.29 | Outros | 0
9026.20 | - Para medida ou controle da pressão |
9026.20.10 | Manômetros | 0
9026.20.90 | Outros | 0
9026.80.00 | - Outros instrumentos e aparelhos | 15
9026.90 | - Partes e acessórios |
9026.90.10 | De instrumentos e aparelhos para medida ou controle do nível | 15
9026.90.20 | De manômetros | 15
9026.90.90 | Outros | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
90.27 | Instrumentos e aparelhos para análises físicas ou químicas (por exemplo, polarímetros, refratômetros, espectrômetros, analisadores de gases ou de fumaça (fumos*)); instrumentos e aparelhos para ensaios de viscosidade, porosidade, dilatação, tensão superficial ou semelhantes ou para medidas calorimétricas, acústicas ou fotométricas (incluindo os indicadores de tempo de exposição); micrótomos. |
9027.10.00 | - Analisadores de gases ou de fumaça (fumos*) | 0
9027.20 | - Cromatógrafos e aparelhos de eletroforese |
9027.20.1 | Cromatógrafos |
9027.20.11 | De fase gasosa | 0
9027.20.12 | De fase líquida | 0
9027.20.19 | Outros | 0
9027.20.2 | Aparelhos de eletroforese |
9027.20.21 | Sequenciadores automáticos de ADN mediante eletroforese capilar | 0
9027.20.29 | Outros | 0
9027.30 | - Espectrômetros, espectrofotômetros e espectrógrafos que utilizem radiações ópticas (UV, visíveis, IV) |
9027.30.1 | Espectrômetros e espectrógrafos |
9027.30.11 | De emissão atômica | 0
9027.30.19 | Outros | 0
9027.30.20 | Espectrofotômetros | 0
9027.50 | - Outros aparelhos e instrumentos que utilizem radiações ópticas (UV, visíveis, IV) |
9027.50.10 | Colorímetros | 0
9027.50.20 | Fotômetros | 0
9027.50.30 | Refratômetros | 0
9027.50.40 | Sacarímetros | 0
9027.50.50 | Citômetro de fluxo | 0
9027.50.90 | Outros | 0
9027.80 | - Outros instrumentos e aparelhos |
9027.80.1 | Calorímetros, viscosímetros, densitômetros e aparelhos medidores de pH |
9027.80.11 | Calorímetros | 0
9027.80.12 | Viscosímetros | 0
9027.80.13 | Densitômetros | 0
9027.80.14 | Aparelhos medidores de pH | 0
9027.80.20 | Espectrômetros de massa | 0
9027.80.30 | Polarógrafos | 0
9027.80.9 | Outros |
9027.80.91 | Exposímetros | 0
9027.80.99 | Outros | 0
9027.90 | - Micrótomos; partes e acessórios |
9027.90.10 | Micrótomos | 5
9027.90.9 | Partes e acessórios |
9027.90.91 | De espectrômetros e espectrógrafos, de emissão atômica | 5
9027.90.93 | De polarógrafos | 5
9027.90.99 | Outros | 5
90.28 | Contadores de gases, de líquidos ou de eletricidade, incluindo os aparelhos para sua aferição. |
9028.10 | - Contadores de gases |
9028.10.1 | De gás natural comprimido, eletrônicos |
9028.10.11 | Do tipo utilizado em postos (estações) de serviço ou garagens | 5
9028.10.19 | Outros | 5
9028.10.90 | Outros | 5
9028.20 | - Contadores de líquidos |
9028.20.10 | De peso inferior ou igual a 50 kg | 5
9028.20.20 | De peso superior a 50 kg | 5
9028.30 | - Contadores de eletricidade |
9028.30.1 | Monofásicos, para corrente alternada |
9028.30.11 | Digitais | 15
9028.30.19 | Outros | 5
9028.30.2 | Bifásicos |
9028.30.21 | Digitais | 15
9028.30.29 | Outros | 5
9028.30.3 | Trifásicos |
9028.30.31 | Digitais | 15
9028.30.39 | Outros | 5
9028.30.90 | Outros | 5
9028.90 | - Partes e acessórios |
9028.90.10 | De contadores de eletricidade | 15
9028.90.90 | Outros | 15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
90.29 | Outros contadores (por exemplo, contadores de voltas, contadores de produção, taxímetros, totalizadores de caminho percorrido, podômetros); indicadores de velocidade e tacômetros, exceto os das posições 90.14 ou 90.15; estroboscópios. |
9029.10 | - Contadores de voltas, contadores de produção, taxímetros, totalizadores de caminho percorrido, podômetros e contadores semelhantes |
9029.10.10 | Contadores de voltas, contadores de produção ou de horas de trabalho | 15
9029.10.90 | Outros | 15
9029.20 | - Indicadores de velocidade e tacômetros; estroboscópios |
9029.20.10 | Indicadores de velocidade e tacômetros | 15
 | Ex 01 - Para veículos com sistema elétrico em 24V | 4
9029.20.20 | Estroboscópios | 15
9029.90 | - Partes e acessórios |
9029.90.10 | De indicadores de velocidade e tacômetros | 15
9029.90.90 | Outros | 15
90.30 | Osciloscópios, analisadores de espectro e outros instrumentos e aparelhos para medida ou controle de grandezas elétricas; instrumentos e aparelhos para medida ou detecção de radiações alfa, beta, gama, X, cósmicas ou outras radiações ionizantes. |
9030.10 | - Instrumentos e aparelhos para medida ou detecção de radiações ionizantes |
9030.10.10 | Medidores de radioatividade | 5
9030.10.90 | Outros | 5
9030.20 | - Osciloscópios e oscilógrafos |
9030.20.10 | Osciloscópios digitais | 5
9030.20.2 | Osciloscópios analógicos |
9030.20.21 | De frequência igual ou superior a 60 MHz | 5
9030.20.22 | Vetorscópios | 5
9030.20.29 | Outros | 5
9030.20.30 | Oscilógrafos | 5
9030.3 | - Outros aparelhos e instrumentos para medida ou controle da tensão, intensidade, resistência ou da potência: |
9030.31.00 | -- Multímetros, sem dispositivo registrador | 5
9030.32.00 | -- Multímetros, com dispositivo registrador | 5
9030.33 | -- Outros, sem dispositivo registrador |
9030.33.1 | Voltímetros |
9030.33.11 | Digitais | 5
9030.33.19 | Outros | 5
9030.33.2 | Amperímetros |
9030.33.21 | Do tipo utilizado em veículos automóveis | 5
9030.33.29 | Outros | 5
9030.33.90 | Outros | 5
9030.39 | -- Outros, com dispositivo registrador |
9030.39.10 | De teste de continuidade em circuitos impressos | 5
9030.39.90 | Outros | 5
9030.40 | - Outros instrumentos e aparelhos, especialmente concebidos para telecomunicações (por exemplo, diafonômetros, medidores de ganho, distorciômetros, psofômetros) |
9030.40.10 | Analisadores de protocolo | 5
9030.40.20 | Analisadores de nível seletivo | 5
9030.40.30 | Analisadores digitais de transmissão | 5
9030.40.90 | Outros | 5
9030.8 | - Outros instrumentos e aparelhos: |
9030.82 | -- Para medida ou controle de wafers ou de dispositivos, semicondutores |
9030.82.10 | De testes de circuitos integrados | 5
9030.82.90 | Outros | 5
9030.84 | -- Outros, com dispositivo registrador |
9030.84.10 | De teste automático de circuito impresso montado (ATE) | 5
9030.84.20 | De medidas de parâmetros característicos de sinais de televisão ou de vídeo | 5
9030.84.90 | Outros | 5
9030.89 | -- Outros |
9030.89.10 | Analisadores lógicos de circuitos digitais | 5
9030.89.20 | Analisadores de espectro de frequência | 5
9030.89.30 | Frequencímetros | 5
9030.89.40 | Fasímetros | 5
9030.89.90 | Outros | 5
9030.90 | - Partes e acessórios |
9030.90.10 | De instrumentos e aparelhos da subposição 9030.10 | 5
9030.90.90 | Outros | 5

NCM | DESCRIÇÃO | ALÍQUOTA (%)
90.31 | Instrumentos, aparelhos e máquinas de medida ou controle, não especificados nem compreendidos noutras posições do presente Capítulo; projetores de perfis. |
9031.10.00 | - Máquinas de balancear (equilibrar) peças mecânicas | 0
9031.20 | - Bancos de ensaio |
9031.20.10 | Para motores | 0
9031.20.90 | Outros | 0
9031.4 | - Outros instrumentos e aparelhos ópticos: |
9031.41.00 | -- Para controle de wafers ou de dispositivos, semicondutores, ou para controle de máscaras ou retículos utilizados na fabricação de dispositivos semicondutores | 0
9031.49 | -- Outros |
9031.49.10 | Para medida de parâmetros dimensionais de fibras de celulose, por meio de raios laser | 5
9031.49.20 | Para medida da espessura de pneumáticos de veículos automóveis, por meio de raios laser | 5
9031.49.90 | Outros | 5
 | Ex 01 - Projetores de perfis | 0
9031.80 | - Outros instrumentos, aparelhos e máquinas |
9031.80.1 | Dinamômetros e rugosímetros |
9031.80.11 | Dinamômetros | 0
9031.80.12 | Rugosímetros | 0
9031.80.20 | Máquinas para medição tridimensional | 0
9031.80.30 | Metros padrões | 5
9031.80.40 | Aparelhos digitais, de uso em veículos automóveis, para medida e indicação de múltiplas grandezas tais como: velocidade média, consumos instantâneo e médio e autonomia (computador de bordo) | 15
9031.80.50 | Aparelhos para análise de têxteis, computadorizados | 0
9031.80.60 | Células de carga | 5
9031.80.9 | Outros |
9031.80.91 | Para controle dimensional de pneumáticos, em condições de carga | 5
9031.80.99 | Outros | 5
9031.90 | - Partes e acessórios |
9031.90.10 | De bancos de ensaio | 15
9031.90.90 | Outros | 15
90.32 | Instrumentos e aparelhos para regulação ou controle, automáticos. |
9032.10 | - Termostatos |
9032.10.10 | De expansão de fluidos | 15
9032.10.90 | Outros | 15
9032.20.00 | - Manostatos (pressostatos) | 15
9032.8 | - Outros instrumentos e aparelhos: |
9032.81.00 | -- Hidráulicos ou pneumáticos | 0
9032.89 | -- Outros |
9032.89.1 | Reguladores de voltagem |
9032.89.11 | Eletrônicos | 15
9032.89.19 | Outros | 15
9032.89.2 | Controladores eletrônicos do tipo utilizado em veículos automóveis |
9032.89.21 | De sistemas antibloqueantes de freio (ABS) | 15
9032.89.22 | De sistemas de suspensão | 15
9032.89.23 | De sistemas de transmissão | 15
9032.89.24 | De sistemas de ignição | 15
9032.89.25 | De sistemas de injeção | 15
9032.89.29 | Outros | 15
9032.89.30 | Equipamentos digitais para controle de veículos ferroviários | 15
9032.89.8 | Outros, para regulação ou controle de grandezas não elétricas |
9032.89.81 | De pressão | 15
9032.89.82 | De temperatura | 15
9032.89.83 | De umidade | 15
9032.89.84 | De velocidade de motores elétricos por variação de frequência | 15
9032.89.89 | Outros | 15
9032.89.90 | Outros | 15
9032.90 | - Partes e acessórios |
9032.90.10 | Circuitos impressos com componentes elétricos ou eletrônicos, montados | 15
9032.90.9 | Outros |
9032.90.91 | De termostatos | 15
9032.90.99 | Outros | 15
9033.00.00 | Partes e acessórios não especificados nem compreendidos noutras posições do presente Capítulo, para máquinas, aparelhos, instrumentos ou artigos do Capítulo 90. | 15


9101- RELÓGIOS DE PULSO, RELÓGIOS DE BOLSO

SEÇÃO XVIII - INSTRUMENTOS E APARELHOS DE ÓPTICA, FOTOGRAFIA OU CINEMATOGRAFIA, MEDIDA, CONTROLE OU DE PRECISÃO; INSTRUMENTOS E APARELHOS MÉDICO-CIRÚRGICOS; APARELHOS DE RELOJOARIA; INSTRUMENTOS MUSICAIS; SUAS PARTES E ACESSÓRIOS

CAPÍTULO 91 - APARELHOS DE RELOJOARIA E SUAS PARTES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
91.01 | Relógios de pulso, relógios de bolso e relógios semelhantes (incluindo os contadores de tempo dos mesmos tipos), com caixa de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê). |
9101.1 | - Relógios de pulso, funcionando eletricamente, mesmo com contador de tempo incorporado: |
9101.11.00 | -- De mostrador exclusivamente mecânico | 25
9101.19.00 | -- Outros | 25
9101.2 | - Outros relógios de pulso, mesmo com contador de tempo incorporado: |
9101.21.00 | -- De corda automática | 25
9101.29.00 | -- Outros | 25
9101.9 | - Outros: |
9101.91.00 | -- Funcionando eletricamente | 25
9101.99.00 | -- Outros | 25
91.02 | Relógios de pulso, relógios de bolso e relógios semelhantes (incluindo os contadores de tempo dos mesmos tipos), exceto os da posição 91.01. |
9102.1 | - Relógios de pulso, funcionando eletricamente, mesmo com contador de tempo incorporado: |
9102.11 | -- De mostrador exclusivamente mecânico |
9102.11.10 | Com caixa de metal comum | 20
9102.11.90 | Outros | 20
9102.12 | -- De mostrador exclusivamente optoeletrônico |
9102.12.10 | Com caixa de metal comum | 20
9102.12.20 | Com caixa de plástico, exceto as reforçadas com fibra de vidro | 20
9102.12.90 | Outros | 20
9102.19.00 | -- Outros | 20
9102.2 | - Outros relógios de pulso, mesmo com contador de tempo incorporado: |
9102.21.00 | -- De corda automática | 20
9102.29.00 | -- Outros | 20
9102.9 | - Outros: |
9102.91.00 | -- Funcionando eletricamente | 20
NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Com caixa de metal comum, mesmo dourado, prateado ou platinado | 15
 | Ex 02 - Com caixa de plásticos sem carga ou reforço de fibras de vidro | 15
9102.99.00 | -- Outros | 20
91.03 | Despertadores e outros relógios, com mecanismo de pequeno volume. |
9103.10.00 | - Funcionando eletricamente | 20
9103.90.00 | - Outros | 20
9104.00.00 | Relógios para painéis de instrumentos e relógios semelhantes, para automóveis, veículos aéreos, embarcações ou para outros veículos. | 18
91.05 | Despertadores, outros relógios e artigos de relojoaria semelhantes, exceto os com mecanismo de pequeno volume. |
9105.1 | - Despertadores: |
9105.11.00 | -- Funcionando eletricamente | 20
9105.19.00 | -- Outros | 20
9105.2 | - Relógios de parede: |
9105.21.00 | -- Funcionando eletricamente | 20
9105.29.00 | -- Outros | 20
9105.9 | - Outros: |
9105.91.00 | -- Funcionando eletricamente | 20
9105.99.00 | -- Outros | 20
91.06 | Aparelhos de controle do tempo e contadores de tempo, com mecanismo de artigos de relojoaria ou com motor síncrono (por exemplo, relógios de ponto, relógios datadores, contadores de horas). |
9106.10.00 | - Relógios de ponto; relógios datadores e contadores de horas | 15
9106.90.00 | - Outros | 15
9107.00 | Interruptores horários e outros aparelhos que permitam acionar um mecanismo em tempo determinado, munidos de mecanismo de artigos de relojoaria ou com motor síncrono. |
9107.00.10 | Interruptores horários | 15
9107.00.90 | Outros | 15
91.08 | Mecanismos de pequeno volume para relógios, completos e montados. |
9108.1 | - Funcionando eletricamente: |
9108.11 | -- De mostrador exclusivamente mecânico ou com um dispositivo que permita incorporar um mostrador mecânico |
9108.11.10 | Para relógios das posições 91.01 ou 91.02 | 20
9108.11.90 | Outros | 20
9108.12.00 | -- De mostrador exclusivamente optoeletrônico | 20
9108.19.00 | -- Outros | 20
9108.20.00 | - De corda automática | 20
9108.90.00 | - Outros | 20
91.09 | Mecanismos de artigos de relojoaria, completos e montados, exceto de pequeno volume. |
9109.10.00 | - Funcionando eletricamente | 20
9109.90.00 | - Outros | 20
91.10 | Mecanismos de artigos de relojoaria completos, não montados ou parcialmente montados (chablons); mecanismos de artigos de relojoaria incompletos, montados; esboços de mecanismos de artigos de relojoaria. |
9110.1 | - De pequeno volume: |
9110.11 | -- Mecanismos completos, não montados ou parcialmente montados (chablons) |
9110.11.10 | Para relógios das posições 91.01 ou 91.02 | 20
9110.11.90 | Outros | 20
9110.12.00 | -- Mecanismos incompletos, montados | 20
9110.19.00 | -- Esboços | 20
9110.90.00 | - Outros | 20
91.11 | Caixas de relógios das posições 91.01 ou 91.02, e suas partes. |
9111.10.00 | - Caixas de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê) | 20
9111.20 | - Caixas de metais comuns, mesmo dourados ou prateados |
9111.20.10 | De latão, em esboço | 20
9111.20.90 | Outras | 20
9111.80.00 | - Outras caixas | 20

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9111.90 | - Partes |
9111.90.10 | Fundos de metais comuns | 20
9111.90.90 | Outras | 20
91.12 | Caixas e semelhantes de artigos de relojoaria, e suas partes. |
9112.20.00 | - Caixas e semelhantes | 20
9112.90.00 | - Partes | 20
91.13 | Pulseiras de relógios, e suas partes. |
9113.10.00 | - De metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê) | 10
9113.20.00 | - De metais comuns, mesmo dourados ou prateados | 10
9113.90.00 | - Outras | 10
91.14 | Outras partes de artigos de relojoaria. |
9114.10.00 | - Molas, incluindo as espirais | 20
9114.30.00 | - Quadrantes | 20
9114.40.00 | - Platinas e pontes | 20
9114.90 | - Outras |
9114.90.10 | Coroas | 20
9114.90.20 | Ponteiros | 20
9114.90.30 | Hastes | 20
9114.90.40 | Básculas | 20
9114.90.50 | Eixos e pinhões | 20
9114.90.60 | Rodas | 20
9114.90.70 | Rotores | 20
9114.90.90 | Outras | 20


9201 - PIANOS - MESMO AUTOMÁTICOS - CRAVOS

SEÇÃO XVIII - INSTRUMENTOS E APARELHOS DE ÓPTICA, FOTOGRAFIA OU CINEMATOGRAFIA, MEDIDA, CONTROLE OU DE PRECISÃO; INSTRUMENTOS E APARELHOS MÉDICO-CIRÚRGICOS; APARELHOS DE RELOJOARIA; INSTRUMENTOS MUSICAIS; SUAS PARTES E ACESSÓRIOS

CAPÍTULO 92 - INSTRUMENTOS MUSICAIS; SUAS PARTES E ACESSÓRIOS

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

92.01

Pianos, mesmo automáticos; cravos e outros instrumentos de

cordas, com teclado.

9201.10.00

- Pianos verticais

0

9201.20.00

- Pianos de cauda

0

9201.90.00

- Outros

0

92.02

Outros instrumentos musicais de cordas (por exemplo, violões

(guitarras*), violinos, harpas).

9202.10.00

- De cordas, tocados com o auxílio de um arco

0

9202.90.00

- Outros

0

92.05

Instrumentos musicais de sopro (por exemplo, órgãos de tubos e

teclado, acordeões, clarinetes, trompetes, gaitas de foles), exceto os órgãos mecânicos de feira e os realejos.

9205.10.00

- Instrumentos denominados “metais”

0

9205.90.00

- Outros

0

9206.00.00

Instrumentos musicais de percussão (por exemplo, tambores,

caixas, xilofones, pratos, castanholas, maracás).

0

92.07

Instrumentos musicais cujo som é produzido ou amplificado por

meios elétricos (por exemplo, órgãos, guitarras, acordeões).

9207.10

- Instrumentos de teclado, exceto acordeões

9207.10.10

Sintetizadores

0

9207.10.90

Outros

0

9207.90

- Outros

9207.90.10

Guitarras e contrabaixos

0

9207.90.90

Outros

0

92.08

Caixas de música, órgãos mecânicos de feira, realejos, pássaros cantores mecânicos, serrotes musicais e outros instrumentos

musicais não especificados noutra posição do presente Capítulo;

chamarizes de qualquer tipo; apitos, berrantes (cornetas*) e outros instrumentos, de boca, para chamada ou sinalização.

9208.10.00

- Caixas de música

0

9208.90.00

- Outros

0

92.09

Partes (mecanismos de caixas de música, por exemplo) e acessórios

(por exemplo, cartões, discos e rolos para instrumentos mecânicos) de instrumentos musicais; metrônomos e diapasões de todos os tipos.

9209.30.00

- Cordas para instrumentos musicais

0

9209.9

- Outros:

9209.91.00

-- Partes e acessórios de pianos

0

9209.92.00

-- Partes e acessórios de instrumentos musicais da posição 92.02

0

9209.94.00

-- Partes e acessórios de instrumentos musicais da posição 92.07

0

9209.99.00

-- Outros

0


9301.00.00 - ARMAS DE GUERRA, EX. REVÓL., PISTOLAS E ARMAS BRANCAS

SEÇÃO XIX - ARMAS E MUNIÇÕES; SUAS PARTES E ACESSÓRIOS

CAPÍTULO 93 - ARMAS E MUNIÇÕES; SUAS PARTES E ACESSÓRIOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
93.01 | Armas de guerra, exceto revólveres, pistolas e armas brancas. |
9301.10.00 | - Peças de artilharia (por exemplo, canhões, obuses e morteiros) | 0
9301.20.00 | - Lança-mísseis; lança-chamas; lança-granadas; lança-torpedos e lançadores semelhantes | 0
9301.90.00 | - Outras | 0
9302.00.00 | Revólveres e pistolas, exceto os das posições 93.03 ou 93.04. | 45
93.03 | Outras armas de fogo e aparelhos semelhantes que utilizem a deflagração da pólvora (por exemplo, espingardas e carabinas, de caça, armas de fogo carregáveis exclusivamente pela boca, pistolas lança-foguetes e outros aparelhos concebidos apenas para lançar foguetes de sinalização, pistolas e revólveres para tiro de festim (tiro sem bala*), pistolas de êmbolo cativo para abater animais, canhões lança-amarras). |
9303.10.00 | - Armas de fogo carregáveis exclusivamente pela boca | 45
9303.20.00 | - Outras espingardas e carabinas de caça ou de tiro ao alvo, com pelo menos um cano liso | 45
9303.30.00 | - Outras espingardas e carabinas de caça ou de tiro ao alvo | 45
9303.90.00 | - Outros | 45
 | Ex 01 - Pistolas de sinalização | 30
9304.00.00 | Outras armas (por exemplo, espingardas, carabinas e pistolas, de mola, de ar comprimido ou de gás, cassetetes), exceto as da posição 93.07. | 45
93.05 | Partes e acessórios dos artigos das posições 93.01 a 93.04. |
9305.10.00 | - De revólveres ou pistolas | 45
9305.20.00 | - De espingardas ou carabinas da posição 93.03 | 45
9305.9 | - Outros: |
9305.91.00 | -- De armas de guerra da posição 93.01 | 0
9305.99.00 | -- Outros | 45
93.06 | Bombas, granadas, torpedos, minas, mísseis, cartuchos e outras munições e projéteis, e suas partes, incluindo os zagalotes, chumbos de caça e buchas para cartuchos. |
9306.2 | - Cartuchos e suas partes, para espingardas ou carabinas de cano liso; chumbos para carabinas de ar comprimido: |
9306.21.00 | -- Cartuchos | 20
9306.29.00 | -- Outros | 45
 | Ex 01 - Partes de cartuchos | 20
9306.30.00 | - Outros cartuchos e suas partes | 20

NCM | DESCRIÇÃO | ALÍQUOTA (%)
 | Ex 01 - Cartuchos sem projétil ou carga de chumbo, para uso técnico, e suas partes | 10
 | Ex 02 - Para pistolas de rebitar ou de usos semelhantes ou para pistolas de êmbolo cativo para abate de animais | 10
9306.90.00 | - Outros | 45
9307.00.00 | Sabres, espadas, baionetas, lanças e outras armas brancas, suas partes e bainhas. | 45


9401 - ASSENTOS

SEÇÃO XX - MERCADORIAS E PRODUTOS DIVERSOS

CAPÍTULO 94 - MÓVEIS; MOBILIÁRIO MÉDICO-CIRÚRGICO; COLCHÕES, ALMOFADAS E

SEMELHANTES; APARELHOS DE ILUMINAÇÃO NÃO ESPECIFICADOS NEM COMPREENDIDOS

EM OUTROS CAPÍTULOS; ANÚNCIOS, CARTAZES OU TABULETAS E PLACAS INDICADORAS

LUMINOSOS, E ARTIGOS SEMELHANTES; CONSTRUÇÕES PRÉ-FABRICADAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
94.01 | Assentos (exceto os da posição 94.02), mesmo transformáveis em camas, e suas partes. |
9401.10 | - Assentos do tipo utilizado em veículos aéreos |
9401.10.10 | Ejetáveis | 10
9401.10.90 | Outros | 10
9401.20.00 | - Assentos do tipo utilizado em veículos automóveis | 15
 | Ex 01 - De ônibus | 4
 | Ex 02 - De caminhões | 4
 | Ex 03 - De tratores agrícolas ou de colheitadeiras | 4

NCM

DESCRIÇÃO

ALÍQUOTA

(%)

Ex 04 - De ferro ou aço, dos tipos usados em colheitadeiras

4

9401.30

- Assentos giratórios de altura ajustável

9401.30.10

De madeira

5

9401.30.90

Outros

5

9401.40

- Assentos (exceto de jardim ou de acampamento) transformáveis em

camas

9401.40.10

De madeira

5

9401.40.90

Outros

5

9401.5

- Assentos de rotim, vime, bambu ou matérias semelhantes:

9401.52.00

-- De bambu

5

9401.53.00

-- De rotim

5

9401.59.00

-- Outros

5

9401.6

- Outros assentos, com armação de madeira:

9401.61.00

-- Estofados

5

9401.69.00

-- Outros

5

9401.7

- Outros assentos, com armação de metal:

9401.71.00

-- Estofados

5

9401.79.00

-- Outros

5

9401.80.00

- Outros assentos

5

9401.90

- Partes

9401.90.10

De madeira

5

9401.90.90

Outros

5

94.02

Mobiliário para medicina, cirurgia, odontologia ou veterinária (por

exemplo, mesas de operação, mesas de exames, camas dotadas de mecanismos para usos clínicos, cadeiras de dentista); cadeiras para salões de cabeleireiro e cadeiras semelhantes, com dispositivos de orientação e de elevação; suas partes.

9402.10.00

- Cadeiras de dentista, cadeiras para salões de cabeleireiro e cadeiras

semelhantes, e suas partes

5

9402.90

- Outros

9402.90.10

Mesas de operação

5

9402.90.20

Camas dotadas de mecanismos para usos clínicos

5

9402.90.90

Outros

5

94.03

Outros móveis e suas partes.

9403.10.00

- Móveis de metal, do tipo utilizado em escritórios

5

9403.20.00

- Outros móveis de metal

5

9403.30.00

- Móveis de madeira, do tipo utilizado em escritórios

5

9403.40.00

- Móveis de madeira, do tipo utilizado em cozinhas

5

9403.50.00

- Móveis de madeira, do tipo utilizado em quartos de dormir

5

9403.60.00

- Outros móveis de madeira

5

9403.70.00

- Móveis de plástico

5

9403.8

- Móveis de outras matérias, incluindo o rotim, vime, bambu ou

matérias semelhantes:

9403.82.00

-- De bambu

5

9403.83.00

-- De rotim

5

9403.89.00

-- Outros

5

9403.90

- Partes

9403.90.10

De madeira

5

9403.90.90

Outras

5

94.04

Suportes para camas (somiês); colchões, edredões, almofadas,

pufes, travesseiros e artigos semelhantes, equipados com molas ou guarnecidos interiormente de quaisquer matérias, compreendendo esses artigos de borracha alveolar ou de plástico alveolar, mesmo recobertos.

9404.10.00

- Suportes para camas (somiês)

0

9404.2

- Colchões:

9404.21.00

-- De borracha alveolar ou de plástico alveolar, mesmo recobertos

0

9404.29.00

-- De outras matérias

0

9404.30.00

- Sacos de dormir

0

9404.90.00

- Outros

0

94.05

Aparelhos de iluminação (incluindo os projetores) e suas partes, não especificados nem compreendidos noutras posições; anúncios,

cartazes ou tabuletas e placas indicadoras, luminosos, e artigos semelhantes, que contenham uma fonte luminosa fixa permanente,

e suas partes não especificadas nem compreendidas noutras

posições.

9405.10

- Lustres e outros aparelhos de iluminação, elétricos, próprios para

serem suspensos ou fixados no teto ou na parede, exceto os do tipo utilizado na iluminação pública

9405.10.10

Lâmpadas escialíticas (luzes sem sombra, do tipo utilizado em

medicina, cirurgia, odontologia)

15

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9405.10.9 | Outros |
9405.10.91 | De pedra | 15
9405.10.92 | De vidro | 15
9405.10.93 | De metais comuns | 15
9405.10.99 | Outros | 15
9405.20.00 | - Abajures (Candeeiros*) de cabeceira, de escritório e lampadários de interior, elétricos | 15
9405.30.00 | - Guirlandas elétricas do tipo utilizado em árvores de Natal | 15
9405.40 | - Outros aparelhos elétricos de iluminação |
9405.40.10 | De metais comuns | 15
9405.40.90 | Outros | 15
 | Ex 01 - Refletores (projetores) de lâmpadas halógenas ou HMI, abertos ou com lentes de Fresnel | 0
9405.50.00 | - Aparelhos não elétricos de iluminação | 5
9405.60.00 | - Anúncios, cartazes ou tabuletas e placas indicadoras, luminosos, e artigos semelhantes | 15
9405.9 | - Partes: |
9405.91.00 | -- De vidro | 15
9405.92.00 | -- De plástico | 15
9405.99.00 | -- Outras | 15
94.06 | Construções pré-fabricadas. |
9406.10 | - De madeira |
9406.10.10 | Estufas | 0
9406.10.90 | Outras | 0
9406.90 | - Outras |
9406.90.10 | Estufas | 0
9406.90.20 | Com estrutura de ferro ou aço e paredes exteriores constituídas principalmente dessas matérias | 0
9406.90.90 | Outras | 0


9501.00.00 - BRINQUEDOS DE RODAS CONCEBIDOS PARA SEREM MONTADOS

SEÇÃO XI - MATÉRIAS TÊXTEIS E SUAS OBRAS

CAPÍTULO 95 - BRINQUEDOS, JOGOS, ARTIGOS PARA DIVERTIMENTO OU PARA ESPORTE;

SUAS PARTES E ACESSÓRIOS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9503.00 | Triciclos, patinetes (trotinetas*), carros de pedais e outros brinquedos semelhantes de rodas; carrinhos para bonecos; bonecos; outros brinquedos; modelos reduzidos e modelos semelhantes para divertimento, mesmo animados; quebra-cabeças (puzzles) de qualquer tipo. |
9503.00.10 | Triciclos, patinetes, carros de pedais e outros brinquedos semelhantes com rodas; carrinhos para bonecos | 10
9503.00.2 | Bonecos que representem somente seres humanos |
9503.00.21 | Bonecos, mesmo vestidos, com mecanismo a corda ou elétrico | 10
9503.00.22 | Outros bonecos, mesmo vestidos | 10
9503.00.29 | Partes e acessórios | 10
9503.00.3 | Brinquedos que representem animais ou seres não humanos |
9503.00.31 | Com enchimento | 10
9503.00.39 | Outros | 10
9503.00.40 | Trens elétricos, incluindo os trilhos, sinais e outros acessórios | 10
9503.00.50 | Modelos reduzidos, mesmo animados, em conjuntos para montagem, exceto os do item 9503.00.40 | 10
9503.00.60 | Outros conjuntos e brinquedos, para construção | 10
9503.00.70 | Quebra-cabeças (puzzles) | 10
9503.00.80 | Outros brinquedos, apresentados em sortidos ou em panóplias | 10
9503.00.9 | Outros |
9503.00.91 | Instrumentos e aparelhos musicais, de brinquedo | 10
9503.00.97 | Outros brinquedos, com motor elétrico | 10
9503.00.98 | Outros brinquedos, com motor não elétrico | 10
9503.00.99 | Outros | 10
95.04 | Consoles e máquinas de jogos de vídeo, artigos para jogos de salão, incluindo os jogos com motor ou outro mecanismo, os bilhares, as mesas especiais para jogos de cassino e os jogos de balizas (pinos*) automáticos (boliche). |
9504.20.00 | - Bilhares de qualquer tipo e seus acessórios | 40
 | Ex 01 - Gizes | 20
9504.30.00 | - Outros jogos que funcionem por introdução de moedas, notas, cartões de banco, fichas ou por outros meios de pagamento, exceto os jogos de balizas (pinos*) automáticos (boliche) | 20
9504.40.00 | - Cartas de jogar | 10
9504.50.00 | - Consoles e máquinas de jogos de vídeo, exceto os classificados na subposição 9504.30 | 50
 | Ex 01 - Partes e acessórios dos consoles e das máquinas de jogos de vídeo cujas imagens são reproduzidas numa tela de um receptor de televisão, num monitor ou noutra tela ou superfície externa | 40
 | Ex 02 - Máquinas de jogos de vídeo com tela incorporada, portáteis ou não, e suas partes | 20
9504.90 | - Outros |
9504.90.10 | Jogos de balizas automáticos (boliche) | 20
9504.90.90 | Outros | 20
 | Ex 01 - Dados e copos para dados | 40
 | Ex 02 - Ficha, marca (escore) ou tento | 40
95.05 | Artigos para festas, carnaval ou outros divertimentos, incluindo os artigos de magia e artigos-surpresa. |
9505.10.00 | - Artigos para festas de Natal | 20
9505.90.00 | - Outros | 20
95.06 | Artigos e equipamentos para cultura física, ginástica, atletismo, outros esportes (incluindo o tênis de mesa), ou jogos ao ar livre, não especificados nem compreendidos noutras posições deste Capítulo; piscinas, incluindo as infantis. |
9506.1 | - Esquis e outros equipamentos para esquiar na neve: |
9506.11.00 | -- Esquis | 20
9506.12.00 | -- Fixadores para esquis | 20
9506.19.00 | -- Outros | 20

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9506.2 | - Esquis aquáticos, pranchas de surfe, pranchas à vela e outros equipamentos para a prática de esportes aquáticos: |
9506.21.00 | -- Pranchas à vela | 20
9506.29.00 | -- Outros | 20
9506.3 | - Tacos e outros equipamentos para golfe: |
9506.31.00 | -- Tacos completos | 20
9506.32.00 | -- Bolas | 20
9506.39.00 | -- Outros | 20
9506.40.00 | - Artigos e equipamentos para tênis de mesa | 20
9506.5 | - Raquetes de tênis, de badminton e raquetes semelhantes, mesmo não encordoadas: |
9506.51.00 | -- Raquetes de tênis, mesmo não encordoadas | 20
9506.59.00 | -- Outras | 20
9506.6 | - Bolas, exceto de golfe ou de tênis de mesa: |
9506.61.00 | -- Bolas de tênis | 20
9506.62.00 | -- Infláveis | 0
9506.69.00 | -- Outras | 20
9506.70.00 | - Patins para gelo e patins de rodas, incluindo os fixados em calçado | 20
9506.9 | - Outros: |
9506.91.00 | -- Artigos e equipamentos para cultura física, ginástica ou atletismo | 20
9506.99.00 | -- Outros | 20
95.07 | Varas (Canas*) de pesca, anzóis e outros artigos para a pesca à linha; puçás (camaroeiros*) e redes semelhantes para qualquer finalidade; iscas e chamarizes (exceto os das posições 92.08 ou 97.05) e artigos semelhantes de caça. |
9507.10.00 | - Varas (Canas*) de pesca | 20
9507.20.00 | - Anzóis, mesmo montados em sedelas (terminais*) | 20
9507.30.00 | - Molinetes (Carretos*) de pesca | 20
9507.90.00 | - Outros | 20
95.08 | Carrosséis, balanços (baloiços*), instalações de tiro ao alvo e outras diversões de parques e feiras; circos ambulantes e coleções de animais ambulantes; teatros ambulantes. |
9508.10.00 | - Circos ambulantes e coleções de animais ambulantes | 10
 | Ex 01 - Coleções de animais de zoológicos, de circos ou de outras atrações itinerantes | 0
9508.90 | - Outros |
9508.90.10 | Montanha-russa com percurso igual ou superior a 300 m | 10
9508.90.20 | Carrosséis, mesmo dotados de dispositivo de elevação, de diâmetro igual ou superior a 16 m | 10
9508.90.30 | Vagonetes do tipo utilizado em montanha-russa e similares, com capacidade igual ou superior a 6 pessoas | 10
9508.90.90 | Outros | 10


9601- MARFIM, OSSO, CARAPAÇA DE TARTARUGA

SEÇÃO XX - MERCADORIAS E PRODUTOS DIVERSOS

CAPÍTULO 96 - OBRAS DIVERSAS

NCM | DESCRIÇÃO | ALÍQUOTA (%)
96.01 | Marfim, osso, carapaça de tartaruga, chifre, pontas, coral, madrepérola e outras matérias animais para entalhar, trabalhados, e suas obras (incluindo as obras obtidas por moldagem). |
9601.10.00 | - Marfim trabalhado e obras de marfim | 0
9601.90.00 | - Outros | 0
9602.00 | Matérias vegetais ou minerais de entalhar, trabalhadas, e suas obras; obras moldadas ou entalhadas de cera, parafina, estearina, gomas ou resinas naturais, de pastas de modelar, e outras obras moldadas ou entalhadas não especificadas nem compreendidas noutras posições; gelatina não endurecida, trabalhada, exceto a da posição 35.03, e obras de gelatina não endurecida. |
9602.00.10 | Cápsulas de gelatinas digeríveis | 0
9602.00.20 | Colméias artificiais | 0
9602.00.90 | Outras | 0
NCM | DESCRIÇÃO | ALÍQUOTA (%)
96.03 | Vassouras e escovas, mesmo constituindo partes de máquinas, de aparelhos ou de veículos, vassouras mecânicas de uso manual não motorizadas, pincéis e espanadores; cabeças preparadas para escovas, pincéis e artigos semelhantes; bonecas e rolos para pintura; rodos de borracha ou de matérias flexíveis semelhantes. |
9603.10.00 | - Vassouras e escovas constituídas por pequenos ramos ou outras matérias vegetais reunidas em feixes, mesmo com cabo | 0
9603.2 | - Escovas de dentes, escovas e pincéis de barba, escovas para cabelo, para cílios ou para unhas e outras escovas de toucador de pessoas, incluindo as que sejam partes de aparelhos: |
9603.21.00 | -- Escovas de dentes, incluindo as escovas para dentaduras | 0
9603.29.00 | -- Outros | 0
9603.30.00 | - Pincéis e escovas, para artistas, pincéis de escrever e pincéis semelhantes para aplicação de produtos cosméticos | 0
9603.40 | - Escovas e pincéis, para pintar, caiar, envernizar ou semelhantes (exceto os pincéis da subposição 9603.30); bonecas e rolos para pintura |
9603.40.10 | Rolos | 0
9603.40.90 | Outros | 0
9603.50.00 | - Outras escovas que constituam partes de máquinas, aparelhos ou veículos | 0
9603.90.00 | - Outros | 0
9604.00.00 | Peneiras e crivos, manuais. | 0
9605.00.00 | Conjuntos de viagem para toucador de pessoas, para costura ou para limpeza de calçado ou de roupas. | 10
96.06 | Botões, incluindo os de pressão; formas e outras partes, de botões ou de botões de pressão; esboços de botões. |
9606.10.00 | - Botões de pressão e suas partes | 0
9606.2 | - Botões: |
9606.21.00 | -- De plástico, não recobertos de matérias têxteis | 0
9606.22.00 | -- De metais comuns, não recobertos de matérias têxteis | 0
9606.29.00 | -- Outros | 0
9606.30.00 | - Formas e outras partes, de botões; esboços de botões | 0
96.07 | Fechos ecler (de correr) e suas partes. |
9607.1 | - Fechos ecler (de correr): |
9607.11.00 | -- Com grampos de metal comum | 0
9607.19.00 | -- Outros | 0
9607.20.00 | - Partes | 0
96.08 | Canetas esferográficas; canetas e marcadores, com ponta de feltro ou com outras pontas porosas; canetas-tinteiro (canetas de tinta permanente*) e outras canetas; estiletes para duplicadores; lapiseiras; canetas porta-penas, porta-lápis e artigos semelhantes; suas partes (incluindo as tampas e prendedores), exceto os artigos da posição 96.09. |
9608.10.00 | - Canetas esferográficas | 20
9608.20.00 | - Canetas e marcadores, com ponta de feltro ou com outras pontas porosas | 20
9608.30.00 | - Canetas-tinteiro (Canetas de tinta permanente*) e outras canetas | 20
9608.40.00 | - Lapiseiras | 20
9608.50.00 | - Sortidos de artigos de, pelo menos, duas das subposições precedentes | 20
9608.60.00 | - Cargas com ponta, para canetas esferográficas | 20
9608.9 | - Outros: |
9608.91.00 | -- Penas (Aparos*) e suas pontas | 20
9608.99 | -- Outros |
9608.99.8 | Partes |
9608.99.81 | Pontas porosas para os artigos da subposição 9608.20 | 20
9608.99.89 | Outras | 20
9608.99.90 | Outros | 20
96.09 | Lápis, minas, pastéis, carvões, gizes para escrever ou desenhar e gizes de alfaiate. |
9609.10.00 | - Lápis | 0
9609.20.00 | - Minas para lápis ou para lapiseiras | 0
9609.90.00 | - Outros | 0
9610.00.00 | Lousas e quadros para escrever ou desenhar, mesmo emoldurados. | 0

NCM | DESCRIÇÃO | ALÍQUOTA (%)
9611.00.00 | Carimbos, incluindo os datadores e numeradores, sinetes e artigos semelhantes (incluindo os aparelhos para impressão de etiquetas), manuais; dispositivos manuais de composição tipográfica e jogos de impressão manuais que contenham tais dispositivos. | 0
96.12 | Fitas impressoras para máquinas de escrever e fitas impressoras semelhantes, tintadas ou preparadas de outra forma para imprimir, montadas ou não em carretéis ou cartuchos; almofadas de carimbo, impregnadas ou não, mesmo com caixa. |
9612.10 | - Fitas impressoras |
9612.10.1 | De plástico |
9612.10.11 | Com tinta magnetizável à base de óxido de ferro, para impressão de caracteres | 20
9612.10.12 | Corretivas (tipo cover up), para máquinas de escrever | 20
9612.10.13 | Outras, apresentadas em cartucho, para máquinas de escrever | 20
9612.10.19 | Outras | 20
9612.10.90 | Outras | 20
9612.20.00 | - Almofadas de carimbo | 20
96.13 | Isqueiros e outros acendedores, mesmo mecânicos ou elétricos, e suas partes, exceto pedras e pavios. |
9613.10.00 | - Isqueiros de bolso, a gás, não recarregáveis | 40
9613.20.00 | - Isqueiros de bolso, a gás, recarregáveis | 40
9613.80.00 | - Outros isqueiros e acendedores | 40
9613.90.00 | - Partes | 40
9614.00.00 | Cachimbos (incluindo os seus fornilhos), piteiras (boquilhas) para charutos ou cigarros, e suas partes. | 30
96.15 | Pentes, travessas para cabelo e artigos semelhantes; grampos (alfinetes*) para cabelo; pinças, onduladores, bobes (bigudis*) e artigos semelhantes para penteados, exceto os da posição 85.16, e suas partes. |
9615.1 | - Pentes, travessas para cabelo e artigos semelhantes: |
9615.11.00 | -- De borracha endurecida ou de plástico | 15
9615.19.00 | -- Outros | 15
9615.90.00 | - Outros | 15
96.16 | Vaporizadores de toucador, suas armações e cabeças de armações; borlas ou esponjas para pós ou para aplicação de outros cosméticos ou de produtos de toucador. |
9616.10.00 | - Vaporizadores de toucador, suas armações e cabeças de armações | 20
9616.20.00 | - Borlas ou esponjas para pós ou para aplicação de outros cosméticos ou de produtos de toucador | 0
9617.00 | Garrafas térmicas e outros recipientes isotérmicos, montados, com isolamento produzido pelo vácuo, e suas partes (exceto ampolas de vidro). |
9617.00.10 | Garrafas térmicas e outros recipientes isotérmicos | 15
9617.00.20 | Partes | 15
9618.00.00 | Manequins e artigos semelhantes; autômatos e cenas animadas, para vitrines e mostruários. | 18
9619.00.00 | Absorventes (Pensos*) e tampões higiênicos, cueiros e fraldas para bebês e artigos higiênicos semelhantes, de qualquer matéria. | 0
 | Ex 01 - Artigos de vestuário, de plástico | 5
 | Ex 02 - Outros artigos de plástico | 15
9620.00.00 | Monopés, bipés, tripés e artigos semelhantes. | 15


9701 - QUADROS, PINTURAS E DESENHOS

SEÇÃO XXI - OBJETOS DE ARTE, DE COLEÇÃO E ANTIGÜIDADES

CAPÍTULO 97 - OBJETOS DE ARTE, DE COLEÇÃO E ANTIGÜIDADES

NCM | DESCRIÇÃO | ALÍQUOTA (%)
97.01 | Quadros, pinturas e desenhos, feitos inteiramente à mão, exceto os desenhos da posição 49.06 e os artigos manufaturados decorados à mão; colagens e quadros decorativos semelhantes. |
9701.10.00 | - Quadros, pinturas e desenhos | NT
9701.90.00 | - Outros | 0
 | Ex 01 - De flores, botões de flores ou de outras partes de plantas naturais, ervas, musgos e líquens | NT
9702.00.00 | Gravuras, estampas e litografias, originais. | NT
9703.00.00 | Produções originais de arte estatuária ou de escultura, de quaisquer matérias. | NT
9704.00.00 | Selos postais, selos fiscais, marcas postais, envelopes de primeiro dia (first-day covers), inteiros postais e semelhantes, obliterados, ou não obliterados, exceto os artigos da posição 49.07. | NT
9705.00.00 | Coleções e espécimes para coleções, de zoologia, botânica, mineralogia, anatomia, ou apresentando interesse histórico, arqueológico, paleontológico, etnográfico ou numismático. | NT
9706.00.00 | Antiguidades com mais de 100 anos. | NT


S17cap87

ALÍQUOTA%Até 31/12/2017 | A partir de 1º/1/2018
45 | 15

CÓDIGO DA TIPIALÍQUOTA %

De 1º/1/2017 até 31/12/2017 | A partir de 1º/01/2018
8703.22 | 41 | 11
8703.23.10 | 48 | 18
8703.23.10 Ex 01 | 41 | 11
8703.23.90 | 48 | 18
8703.23.90 Ex 01 | 41 | 11
8703.24 | 48 | 18
8703.40.00 | 48 | 18
8703.40.00 Ex 02 | 41 | 11
8703.60.00 | 48 | 18
8703.60.00 Ex 02 | 41 | 11

ALÍQUOTA (%)De 1º/1/2017 até 31/12/2017 | A partir de 1º/01/2018
38 | 8

Capítulo 87

Veículos automóveis, tratores, ciclos e outros veículos terrestres, suas partes e acessórios

Notas.

1.- O presente Capítulo não compreende os veículos concebidos para circular unicamente sobre vias férreas.

2.- Consideram-se “tratores”, na acepção do presente Capítulo, os veículos motores essencialmente concebidos para puxar ou empurrar instrumentos, veículos ou cargas, mesmo que apresentem certos dispositivos acessórios que permitam o transporte de ferramentas, sementes, adubos (fertilizantes), etc., relacionados com o seu uso principal.

Os instrumentos e órgãos de trabalho concebidos para equipar os tratores da posição 87.01, enquanto material intercambiável, seguem o seu próprio regime, mesmo apresentados com o trator, quer estejam ou não montados neste.

3.- Os chassis de veículos automóveis, quando providos de cabina, classificam-se nas posições 87.02 a

87.04 e não na posição 87.06.

4.- A posição 87.12 compreende todas as bicicletas para crianças. Os outros ciclos para crianças classificam-se na posição 95.03.

Notas Complementares (NC) da TIPI

NC (87-1) O enquadramento de veículos no Ex 01 e no Ex 02 dos códigos 8702.10.00, 8702.20.00,

8702.30.00, 8702.40.90 e 8702.90.00, está condicionado à manifestação da Secretaria da Receita Federal do Brasil, certificando que o veículo cumpre as exigências ali estabelecidas.

NC (87-2) Ficam reduzidas a zero as alíquotas relativas às ambulâncias, carros celulares e carros funerários, classificados na posição 87.03.

NC (87-3) Ficam fixadas nos percentuais indicados as alíquotas relativas aos veículos classificados nos códigos 8703.22.90 e no Ex 02 dos códigos 8703.40.00 e 8703.60.00, com volume de habitáculo, destinado a passageiros e motoristas, superior a 6 m³. O enquadramento de veículos nesta Nota Complementar está condicionado à manifestação da Secretaria da Receita Federal do Brasil certificando que o veículo cumpre as exigências nela estabelecidas.

ALÍQUOTA (%)
De 1º/1/2017 até 31/12/2017 | A partir de 1º/01/2018
38 | 8

NC (87-4) Ficam fixadas nos percentuais indicados as alíquotas referentes aos automóveis de passageiros e veículos de uso misto, com motor a álcool ou com motor que utilize alternativa ou simultaneamente gasolina e álcool (flexibe fuel engine), classificados nos códigos a seguir especificados:

CÓDIGO DA TIPI | ALÍQUOTA %
 | De 1º/1/2017 até 31/12/2017 | A partir de 1º/01/2018
8703.22 | 41 | 11
8703.23.10 | 48 | 18
8703.23.10 Ex 01 | 41 | 11
8703.23.90 | 48 | 18
8703.23.90 Ex 01 | 41 | 11
8703.24 | 48 | 18
8703.40.00 | 48 | 18
8703.40.00 Ex 02 | 41 | 11
8703.60.00 | 48 | 18
8703.60.00 Ex 02 | 41 | 11

NC (87-5) Ficam reduzidas aos percentuais indicados as alíquotas relativas aos veículos de fabricação nacional, de transmissão manual ou automática, com caixa de transferência, chassis independente da carroçaria, altura livre do solo mínima sob os eixos dianteiro e traseiro de 200 mm, altura livre do solo mínima entre eixos de 300 mm, ângulo de ataque mínimo de 35º, ângulo de saída mínimo de 24°, ângulo de rampa mínimo de 28°, de capacidade de emergebilidade a partir de 500 mm, peso bruto total combinado a partir de 3.000 kg, peso em ordem de marcha máximo de até 3.000 kg, concebidos para aplicação fora de estrada, classificados nos códigos 8703.32.10, 8703.33.10, 8703.50.00 e 8703.70.00.

ALÍQUOTA%
Até 31/12/2017 | A partir de 1º/1/2018
45 | 15

NC (87-6) Ficam fixadas nos percentuais indicados as alíquotas relativas aos produtos classificados nos códigos a seguir especificados, exceto quanto aos produtos classificados em destaques “Ex” eventualmente existentes nos referidos códigos:

CÓDIGO DA TIPI | De 1º/1/2017 até 31/12/2017
8701.20.00 | 30
8702.10.00 | 55
8702.10.00 Ex 01 | 40
8702.20.00 | 55
8702.20.00 Ex 01 | 40
8702.30.00 | 55
8702.30.00 Ex 01 | 40
8702.40.90 | 55
8702.40.90 Ex 01 | 40
8702.90.00 | 55
8702.90.00 Ex 01 | 40
8703.21.00 | 37
8703.22 | 43
8703.23.10 | 55
8703.23.10 Ex 01 | 43
8703.23.90 | 55
8703.23.90 Ex 01 | 43
8703.24 | 55
8703.31 | 55
8703.32 | 55
8703.33 | 55
8703.40.00 | 55
8703.40.00 Ex 01 | 37
8703.40.00 Ex 02 | 43
8703.50.00 | 55
8703.60.00 | 55
8703.60.00 Ex 01 | 37
8703.60.00 Ex 02 | 43
8703.70.00 | 55
8704.21.10 | 30
8704.21.10 Ex 01 | 38
8704.21.20 | 30
8704.21.20 Ex 01 | 34
8704.21.30 | 30
8704.21.30 Ex 01 | 34
8704.21.90 | 30
8704.21.90 Ex 01 | 38
8704.21.90 Ex 02 | 40
8704.22 | 30
8704.23 | 30
8704.31.10 | 40
8704.31.10 Ex 01 | 30
8704.31.20 | 34
8704.31.20 Ex 01 | 30
8704.31.30 | 34
8704.31.30 Ex 01 | 30
8704.31.90 | 38
8704.31.90 Ex 01 | 30
8704.32 | 30
8704.90.00 | 30
8706.00.10 (exceto dos veículos do código 8702.40.10) | 55
8706.00.10 Ex 01 | 30
8706.00.90 | 40
8706.00.90 Ex 01 | 30

NC (87-7) Entre 1º de janeiro de 2017 e 31 de dezembro de 2020, ficam reduzidas em dois pontos percentuais as alíquotas do imposto referentes aos veículos classificados nos códigos a seguir relacionados, comercializados pelas empresas que:

1 - atinjam, até 1º de outubro de 2016, o nível de eficiência energética de que trata o item 3 do Anexo II ao Decreto nº 7.819, de 3 de outubro de 2012; e

2 - mantenham, no mínimo, o nível de que trata o item 1 até 31 de dezembro de 2020.

CÓDIGO DA TIPI | CÓDIGO DA TIPI | CÓDIGO DA TIPI
8702.10.00 | 8703.23.90 | 8704.21.10 Ex 01
8702.10.00 Ex 01 | 8703.23.90 Ex 01 | 8704.21.20
8702.20.00 | 8703.24.10 | 8704.21.20 Ex 01
8702.20.00 Ex 01 | 8703.24.90 | 8704.21.30
8702.30.00 | 8703.31 | 8704.21.30 Ex 01
8702.30.00 Ex 01 | 8703.32 | 8704.21.90
8702.40.90 | 8703.33 | 8704.21.90 Ex 01
8702.40.90 Ex 01 | 8703.40.00 | 8704.21.90 Ex 02
8702.90.00 | 8703.40.00 Ex 01 | 8704.31.10 (Exceto Ex 01)
8702.90.00 Ex 01 | 8703.40.00 Ex 02 | 8704.31.20 (Exceto Ex 01)
8703.21.00 | 8703.50.00 | 8704.31.30 (Exceto Ex 01)
8703.22.10 | 8703.60.00 | 8704.31.90 (Exceto Ex 01)
8703.22.90 | 8703.60.00 Ex 01 | 8706.00.10 (exceto dos veículos do código 8702.40.10 e Ex 01)
8703.23.10 | 8703.60.00 Ex 02 | 8706.00.90 (Exceto Ex 01)
8703.23.10 Ex 01 | 8703.70.00 |

A redução dos veículos enquadrados nas notas Complementares NC (87-2) e NC (87-4) será calculada em relação às alíquotas nelas previstas.

NC (87-8) Entre 1º de janeiro de 2017 e 31 de dezembro de 2020, ficam reduzidas em um ponto percentual as alíquotas do imposto referentes aos automóveis de que trata a NC (87-7), comercializados pelas empresas que:

1 - atinjam, até 1º de outubro de 2016, o nível de eficiência energética de que trata o item 4 do Anexo II ao Decreto nº 7.819, de 3 de outubro de 2012; e

2 - mantenham, no mínimo, o nível de que trata o item 1 até 31 de dezembro de 2020.

A redução dos veículos enquadrados nas notas Complementares NC (87-2) e NC (87-4) será calculada em relação às alíquotas nelas previstas.

NC (87-9) Entre 1º de janeiro de 2018 e 31 de dezembro de 2020, ficam reduzidas em dois pontos percentuais as alíquotas do imposto referentes aos veículos de que trata a NC (87-7), comercializados pelas empresas que:

1 - atinjam, até 1º de outubro de 2017, o nível de eficiência energética de que trata o item 3 do Anexo II ao Decreto nº 7.819, de 3 de outubro de 2012; e

2 - mantenham, no mínimo, o nível de que trata o item 1 até 31 de dezembro de 2020.

A redução dos veículos enquadrados nas notas Complementares NC (87-2) e NC (87-4) será calculada em relação às alíquotas nelas previstas.

NC (87-11) Entre 1º de janeiro de 2018 e 31 de dezembro de 2020, ficam reduzidas em um ponto percentual as alíquotas do imposto referentes aos automóveis de que tratam a NC (87-7), comercializados pelas empresas que:

1 - atinjam, até 1º de outubro de 2017, o nível de eficiência energética de que trata o item 4 do Anexo II ao Decreto nº 7.819, de 3 de outubro de 2012; e

2 - mantenham, no mínimo, o nível de que trata o item 1 até 31 de dezembro de 2020.

A redução dos veículos enquadrados nas notas Complementares NC (87-2) e NC (87-4) será calculada em relação às alíquotas nelas previstas.


S17cap88

NCMDESCRIÇÃO | ALÍQUOTA (%)
8801.00.00 | Balões e dirigíveis; planadores, asas voadoras e outros veículos aéreos, não concebidos para propulsão a motor. | 10
88.02 | Outros veículos aéreos (por exemplo, helicópteros, aviões); veículos espaciais (incluindo os satélites) e seus veículos de lançamento, e veículos suborbitais. |
8802.1 | - Helicópteros: |
8802.11.00 | -- De peso não superior a 2.000 kg, vazios (sem carga) | 10
8802.12 | -- De peso superior a 2.000 kg, vazios (sem carga) |
8802.12.10 | De peso inferior ou igual a 3.500 kg | 10
8802.12.90 | Outros | 10
8802.20 | - Aviões e outros veículos aéreos, de peso não superior a 2.000 kg, vazios (sem carga) |
8802.20.10 | A hélice | 10
8802.20.2 | A turboélice |
8802.20.21 | Monomotores | 10
8802.20.22 | Multimotores | 10
8802.20.90 | Outros | 10
8802.30 | - Aviões e outros veículos aéreos, de peso superior a 2.000 kg, mas não superior a 15.000 kg, vazios (sem carga) |
8802.30.10 | A hélice | 10
8802.30.2 | A turboélice |
8802.30.21 | Multimotores, de peso inferior ou igual a 7.000 kg, vazios (sem carga) | 10
8802.30.29 | Outros | 10
8802.30.3 | A turbojato |
8802.30.31 | De peso inferior ou igual a 7.000 kg, vazios (sem carga) | 10
8802.30.39 | Outros | 10
8802.30.90 | Outros | 10
8802.40 | - Aviões e outros veículos aéreos, de peso superior a 15.000 kg, vazios (sem carga) |
8802.40.10 | A turboélice | 10
8802.40.90 | Outros | 10
8802.60.00 | - Veículos espaciais (incluindo os satélites) e seus veículos de lançamento, e veículos suborbitais | 0
88.03 | Partes dos veículos e aparelhos das posições 88.01 ou 88.02. |
8803.10.00 | - Hélices e rotores, e suas partes | 0
8803.20.00 | - Trens de aterrissagem (aterragem*) e suas partes | 0
8803.30.00 | - Outras partes de aviões ou de helicópteros | 0
8803.90.00 | - Outras | 0
8804.00.00 | Paraquedas (incluindo os paraquedas dirigíveis e os parapentes) e os paraquedas giratórios; suas partes e acessórios. | 10
88.05 | Aparelhos e dispositivos para lançamento de veículos aéreos; aparelhos e dispositivos para aterrissagem (aterragem*) de veículos aéreos em porta-aviões e aparelhos e dispositivos semelhantes; aparelhos de treinamento de voo em terra; suas partes. |

Capítulo 88

Aeronaves e aparelhos espaciais, e suas partes

Nota de subposições.

1.- Considera-se “vazios (sem carga)”, para aplicação das subposições 8802.11 a 8802.40, o peso dos aparelhos em ordem normal de voo, excluindo o peso do pessoal, do combustível e dos diversos equipamentos, exceto os fixados com caráter permanente.

Notas Complementares (NC) da TIPI

NC (88-1) Ficam reduzidas a zero as alíquotas dos produtos classificados na posição 88.02 (exceto os do código 8802.60.00):

a) quando adquiridos ou arrendados por empresa concessionária de linha regular de transporte aéreo;

b) quando adquiridos ou arrendados por empresa de aerofotogrametria, autorizadas pelo Ministério da

Defesa; e

c) os aviões agrícolas, assim inscritos no Registro Aeronáutico Brasileiro – RAB.

NC (88-2) Ficam reduzidas para cinco por cento as alíquotas relativas aos produtos classificados na posição 88.02, quando adquiridos ou arrendados por empresa que explore serviços de táxi-aéreo.

NC (88-3) Ficam reduzidas a zero as alíquotas dos produtos classificados na subposição 8802.1, quando adquiridos ou arrendados pelos órgãos de segurança pública da União, dos Estados e do Distrito Federal.


S17cap89

NCMDESCRIÇÃO | ALÍQUOTA (%)
89.01 | Transatlânticos, barcos de excursão, ferryboats, cargueiros, chatas e embarcações semelhantes, para o transporte de pessoas ou de mercadorias. |
8901.10.00 | - Transatlânticos, barcos de excursão e embarcações semelhantes principalmente concebidas para o transporte de pessoas; ferryboats | 0
8901.20.00 | - Navios-tanque | 0
8901.30.00 | - Barcos frigoríficos, exceto os da subposição 8901.20 | 0
8901.90.00 | - Outras embarcações para o transporte de mercadorias ou para o transporte de pessoas e de mercadorias | 0
8902.00 | Barcos de pesca; navios-fábricas e outras embarcações para o tratamento ou conservação de produtos da pesca. |
8902.00.10 | De comprimento, de proa a popa, igual ou superior a 35 m | 0
8902.00.90 | Outros | 0
89.03 | Iates e outros barcos e embarcações de recreio ou de esporte; barcos a remos e canoas. |
8903.10.00 | - Barcos infláveis | 10
8903.9 | - Outros: |
8903.91.00 | -- Barcos à vela, mesmo com motor auxiliar | 10
8903.92.00 | -- Barcos a motor, exceto com motor fora-de-borda | 10
8903.99.00 | -- Outros | 10
8904.00.00 | Rebocadores e barcos concebidos para empurrar outras embarcações. | 0
89.05 | Barcos-faróis, barcos-bombas, dragas, guindastes flutuantes e outras embarcações em que a navegação é acessória da função principal; docas flutuantes; plataformas de perfuração ou de exploração, flutuantes ou submersíveis. |
8905.10.00 | - Dragas | 0
8905.20.00 | - Plataformas de perfuração ou de exploração, flutuantes ou submersíveis | 0
8905.90.00 | - Outros | 0
 | Ex 01 - Docas flutuantes | 5
89.06 | Outras embarcações, incluindo os navios de guerra e os barcos salva-vidas, exceto os barcos a remos. |
8906.10.00 | - Navios de guerra | 0
8906.90.00 | - Outras | 0
89.07 | Outras estruturas flutuantes (por exemplo, balsas, reservatórios, caixões, boias de amarração, boias de sinalização e semelhantes). |
8907.10.00 | - Balsas infláveis | 5
8907.90.00 | - Outras | 5
8908.00.00 | Embarcações e outras estruturas flutuantes, para desmantelar. | NT
 | Ex 01 - Estruturas flutuantes | 0

Capítulo 89

Embarcações e estruturas flutuantes

Nota.

1.- As embarcações incompletas ou por acabar e os cascos de embarcações, mesmo desmontados ou por montar, bem como as embarcações completas, desmontadas ou por montar, classificam-se, em caso de dúvida sobre a natureza das embarcações a que dizem respeito, na posição 89.06.

Nota Complementar (NC) da TIPI

NC (89-1) Ficam reduzidas a zero as alíquotas dos barcos e embarcações dos códigos 8903.91.00 e

8903.92.00 quando adquiridos por empresas de turismo e incorporadas ao seu ativo imobilizado e destinados ao emprego nos serviços turísticos da empresa.


S18cap90

Seção XVIII

INSTRUMENTOS E APARELHOS DE ÓPTICA, DE FOTOGRAFIA, DE CINEMATOGRAFIA, DE MEDIDA, DE CONTROLE OU DE PRECISÃO; INSTRUMENTOS E APARELHOS MÉDICO-CIRÚRGICOS;

ARTIGOS DE RELOJOARIA; INSTRUMENTOS MUSICAIS;

SUAS PARTES E ACESSÓRIOS

Capítulo 90

Instrumentos e aparelhos de óptica, de fotografia, de cinematografia, de medida, de controle ou de precisão; instrumentos e aparelhos médico-cirúrgicos; suas partes e acessórios

Notas.

1.- Este Capítulo não compreende:

a) Os artigos para usos técnicos, de borracha vulcanizada não endurecida (posição 40.16), de couro natural ou reconstituído (posição 42.05), ou de matérias têxteis (posição 59.11);

b) As cintas e fundas (ligaduras*) de matérias têxteis, cujo efeito pretendido sobre o órgão a sustentar ou a manter é obtido unicamente em função da elasticidade (por exemplo, cintas de gravidez, fundas (ligaduras*) torácicas, fundas (ligaduras*) abdominais, fundas (ligaduras*) para articulações ou músculos) (Seção XI);

c) Os produtos refratários da posição 69.03; os artigos para usos químicos e outros usos técnicos, da posição 69.09;

d) Os espelhos de vidro, não trabalhados opticamente, da posição 70.09, e os espelhos de metais comuns ou de metais preciosos, que não tenham as características de elementos de óptica (posição 83.06 ou Capítulo 71);

e) Os artigos de vidro das posições 70.07, 70.08, 70.11, 70.14, 70.15 ou 70.17;

f) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39);

g) As bombas distribuidoras com dispositivo medidor, da posição 84.13; as básculas e balanças de verificação e contagem de peças usinadas (fabricadas*), bem como os pesos para balanças apresentados isoladamente (posição 84.23); os aparelhos de elevação e de movimentação (posições 84.25 a 84.28); as cortadeiras de todos os tipos para o trabalho do papel ou do cartão (posição 84.41); os dispositivos especiais para ajustar a peça a trabalhar ou as ferramentas, nas máquinas-ferramentas ou máquinas de corte a jato de água, mesmo munidos de dispositivos ópticos de leitura (divisores ópticos, por exemplo), da posição 84.66 (exceto os dispositivos puramente ópticos, por exemplo, lunetas de centragem, de alinhamento); as máquinas de calcular (posição 84.70); as torneiras, válvulas e dispositivos semelhantes (posição 84.81); máquinas e aparelhos da posição 84.86, incluindo os aparelhos para projeção ou execução de traçados de circuitos em superfícies sensibilizadas de materiais semicondutores;

h) Os faróis de iluminação do tipo utilizado em ciclos ou automóveis (posição 85.12); as lanternas elétricas portáteis da posição 85.13; os aparelhos cinematográficos para gravação ou reprodução de som, bem como os aparelhos para reprodução em série de suportes de som (posição 85.19); os fonocaptores (posição 85.22); as câmeras de televisão, as câmeras fotográficas digitais e as câmeras de vídeo (posição 85.25); os aparelhos de radiodetecção e de radiossondagem, os aparelhos de radionavegação e os aparelhos de radiotelecomando (posição

85.26); os conectores para fibras ópticas, feixes ou cabos de fibras ópticas (posição 85.36); os

aparelhos de comando numérico da posição 85.37; os artigos denominados “faróis e projetores, em unidades seladas” da posição 85.39; os cabos de fibras ópticas da posição 85.44;

ij) Os projetores da posição 94.05;

k) Os artigos do Capítulo 95;

l) Os monopés, bipés, tripés e artigos semelhantes, da posição 96.20;

m) As medidas de capacidade, que se classificam como obra da matéria constitutiva;

n) As bobinas e suportes semelhantes (classificação consoante a matéria constitutiva, por exemplo, posição 39.23 ou Seção XV).

2.- Ressalvadas as disposições da Nota 1 acima, as partes e acessórios para máquinas, aparelhos, instrumentos ou outros artigos do presente Capítulo, classificam-se de acordo com as seguintes regras:

a) As partes e acessórios que consistam em artigos compreendidos em qualquer das posições do presente Capítulo ou dos Capítulos 84, 85 ou 91 (exceto as posições 84.87, 85.48 ou 90.33) classificam-se nas respectivas posições, quaisquer que sejam as máquinas, aparelhos ou instrumentos a que se destinem;

b) Quando se possam identificar como exclusiva ou principalmente destinadas a uma máquina, instrumento ou aparelho determinados, ou a várias máquinas, instrumentos ou aparelhos, compreendidos numa mesma posição (mesmo nas posições 90.10, 90.13 ou 90.31), as partes e

NCMDESCRIÇÃO | ALÍQUOTA (%)
90.01 | Fibras ópticas e feixes de fibras ópticas; cabos de fibras ópticas, exceto os da posição 85.44; matérias polarizantes em folhas ou em placas; lentes (incluindo as de contato), prismas, espelhos e outros elementos de óptica, de qualquer matéria, não montados, exceto os de vidro não trabalhado opticamente. |
9001.10 | - Fibras ópticas, feixes e cabos de fibras ópticas |
9001.10.1 | Fibras ópticas |
9001.10.11 | De diâmetro de núcleo inferior a 11 micrômetros (mícrons) | 10
9001.10.19 | Outras | 10
9001.10.20 | Feixes e cabos de fibras ópticas | 15

acessórios que não sejam os considerados na alínea a) anterior, classificam-se na posição correspondente a essa ou a essas máquinas, instrumentos ou aparelhos;

c) As outras partes e acessórios classificam-se na posição 90.33.

3.- As disposições das Notas 3 e 4 da Seção XVI aplicam-se também ao presente Capítulo.

4.- A posição 90.05 não compreende as miras telescópicas para armas, os periscópios para submarinos ou carros de combate, nem as lunetas para máquinas, aparelhos ou instrumentos deste Capítulo ou da Seção XVI (posição 90.13).

5.- As máquinas, aparelhos ou instrumentos ópticos de medida ou controle, suscetíveis de se classificarem simultaneamente nas posições 90.13 e 90.31, classificam-se nesta última posição.

6.- Na acepção da posição 90.21, consideram-se “artigos e aparelhos ortopédicos”, os artigos e

aparelhos utilizados:

- seja para prevenir ou corrigir determinadas deformidades corporais;

- seja para sustentar ou manter partes do corpo na sequência de uma doença, de uma operação ou de uma lesão.

Os artigos e aparelhos ortopédicos incluem o calçado ortopédico e as palmilhas especiais, concebidos para corrigir afecções ortopédicas do pé, contanto que sejam 1°) fabricados sob medida ou 2º) fabricados em série, apresentados por unidades e não por pares, e concebidos para se adaptarem indiferentemente a cada pé.

7.- A posição 90.32 compreende unicamente:

a) Os instrumentos e aparelhos para regulação da vazão (caudal*), do nível, da pressão ou de outras características dos fluidos gasosos ou líquidos, ou para o controle automático de temperaturas, mesmo que o seu modo de funcionamento dependa de um fenômeno elétrico que varia de acordo com o fator a ser automaticamente controlado e que têm por função levar este fator a um valor desejado e mantê-lo estabilizado, sem ser influenciado por eventuais perturbações, mediante uma medida contínua ou periódica do seu valor real;

b) Os reguladores automáticos de grandezas elétricas, bem como os reguladores automáticos de outras grandezas, cujo modo de funcionamento dependa de um fenômeno elétrico que varia de acordo com o fator a ser controlado e que têm por função levar este fator a um valor desejado e mantê-lo estabilizado, sem ser influenciado por eventuais perturbações, mediante uma medida contínua ou periódica do seu valor real.

Nota Complementar.

1.- As disposições da Nota Complementar 1 da Seção XVI aplicam-se às máquinas, instrumentos e aparelhos deste Capítulo.

Notas Complementares (NC) da TIPI

NC (90-1) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre os produtos do Capítulo, fabricados em conformidade com especificações técnicas e normas de homologação aeronáuticas, quando adquiridos por empresas industriais para emprego na fabricação dos produtos da posição 88.02, ou por estabelecimento homologado pelo Comando da Aeronáutica do Ministério da Defesa, especializado em manutenção, revisão e reparo de produtos aeronáuticos, para emprego nos produtos da referida posição.

NC (90-2) Ficam reduzidas a zero as alíquotas do imposto incidentes sobre aparelhos e instrumentos, bem assim os respectivos acessórios, sobressalentes e ferramentas que os acompanhem, destinados à instalação, ampliação ou modernização de unidades industriais que fabriquem, única e exclusivamente, papel-jornal, com projeto aprovado pela Secretaria de Desenvolvimento da Produção do Ministério do Desenvolvimento, Indústria e Comércio Exterior.

NC (90-3) Ficam reduzidas a zero as alíquotas do imposto incidente sobre as saídas de medidores de vazão e condutivímetros, bem assim de aparelhos para o controle, registro e gravação dos quantitativos medidos, que atendam às especificações fixadas pela Secretaria da Receita Federal, quando adquiridos por estabelecimentos industriais fabricantes dos produtos classificados nas posições 22.02 e 22.03.

NC (90-4) Ficam reduzidas a zero as alíquotas do imposto incidente sobre as saídas de contadores automáticos da quantidade produzida, que atendam às especificações fixadas pela Secretaria da Receita Federal do Brasil, quando adquiridos por estabelecimentos industriais fabricantes dos produtos classificados no código 2402.20.00.


S18cap91

NCMDESCRIÇÃO | ALÍQUOTA (%)
91.01 | Relógios de pulso, relógios de bolso e relógios semelhantes (incluindo os contadores de tempo dos mesmos tipos), com caixa de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê). |
9101.1 | - Relógios de pulso, funcionando eletricamente, mesmo com contador de tempo incorporado: |
9101.11.00 | -- De mostrador exclusivamente mecânico | 25
9101.19.00 | -- Outros | 25
9101.2 | - Outros relógios de pulso, mesmo com contador de tempo incorporado: |
9101.21.00 | -- De corda automática | 25
9101.29.00 | -- Outros | 25
9101.9 | - Outros: |
9101.91.00 | -- Funcionando eletricamente | 25
9101.99.00 | -- Outros | 25
91.02 | Relógios de pulso, relógios de bolso e relógios semelhantes (incluindo os contadores de tempo dos mesmos tipos), exceto os da posição 91.01. |
9102.1 | - Relógios de pulso, funcionando eletricamente, mesmo com contador de tempo incorporado: |
9102.11 | -- De mostrador exclusivamente mecânico |
9102.11.10 | Com caixa de metal comum | 20
9102.11.90 | Outros | 20
9102.12 | -- De mostrador exclusivamente optoeletrônico |
9102.12.10 | Com caixa de metal comum | 20
9102.12.20 | Com caixa de plástico, exceto as reforçadas com fibra de vidro | 20
9102.12.90 | Outros | 20
9102.19.00 | -- Outros | 20
9102.2 | - Outros relógios de pulso, mesmo com contador de tempo incorporado: |
9102.21.00 | -- De corda automática | 20
9102.29.00 | -- Outros | 20
9102.9 | - Outros: |
9102.91.00 | -- Funcionando eletricamente | 20

Capítulo 91

Artigos de relojoaria

Notas.

1.- O presente Capítulo não compreende:

a) Os vidros e pesos para relojoaria (regime da matéria constitutiva);

b) As correntes de relógios (posições 71.13 ou 71.17, conforme o caso);

c) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39) ou de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê) (geralmente posição 71.15); as molas de relojoaria (incluindo as espirais) classificam-se, todavia, na posição 91.14;

d) As esferas de rolamento (posições 73.26 ou 84.82, conforme o caso); e) Os aparelhos da posição 84.12 construídos para funcionar sem escape; f) Os rolamentos de esferas (posição 84.82);

g) Os artigos do Capítulo 85, ainda não montados entre si ou com outros elementos de maneira a formar mecanismos de relojoaria ou de aparelhos semelhantes ou partes reconhecíveis como exclusiva ou principalmente destinadas a estes mecanismos (Capítulo 85).

2.- A posição 91.01 compreende unicamente os relógios com caixas fabricadas inteiramente de metais preciosos ou de metais folheados ou chapeados de metais preciosos (plaquê), ou dessas matérias associadas a pérolas naturais ou cultivadas, a pedras preciosas ou semipreciosas ou a pedras sintéticas ou reconstituídas, das posições 71.01 a 71.04. Os relógios com caixas de metal comum incrustado de metais preciosos classificam-se na posição 91.02.

3.- Na acepção do presente Capítulo consideram-se “mecanismos de pequeno volume para relógios” os dispositivos regulados por um balanceiro com espiral, um cristal de quartzo ou qualquer outro sistema próprio para determinar intervalos de tempo, com um mostrador ou um sistema que permita incorporar um mostrador mecânico. A espessura de tais mecanismos não deverá exceder 12 mm e a largura, o comprimento ou o diâmetro não deverá exceder 50 mm.

4.- Ressalvadas as disposições da Nota 1, os mecanismos e peças suscetíveis de serem utilizados tanto como mecanismos ou peças para artigos de relojoaria, como para outros fins, em particular nos instrumentos de medida ou de precisão, classificam-se no presente Capítulo.


S18cap92

NCMDESCRIÇÃO

ALÍQUOTA

(%)

92.01

Pianos, mesmo automáticos; cravos e outros instrumentos de

cordas, com teclado.

9201.10.00

- Pianos verticais

0

9201.20.00

- Pianos de cauda

0

9201.90.00

- Outros

0

92.02

Outros instrumentos musicais de cordas (por exemplo, violões

(guitarras*), violinos, harpas).

9202.10.00

- De cordas, tocados com o auxílio de um arco

0

9202.90.00

- Outros

0

92.05

Instrumentos musicais de sopro (por exemplo, órgãos de tubos e

teclado, acordeões, clarinetes, trompetes, gaitas de foles), exceto os órgãos mecânicos de feira e os realejos.

9205.10.00

- Instrumentos denominados “metais”

0

9205.90.00

- Outros

0

9206.00.00

Instrumentos musicais de percussão (por exemplo, tambores,

caixas, xilofones, pratos, castanholas, maracás).

0

92.07

Instrumentos musicais cujo som é produzido ou amplificado por

meios elétricos (por exemplo, órgãos, guitarras, acordeões).

9207.10

- Instrumentos de teclado, exceto acordeões

9207.10.10

Sintetizadores

0

9207.10.90

Outros

0

9207.90

- Outros

9207.90.10

Guitarras e contrabaixos

0

9207.90.90

Outros

0

92.08

Caixas de música, órgãos mecânicos de feira, realejos, pássaros cantores mecânicos, serrotes musicais e outros instrumentos

musicais não especificados noutra posição do presente Capítulo;

chamarizes de qualquer tipo; apitos, berrantes (cornetas*) e outros instrumentos, de boca, para chamada ou sinalização.

9208.10.00

- Caixas de música

0

9208.90.00

- Outros

0

92.09

Partes (mecanismos de caixas de música, por exemplo) e acessórios

(por exemplo, cartões, discos e rolos para instrumentos mecânicos) de instrumentos musicais; metrônomos e diapasões de todos os tipos.

9209.30.00

- Cordas para instrumentos musicais

0

9209.9

- Outros:

9209.91.00

-- Partes e acessórios de pianos

0

9209.92.00

-- Partes e acessórios de instrumentos musicais da posição 92.02

0

9209.94.00

-- Partes e acessórios de instrumentos musicais da posição 92.07

0

9209.99.00

-- Outros

0

Capítulo 92

Instrumentos musicais; suas partes e acessórios

Notas.

1.- O presente Capítulo não compreende:

a) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39);

b) Os microfones, amplificadores, alto-falantes (altifalantes), fones de ouvido (auscultadores*), interruptores, estroboscópios e outros instrumentos, aparelhos e equipamentos acessórios, utilizados com os artigos do presente Capítulo, mas neles não incorporados nem acondicionados no mesmo estojo (Capítulos 85 ou 90);

c) Os instrumentos e aparelhos com características de brinquedos (posição 95.03);

d) As escovas e artigos semelhantes, para limpeza de instrumentos musicais (posição 96.03), ou os monopés, bipés, tripés e artigos semelhantes (posição 96.20);

e) Os instrumentos e aparelhos com características de objetos de coleção ou de antiguidades

(posições 97.05 ou 97.06).

2.- Os arcos, baquetas e artigos semelhantes, para instrumentos musicais das posições 92.02 ou 92.06, apresentados em quantidades compatíveis com os instrumentos a que se destinem, seguem o regime dos respectivos instrumentos.

Os cartões, discos e rolos da posição 92.09 permanecem nesta posição, mesmo quando se apresentem com os instrumentos ou aparelhos a que se destinem.


S19cap93

NCMDESCRIÇÃO | ALÍQUOTA (%)
93.01 | Armas de guerra, exceto revólveres, pistolas e armas brancas. |
9301.10.00 | - Peças de artilharia (por exemplo, canhões, obuses e morteiros) | 0
9301.20.00 | - Lança-mísseis; lança-chamas; lança-granadas; lança-torpedos e lançadores semelhantes | 0
9301.90.00 | - Outras | 0
9302.00.00 | Revólveres e pistolas, exceto os das posições 93.03 ou 93.04. | 45
93.03 | Outras armas de fogo e aparelhos semelhantes que utilizem a deflagração da pólvora (por exemplo, espingardas e carabinas, de caça, armas de fogo carregáveis exclusivamente pela boca, pistolas lança-foguetes e outros aparelhos concebidos apenas para lançar foguetes de sinalização, pistolas e revólveres para tiro de festim (tiro sem bala*), pistolas de êmbolo cativo para abater animais, canhões lança-amarras). |
9303.10.00 | - Armas de fogo carregáveis exclusivamente pela boca | 45
9303.20.00 | - Outras espingardas e carabinas de caça ou de tiro ao alvo, com pelo menos um cano liso | 45
9303.30.00 | - Outras espingardas e carabinas de caça ou de tiro ao alvo | 45
9303.90.00 | - Outros | 45
 | Ex 01 - Pistolas de sinalização | 30
9304.00.00 | Outras armas (por exemplo, espingardas, carabinas e pistolas, de mola, de ar comprimido ou de gás, cassetetes), exceto as da posição 93.07. | 45
93.05 | Partes e acessórios dos artigos das posições 93.01 a 93.04. |
9305.10.00 | - De revólveres ou pistolas | 45
9305.20.00 | - De espingardas ou carabinas da posição 93.03 | 45
9305.9 | - Outros: |
9305.91.00 | -- De armas de guerra da posição 93.01 | 0
9305.99.00 | -- Outros | 45
93.06 | Bombas, granadas, torpedos, minas, mísseis, cartuchos e outras munições e projéteis, e suas partes, incluindo os zagalotes, chumbos de caça e buchas para cartuchos. |
9306.2 | - Cartuchos e suas partes, para espingardas ou carabinas de cano liso; chumbos para carabinas de ar comprimido: |
9306.21.00 | -- Cartuchos | 20
9306.29.00 | -- Outros | 45
 | Ex 01 - Partes de cartuchos | 20
9306.30.00 | - Outros cartuchos e suas partes | 20

Seção XIX

ARMAS E MUNIÇÕES; SUAS PARTES E ACESSÓRIOS

Capítulo 93

Armas e munições; suas partes e acessórios

Notas.

1.- O presente Capítulo não compreende:

a) Os fulminantes e cápsulas fulminantes, os detonadores, os foguetes de iluminação ou contra o granizo e outros artigos do Capítulo 36;

b) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39);

c) Os carros de combate e automóveis blindados (posição 87.10);

d) As miras telescópicas e outros dispositivos ópticos, salvo quando montados nas armas ou, quando não montados, que se apresentem com as armas a que se destinem (Capítulo 90);

e) As bestas, arcos e flechas para tiro, as armas embotadas para esgrima e as armas com características de brinquedos (Capítulo 95);

f) As armas e munições com características de objetos de coleção ou de antiguidades (posições

97.05 ou 97.06).

2.- Na acepção da posição 93.06, o termo “partes” não compreende os aparelhos de rádio ou de radar,

da posição 85.26.


S20cap94

a)

Os armários, as estantes, outros móveis de prateleiras (incluindo uma única prateleira apresentada com suportes que se fixam à parede) e os móveis em módulos (por elementos);

b) | Os assentos e camas.
3.- | A) | Não se consideram partes dos artigos das posições 94.01 a 94.03, quando isoladas, as chapas ou placas, de vidro (incluindo os espelhos), mármore ou outras pedras, ou de quaisquer outras matérias incluídas nos Capítulos 68 ou 69, mesmo em forma própria, mas não combinadas com outros elementos.
 | B) | Os artigos da posição 94.04, apresentados isoladamente, permanecem ali classificados, mesmo que constituam partes de móveis das posições 94.01 a 94.03.

NCMDESCRIÇÃO

ALÍQUOTA

(%)

94.01 | Assentos (exceto os da posição 94.02), mesmo transformáveis em camas, e suas partes. |
9401.10 | - Assentos do tipo utilizado em veículos aéreos |
9401.10.10 | Ejetáveis | 10
9401.10.90 | Outros | 10
9401.20.00 | - Assentos do tipo utilizado em veículos automóveis | 15
 | Ex 01 - De ônibus | 4
 | Ex 02 - De caminhões | 4
 | Ex 03 - De tratores agrícolas ou de colheitadeiras | 4

Seção XX

MERCADORIAS E PRODUTOS DIVERSOS

Capítulo 94

Móveis; mobiliário médico-cirúrgico; colchões, almofadas e semelhantes; aparelhos de iluminação não especificados nem compreendidos noutros Capítulos; anúncios, cartazes ou tabuletas e placas indicadoras, luminosos e artigos semelhantes; construções pré-fabricadas

Notas.

1.- O presente Capítulo não compreende:

a) Os colchões, travesseiros e almofadas, infláveis com ar (pneumáticos) ou com água, dos

Capítulos 39, 40 ou 63;

b) Os espelhos para apoiar no solo (psichês, por exemplo) (posição 70.09);

c) Os artigos do Capítulo 71;

d) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV), os artigos semelhantes de plástico (Capítulo 39) e os cofres-fortes da posição 83.03;

e) Os móveis, mesmo não equipados, que constituam partes específicas de aparelhos para produção de frio, da posição 84.18; os móveis especialmente concebidos para máquinas de costura, na acepção da posição 84.52;

f) Os aparelhos de iluminação do Capítulo 85;

g) Os móveis que constituam partes específicas de aparelhos das posições 85.18 (posição 85.18),

85.19 ou 85.21 (posição 85.22) ou das posições 85.25 a 85.28 (posição 85.29);

h) Os artigos da posição 87.14;

ij) As cadeiras de dentista que incorporem aparelhos para odontologia da posição 90.18, bem como as escarradeiras para gabinetes dentários (posição 90.18);

k) Os artigos do Capítulo 91 (caixas de artigos de relojoaria, por exemplo);

l) Os móveis e aparelhos de iluminação com características de brinquedos (posição 95.03), as mesas de bilhar de qualquer espécie e outros móveis concebidos especialmente para jogos, da posição 95.04, bem como os móveis para prestidigitação e os artigos de decoração (exceto guirlandas elétricas), tais como as lanternas chinesas (posição 95.05);

m) Os monopés, bipés, tripés e artigos semelhantes (posição 96.20).

2.- Os artigos (exceto as partes) compreendidos nas posições 94.01 a 94.03 devem ser concebidos para assentarem no solo.

Permanecem, todavia, compreendidos naquelas posições, ainda que concebidos para serem suspensos, fixados a paredes ou colocados uns sobre os outros:

 | a) | Os armários, as estantes, outros móveis de prateleiras (incluindo uma única prateleira apresentada com suportes que se fixam à parede) e os móveis em módulos (por elementos);
 | b) | Os assentos e camas.
3.- | A) | Não se consideram partes dos artigos das posições 94.01 a 94.03, quando isoladas, as chapas ou placas, de vidro (incluindo os espelhos), mármore ou outras pedras, ou de quaisquer outras matérias incluídas nos Capítulos 68 ou 69, mesmo em forma própria, mas não combinadas com outros elementos.
 | B) | Os artigos da posição 94.04, apresentados isoladamente, permanecem ali classificados, mesmo que constituam partes de móveis das posições 94.01 a 94.03.

4.- Consideram-se “construções pré-fabricadas”, na acepção da posição 94.06, as construções acabadas e montadas na fábrica, bem como as apresentadas em conjuntos de elementos para montagem no local, tais como habitações, instalações de trabalho, escritórios, escolas, lojas, hangares, garagens ou construções semelhantes.


S20cap95

Capítulo 95

Brinquedos, jogos, artigos para divertimento ou para esporte; suas partes e acessórios

Notas.

1.- O presente Capítulo não compreende:

a) As velas (posição 34.06);

b) Os artigos de pirotecnia para divertimento, da posição 36.04;

c) Os fios, monofilamentos, cordéis, “tripas” e semelhantes, para a pesca, mesmo cortados em comprimentos determinados, mas não preparados como linhas de pescar, do Capítulo 39, da posição 42.06 ou da Seção XI;

d) As bolsas e sacos para artigos de esporte e artigos semelhantes, das posições 42.02, 43.03 ou

43.04;

e) O vestuário de fantasia de matérias têxteis dos Capítulos 61 ou 62; o vestuário para esporte e o vestuário especial de matérias têxteis, dos Capítulos 61 ou 62, mesmo que incorpore, a título acessório, elementos de proteção, tais como almofadas de proteção ou estofamento nos cotovelos, joelhos ou áreas da virilha (por exemplo, vestuário para esgrima ou suéteres de goleiro (camisolas (jérseis) de guarda-redes*) de futebol);

f) As bandeiras e cordas com bandeirolas de matérias têxteis, bem como as velas para embarcações, pranchas ou carros, do Capítulo 63;

g) O calçado (exceto o fixado em patins para gelo ou de rodas) do Capítulo 64 e os chapéus e artigos de uso semelhante, especiais, para a prática de esportes, do Capítulo 65;

h) As bengalas, chicotes e artigos semelhantes (posição 66.02), e suas partes (posição 66.03);

ij) Os olhos de vidro não montados, para bonecos ou outros brinquedos, da posição 70.18;

k) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39);

l) Os sinos, campainhas, gongos e artigos semelhantes, da posição 83.06;

m) As bombas para líquidos (posição 84.13), os aparelhos para filtrar ou depurar líquidos ou gases

(posição 84.21), os motores elétricos (posição 85.01), os transformadores elétricos (posição

85.04), os discos, fitas, dispositivos de armazenamento de dados, não volátil, à base de semicondutores, “cartões inteligentes” e outros suportes para gravação de som ou para gravações semelhantes, mesmo gravados (posição 85.23), os aparelhos de radiotelecomando

(posição 85.26) e os dispositivos sem fio de raios infravermelhos para controle remoto (posição

85.43);

n) Os veículos para esporte da Seção XVII, exceto bobsleighs, trenós para esporte, tobogãs e semelhantes;

o) As bicicletas para crianças (posição 87.12);

p) As embarcações para esporte, tais como canoas e esquifes (Capítulo 89), e seus meios de propulsão (Capítulo 44, se forem de madeira);

q) Os óculos protetores para a prática de esporte ou para jogos ao ar livre (posição 90.04);

r) Os chamarizes e apitos (posição 92.08);

s) As armas e outros artigos do Capítulo 93;

t) As guirlandas elétricas de qualquer espécie (posição 94.05);

u) Os monopés, bipés, tripés e artigos semelhantes (posição 96.20);

v) As cordas para raquetes, as barracas, os artigos para acampamento e as luvas, mitenes e semelhantes, de qualquer matéria (regime da matéria constitutiva);

w) Os artigos de mesa, utensílios de cozinha, artigos de toucador, tapetes e outros revestimentos para pisos (pavimentos), de matérias têxteis, vestuário, roupa de cama, mesa, toucador ou cozinha e artigos semelhantes que tenham uma função utilitária (classificam-se segundo o regime da matéria constitutiva).

2.- Os artigos do presente Capítulo podem conter simples guarnições ou acessórios de mínima importância de metais preciosos, de metais folheados ou chapeados de metais preciosos (plaquê), de pérolas naturais ou cultivadas, de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas.

3.- Ressalvadas as disposições da Nota 1 acima, as partes e acessórios reconhecíveis como exclusiva ou principalmente destinados aos artigos do presente Capítulo classificam-se com estes últimos.

4.- Ressalvadas as disposições da Nota 1 acima, a posição 95.03 aplica-se também aos artigos desta posição combinados com um ou mais artigos que não possam ser considerados como sortidos na acepção da Regra Geral Interpretativa 3 b), mas que, se apresentados separadamente, seriam classificados noutras posições, desde que esses artigos estejam acondicionados em conjunto para venda a retalho e que esta combinação apresente a característica essencial de brinquedos.

5.- A posição 95.03 não compreende os artigos que, pela sua concepção, sua forma ou sua matéria constitutiva, são reconhecíveis como destinados exclusivamente aos animais, por exemplo, brinquedos para animais de estimação (companhia*) (classificação segundo o seu próprio regime).

NCMDESCRIÇÃO | ALÍQUOTA (%)
9503.00 | Triciclos, patinetes (trotinetas*), carros de pedais e outros brinquedos semelhantes de rodas; carrinhos para bonecos; bonecos; outros brinquedos; modelos reduzidos e modelos semelhantes para divertimento, mesmo animados; quebra-cabeças (puzzles) de qualquer tipo. |
9503.00.10 | Triciclos, patinetes, carros de pedais e outros brinquedos semelhantes com rodas; carrinhos para bonecos | 10
9503.00.2 | Bonecos que representem somente seres humanos |
9503.00.21 | Bonecos, mesmo vestidos, com mecanismo a corda ou elétrico | 10
9503.00.22 | Outros bonecos, mesmo vestidos | 10
9503.00.29 | Partes e acessórios | 10
9503.00.3 | Brinquedos que representem animais ou seres não humanos |
9503.00.31 | Com enchimento | 10
9503.00.39 | Outros | 10
9503.00.40 | Trens elétricos, incluindo os trilhos, sinais e outros acessórios | 10
9503.00.50 | Modelos reduzidos, mesmo animados, em conjuntos para montagem, exceto os do item 9503.00.40 | 10
9503.00.60 | Outros conjuntos e brinquedos, para construção | 10
9503.00.70 | Quebra-cabeças (puzzles) | 10
9503.00.80 | Outros brinquedos, apresentados em sortidos ou em panóplias | 10
9503.00.9 | Outros |
9503.00.91 | Instrumentos e aparelhos musicais, de brinquedo | 10
9503.00.97 | Outros brinquedos, com motor elétrico | 10
9503.00.98 | Outros brinquedos, com motor não elétrico | 10
9503.00.99 | Outros | 10
95.04 | Consoles e máquinas de jogos de vídeo, artigos para jogos de salão, incluindo os jogos com motor ou outro mecanismo, os bilhares, as mesas especiais para jogos de cassino e os jogos de balizas (pinos*) automáticos (boliche). |
9504.20.00 | - Bilhares de qualquer tipo e seus acessórios | 40
 | Ex 01 - Gizes | 20
9504.30.00 | - Outros jogos que funcionem por introdução de moedas, notas, cartões de banco, fichas ou por outros meios de pagamento, exceto os jogos de balizas (pinos*) automáticos (boliche) | 20
9504.40.00 | - Cartas de jogar | 10
9504.50.00 | - Consoles e máquinas de jogos de vídeo, exceto os classificados na subposição 9504.30 | 50
 | Ex 01 - Partes e acessórios dos consoles e das máquinas de jogos de vídeo cujas imagens são reproduzidas numa tela de um receptor de televisão, num monitor ou noutra tela ou superfície externa | 40
 | Ex 02 - Máquinas de jogos de vídeo com tela incorporada, portáteis ou não, e suas partes | 20
9504.90 | - Outros |
9504.90.10 | Jogos de balizas automáticos (boliche) | 20
9504.90.90 | Outros | 20
 | Ex 01 - Dados e copos para dados | 40
 | Ex 02 - Ficha, marca (escore) ou tento | 40
95.05 | Artigos para festas, carnaval ou outros divertimentos, incluindo os artigos de magia e artigos-surpresa. |
9505.10.00 | - Artigos para festas de Natal | 20
9505.90.00 | - Outros | 20
95.06 | Artigos e equipamentos para cultura física, ginástica, atletismo, outros esportes (incluindo o tênis de mesa), ou jogos ao ar livre, não especificados nem compreendidos noutras posições deste Capítulo; piscinas, incluindo as infantis. |
9506.1 | - Esquis e outros equipamentos para esquiar na neve: |
9506.11.00 | -- Esquis | 20
9506.12.00 | -- Fixadores para esquis | 20
9506.19.00 | -- Outros | 20

Nota de subposição.

1.- A subposição 9504.50 compreende:

a) Os consoles de jogos de vídeo cujas imagens são reproduzidas numa tela (ecrã*) de um receptor de televisão, num monitor ou noutra tela (ecrã*) ou superfície externa; ou

b) As máquinas de jogos de vídeo com tela (ecrã*) incorporada, portáteis ou não.

Esta subposição não compreende os consoles ou máquinas de jogos de vídeo que funcionem por introdução de moedas, notas, cartões de banco, fichas ou por outros meios de pagamento (subposição 9504.30).


S20cap96

NCMDESCRIÇÃO | ALÍQUOTA (%)
96.01 | Marfim, osso, carapaça de tartaruga, chifre, pontas, coral, madrepérola e outras matérias animais para entalhar, trabalhados, e suas obras (incluindo as obras obtidas por moldagem). |
9601.10.00 | - Marfim trabalhado e obras de marfim | 0
9601.90.00 | - Outros | 0
9602.00 | Matérias vegetais ou minerais de entalhar, trabalhadas, e suas obras; obras moldadas ou entalhadas de cera, parafina, estearina, gomas ou resinas naturais, de pastas de modelar, e outras obras moldadas ou entalhadas não especificadas nem compreendidas noutras posições; gelatina não endurecida, trabalhada, exceto a da posição 35.03, e obras de gelatina não endurecida. |
9602.00.10 | Cápsulas de gelatinas digeríveis | 0
9602.00.20 | Colméias artificiais | 0
9602.00.90 | Outras | 0

Capítulo 96

Obras diversas

Notas.

1.- O presente Capítulo não compreende:

a) Os lápis para maquiagem (Capítulo 33);

b) Os artigos do Capítulo 66 (partes de guarda-chuvas ou de bengalas, por exemplo);

c) As bijuterias (posição 71.17);

d) As partes de uso geral, na acepção da Nota 2 da Seção XV, de metais comuns (Seção XV) e os artigos semelhantes de plástico (Capítulo 39);

e) Os artigos do Capítulo 82 (ferramentas, artigos de cutelaria, talheres) com cabos ou partes de matérias de entalhar ou moldar. Apresentados isoladamente, tais cabos e partes incluem-se nas posições 96.01 ou 96.02;

f) Os artigos do Capítulo 90 (por exemplo, armações para óculos (posição 90.03), tira-linhas (posição 90.17), escovas e pincéis do tipo manifestamente utilizado em medicina, cirurgia, odontologia ou veterinária (posição 90.18));

g) Os artigos do Capítulo 91 (por exemplo, caixas de relógios ou de outros artigos de relojoaria);

h) Os instrumentos musicais, suas partes e acessórios (Capítulo 92);

ij) Os artigos do Capítulo 93 (armas e suas partes);

k) Os artigos do Capítulo 94 (por exemplo, móveis, aparelhos de iluminação);

l) Os artigos do Capítulo 95 (por exemplo, brinquedos, jogos, material de esporte);

m) Os artigos do Capítulo 97 (objetos de arte, de coleção e antiguidades).

2.- Consideram-se “matérias vegetais ou minerais de entalhar”, na acepção da posição 96.02:

a) As sementes duras, pevides, caroços, cascas de cocos ou de nozes e matérias vegetais semelhantes (por exemplo, noz de corozo ou de palmeira-dum), de entalhar;

b) O âmbar (sucino) e a espuma-do-mar naturais ou reconstituídos, bem como o azeviche e as matérias minerais semelhantes ao azeviche.

3.- Consideram-se “cabeças preparadas”, na acepção da posição 96.03, os tufos de pelos, de fibras vegetais ou de outras matérias, não montados, prontos para serem utilizados, sem se dividirem, na fabricação de escovas, pincéis e artigos semelhantes, ou exigindo apenas, para este fim, um trabalho complementar pouco importante, tais como as operações de uniformização ou acabamento das extremidades.

4.- Os artigos do presente Capítulo, exceto os compreendidos nas posições 96.01 a 96.06 ou 96.15, constituídos inteira ou parcialmente de metais preciosos, de metais folheados ou chapeados de metais preciosos (plaquê), de pedras preciosas ou semipreciosas, de pedras sintéticas ou reconstituídas, ou com pérolas naturais ou cultivadas, classificam-se neste Capítulo. Todavia, também se classificam neste Capítulo os artigos das posições 96.01 a 96.06 ou 96.15 com simples guarnições ou acessórios de mínima importância de metais preciosos, de metais folheados ou chapeados de metais preciosos (plaquê), de pérolas naturais ou cultivadas, de pedras preciosas ou semipreciosas, ou de pedras sintéticas ou reconstituídas.

Nota Complementar (NC) da TIPI

NC (96-1) Fica reduzida a zero, até 31 de março de 2017, a alíquota dos produtos classificados no código

9620.00.00.


S21cap97

NCMDESCRIÇÃO | ALÍQUOTA (%)
97.01 | Quadros, pinturas e desenhos, feitos inteiramente à mão, exceto os desenhos da posição 49.06 e os artigos manufaturados decorados à mão; colagens e quadros decorativos semelhantes. |
9701.10.00 | - Quadros, pinturas e desenhos | NT
9701.90.00 | - Outros | 0
 | Ex 01 - De flores, botões de flores ou de outras partes de plantas naturais, ervas, musgos e líquens | NT
9702.00.00 | Gravuras, estampas e litografias, originais. | NT
9703.00.00 | Produções originais de arte estatuária ou de escultura, de quaisquer matérias. | NT
9704.00.00 | Selos postais, selos fiscais, marcas postais, envelopes de primeiro dia (first-day covers), inteiros postais e semelhantes, obliterados, ou não obliterados, exceto os artigos da posição 49.07. | NT
9705.00.00 | Coleções e espécimes para coleções, de zoologia, botânica, mineralogia, anatomia, ou apresentando interesse histórico, arqueológico, paleontológico, etnográfico ou numismático. | NT
9706.00.00 | Antiguidades com mais de 100 anos. | NT

Seção XXI

OBJETOS DE ARTE, DE COLEÇÃO E ANTIGUIDADES

Capítulo 97

Objetos de arte, de coleção e antiguidades

Notas.

1.- O presente Capítulo não compreende:

a) Os selos postais, selos fiscais, inteiros postais e semelhantes, não obliterados, da posição 49.07;

b) As telas pintadas para cenários teatrais, para fundos de estúdio ou para usos semelhantes

(posição 59.07), salvo se puderem classificar-se na posição 97.06;

c) As pérolas naturais ou cultivadas e as pedras preciosas ou semipreciosas (posições 71.01 a

71.03).

2.- Consideram-se “gravuras, estampas e litografias, originais”, na acepção da posição 97.02, as provas tiradas diretamente, a preto e branco ou a cores, de uma ou mais chapas executadas inteiramente à mão pelo artista, qualquer que seja a técnica ou matéria utilizada, exceto qualquer processo mecânico ou fotomecânico.

3.- Não se incluem na posição 97.03 as esculturas com caráter comercial (por exemplo, reproduções em série, moldagens e obras artesanais), mesmo quando estas obras tenham sido concebidas ou criadas por artistas.

4.- A) Ressalvadas as disposições das Notas 1, 2 e 3 anteriores, os artigos suscetíveis de se classificarem no presente Capítulo e noutros Capítulos da Nomenclatura, devem classificar-se no presente Capítulo.

B) Os artigos suscetíveis de se classificarem na posição 97.06 e nas posições 97.01 a 97.05 devem classificar-se nas posições 97.01 a 97.05.

5.- As molduras de quadros, pinturas, desenhos, colagens e quadros decorativos semelhantes, gravuras, estampas e de litografias classificam-se com estes artigos quando as suas características e valor sejam compatíveis com os dos referidos artigos. As molduras cujas características ou valor não sejam compatíveis com os artigos referidos na presente Nota, seguem o seu próprio regime.


TIPICA-04