cppenal

AFISCOM

INFORMÁTICA LTDA

Home page: www.afiscom.com.br

E-mail: afiscom@sti.com.br

Para consular, acionar no menu a esquerda as opções "Índice" ou "Pesquisar".

CÓDIGO DE PROCESSO PENAL

DECRETO-LEI Nº 3.689, DE 3 DE OUTUBRO DE 1941

- Atualizado até a Lei Nº 13.285, DE 10-05-16 - DOU 11-05-16 -

O Presidente da República, usando da atribuição que Ihe confere

o art. 180 da Constituição, decreta a seguinte Lei:

Elaboração:

Equipe Técnica da "AFISCOM"

Apoio:

Associação dos Agentes Fiscais de Rendas do Estado de São Paulo - AFRESP

Internet – http:www.afresp.com.br/


Artigo-001 - DISPOSIÇÕES PRELIMINARES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO I - DISPOSIÇÕES PRELIMINARES

Artigo - 1º

Artigo 1º - O processo penal reger-se-á, em todo o território brasileiro, por este Código, ressalvados:

I - os tratados, as convenções e regras de direito internacional;

II - as prerrogativas constitucionais do Presidente da República, dos ministros de Estado, nos crimes conexos com os do Presidente da República, e dos ministros do Supremo Tribunal Federal, nos crimes de responsabilidade (Constituição, arts. 86, 89, § 2º, e 100);

III - os processos da competência da Justiça Militar;

IV - os processos da competência do tribunal especial (Constituição, art. 122);

V - os processos por crimes de imprensa.

Parágrafo único - Aplicar-se-á, entretanto, este Código aos processos referidos nos nºs. IV e V, quando as leis especiais que os regulam não dispuserem de modo diverso.


Artigo-002 - DISPOSIÇÕES PRELIMINARES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO I - DISPOSIÇÕES PRELIMINARES

Artigo - 2º

Artigo 2º - A lei processual penal aplicar-se-á desde logo, sem prejuízo da validade dos atos realizados sob a vigência da lei anterior.


Artigo-003 - DISPOSIÇÕES PRELIMINARES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO I - DISPOSIÇÕES PRELIMINARES

Artigo - 3º

Artigo 3º - A lei processual penal admitirá interpretação extensiva e aplicação analógica, bem como o suplemento dos princípios gerais de direito.


Artigo-004 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 4º

Artigo 4º - A polícia judiciária será exercida pelas autoridades policiais no território de suas respectivas circunscrições e terá por fim a apuração das infrações penais e da sua autoria. (Redação dada pela Lei nº 9.043/95, de 09-05-1991)

Redação anterior do Artigo 4º:

Artigo 4º - A polícia judiciária será exercida pelas autoridades policiais no território de suas respectivas circunscrições e terá por fim a apuração das infrações penais e da sua autoria.

Parágrafo único - A competência definida neste artigo não excluirá a de autoridades administrativas, a quem por lei seja cometida a mesma função.


Artigo-005 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 5º

Artigo 5º - Nos crimes de ação pública o inquérito policial será iniciado:

I - de ofício;

II - mediante requisição da autoridade judiciária ou do Ministério Público, ou a requerimento do ofendido ou de quem tiver qualidade para representá-lo.

§ 1º - O requerimento a que se refere o nº II conterá sempre que possível:

a) a narração do fato, com todas as circunstâncias;

b) a individualização do indiciado ou seus sinais característicos e as razões de convicção ou de presunção de ser ele o autor da infração, ou os motivos de impossibilidade de o fazer;

c) a nomeação das testemunhas, com indicação de sua profissão e residência.

§ 2º - Do despacho que indeferir o requerimento de abertura de inquérito caberá recurso para o chefe de Polícia.

§ 3º - Qualquer pessoa do povo que tiver conhecimento da existência de infração penal em que caiba ação pública poderá, verbalmente ou por escrito, comunicá-la à autoridade policial, e esta, verificada a procedência das informações, mandará instaurar inquérito .

§ 4º - O inquérito, nos crimes em que a ação pública depender de representação, não poderá sem ela ser iniciado.

§ 5º - Nos crimes de ação privada, a autoridade policial somente poderá proceder a inquérito a requerimento de quem tenha qualidade para intentá-la.


Artigo-006 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 6º

Artigo 6º - Logo que tiver conhecimento da prática da infração penal, a autoridade policial deverá:

I - dirigir-se ao local, providenciando para que não se alterem o estado e conservação das coisas, até a chegada dos peritos criminais; (Redação dada pela Lei nº 8.862, de 28-03-1994 Ver Lei nº 5.970/73)

Redação anterior do inciso I:

I - dirigir-se ao local, providenciando para que não se alterem o estado e conservação das coisas, até a chegada dos peritos criminais;

II - apreender os objetos que tiverem relação com o fato, após liberados pelos peritos criminais;

Redação anterior do inciso II:

II - apreender os objetos que tiverem relação com o fato, após liberados pelos peritos criminais;

III - colher todas as provas que servirem para o esclarecimento do fato e suas circunstâncias;

IV - ouvir o ofendido;

V - ouvir o indiciado, com observância, no que for aplicável, do disposto no Capítulo III do Título Vll, deste Livro, devendo o respectivo termo ser assinado por 2 (duas) testemunhas que Ihe tenham ouvido a leitura;

Vl - proceder a reconhecimento de pessoas e coisas e a acareações;

VIl - determinar, se for caso, que se proceda a exame de corpo de delito e a quaisquer outras perícias;

VIII - ordenar a identificação do indiciado pelo processo datiloscópico, se possível, e fazer juntar aos autos sua folha de antecedentes;

IX - averiguar a vida pregressa do indiciado, sob o ponto de vista individual, familiar e social, sua condição econômica, sua atitude e estado de ânimo antes e depois do crime e durante ele, e quaisquer outros elementos que contribuírem para a apreciação do seu temperamento e caráter.


Artigo-007 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 7º

Artigo 7º - Para verificar a possibilidade de haver a infração sido praticada de determinado modo, a autoridade policial poderá proceder à reprodução simulada dos fatos, desde que esta não contrarie a moralidade ou a ordem pública.


Artigo-008 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 8º

Artigo 8º - Havendo prisão em flagrante, será observado o disposto no Capítulo II do Título IX deste Livro.


Artigo-009 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 9º

Artigo 9º - Todas as peças do inquérito policial serão, num só processado, reduzidas a escrito ou datilografadas e, neste caso, rubricadas pela autoridade.


Artigo-010 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 10

Artigo 10 - O inquérito deverá terminar no prazo de 10 (dez) dias, se o indiciado tiver sido preso em flagrante, ou estiver preso preventivamente, contado o prazo, nesta hipótese, a partir do dia em que se executar a ordem de prisão, ou no prazo de 30 (trina) dias, quando estiver solto, mediante fiança ou sem ela.

§ 1º - A autoridade fará minucioso relatório do que tiver sido apurado e enviará autos ao juiz competente.

§ 2º - No relatório poderá a autoridade indicar testemunhas que não tiverem sido inquiridas, mencionando o lugar onde possam ser encontradas.

§ 3º - Quando o fato for de difícil elucidação, e o indiciado estiver solto, a autoridade poderá requerer ao juiz a devolução dos autos, para ulteriores diligências, que serão realizadas no prazo marcado pelo juiz.


Artigo-011 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 11

Artigo 11 - Os instrumentos do crime, bem como os objetos que interessarem à prova, acompanharão os autos do inquérito.


Artigo-012 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 12

Artigo 12 - O inquérito policial acompanhará a denúncia ou queixa, sempre que servir de base a uma ou outra.


Artigo-013 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 13

Artigo 13 - Incumbirá ainda à autoridade policial:

I - fornecer às autoridades judiciárias as informações necessárias à instrução e julgamento dos processos;

II - realizar as diligências requisitadas pelo juiz ou pelo Ministério Público;

III - cumprir os mandados de prisão expedidos pelas autoridades judiciárias;

IV - representar acerca da prisão preventiva.


Artigo-014 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 14

Artigo 14 - O ofendido, ou seu representante legal, e o indiciado poderão requerer qualquer diligência, que será realizada, ou não, a juízo da autoridade.


Artigo-015 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 15

Artigo 15 - Se o indiciado for menor, ser-lhe-á nomeado curador pela autoridade policial.


Artigo-016 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 16

Artigo 16 - O Ministério Público não poderá requerer a devolução do inquérito à autoridade policial, senão para novas diligências, imprescindíveis ao oferecimento da denúncia.


Artigo-017 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 17

Artigo 17 - A autoridade policial não poderá mandar arquivar autos de inquérito.


Artigo-018 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 18

Artigo 18 - Depois de ordenado o arquivamento do inquérito pela autoridade judiciária, por falta de base para a denúncia, a autoridade policial poderá proceder a novas pesquisas, se de outras provas tiver notícia.


Artigo-019 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 19

Artigo 19 - Nos crimes em que não couber ação pública, os autos do inquérito serão remetidos ao juízo competente, onde aguardarão a iniciativa do ofendido ou de seu representante legal, ou serão entregues ao requerente, se o pedir, mediante traslado.


Artigo-020 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 20

Artigo 20 - A autoridade assegurará no inquérito o sigilo necessário à elucidação do fato ou exigido pelo interesse da sociedade.

Parágrafo único - Nos atestados de antecedentes que Ihe forem solicitados, a autoridade policial não poderá mencionar quaisquer anotações referentes a instauração de inquérito contra os requerentes, salvo no caso de existir condenação anterior. (Incluído pela Lei nº 6.900/81)


Artigo-021 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 21

Artigo 21 - A incomunicabilidade do indiciado dependerá sempre de despacho nos autos e somente será permitida quando o interesse da sociedade ou a conveniência da investigação o exigir.

Parágrafo único - A incomunicabilidade, que não excederá de três dias, será decretada por despacho fundamentado do Juiz, a requerimento da autoridade policial, ou do órgão do Ministério Público, respeitado, em qualquer hipótese, o disposto no artigo 89, inciso III, do Estatuto da Ordem dos Advogados do Brasil (Lei n. 4.215, de 27 de abril de 1963) (Redação dada pela Lei nº 5.010/66, de 30-05-1966)

Redação anterior do parágrafo único:

Parágrafo único - A incomunicabilidade não excederá de três dias.


Artigo-022 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 22

Artigo 22 - No Distrito Federal e nas comarcas em que houver mais de uma circunscrição policial, a autoridade com exercício em uma delas poderá, nos inquéritos a que esteja procedendo, ordenar diligências em circunscrição de outra, independentemente de precatórias ou requisições, e bem assim providenciará, até que compareça a autoridade competente, sobre qualquer fato que ocorra em sua presença, noutra circunscrição.


Artigo-023 - DO INQUÉRITO POLICIAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO II - DO INQUÉRITO POLICIAL

Artigo - 23

Artigo 23 - Ao fazer a remessa dos autos do inquérito ao juiz competente, a autoridade policial oficiará ao Instituto de Identificação e Estatística, ou repartição congênere, mencionando o juízo a que tiverem sido distribuídos, e os dados relativos à infração penal e à pessoa do indiciado.


Artigo-024 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 24

Artigo 24 - Nos crimes de ação pública, esta será promovida por denúncia do Ministério Público, mas dependerá, quando a lei o exigir, de requisição do Ministro da Justiça, ou de representação do ofendido ou de quem tiver qualidade para representá-lo.

§ 1º - No caso de morte do ofendido ou quando declarado ausente por decisão judicial, o direito de representação passará ao cônjuge, ascendente, descendente ou irmão. (Parágrafo único renumerado pela Lei nº 8.699/93, de 27-08-1993)

Redação anterior do parágrafo único:

Parágrafo único - No caso de morte do ofendido ou quando declarado ausente por decisão judicial, o direito de representação passará ao cônjuge, ascendente, descendente ou irmão.

§ 2º - Seja qual for o crime, quando praticado em detrimento do patrimônio ou interesse da União, Estado e Município, a ação penal será pública. (Acrescentado pela pela Lei nº 8.699/93, de 27-08-1993)


Artigo-025 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 25

Artigo 25 - A representação será irretratável, depois de oferecida a denúncia.


Artigo-026 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 26

Artigo 26 - A ação penal, nas contravenções, será iniciada com o auto de prisão em flagrante ou por meio de portaria expedida pela autoridade judiciária ou policial.


Artigo-027 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 27

Artigo 27 - Qualquer pessoa do povo poderá provocar a iniciativa do Ministério Público, nos casos em que caiba a ação pública, fornecendo-lhe, por escrito, informações sobre o fato e a autoria e indicando o tempo, o lugar e os elementos de convicção.


Artigo-028 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 28

Artigo 28 - Se o órgão do Ministério Público, ao invés de apresentar a denúncia, requerer o arquivamento do inquérito policial ou de quaisquer peças de informação, o juiz, no caso de considerar improcedentes as razões invocadas, fará remessa do inquérito ou peças de informação ao procurador-geral, e este oferecerá a denúncia, designará outro órgão do Ministério Público para oferecê-la, ou insistirá no pedido de arquivamento, ao qual só então estará o juiz obrigado a atender.


Artigo-029 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 29

Artigo 29 - Será admitida ação privada nos crimes de ação pública, se esta não for intentada no prazo legal, cabendo ao Ministério Público aditar a queixa, repudiá-la e oferecer denúncia substitutiva, intervir em todos os termos do processo, fornecer elementos de prova, interpor recurso e, a todo tempo, no caso de negligência do querelante, retomar a ação como parte principal.


Artigo-030 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 30

Artigo 30 - Ao ofendido ou a quem tenha qualidade para representá-lo caberá intentar a ação privada.


Artigo-031 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 31

Artigo 31 - No caso de morte do ofendido ou quando declarado ausente por decisão judicial, o direito de oferecer queixa ou prosseguir na ação passará ao cônjuge, ascendente, descendente ou irmão.


Artigo-032 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 32

Artigo 32 - Nos crimes de ação privada, o juiz, a requerimento da parte que comprovar a sua pobreza, nomeará advogado para promover a ação penal.

§ 1º - Considerar-se-á pobre a pessoa que não puder prover às despesas do processo, sem privar-se dos recursos indispensáveis ao próprio sustento ou da família.

§ 2º - Será prova suficiente de pobreza o atestado da autoridade policial em cuja circunscrição residir o ofendido.


Artigo-033 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 33

Artigo 33 - Se o ofendido for menor de 18 (dezoito) anos, ou mentalmente enfermo, ou retardado mental, e não tiver representante legal, ou colidirem os interesses deste com os daquele, o direito de queixa poderá ser exercido por curador especial, nomeado, de ofício ou a requerimento do Ministério Público, pelo juiz competente para o processo penal.


Artigo-034 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 34

Artigo 34 - Se o ofendido for menor de 21 (vinte e um) e maior de 18 (dezoito) anos, o direito de queixa poderá ser exercido por ele ou por seu representante legal.


Artigo-035 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 35

Artigo 35 - (Revogado pela Lei nº 9.520, de 27 de novemrbo de 1997)

Redação anterior do Artigo 35:

Artigo 35 - A mulher casada não poderá exercer o direito de queixa sem consentimento do marido, salvo quando estiver dele separada ou quando a queixa for contra ele.

Parágrafo único - Se o marido recusar o consentimento, o juiz poderá supri-lo.


Artigo-036 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 36

Artigo 36 - Se comparecer mais de uma pessoa com direito de queixa, terá preferência o cônjuge, e, em seguida, o parente mais próximo na ordem de enumeração constante do art. 31, podendo, entretanto, qualquer delas prosseguir na ação, caso o querelante desista da instância ou a abandone.


Artigo-037 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 37

Artigo 37 - As fundações, associações ou sociedades legalmente constituídas poderão exercer a ação penal, devendo ser representadas por quem os respectivos contratos ou estatutos designarem ou, no silêncio destes, pelos seus diretores ou sócios-gerentes.


Artigo-038 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 38

Artigo 38 - Salvo disposição em contrário, o ofendido, ou seu representante legal, decairá no direito de queixa ou de representação, se não o exercer dentro do prazo de 6 (seis) meses, contado do dia em que vier a saber quem é o autor do crime, ou, no caso do art. 29, do dia em que se esgotar o prazo para o oferecimento da denúncia.

Parágrafo único - Verificar-se-á a decadência do direito de queixa ou representação, dentro do mesmo prazo, nos casos dos arts. 24, parágrafo único, e 31.


Artigo-039 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 39

Artigo 39 - O direito de representação poderá ser exercido, pessoalmente ou por procurador com poderes especiais, mediante declaração, escrita ou oral, feita ao juiz, ao órgão do Ministério Público, ou à autoridade policial.

§ 1º - A representação feita oralmente ou por escrito, sem assinatura devidamente autenticada do ofendido, de seu representante legal ou procurador, será reduzida a termo, perante o juiz ou autoridade policial, presente o órgão do Ministério Público, quando a este houver sido dirigida.

§ 2º - A representação conterá todas as informações que possam servir à apuração do fato e da autoria.

§ 3º - Oferecida ou reduzida a termo a representação, a autoridade policial procederá a inquérito, ou, não sendo competente, remetê-lo-á à autoridade que o for.

§ 4º - A representação, quando feita ao juiz ou perante este reduzida a termo, será remetida à autoridade policial para que esta proceda a inquérito.

§ 5º - O órgão do Ministério Público dispensará o inquérito, se com a representação forem oferecidos elementos que o habilitem a promover a ação penal, e, neste caso, oferecerá a denúncia no prazo de 15 (quinze) dias.


Artigo-040 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 40

Artigo 40 - Quando, em autos ou papéis de que conhecerem, os juízes ou tribunais verificarem a existência de crime de ação pública, remeterão ao Ministério Público as cópias e os documentos necessários ao oferecimento da denúncia.


Artigo-041 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 41

Artigo 41 - A denúncia ou queixa conterá a exposição do fato criminoso, com todas as suas circunstâncias, a qualificação do acusado ou esclarecimentos pelos quais se possa identificá-lo, a classificação do crime e, quando necessário, o rol das testemunhas.


Artigo-042 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 42

Artigo 42 - O Ministério Público não poderá desistir da ação penal.


Artigo-043 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 43

Artigo 43 – (Revogado pela Lei nº 11.718, de 2008)

Redação anterior do Artigo 43:

Artigo 43 – A denúncia ou queixa será rejeitada quando:

I - o fato narrado evidentemente não constituir crime;

II - já estiver extinta a punibilidade, pela prescrição ou outra causa;

III - for manifesta a ilegitimidade da parte ou faltar condição exigida pela lei para o exercício da ação penal.

Parágrafo único - Nos casos do nº III, a rejeição da denúncia ou queixa não obstará ao exercício da ação penal, desde que promovida por parte legítima ou satisfeita a condição.


Artigo-044 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 44

Artigo 44 - A queixa poderá ser dada por procurador com poderes especiais, devendo constar do instrumento do mandato o nome do querelante e a menção do fato criminoso, salvo quando tais esclarecimentos dependerem de diligências que devem ser previamente requeridas no juízo criminal.


Artigo-045 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 45

Artigo 45 - A queixa, ainda quando a ação penal for privativa do ofendido, poderá ser aditada pelo Ministério Público, a quem caberá intervir em todos os termos subseqüentes do processo.


Artigo-046 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 46

Artigo 46 - O prazo para oferecimento da denúncia, estando o réu preso, será de 5 (cinco) dias, contado da data em que o órgão do Ministério Público receber os autos do inquérito policial, e de 15 (quinze) dias, se o réu estiver solto ou afiançado. No último caso, se houver devolução do inquérito à autoridade policial (art. 16), contar-se-á o prazo da data em que o órgão do Ministério Público receber novamente os autos.

§ 1º - Quando o Ministério Público dispensar o inquérito policial, o prazo para o oferecimento da denúncia contar-se-á da data em que tiver recebido as peças de informações ou a representação.

§ 2º - O prazo para o aditamento da queixa será de 3 (três) dias, contado da data em que o órgão do Ministério Público receber os autos, e, se este não se pronunciar dentro do tríduo, entender-se-á que não tem o que aditar, prosseguindo-se nos demais termos do processo.


Artigo-047 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 47

Artigo 47 - Se o Ministério Público julgar necessários maiores esclarecimentos e documentos complementares ou novos elementos de convicção, deverá requisitá-los, diretamente, de quaisquer autoridades ou funcionários que devam ou possam fornecê-los.


Artigo-048 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 48

Artigo 48 - A queixa contra qualquer dos autores do crime obrigará ao processo de todos, e o Ministério Público velará pela sua indivisibilidade.


Artigo-049 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 49

Artigo 49 - A renúncia ao exercício do direito de queixa, em relação a um dos autores do crime, a todos se estenderá.


Artigo-050 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 50

Artigo 50 - A renúncia expressa constará de declaração assinada pelo ofendido, por seu representante legal ou procurador com poderes especiais.

Parágrafo único - A renúncia do representante legal do menor que houver completado 18 (dezoito) anos não privará este do direito de queixa, nem a renúncia do último excluirá o direito do primeiro.


Artigo-051 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 51

Artigo 51 - O perdão concedido a um dos querelados aproveitará a todos, sem que produza, todavia, efeito em relação ao que o recusar.


Artigo-052 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 52

Artigo 52 - Se o querelante for menor de 21 (vinte e um) e maior de 18 (dezoito) anos, o direito de perdão poderá ser exercido por ele ou por seu representante legal, mas o perdão concedido por um, havendo oposição do outro, não produzirá efeito.


Artigo-053 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 53

Artigo 53 - Se o querelado for mentalmente enfermo ou retardado mental e não tiver representante legal, ou colidirem os interesses deste com os do querelado, a aceitação do perdão caberá ao curador que o juiz Ihe nomear.


Artigo-054 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 54

Artigo 54 - Se o querelado for menor de 21 (vinte e um) anos, observar-se-á, quanto à aceitação do perdão, o disposto no art. 52.


Artigo-055 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 55

Artigo 55 - O perdão poderá ser aceito por procurador com poderes especiais.


Artigo-056 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 56

Artigo 56 - Aplicar-se-á ao perdão extraprocessual expresso o disposto no art. 50.


Artigo-057 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 57

Artigo 57 - A renúncia tácita e o perdão tácito admitirão todos os meios de prova.


Artigo-058 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 58

Artigo 58 - Concedido o perdão, mediante declaração expressa nos autos, o querelado será intimado a dizer, dentro de 3 (três) dias, se o aceita, devendo, ao mesmo tempo, ser cientificado de que o seu silêncio importará aceitação.

Parágrafo único - Aceito o perdão, o juiz julgará extinta a punibilidade.


Artigo-059 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 59

Artigo 59 - A aceitação do perdão fora do processo constará de declaração assinada pelo querelado, por seu representante legal ou procurador com poderes especiais.


Artigo-060 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 60

Artigo 60 - Nos casos em que somente se procede mediante queixa, considerar-se-á perempta a ação penal:

I - quando, iniciada esta, o querelante deixar de promover o andamento do processo durante 30 (trinta) dias seguidos;

II - quando, falecendo o querelante, ou sobrevindo sua incapacidade, não comparecer em juízo, para prosseguir no processo, dentro do prazo de 60 (sessenta) dias, qualquer das pessoas a quem couber fazê-lo, ressalvado o disposto no art. 36;

III - quando o querelante deixar de comparecer, sem motivo justificado, a qualquer ato do processo a que deva estar presente, ou deixar de formular o pedido de condenação nas alegações finais;

IV - quando, sendo o querelante pessoa jurídica, esta se extinguir sem deixar sucessor.


Artigo-061 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 61

Artigo 61 - Em qualquer fase do processo, o juiz, se reconhecer extinta a punibilidade, deverá declará-lo de ofício.

Parágrafo único - No caso de requerimento do Ministério Público, do querelante ou do réu, o juiz mandará autuá-lo em apartado, ouvirá a parte contrária e, se o julgar conveniente, concederá o prazo de 5 (cinco) dias para a prova, proferindo a decisão dentro de 5 (cinco) dias ou reservando-se para apreciar a matéria na sentença final.


Artigo-062 - DA AÇÃO PENAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO III - DA AÇÃO PENAL

Artigo - 62

Artigo 62 - No caso de morte do acusado, o juiz somente à vista da certidão de óbito, e depois de ouvido o Ministério Público, declarará extinta a punibilidade.


Artigo-063 - DA AÇÃO CIVIL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IV - DA AÇÃO CIVIL

Artigo - 63

Artigo 63 - Transitada em julgado a sentença condenatória, poderão promover-lhe a execução, no juízo cível, para o efeito da reparação do dano, o ofendido, seu representante legal ou seus herdeiros.

Parágrafo único - Transitada em julgado a sentença condenatória, a execução poderá ser efetuada pelo valor fixado nos termos do inciso IV do caput do art. 387 deste Código sem prejuízo da liquidação para a apuração do dano efetivamente sofrido. (Acrescentado pela Lei nº 11.719/08)


Artigo-064 - DA AÇÃO CIVIL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IV - DA AÇÃO CIVIL

Artigo - 64

Artigo 64 - Sem prejuízo do disposto no artigo anterior, a ação para ressarcimento do dano poderá ser proposta no juízo cível, contra o autor do crime e, se for caso, contra o responsável civil. (Ver Lei nº 5.970/73)

Parágrafo único - Intentada a ação penal, o juiz da ação civil poderá suspender o curso desta, até o julgamento definitivo daquela.


Artigo-065 - DA AÇÃO CIVIL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IV - DA AÇÃO CIVIL

Artigo - 65

Artigo 65 - Faz coisa julgada no cível a sentença penal que reconhecer ter sido o ato praticado em estado de necessidade, em legítima defesa, em estrito cumprimento de dever legal ou no exercício regular de direito.


Artigo-066 - DA AÇÃO CIVIL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IV - DA AÇÃO CIVIL

Artigo - 66

Artigo 66 - Não obstante a sentença absolutória no juízo criminal, a ação civil poderá ser proposta quando não tiver sido, categoricamente, reconhecida a inexistência material do fato.


Artigo-067 - DA AÇÃO CIVIL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IV - DA AÇÃO CIVIL

Artigo - 67

Artigo 67 - Não impedirão igualmente a propositura da ação civil:

I - o despacho de arquivamento do inquérito ou das peças de informação;

II - a decisão que julgar extinta a punibilidade;

III - a sentença absolutória que decidir que o fato imputado não constitui crime.


Artigo-068 - DA AÇÃO CIVIL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IV - DA AÇÃO CIVIL

Artigo - 68

Artigo 68 - Quando o titular do direito à reparação do dano for pobre (art. 32, §§ 1º e 2º), a execução da sentença condenatória (art. 63) ou a ação civil (art. 64) será promovida, a seu requerimento, pelo Ministério Público.


Artigo-069 - DA COMPETÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

Artigo - 69

Artigo 69 - Determinará a competência jurisdicional:

I - o lugar da infração:

II - o domicílio ou residência do réu;

III - a natureza da infração;

IV - a distribuição;

V - a conexão ou continência;

VI - a prevenção;

VIl - a prerrogativa de função.


Artigo-070 - DA COMPETÊNCIA PELO LUGAR DA INFRAÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO I - DA COMPETÊNCIA PELO LUGAR DA INFRAÇÃO

Artigo - 70

Artigo 70 - A competência será, de regra, determinada pelo lugar em que se consumar a infração, ou, no caso de tentativa, pelo lugar em que for praticado o último ato de execução.

§ 1º - Se, iniciada a execução no território nacional, a infração se consumar fora dele, a competência será determinada pelo lugar em que tiver sido praticado, no Brasil, o último ato de execução.

§ 2º - Quando o último ato de execução for praticado fora do território nacional, será competente o juiz do lugar em que o crime, embora parcialmente, tenha produzido ou devia produzir seu resultado.

§ 3º - Quando incerto o limite territorial entre duas ou mais jurisdições, ou quando incerta a jurisdição por ter sido a infração consumada ou tentada nas divisas de duas ou mais jurisdições, a competência firmar-se-á pela prevenção.


Artigo-071 - DA COMPETÊNCIA PELO LUGAR DA INFRAÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO I - DA COMPETÊNCIA PELO LUGAR DA INFRAÇÃO

Artigo - 71

Artigo 71 - Tratando-se de infração continuada ou permanente, praticada em território de duas ou mais jurisdições, a competência firmar-se-á pela prevenção.


Artigo-072 - DA COMPETÊNCIA PELO DOMICÍLIO OU RESIDÊNCIA DO RÉU

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO II - DA COMPETÊNCIA PELO DOMICÍLIO OU RESIDÊNCIA DO RÉU

Artigo - 72

Artigo 72 - Não sendo conhecido o lugar da infração, a competência regular-se-á pelo domicílio ou residência do réu.

§ 1º - Se o réu tiver mais de uma residência, a competência firmar-se-á pela prevenção.

§ 2º - Se o réu não tiver residência certa ou for ignorado o seu paradeiro, será competente o juiz que primeiro tomar conhecimento do fato.


Artigo-073 - DA COMPETÊNCIA PELO DOMICÍLIO OU RESIDÊNCIA DO RÉU

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO II - DA COMPETÊNCIA PELO DOMICÍLIO OU RESIDÊNCIA DO RÉU

Artigo - 73

Artigo 73 - Nos casos de exclusiva ação privada, o querelante poderá preferir o foro de domicílio ou da residência do réu, ainda quando conhecido o lugar da infração.


Artigo-074 - DA COMPETÊNCIA PELA NATUREZA DA INFRAÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO III - DA COMPETÊNCIA PELA NATUREZA DA INFRAÇÃO

Artigo - 74

Artigo 74 - A competência pela natureza da infração será regulada pelas leis de organização judiciária, salvo a competência privativa do Tribunal do Júri.

§ 1º - Compete ao Tribunal do Júri o julgamento dos crimes previstos nos arts. 121, §§ 1º e 2º, 122, parágrafo único, 123, 124, 125, 126 e 127 do Código Penal, consumados ou tentados.

Redação anterior do § 1º:

§ 1º - Competirá privativamente ao tribunal do juri o julgamento dos crimes previstos no Código Penal, arts. 121, §§ 1º e 2º, 122 e 123, consumados ou tentados.

§ 2º - Se, iniciado o processo perante um juiz, houver desclassificação para infração da competência de outro, a este será remetido o processo, salvo se mais graduada for a jurisdição do primeiro, que, em tal caso, terá sua competência prorrogada.

§ 3º - Se o juiz da pronúncia desclassificar a infração para outra atribuída à competência de juiz singular, observar-se-á o disposto no art. 410; mas, se a desclassificação for feita pelo próprio Tribunal do Júri, a seu presidente caberá proferir a sentença (art. 492, § 2º).


Artigo-075 - DA COMPETÊNCIA POR DISTRIBUIÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO IV - DA COMPETÊNCIA POR DISTRIBUIÇÃO

Artigo - 75

Artigo 75 - A precedência da distribuição fixará a competência quando, na mesma circunscrição judiciária, houver mais de um juiz igualmente competente.

Parágrafo único - A distribuição realizada para o efeito da concessão de fiança ou da decretação de prisão preventiva ou de qualquer diligência anterior à denúncia ou queixa prevenirá a da ação penal.


Artigo-076 - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO V - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

Artigo - 76

Artigo 76 - A competência será determinada pela conexão:

I - se, ocorrendo duas ou mais infrações, houverem sido praticadas, ao mesmo tempo, por várias pessoas reunidas, ou por várias pessoas em concurso, embora diverso o tempo e o lugar, ou por várias pessoas, umas contra as outras;

II - se, no mesmo caso, houverem sido umas praticadas para facilitar ou ocultar as outras, ou para conseguir impunidade ou vantagem em relação a qualquer delas;

III - quando a prova de uma infração ou de qualquer de suas circunstâncias elementares influir na prova de outra infração.


Artigo-077 - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO V - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

Artigo - 77

Artigo 77 - A competência será determinada pela continência quando:

I - duas ou mais pessoas forem acusadas pela mesma infração;

II - no caso de infração cometida nas condições previstas nos arts. 51, § 1º, 53, segunda parte, e 54 do Código Penal.


Artigo-078 - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO V - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

Artigo - 78

Artigo 78 - Na determinação da competência por conexão ou continência, serão observadas as seguintes regras: (Redação dada pela Lei nº 263, de 23-02-1948)

I - no concurso entre a competência do júri e a de outro órgão da jurisdição comum, prevalecerá a competência do júri;

Il - no concurso de jurisdições da mesma categoria:

a) preponderará a do lugar da infração, à qual for cominada a pena mais grave;

b) prevalecerá a do lugar em que houver ocorrido o maior número de infrações, se as respectivas penas forem de igual gravidade;

c) firmar-se-á a competência pela prevenção, nos outros casos;

III - no concurso de jurisdições de diversas categorias, predominará a de maior graduação;

IV - no concurso entre a jurisdição comum e a especial, prevalecerá esta.

Redação anterior do artigo 78:

Artigo 78 - Na determinação da competência por conexão ou continência, serão observadas as seguintes regras:

I – no concurso entre a competência do juri e a do juiz singular, prevalecerá a deste, salvo se o crime concorrente, de competência do juiz singular, for qualquer dos enumerados no Capítulo II do Título I da Parte Especial do Código Penal;

II – no concurso de jurisdições da mesma categoria:

a) prevalecerá a do lugar da infração à qual for cominada a pena mais grave;

b) prevalecerá a do lugar em que houver ocorrido o maior número de infrações, se as respectivas penas forem de igual gravidade; c) firmar-se-á a competência pela prevenção, nos outros casos;

III – no concurso de jurisdições de diversas categorias, prevalecerá a de maior graduação;

IV – no concurso entre a jurisdição comum e a especial, prevalecerá esta.


Artigo-079 - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO V - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

Artigo - 79

Artigo 79 - A conexão e a continência importarão unidade de processo e julgamento, salvo:

I - no concurso entre a jurisdição comum e a militar;

II - no concurso entre a jurisdição comum e a do juízo de menores.

§ 1º - Cessará, em qualquer caso, a unidade do processo, se, em relação a algum co-réu, sobrevier o caso previsto no art. 152.

§ 2º - A unidade do processo não importará a do julgamento, se houver co-réu foragido que não possa ser julgado à revelia, ou ocorrer a hipótese do art. 461.


Artigo-080 - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO V - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

Artigo - 80

Artigo 80 - Será facultativa a separação dos processos quando as infrações tiverem sido praticadas em circunstâncias de tempo ou de lugar diferentes, ou, quando pelo excessivo número de acusados e para não Ihes prolongar a prisão provisória, ou por outro motivo relevante, o juiz reputar conveniente a separação.


Artigo-081 - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO V - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

Artigo - 81

Artigo 81 - Verificada a reunião dos processos por conexão ou continência, ainda que no processo da sua competência própria venha o juiz ou tribunal a proferir sentença absolutória ou que desclassifique a infração para outra que não se inclua na sua competência, continuará competente em relação aos demais processos.

Parágrafo único - Reconhecida inicialmente ao júri a competência por conexão ou continência, o juiz, se vier a desclassificar a infração ou impronunciar ou absolver o acusado, de maneira que exclua a competência do júri, remeterá o processo ao juízo competente.


Artigo-082 - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO V - DA COMPETÊNCIA POR CONEXÃO OU CONTINÊNCIA

Artigo - 82

Artigo 82 - Se, não obstante a conexão ou continência, forem instaurados processos diferentes, a autoridade de jurisdição prevalente deverá avocar os processos que corram perante os outros juízes, salvo se já estiverem com sentença definitiva. Neste caso, a unidade dos processos só se dará, ulteriormente, para o efeito de soma ou de unificação das penas.


Artigo-083 - DA COMPETÊNCIA POR PREVENÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VI - DA COMPETÊNCIA POR PREVENÇÃO

Artigo - 83

Artigo 83 - Verificar-se-á a competência por prevenção toda vez que, concorrendo dois ou mais juízes igualmente competentes ou com jurisdição cumulativa, um deles tiver antecedido aos outros na prática de algum ato do processo ou de medida a este relativa, ainda que anterior ao oferecimento da denúncia ou da queixa (arts. 70, § 3º, 71, 72, § 2º, e 78, II, c).


Artigo-084 - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VII - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

Artigo - 84

Artigo 84 - A competência pela prerrogativa de função é do Supremo Tribunal Federal e dos Tribunais de Apelação, relativamente às pessoas que devam responder perante eles por crimes comuns ou de responsabilidade. (Redação dada pela Lei nº 10.628/92, de 24-12-2002)

Redação anterior do artigo 84:

Artigo 84 - A competência pela prerrogativa de função é do Supremo Tribunal Federal e dos Tribunais de Apelação, relativamente ás pessoas que devam responder perante eles por crimes comuns ou de responsabilidade.

§ 1º - A competência especial por prerrogativa de função, relativa a atos administrativos do agente, prevalece ainda que o inquérito ou a ação judicial sejam iniciados após a cessação do exercício da função pública. (Redação dada pela Lei nº 10.628/92, de 24-12-2002 – Vide ADIN nº 2.797)

§ 2º - A ação de improbidade, de que trata a Lei no 8.429, de 2 de junho de 1992, será proposta perante o tribunal competente para processar e julgar criminalmente o funcionário ou autoridade na hipótese de prerrogativa de foro em razão do exercício de função pública, observado o disposto no § 1º. (Redação dada pela Lei nº 10.628/92, de 24-12-2002 – Vide ADIN nº 2.797)


Artigo-085 - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VII - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

Artigo - 85

Artigo 85 - Nos processos por crime contra a honra, em que forem querelantes as pessoas que a Constituição sujeita à jurisdição do Supremo Tribunal Federal e dos Tribunais de Apelação, àquele ou a estes caberá o julgamento, quando oposta e admitida a exceção da verdade.


Artigo-086 - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VII - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

Artigo - 86

Artigo 86 - Ao Supremo Tribunal Federal competirá, privativamente, processar e julgar:

I - os seus ministros, nos crimes comuns;

II - os ministros de Estado, salvo nos crimes conexos com os do Presidente da República;

III - o procurador-geral da República, os desembargadores dos Tribunais de Apelação, os ministros do Tribunal de Contas e os embaixadores e ministros diplomáticos, nos crimes comuns e de responsabilidade.


Artigo-087 - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VII - DA COMPETÊNCIA PELA PRERROGATIVA DE FUNÇÃO

Artigo - 87

Artigo 87 - Competirá, originariamente, aos Tribunais de Apelação o julgamento dos governadores ou interventores nos Estados ou Territórios, e prefeito do Distrito Federal, seus respectivos secretários e chefes de Polícia, juízes de instância inferior e órgãos do Ministério Público.


Artigo-088 - DISPOSIÇÕES ESPECIAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VIII - DISPOSIÇÕES ESPECIAIS

Artigo - 88

Artigo 88 - No processo por crimes praticados fora do território brasileiro, será competente o juízo da Capital do Estado onde houver por último residido o acusado. Se este nunca tiver residido no Brasil, será competente o juízo da Capital da República.


Artigo-089 - DISPOSIÇÕES ESPECIAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VIII - DISPOSIÇÕES ESPECIAIS

Artigo - 89

Artigo 89 - Os crimes cometidos em qualquer embarcação nas águas territoriais da República, ou nos rios e lagos fronteiriços, bem como a bordo de embarcações nacionais, em alto-mar, serão processados e julgados pela justiça do primeiro porto brasileiro em que tocar a embarcação, após o crime, ou, quando se afastar do País, pela do último em que houver tocado.


Artigo-090 - DISPOSIÇÕES ESPECIAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VIII - DISPOSIÇÕES ESPECIAIS

Artigo - 90

Artigo 90 - Os crimes praticados a bordo de aeronave nacional, dentro do espaço aéreo correspondente ao território brasileiro, ou ao alto-mar, ou a bordo de aeronave estrangeira, dentro do espaço aéreo correspondente ao território nacional, serão processados e julgados pela justiça da comarca em cujo território se verificar o pouso após o crime, ou pela da comarca de onde houver partido a aeronave.


Artigo-091 - DISPOSIÇÕES ESPECIAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO V - DA COMPETÊNCIA

CAPÍTULO VIII - DISPOSIÇÕES ESPECIAIS

Artigo - 91

Artigo 91 - Quando incerta e não se determinar de acordo com as normas estabelecidas nos arts. 89 e 90, a competência se firmará pela prevenção. (Redação dada pela Lei nº 4.893/65, de09-12-1965)

Redação anterior do artigo 91:

Artigo 91 - Se não se firmar a competência de acordo com as normas estabelecidas nos arts. 89 e 90, será competente o juízo da Capital da República.


Artigo-092 - DAS QUEST. E PROCESSOS INCIDENTES - DAS QUEST. PREJUDICIAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO I - DAS QUESTÕES PREJUDICIAIS

Artigo - 92

Artigo 92 - Se a decisão sobre a existência da infração depender da solução de controvérsia, que o juiz repute séria e fundada, sobre o estado civil das pessoas, o curso da ação penal ficará suspenso até que no juízo cível seja a controvérsia dirimida por sentença passada em julgado, sem prejuízo, entretanto, da inquirição das testemunhas e de outras provas de natureza urgente.

Parágrafo único - Se for o crime de ação pública, o Ministério Público, quando necessário, promoverá a ação civil ou prosseguirá na que tiver sido iniciada, com a citação dos interessados.


Artigo-093 - DAS QUEST. E PROCESSOS INCIDENTES - DAS QUEST. PREJUDICIAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO I - DAS QUESTÕES PREJUDICIAIS

Artigo - 93

Artigo 93 - Se o reconhecimento da existência da infração penal depender de decisão sobre questão diversa da prevista no artigo anterior, da competência do juízo cível, e se neste houver sido proposta ação para resolvê-la, o juiz criminal poderá, desde que essa questão seja de difícil solução e não verse sobre direito cuja prova a lei civil limite, suspender o curso do processo, após a inquirição das testemunhas e realização das outras provas de natureza urgente.

§ 1º - O juiz marcará o prazo da suspensão, que poderá ser razoavelmente prorrogado, se a demora não for imputável à parte. Expirado o prazo, sem que o juiz cível tenha proferido decisão, o juiz criminal fará prosseguir o processo, retomando sua competência para resolver, de fato e de direito, toda a matéria da acusação ou da defesa.

§ 2º - Do despacho que denegar a suspensão não caberá recurso.

§ 3º - Suspenso o processo, e tratando-se de crime de ação pública, incumbirá ao Ministério Público intervir imediatamente na causa cível, para o fim de promover-lhe o rápido andamento.


Artigo-094 - DAS QUEST. E PROCESSOS INCIDENTES - DAS QUEST. PREJUDICIAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO I - DAS QUESTÕES PREJUDICIAIS

Artigo - 94

Artigo 94 - A suspensão do curso da ação penal, nos casos dos artigos anteriores , será decretada pelo juiz, de ofício ou a requerimento das partes.


Artigo-095 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 95

Artigo 95 - Poderão ser opostas as exceções de:

I - suspeição;

II - incompetência de juízo;

III - litispendência;

IV - ilegitimidade de parte;

V - coisa julgada.


Artigo-096 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 96

Artigo 96 - A argüição de suspeição precederá a qualquer outra, salvo quando fundada em motivo superveniente.


Artigo-097 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 97

Artigo 97 - O juiz que espontaneamente afirmar suspeição deverá fazê-lo por escrito, declarando o motivo legal, e remeterá imediatamente o processo ao seu substituto, intimadas as partes.


Artigo-098 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 98

Artigo 98 - Quando qualquer das partes pretender recusar o juiz, deverá fazê-lo em petição assinada por ela própria ou por procurador com poderes especiais, aduzindo as suas razões acompanhadas de prova documental ou do rol de testemunhas.


Artigo-099 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 99

Artigo 99 - Se reconhecer a suspeição, o juiz sustará a marcha do processo, mandará juntar aos autos a petição do recusante com os documentos que a instruam, e por despacho se declarará suspeito, ordenando a remessa dos autos ao substituto.


Artigo-100 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 100

Artigo 100 - Não aceitando a suspeição, o juiz mandará autuar em apartado a petição, dará sua resposta dentro em 3 (três) dias, podendo instruí-la e oferecer testemunhas, e, em seguida, determinará sejam os autos da exceção remetidos, dentro em 24 (vinte e quatro) horas, ao juiz ou tribunal a quem competir o julgamento.

§ 1º - Reconhecida, preliminarmente, a relevância da argüição, o juiz ou tribunal, com citação das partes, marcará dia e hora para a inquirição das testemunhas, seguindo-se o julgamento, independentemente de mais alegações.

§ 2º - Se a suspeição for de manifesta improcedência, o juiz ou relator a rejeitará liminarmente.


Artigo-101 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 101

Artigo 101 - Julgada procedente a suspeição, ficarão nulos os atos do processo principal, pagando o juiz as custas, no caso de erro inescusável; rejeitada, evidenciando-se a malícia do excipiente, a este será imposta a multa de duzentos mil-réis a dois contos de réis.


Artigo-102 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 102

Artigo 102 - Quando a parte contrária reconhecer a procedência da argüição, poderá ser sustado, a seu requerimento, o processo principal, até que se julgue o incidente da suspeição.


Artigo-103 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 103

Artigo 103 - No Supremo Tribunal Federal e nos Tribunais de Apelação, o juiz que se julgar suspeito deverá declará-lo nos autos e, se for revisor, passar o feito ao seu substituto na ordem da precedência, ou, se for relator, apresentar os autos em mesa para nova distribuição.

§ 1º - Se não for relator nem revisor, o juiz que houver de dar-se por suspeito, deverá fazê-lo verbalmente, na sessão de julgamento, registrando-se na ata a declaração.

§ 2º - Se o presidente do tribunal se der por suspeito, competirá ao seu substituto designar dia para o julgamento e presidi-lo.

§ 3º - Observar-se-á, quanto à argüição de suspeição pela parte, o disposto nos arts. 98 a 101, no que Ihe for aplicável, atendido, se o juiz a reconhecer, o que estabelece este artigo.

§ 4º - A suspeição, não sendo reconhecida, será julgada pelo tribunal pleno, funcionando como relator o presidente.

§ 5º - Se o recusado for o presidente do tribunal, o relator será o vice-presidente.


Artigo-104 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 104

Artigo 104 - Se for argüida a suspeição do órgão do Ministério Público, o juiz, depois de ouvi-lo, decidirá, sem recurso, podendo antes admitir a produção de provas no prazo de 3 (três) dias.


Artigo-105 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 105

Artigo 105 - As partes poderão também argüir de suspeitos os peritos, os intérpretes e os serventuários ou funcionários de justiça, decidindo o juiz de plano e sem recurso, à vista da matéria alegada e prova imediata.


Artigo-106 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 106

Artigo 106 - A suspeição dos jurados deverá ser argüida oralmente, decidindo de plano do presidente do Tribunal do Júri, que a rejeitará se, negada pelo recusado, não for imediatamente comprovada, o que tudo constará da ata.


Artigo-107 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 107

Artigo 107 - Não se poderá opor suspeição às autoridades policiais nos atos do inquérito, mas deverão elas declarar-se suspeitas, quando ocorrer motivo legal.


Artigo-108 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 108

Artigo 108 - A exceção de incompetência do juízo poderá ser oposta, verbalmente ou por escrito, no prazo de defesa.

§ 1º - Se, ouvido o Ministério Público, for aceita a declinatória, o feito será remetido ao juízo competente, onde, ratificados os atos anteriores, o processo prosseguirá.

§ 2º - Recusada a incompetência, o juiz continuará no feito, fazendo tomar por termo a declinatória, se formulada verbalmente.


Artigo-109 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 109

Artigo 109 - Se em qualquer fase do processo o juiz reconhecer motivo que o torne incompetente, declará-lo-á nos autos, haja ou não alegação da parte, prosseguindo-se na forma do artigo anterior.


Artigo-110 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 110

Artigo 110 - Nas exceções de litispendência, ilegitimidade de parte e coisa julgada, será observado, no que Ihes for aplicável, o disposto sobre a exceção de incompetência do juízo.

§ 1º - Se a parte houver de opor mais de uma dessas exceções, deverá fazê-lo numa só petição ou articulado.

§ 2º - A exceção de coisa julgada somente poderá ser oposta em relação ao fato principal, que tiver sido objeto da sentença.


Artigo-111 - DAS QUEST. E PROCESSOS INCIDENTES - DAS EXCEÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO II - DAS EXCEÇÕES

Artigo - 111

Artigo 111 - As exceções serão processadas em autos apartados e não suspenderão, em regra, o andamento da ação penal.


Artigo-112 - DAS INCOMPATIBILIDADES E IMPEDIMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO III - DAS INCOMPATIBILIDADES E IMPEDIMENTOS

Artigo - 112

Artigo 112 - O juiz, o órgão do Ministério Público, os serventuários ou funcionários de justiça e os peritos ou intérpretes abster-se-ão de servir no processo, quando houver incompatibilidade ou impedimento legal, que declararão nos autos. Se não se der a abstenção, a incompatibilidade ou impedimento poderá ser argüido pelas partes, seguindo-se o processo estabelecido para a exceção de suspeição.


Artigo-113 - DO CONFLITO DE JURISDIÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO IV - DO CONFLITO DE JURISDIÇÃO

Artigo - 113

Artigo 113 - As questões atinentes à competência resolver-se-ão não só pela exceção própria, como também pelo conflito positivo ou negativo de jurisdição.


Artigo-114 - DO CONFLITO DE JURISDIÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO IV - DO CONFLITO DE JURISDIÇÃO

Artigo - 114

Artigo 114 - Haverá conflito de jurisdição:

I - quando duas ou mais autoridades judiciárias se considerarem competentes, ou incompetentes, para conhecer do mesmo fato criminoso;

II - quando entre elas surgir controvérsia sobre unidade de juízo, junção ou separação de processos.


Artigo-115 - DO CONFLITO DE JURISDIÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO IV - DO CONFLITO DE JURISDIÇÃO

Artigo - 115

Artigo 115 - O conflito poderá ser suscitado:

I - pela parte interessada;

II - pelos órgãos do Ministério Público junto a qualquer dos juízos em dissídio;

III - por qualquer dos juízes ou tribunais em causa.


Artigo-116 - DO CONFLITO DE JURISDIÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO IV - DO CONFLITO DE JURISDIÇÃO

Artigo - 116

Artigo 116 - Os juízes e tribunais, sob a forma de representação, e a parte interessada, sob a de requerimento, darão parte escrita e circunstanciada do conflito, perante o tribunal competente, expondo os fundamentos e juntando os documentos comprobatórios.

§ 1º - Quando negativo o conflito, os juízes e tribunais poderão suscitá-lo nos próprios autos do processo.

§ 2º - Distribuído o feito, se o conflito for positivo, o relator poderá determinar imediatamente que se suspenda o andamento do processo.

§ 3º - Expedida ou não a ordem de suspensão, o relator requisitará informações às autoridades em conflito, remetendo-lhes cópia do requerimento ou representação.

§ 4º - As informações serão prestadas no prazo marcado pelo relator.

§ 5º - Recebidas as informações, e depois de ouvido o procurador-geral, o conflito será decidido na primeira sessão, salvo se a instrução do feito depender de diligência.

§ 6º - Proferida a decisão, as cópias necessárias serão remetidas, para a sua execução, às autoridades contra as quais tiver sido levantado o conflito ou que o houverem suscitado.


Artigo-117 - DO CONFLITO DE JURISDIÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO IV - DO CONFLITO DE JURISDIÇÃO

Artigo - 117

Artigo 117 - O Supremo Tribunal Federal, mediante avocatória, restabelecerá a sua jurisdição, sempre que exercida por qualquer dos juízes ou tribunais inferiores.


Artigo-118 - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO V - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

Artigo - 118

Artigo 118 - Antes de transitar em julgado a sentença final, as coisas apreendidas não poderão ser restituídas enquanto interessarem ao processo.


Artigo-119 - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO V - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

Artigo - 119

Artigo 119 - As coisas a que se referem os arts. 74 e 100 do Código Penal não poderão ser restituídas, mesmo depois de transitar em julgado a sentença final, salvo se pertencerem ao lesado ou a terceiro de boa-fé.


Artigo-120 - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO V - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

Artigo - 120

Artigo 120 - A restituição, quando cabível, poderá ser ordenada pela autoridade policial ou juiz, mediante termo nos autos, desde que não exista dúvida quanto ao direito do reclamante.

§ 1º - Se duvidoso esse direito, o pedido de restituição autuar-se-á em apartado, assinando-se ao requerente o prazo de 5 (cinco) dias para a prova. Em tal caso, só o juiz criminal poderá decidir o incidente.

§ 2º - O incidente autuar-se-á também em apartado e só a autoridade judicial o resolverá, se as coisas forem apreendidas em poder de terceiro de boa-fé, que será intimado para alegar e provar o seu direito, em prazo igual e sucessivo ao do reclamante, tendo um e outro 2 (dois) dias para arrazoar.

§ 3º - Sobre o pedido de restituição será sempre ouvido o Ministério Público.

§ 4º - Em caso de dúvida sobre quem seja o verdadeiro dono, o juiz remeterá as partes para o juízo cível, ordenando o depósito das coisas em mãos de depositário ou do próprio terceiro que as detinha, se for pessoa idônea.

§ 5º - Tratando-se de coisas facilmente deterioráveis, serão avaliadas e levadas a leilão público, depositando-se o dinheiro apurado, ou entregues ao terceiro que as detinha, se este for pessoa idônea e assinar termo de responsabilidade.


Artigo-121 - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO V - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

Artigo - 121

Artigo 121 - No caso de apreensão de coisa adquirida com os proventos da infração, aplica-se o disposto no art. 133 e seu parágrafo.


Artigo-122 - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO V - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

Artigo - 122

Artigo 122 - Sem prejuízo do disposto nos arts. 120 e 133, decorrido o prazo de 90 (noventa) dias, após transitar em julgado a sentença condenatória, o juiz decretará, se for caso, a perda, em favor da União, das coisas apreendidas (art. 74, II, a e b do Código Penal) e ordenará que sejam vendidas em leilão público.

Parágrafo único - Do dinheiro apurado será recolhido ao Tesouro Nacional o que não couber ao lesado ou a terceiro de boa-fé.


Artigo-123 - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO V - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

Artigo - 123

Artigo 123 - Fora dos casos previstos nos artigos anteriores, se dentro no prazo de 90 (noventa) dias, a contar da data em que transitar em julgado a sentença final, condenatória ou absolutória, os objetos apreendidos não forem reclamados ou não pertencerem ao réu, serão vendidos em leilão, depositando-se o saldo à disposição do juízo de ausentes.


Artigo-124 - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO V - DA RESTITUIÇÃO DAS COISAS APREENDIDAS

Artigo - 124

Artigo 124 - Os instrumentos do crime, cuja perda em favor da União for decretada, e as coisas confiscadas, de acordo com o disposto no art. 100 do Código Penal, serão inutilizados ou recolhidos a museu criminal, se houver interesse na sua conservação.


Artigo-125 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 125

Artigo 125 - Caberá o seqüestro dos bens imóveis, adquiridos pelo indiciado com os proventos da infração, ainda que já tenham sido transferidos a terceiro.


Artigo-126 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 126

Artigo 126 - Para a decretação do seqüestro, bastará a existência de indícios veementes da proveniência ilícita dos bens.


Artigo-127 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 127

Artigo 127 - O juiz, de ofício, a requerimento do Ministério Público ou do ofendido, ou mediante representação da autoridade policial, poderá ordenar o seqüestro, em qualquer fase do processo ou ainda antes de oferecida a denúncia ou queixa.


Artigo-128 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 128

Artigo 128 - Realizado o seqüestro, o juiz ordenará a sua inscrição no Registro de Imóveis.


Artigo-129 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 129

Artigo 129 - O seqüestro autuar-se-á em apartado e admitirá embargos de terceiro.


Artigo-130 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 130

Artigo 130 - O seqüestro poderá ainda ser embargado:

I - pelo acusado, sob o fundamento de não terem os bens sido adquiridos com os proventos da infração;

II - pelo terceiro, a quem houverem os bens sido transferidos a título oneroso, sob o fundamento de tê-los adquirido de boa-fé.

Parágrafo único - Não poderá ser pronunciada decisão nesses embargos antes de passar em julgado a sentença condenatória.


Artigo-131 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 131

Artigo 131 - O seqüestro será levantado:

I - se a ação penal não for intentada no prazo de 60 (sessenta) dias, contado da data em que ficar concluída a diligência;

II - se o terceiro, a quem tiverem sido transferidos os bens, prestar caução que assegure a aplicação do disposto no art. 74 , II, b, segunda parte, do Código Penal;

III - se for julgada extinta a punibilidade ou absolvido o réu, por sentença transitada em julgado.


Artigo-132 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 132

Artigo 132 - Proceder-se-á ao seqüestro dos bens móveis se, verificadas as condições previstas no art. 126, não for cabível a medida regulada no Capítulo Xl do Título Vll deste Livro.


Artigo-133 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 133

Artigo 133 - Transitada em julgado a sentença condenatória, o juiz, de ofício ou a requerimento do interessado, determinará a avaliação e a venda dos bens em leilão público.

Parágrafo único - Do dinheiro apurado, será recolhido ao Tesouro Nacional o que não couber ao lesado ou a terceiro de boa-fé.


Artigo-134 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 134

Artigo 134 - A hipoteca legal sobre os imóveis do indiciado poderá ser requerida pelo ofendido em qualquer fase do processo, desde que haja certeza da infração e indícios suficientes da autoria.


Artigo-135 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 135

Artigo 135 - Pedida a especialização mediante requerimento, em que a parte estimará o valor da responsabilidade civil, e designará e estimará o imóvel ou imóveis que terão de ficar especialmente hipotecados, o juiz mandará logo proceder ao arbitramento do valor da responsabilidade e à avaliação do imóvel ou imóveis.

§ 1º - A petição será instruída com as provas ou indicação das provas em que se fundar a estimação da responsabilidade, com a relação dos imóveis que o responsável possuir, se outros tiver, além dos indicados no requerimento, e com os documentos comprobatórios do domínio.

§ 2º - O arbitramento do valor da responsabilidade e a avaliação dos imóveis designados far-se-ão por perito nomeado pelo juiz, onde não houver avaliador judicial, sendo-lhe facultada a consulta dos autos do processo respectivo.

§ 3º - O juiz, ouvidas as partes no prazo de 2 (dois) dias, que correrá em cartório, poderá corrigir o arbitramento do valor da responsabilidade, se Ihe parecer excessivo ou deficiente.

§ 4º - O juiz autorizará somente a inscrição da hipoteca do imóvel ou imóveis necessários à garantia da responsabilidade.

§ 5º - O valor da responsabilidade será liquidado definitivamente após a condenação, podendo ser requerido novo arbitramento se qualquer das partes não se conformar com o arbitramento anterior à sentença condenatória.

§ 6º - Se o réu oferecer caução suficiente, em dinheiro ou em títulos de dívida pública, pelo valor de sua cotação em Bolsa, o juiz poderá deixar de mandar proceder à inscrição da hipoteca legal.


Artigo-136 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 136

Artigo 136 – O arresto do imóvel poderá ser decretado de início, revogando-se, porém, se no prazo de 15 (quinze) dias não for promovido o processo de inscrição da hipoteca legal. (Reda~]ap dada pela Lei nº 11.435/06)

Redação anterior do artigo 136:

Artigo 136 – O seqüestro do imóvel poderá ser decretado de início, revogando-se, porém, se no prazo de 15 (quinze) dias não for promovido o processo de inscrição da hipoteca legal.


Artigo-137 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 137

Artigo 137 – Se o responsável não possuir bens imóveis ou os possuir de valor insuficiente, poderão ser arrestados bens móveis suscetíveis de penhora, nos termos em que é facultada a hipoteca legal dos imóveis. (Redação dada pela Lei nº 11.435/06)

Redação anterior do artigo 137:

Artigo 137 – Se o responsável não possuir bens imóveis ou os possuir de valor insuficiente, poderão ser seqüestrados bens móveis suscetíveis de penhora, nos termos em que é facultada a hipoteca legal dos móveis.

§ 1º - Se esses bens forem coisas fungíveis e facilmente deterioráveis, proceder-se-á na forma do § 5º do art. 120.

§ 2º - Das rendas dos bens móveis poderão ser fornecidos recursos arbitrados pelo juiz, para a manutenção do indiciado e de sua família.


Artigo-138 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 138

Artigo 138 – O processo de especialização da hipoteca e do arresto correrão em auto apartado. (Redação dada pela Lei nº 11.435/06)

Redação anterior do artigo 138:

Artigo 138 – O processo de especialização da hipoteca legal e do seqüestro correrão em auto apartado.


Artigo-139 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 139

Artigo 139 – O depósito e a administração dos bens arrestados ficarão sujeitos ao regime do processo civil. (Redação dada pela Lei nº 11.435/06)

Redação anterior do artigo 139:

Artigo 139 – O depósito e a administração dos bens seqüestrados ficarão sujeitos ao regime do processo civil


Artigo-140 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 140

Artigo 140 - As garantias do ressarcimento do dano alcançarão também as despesas processuais e as penas pecuniárias, tendo preferência sobre estas a reparação do dano ao ofendido.


Artigo-141 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 141

Artigo 141 – O arresto será levantado ou cancelada a hipoteca, se, por sentença irrecorrível, o réu for absolvido ou julgada extinta a punibilidade. (Redação dada pela Lei nº 11.435/96)

Redação anterior do artigo 141:

Artigo 141 – O seqüestro será levantado ou cancelada a hipoteca, se, por sentença irrecorrível, o réu for absolvido ou julgada extinta a punibilidade.


Artigo-142 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 142

Artigo 142 - Caberá ao Ministério Público promover as medidas estabelecidas nos arts. 134 e 137, se houver interesse da Fazenda Pública, ou se o ofendido for pobre e o requerer.


Artigo-143 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 143

Artigo 143 – Passando em julgado a sentença condenatória, serão os autos de hipoteca ou arresto remetidos ao juiz do cível (art. 63).

Redação anterior do artigo 143:

Artigo 143. Passando em julgado a sentença condenatória, serão os autos de hipoteca ou seqüestro remetidos ao juiz do cível (art. 63).


Artigo-144 - DAS MEDIDAS ASSECURATÓRIAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VI - DAS MEDIDAS ASSECURATÓRIAS

Artigo - 144

Artigo 144 - Os interessados ou, nos casos do art. 142, o Ministério Público poderão requerer no juízo cível, contra o responsável civil, as medidas previstas nos arts. 134, 136 e 137.


Artigo-145 - DO INCIDENTE DE FALSIDADE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VII - DO INCIDENTE DE FALSIDADE

Artigo - 145

Artigo 145 - Argüida, por escrito, a falsidade de documento constante dos autos, o juiz observará o seguinte processo:

I - mandará autuar em apartado a impugnação, e em seguida ouvirá a parte contrária, que, no prazo de 48 (quarenta e oito) horas, oferecerá resposta;

II - assinará o prazo de 3 (três) dias, sucessivamente, a cada uma das partes, para prova de suas alegações;

III - conclusos os autos, poderá ordenar as diligências que entender necessárias;

IV - se reconhecida a falsidade por decisão irrecorrível, mandará desentranhar o documento e remetê-lo, com os autos do processo incidente, ao Ministério Público.


Artigo-146 - DO INCIDENTE DE FALSIDADE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VII - DO INCIDENTE DE FALSIDADE

Artigo - 146

Artigo 146 - A argüição de falsidade, feita por procurador, exige poderes especiais.


Artigo-147 - DO INCIDENTE DE FALSIDADE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VII - DO INCIDENTE DE FALSIDADE

Artigo - 147

Artigo 147 - O juiz poderá, de ofício, proceder à verificação da falsidade.


Artigo-148 - DO INCIDENTE DE FALSIDADE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VII - DO INCIDENTE DE FALSIDADE

Artigo - 148

Artigo 148 - Qualquer que seja a decisão, não fará coisa julgada em prejuízo de ulterior processo penal ou civil.


Artigo-149 - DA INSANIDADE MENTAL DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VIII - DA INSANIDADE MENTAL DO ACUSADO

Artigo - 149

Artigo 149 - Quando houver dúvida sobre a integridade mental do acusado, o juiz ordenará, de ofício ou a requerimento do Ministério Público, do defensor, do curador, do ascendente, descendente, irmão ou cônjuge do acusado, seja este submetido a exame médico-legal.

§ 1º - O exame poderá ser ordenado ainda na fase do inquérito, mediante representação da autoridade policial ao juiz competente.

§ 2º - O juiz nomeará curador ao acusado, quando determinar o exame, ficando suspenso o processo, se já iniciada a ação penal, salvo quanto às diligências que possam ser prejudicadas pelo adiamento.


Artigo-150 - DA INSANIDADE MENTAL DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VIII - DA INSANIDADE MENTAL DO ACUSADO

Artigo - 150

Artigo 150 - Para o efeito do exame, o acusado, se estiver preso, será internado em manicômio judiciário, onde houver, ou, se estiver solto, e o requererem os peritos, em estabelecimento adequado que o juiz designar.

§ 1º - O exame não durará mais de 45 (quarenta e cinco) dias, salvo se os peritos demonstrarem a necessidade de maior prazo.

§ 2º - Se não houver prejuízo para a marcha do processo, o juiz poderá autorizar sejam os autos entregues aos peritos, para facilitar o exame.


Artigo-151 - DA INSANIDADE MENTAL DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VIII - DA INSANIDADE MENTAL DO ACUSADO

Artigo - 151

Artigo 151 - Se os peritos concluírem que o acusado era, ao tempo da infração, irresponsável nos termos do art. 22 do Código Penal, o processo prosseguirá, com a presença do curador.


Artigo-152 - DA INSANIDADE MENTAL DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VIII - DA INSANIDADE MENTAL DO ACUSADO

Artigo - 152

Artigo 152 - Se se verificar que a doença mental sobreveio à infração o processo continuará suspenso até que o acusado se restabeleça, observado o § 2º do art. 149.

§ 1º - O juiz poderá, nesse caso, ordenar a internação do acusado em manicômio judiciário ou em outro estabelecimento adequado.

§ 2º - O processo retomará o seu curso, desde que se restabeleça o acusado, ficando-lhe assegurada a faculdade de reinquirir as testemunhas que houverem prestado depoimento sem a sua presença.


Artigo-153 - DA INSANIDADE MENTAL DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VIII - DA INSANIDADE MENTAL DO ACUSADO

Artigo - 153

Artigo 153 - O incidente da insanidade mental processar-se-á em auto apartado, que só depois da apresentação do laudo, será apenso ao processo principal.


Artigo-154 - DA INSANIDADE MENTAL DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VI - DAS QUESTÕES E PROCESSOS INCIDENTES

CAPÍTULO VIII - DA INSANIDADE MENTAL DO ACUSADO

Artigo - 154

Artigo 154 - Se a insanidade mental sobrevier no curso da execução da pena, observar-se-á o disposto no art. 682.


Artigo-155 - DA PROVA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 155

Artigo 155 – O juiz formará sua convicção pela livre apreciação da prova produzida em contraditório judicial, não podendo fundamentar sua decisão exclusivamente nos elementos informativos colhidos na investigação, ressalvadas as provas cautelares, não repetíveis e antecipadas. (Redação dada pela Lei nº 11.690/08)

Parágrafo único - Somente quanto ao estado das pessoas serão observadas as restrições estabelecidas na lei civil. (Acrescentado dada pela Lei nº 11.690/08)

Redação anterior do artigo 155:

Artigo 155 – No juízo penal, somente quanto ao estado das pessoas, serão observadas as restrições à prova estabelecidas na lei civil.


Artigo-156 - DA PROVA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 156

Artigo 156 – A prova da alegação incumbirá a quem a fizer, sendo, porém, facultado ao juiz de ofício: (Redação dada pela Lei nº 11.690/08)

I – ordenar, mesmo antes de iniciada a ação penal, a produção antecipada de provas consideradas urgentes e relevantes, observando a necessidade, adequação e proporcionalidade da medida;

II – determinar, no curso da instrução, ou antes de proferir sentença, a realização de diligências para dirimir dúvida sobre ponto relevante.

Redação anterior do artigo 156:

Artigo 156 – A prova da alegação incumbirá a quem a fizer; mas o juiz poderá, no curso da instrução ou antes de proferir sentença, determinar, de ofício, diligências para dirimir dúvida sobre ponto relevante.


Artigo-157 - DA PROVA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 157

Artigo 157 – São inadmissíveis, devendo ser desentranhadas do processo, as provas ilícitas, assim entendidas as obtidas em violação a normas constitucionais ou legais. (Redação dada pela Lei nº 11.690/08)

§ 1º - São também inadmissíveis as provas derivadas das ilícitas, salvo quando não evidenciado o nexo de causalidade entre umas e outras, ou quando as derivadas puderem ser obtidas por uma fonte independente das primeiras. (Acrescentado pela Lei nº 11.690/08)

§ 2º - Considera-se fonte independente aquela que por si só, seguindo os trâmites típicos e de praxe, próprios da investigação ou instrução criminal, seria capaz de conduzir ao fato objeto da prova. (Acrescentado pela Lei nº 11.690/08)

§ 3º - Preclusa a decisão de desentranhamento da prova declarada inadmissível, esta será inutilizada por decisão judicial, facultado às partes acompanhar o incidente. (Acrescentado pela Lei nº 11.690/08)

§ 4º - VETADO - (Acrescentado pela Lei nº 11.690/08)

Redação anterior do artigo 157:

Artigo 157 – O juiz formará sua convicção pela livre apreciação da prova.


Artigo-158 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 158

Artigo 158 - Quando a infração deixar vestígios, será indispensável o exame de corpo de delito, direto ou indireto, não podendo supri-lo a confissão do acusado.


Artigo-159 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 159

Artigo 159 – O exame de corpo de delito e outras perícias serão realizados por perito oficial, portador de diploma de curso superior. (Redação dada pela Lei nº 11.690/08)

§ 1º - Na falta de perito oficial, o exame será realizado por 2 (duas) pessoas idôneas, portadoras de diploma de curso superior preferencialmente na área específica, dentre as que tiverem habilitação técnica relacionada com a natureza do exame. (Redação dada pela Lei nº 11.690/08)

§ 2º - Os peritos não oficiais prestarão o compromisso de bem e fielmente desempenhar o encargo. (Redação dada pela Lei nº 11.690/08)

§ 3º - Serão facultadas ao Ministério Público, ao assistente de acusação, ao ofendido, ao querelante e ao acusado a formulação de quesitos e indicação de assistente técnico. (Acrescentado pela Lei nº 11.690/08)

§ 4º - O assistente técnico atuará a partir de sua admissão pelo juiz e após a conclusão dos exames e elaboração do laudo pelos peritos oficiais, sendo as partes intimadas desta decisão. (Acrescentado pela Lei nº 11.690/08)

§ 5º - Durante o curso do processo judicial, é permitido às partes, quanto à perícia: (Acrescentado pela Lei nº 11.690/08)

I – requerer a oitiva dos peritos para esclarecerem a prova ou para responderem a quesitos, desde que o mandado de intimação e os quesitos ou questões a serem esclarecidas sejam encaminhados com antecedência mínima de 10 (dez) dias, podendo apresentar as respostas em laudo complementar;

II – indicar assistentes técnicos que poderão apresentar pareceres em prazo a ser fixado pelo juiz ou ser inquiridos em audiência.

§ 6º - Havendo requerimento das partes, o material probatório que serviu de base à perícia será disponibilizado no ambiente do órgão oficial, que manterá sempre sua guarda, e na presença de perito oficial, para exame pelos assistentes, salvo se for impossível a sua conservação. (Acrescentado pela Lei nº 11.690/08)

§ 7º - Tratando-se de perícia complexa que abranja mais de uma área de conhecimento especializado, poder-se-á designar a atuação de mais de um perito oficial, e a parte indicar mais de um assistente técnico. (Acrescentado pela Lei nº 11.690/08)

Redação anterior do artigo 159:

Artigo 159 – Os exames de corpo de delito e as outras perícias serão feitos por dois peritos oficiais. (Redação dada pela Lei nº 8.862/94, de 28-03-1994)

§ 1º - Não havendo peritos oficiais, o exame será realizado por duas pessoas idôneas, portadoras de diploma de curso superior, escolhidas, de preferência, entre as que tiverem habilitação técnica relacionada à natureza do exame.

§ 2º - Os peritos não oficiais prestarão o compromisso de bem e fielmente desempenhar o encargo.

Artigo 159 - Os exames de corpo de delito e as outras perícias serão em regra feitos por peritos oficiais.

§ 1º - Não havendo peritos oficiais, o exame será feito por duas pessoas idôneas, escolhidas de preferência as que tiverem habilitação técnica.


Artigo-160 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 160

Artigo 160 - Os peritos elaborarão o laudo pericial, onde descreverão minuciosamente o que examinarem, e responderão aos quesitos formulados. (Redação dada pela Lei nº 8.862/94, de 28-03-1994)

Parágrafo único - O laudo pericial será elaborado no prazo máximo de 10 (dez) dias, podendo este prazo ser prorrogado, em casos excepcionais, a requerimento dos peritos.

Redação anterior do artigo 160:

Artigo 160 - Os peritos descreverão minuciosamente o que examinarem e responderão aos quesitos formulados.

Parágrafo único - Se os peritos não puderem formar logo juizo seguro ou fazer relatório completo de exame, ser-lhes-á concedido prazo até cinco dias. Em casos especiais, esse prazo poderá ser prorrogado, razoavelmente, a requerimento dos peritos.


Artigo-161 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 161

Artigo 161 - O exame de corpo de delito poderá ser feito em qualquer dia e a qualquer hora.


Artigo-162 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 162

Artigo 162 - A autópsia será feita pelo menos 6 (seis) horas depois do óbito, salvo se os peritos, pela evidência dos sinais de morte, julgarem que possa ser feita antes daquele prazo, o que declararão no auto.

Parágrafo único - Nos casos de morte violenta, bastará o simples exame externo do cadáver, quando não houver infração penal que apurar, ou quando as lesões externas permitirem precisar a causa da morte e não houver necessidade de exame interno para a verificação de alguma circunstância relevante.


Artigo-163 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 163

Artigo 163 - Em caso de exumação para exame cadavérico, a autoridade providenciará para que, em dia e hora previamente marcados, se realize a diligência, da qual se lavrará auto circunstanciado.

Parágrafo único - O administrador de cemitério público ou particular indicará o lugar da sepultura, sob pena de desobediência. No caso de recusa ou de falta de quem indique a sepultura, ou de encontrar-se o cadáver em lugar não destinado a inumações, a autoridade procederá às pesquisas necessárias, o que tudo constará do auto.


Artigo-164 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 164

Artigo 164 - Os cadáveres serão sempre fotografados na posição em que forem encontrados, bem como, na medida do possível, todas as lesões externas e vestígios deixados no local do crime. (Redação dada pela lei nº 8.862/94, de 28-03-1994)

Redação anterior do artigo 164:

Artigo 164 - Os cadáveres serão, sempre que possivel, fotografados na posição em que forem encontrados.


Artigo-165 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 165

Artigo 165 - Para representar as lesões encontradas no cadáver, os peritos, quando possível, juntarão ao laudo do exame provas fotográficas, esquemas ou desenhos, devidamente rubricados.


Artigo-166 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 166

Artigo 166 - Havendo dúvida sobre a identidade do cadáver exumado, proceder-se-á ao reconhecimento pelo Instituto de Identificação e Estatística ou repartição congênere ou pela inquirição de testemunhas, lavrando-se auto de reconhecimento e de identidade, no qual se descreverá o cadáver, com todos os sinais e indicações.

Parágrafo único - Em qualquer caso, serão arrecadados e autenticados todos os objetos encontrados, que possam ser úteis para a identificação do cadáver.


Artigo-167 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 167

Artigo 167 - Não sendo possível o exame de corpo de delito, por haverem desaparecido os vestígios, a prova testemunhal poderá suprir-lhe a falta.


Artigo-168 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 168

Artigo 168 - Em caso de lesões corporais, se o primeiro exame pericial tiver sido incompleto, proceder-se-á a exame complementar por determinação da autoridade policial ou judiciária, de ofício, ou a requerimento do Ministério Público, do ofendido ou do acusado, ou de seu defensor.

§ 1º - No exame complementar, os peritos terão presente o auto de corpo de delito, a fim de suprir-lhe a deficiência ou retificá-lo.

§ 2º - Se o exame tiver por fim precisar a classificação do delito no art. 129 , § 1º, I, do Código Penal, deverá ser feito logo que decorra o prazo de 30 (trinta) dias, contado da data do crime.

§ 3º - A falta de exame complementar poderá ser suprida pela prova testemunhal.


Artigo-169 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 169

Artigo 169 - Para o efeito de exame do local onde houver sido praticada a infração, a autoridade providenciará imediatamente para que não se altere o estado das coisas até a chegada dos peritos, que poderão instruir seus laudos com fotografias, desenhos ou esquemas elucidativos. (Vide Lei nº 5.970/73)

Parágrafo único - Os peritos registrarão, no laudo, as alterações do estado das coisas e discutirão, no relatório, as conseqüências dessas alterações na dinâmica dos fatos. (Acrescentado pela lei nº 8.862/94, de 28-03-1994)

Redação anterior do artigo 169:

Artigo 169 - Para o efeito de exame do local onde houver sido praticada a infração, a autoridade providenciará imediatamente para que não se altere o estado das coisas até a chegada dos peritos, que poderão instruir seus laudos com fotografias, desenhos ou esquemas elucidativos.


Artigo-170 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 170

Artigo 170 - Nas perícias de laboratório, os peritos guardarão material suficiente para a eventualidade de nova perícia. Sempre que conveniente, os laudos serão ilustrados com provas fotográficas, ou microfotográficas, desenhos ou esquemas.


Artigo-171 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 171

Artigo 171 - Nos crimes cometidos com destruição ou rompimento de obstáculo a subtração da coisa, ou por meio de escalada, os peritos, além de descrever os vestígios, indicarão com que instrumentos, por que meios e em que época presumem ter sido o fato praticado.


Artigo-172 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 172

Artigo 172 - Proceder-se-á, quando necessário, à avaliação de coisas destruídas, deterioradas ou que constituam produto do crime.

Parágrafo único - Se impossível a avaliação direta, os peritos procederão à avaliação por meio dos elementos existentes nos autos e dos que resultarem de diligências.


Artigo-173 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 173

Artigo 173 - No caso de incêndio, os peritos verificarão a causa e o lugar em que houver começado, o perigo que dele tiver resultado para a vida ou para o patrimônio alheio, a extensão do dano e o seu valor e as demais circunstâncias que interessarem à elucidação do fato.


Artigo-174 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 174

Artigo 174 - No exame para o reconhecimento de escritos, por comparação de letra, observar-se-á o seguinte:

I - a pessoa a quem se atribua ou se possa atribuir o escrito será intimada para o ato, se for encontrada;

II - para a comparação, poderão servir quaisquer documentos que a dita pessoa reconhecer ou já tiverem sido judicialmente reconhecidos como de seu punho, ou sobre cuja autenticidade não houver dúvida;

III - a autoridade, quando necessário, requisitará, para o exame, os documentos que existirem em arquivos ou estabelecimentos públicos, ou nestes realizará a diligência, se daí não puderem ser retirados;

IV - quando não houver escritos para a comparação ou forem insuficientes os exibidos, a autoridade mandará que a pessoa escreva o que Ihe for ditado. Se estiver ausente a pessoa, mas em lugar certo, esta última diligência poderá ser feita por precatória, em que se consignarão as palavras que a pessoa será intimada a escrever.


Artigo-175 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 175

Artigo 175 - Serão sujeitos a exame os instrumentos empregados para a prática da infração, a fim de se Ihes verificar a natureza e a eficiência.


Artigo-176 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 176

Artigo 176 - A autoridade e as partes poderão formular quesitos até o ato da diligência.


Artigo-177 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 177

Artigo 177 - No exame por precatória, a nomeação dos peritos far-se-á no juízo deprecado. Havendo, porém, no caso de ação privada, acordo das partes, essa nomeação poderá ser feita pelo juiz deprecante.

Parágrafo único - Os quesitos do juiz e das partes serão transcritos na precatória.


Artigo-178 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 178

Artigo 178 - No caso do art. 159, o exame será requisitado pela autoridade ao diretor da repartição, juntando-se ao processo o laudo assinado pelos peritos.


Artigo-179 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 179

Artigo 179 - No caso do § 1º do art. 159, o escrivão lavrará o auto respectivo, que será assinado pelos peritos e, se presente ao exame, também pela autoridade.

Parágrafo único - No caso do art. 160, parágrafo único, o laudo, que poderá ser datilografado, será subscrito e rubricado em suas folhas por todos os peritos.


Artigo-180 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 180

Artigo 180 - Se houver divergência entre os peritos, serão consignadas no auto do exame as declarações e respostas de um e de outro, ou cada um redigirá separadamente o seu laudo, e a autoridade nomeará um terceiro; se este divergir de ambos, a autoridade poderá mandar proceder a novo exame por outros peritos.


Artigo-181 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 181

Artigo 181 - No caso de inobservância de formalidades, ou no caso de omissões, obscuridades ou contradições, a autoridade judiciária mandará suprir a formalidade, complementar ou esclarecer o laudo. (Redação dada pela lei nº 8.862/94, de 28-03-1994)

Redação anterior do artigo 181:

Artigo 181 - No caso de inobservância de formalidade ou no caso de omissões, obscuridades ou contradições, a autoridade policial ou judiciária mandará suprir a formalidade ou completar ou esclarecer o laudo.

Parágrafo único - A autoridade poderá também ordenar que se proceda a novo exame, por outros peritos, se julgar conveniente.


Artigo-182 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 182

Artigo 182 - O juiz não ficará adstrito ao laudo, podendo aceitá-lo ou rejeitá-lo, no todo ou em parte.


Artigo-183 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 183

Artigo 183 - Nos crimes em que não couber ação pública, observar-se-á o disposto no art. 19.


Artigo-184 - DA PROVA - DO EX. DO CORPO DE DELITO, E DAS PER. EM GERAL

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO II - DO EXAME DO CORPO DE DELITO, E DAS PERÍCIAS EM GERAL

Artigo - 184

Artigo 184 - Salvo o caso de exame de corpo de delito, o juiz ou a autoridade policial negará a perícia requerida pelas partes, quando não for necessária ao esclarecimento da verdade.


Artigo-185 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 185

Artigo 185 – O acusado que comparecer perante a autoridade judiciária, no curso do processo penal, será qualificado e interrogado na presença de seu defensor, constituído ou nomeado. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

§ 1º - O interrogatório do réu preso será realizado, em sala própria, no estabelecimento em que estiver recolhido, desde que estejam garantidas a segurança do juiz, do membro do Ministério Público e dos auxiliares bem como a presença do defensor e a publicidade do ato. (Redação dada pela Lei nº 11.900/09)

§ 2º - Excepcionalmente, o juiz, por decisão fundamentada, de ofício ou a requerimento das partes, poderá realizar o interrogatório do réu preso por sistema de videoconferência ou outro recurso tecnológico de transmissão de sons e imagens em tempo real, desde que a medida seja necessária para atender a uma das seguintes finalidades: (Redação dada pela Lei nº 11.900/09)

I - prevenir risco à segurança pública, quando exista fundada suspeita de que o preso integre organização criminosa ou de que, por outra razão, possa fugir durante o deslocamento;

II - viabilizar a participação do réu no referido ato processual, quando haja relevante dificuldade para seu comparecimento em juízo, por enfermidade ou outra circunstância pessoal;

III - impedir a influência do réu no ânimo de testemunha ou da vítima, desde que não seja possível colher o depoimento destas por videoconferência, nos termos do art. 217 deste Código;

IV - responder à gravíssima questão de ordem pública.

§ 3º - Da decisão que determinar a realização de interrogatório por videoconferência, as partes serão intimadas com 10 (dez) dias de antecedência.

§ 4º - Antes do interrogatório por videoconferência, o preso poderá acompanhar, pelo mesmo sistema tecnológico, a realização de todos os atos da audiência única de instrução e julgamento de que tratam os arts. 400, 411 e 531 deste Código. (Acrescentado pela Lei nº 11.900/09)

§ 5º - Em qualquer modalidade de interrogatório, o juiz garantirá ao réu o direito de entrevista prévia e reservada com o seu defensor; se realizado por videoconferência, fica também garantido o acesso a canais telefônicos reservados para comunicação entre o defensor que esteja no presídio e o advogado presente na sala de audiência do Fórum, e entre este e o preso. (Acrescentado pela Lei nº 11.900/09)

§ 6º - A sala reservada no estabelecimento prisional para a realização de atos processuais por sistema de videoconferência será fiscalizada pelos corregedores e pelo juiz de cada causa, como também pelo Ministério Público e pela Ordem dos Advogados do Brasil. (Acrescentado pela Lei nº 11.900/09)

§ 7º - Será requisitada a apresentação do réu preso em juízo nas hipóteses em que o interrogatório não se realizar na forma prevista nos §§ 1o e 2o deste artigo. (Acrescentado pela Lei nº 11.900/09)

§ 8º - Aplica-se o disposto nos §§ 2o, 3o, 4o e 5o deste artigo, no que couber, à realização de outros atos processuais que dependam da participação de pessoa que esteja presa, como acareação, reconhecimento de pessoas e coisas, e inquirição de testemunha ou tomada de declarações do ofendido. (Acrescentado pela Lei nº 11.900/09)

§ 9º - Na hipótese do § 8o deste artigo, fica garantido o acompanhamento do ato processual pelo acusado e seu defensor. (Acrescentado pela Lei nº 11.900/09)

Redação anterior dos §§ 1º e 2º:

§ 1º - O interrogatório do acusado preso será feito no estabelecimento prisional em que se encontrar, em sala própria, desde que estejam garantidas a segurança do juiz e auxiliares, a presença do defensor e a publicidade do ato. Inexistindo a segurança, o interrogatório será feito nos termos do Código de Processo Penal.

§ 2º - Antes da realização do interrogatório, o juiz assegurará o direito de entrevista reservada do acusado com seu defensor.

Redação anterior do artigo 185:

Artigo 185 – O acusado, que for preso, ou comparecer, espontaneamente ou em virtude de intimação, perante a autoridade judiciária, no curso do processo penal, será qualificado e interrogado.


Artigo-186 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 186

Artigo 186 – Depois de devidamente qualificado e cientificado do inteiro teor da acusação, o acusado será informado pelo juiz, antes de iniciar o interrogatório, do seu direito de permanecer calado e de não responder perguntas que lhe forem formuladas. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Parágrafo único. O silêncio, que não importará em confissão, não poderá ser interpretado em prejuízo da defesa. (Acrescentado pela Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 186:

Artigo 186 - Antes de iniciar o interrogatório, o juiz observará ao réu que, embora não esteja obrigado a responder às perguntas que Ihe forem formuladas, o seu silêncio poderá ser interpretado em prejuízo da própria defesa.


Artigo-187 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 187

Artigo 187 – O interrogatório será constituído de duas partes: sobre a pessoa do acusado e sobre os fatos. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

§ 1º - Na primeira parte o interrogando será perguntado sobre a residência, meios de vida ou profissão, oportunidades sociais, lugar onde exerce a sua atividade, vida pregressa, notadamente se foi preso ou processado alguma vez e, em caso afirmativo, qual o juízo do processo, se houve suspensão condicional ou condenação, qual a pena imposta, se a cumpriu e outros dados familiares e sociais. (Acrescentado pela Lei 10.792, de 01-12-03 - DOU 02-12-03)

§ 2º - Na segunda parte será perguntado sobre: (Acrescentado pela Lei 10.792, de 01-12-03 - DOU 02-12-03)

I - ser verdadeira a acusação que lhe é feita;

II - não sendo verdadeira a acusação, se tem algum motivo particular a que atribuí-la, se conhece a pessoa ou pessoas a quem deva ser imputada a prática do crime, e quais sejam, e se com elas esteve antes da prática da infração ou depois dela;

III - onde estava ao tempo em que foi cometida a infração e se teve notícia desta;

IV - as provas já apuradas;

V - se conhece as vítimas e testemunhas já inquiridas ou por inquirir, e desde quando, e se tem o que alegar contra elas;

VI - se conhece o instrumento com que foi praticada a infração, ou qualquer objeto que com esta se relacione e tenha sido apreendido;

VII - todos os demais fatos e pormenores que conduzam à elucidação dos antecedentes e circunstâncias da infração;

VIII - se tem algo mais a alegar em sua defesa.

Redação anterior do artigo 187:

Artigo 187 - O defensor do acusado não poderá intervir ou influir, de qualquer modo, nas perguntas e nas respostas.


Artigo-188 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 188

Artigo 188 – Após proceder ao interrogatório, o juiz indagará das partes se restou algum fato para ser esclarecido, formulando as perguntas correspondentes se o entender pertinente e relevante. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 188:

Artigo 188 - O réu será perguntado sobre o seu nome, naturalidade, estado, idade, filiação, residência, meios de vida ou profissão e lugar onde exerce a sua atividade e se sabe ler e escrever, e, depois de cientificado da acusação, será interrogado sobre:

I - onde estava ao tempo em que foi cometida a infração e se teve notícia desta;

II - as provas contra ele já apuradas;

III - se conhece a vítima e as testemunhas já inquiridas ou por inquirir, e desde quando, e se tem o que alegar contra elas;

IV - se conhece o instrumento com que foi praticada a infração, ou qualquer dos objetos que com esta se relacione e tenha sido apreendido;

V - se verdadeira a imputação que Ihe é feita;

VI - se, não sendo verdadeira a imputação, tem algum motivo particular a que atribuí-la, se conhece a pessoa ou pessoas a que deva ser imputada a prática do crime, e quais sejam, e se com elas esteve antes da prática da infração ou depois dela;

VII - todos os demais fatos e pormenores, que conduzam à elucidação dos antecedentes e circunstâncias da infração;

VIII - sua vida pregressa, notadamente se foi preso ou processado alguma vez e, no caso afirmativo, qual o juízo do processo, qual a pena imposta e se a cumpriu.

Parágrafo único - Se o acusado negar a imputação no todo ou em parte, será convidado a indicar as provas da verdade de suas declarações.


Artigo-189 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 189

Artigo 189 – Se o interrogando negar a acusação, no todo ou em parte, poderá prestar esclarecimentos e indicar provas. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 189:

Artigo 189 - Se houver co-réus, cada um deles será interrogado separadamente.


Artigo-190 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 190

Artigo 190 – Se confessar a autoria, será perguntado sobre os motivos e circunstâncias do fato e se outras pessoas concorreram para a infração, e quais sejam. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 190:

Artigo 190 - Se o réu confessar a autoria, será especialmente perguntado sobre os motivos e circunstâncias da ação e se outras pessoas concorreram para a infração e quais sejam.


Artigo-191 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 191

Artigo 191 – Havendo mais de um acusado, serão interrogados separadamente. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 191:

Artigo 191 - Consignar-se-ão as perguntas que o réu deixar de responder e as razões que invocar para não fazê-lo.


Artigo-192 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 192

Artigo 192 – O interrogatório do mudo, do surdo ou do surdo-mudo será feito pela forma seguinte: (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

I - ao surdo serão apresentadas por escrito as perguntas, que ele responderá oralmente;

II - ao mudo as perguntas serão feitas oralmente, respondendo-as por escrito;

III - ao surdo-mudo as perguntas serão formuladas por escrito e do mesmo modo dará as respostas.

Parágrafo único - Caso o interrogando não saiba ler ou escrever, intervirá no ato, como intérprete e sob compromisso, pessoa habilitada a entendê-lo.

Redação anterior do artigo 192:

Artigo 192 - O interrogatório do mudo, do surdo ou do surdo-mudo será feito pela forma seguinte:

I - ao surdo serão apresentadas por escrito as perguntas, que ele responderá oralmente;

II - ao mudo as perguntas serão feitas oralmente, respondendo-as ele por escrito;

III - ao surdo-mudo as perguntas serão formuladas por escrito e por escrito dará ele as respostas.

Parágrafo único - Caso o interrogado não saiba ler ou escrever, intervirá no ato, como intérprete e sob compromisso, pessoa habilitada a entendê-lo.


Artigo-193 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 193

Artigo 193 – Quando o interrogando não falar a língua nacional, o interrogatório será feito por meio de intérprete. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 193:

Artigo 193 - Quando o acusado não falar a língua nacional, o interrogatório será feito por intérprete.


Artigo-194 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 194

Artigo 194 – (REVOGADO PELO ART. 10 DA LEI 10.792, DE 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 194:

Artigo 194 - Se o acusado for menor, proceder-se-á ao interrogatório na presença de curador.


Artigo-195 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 195

Artigo 195 – Se o interrogado não souber escrever, não puder ou não quiser assinar, tal fato será consignado no termo. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 195:

Artigo 195 - As respostas do acusado serão ditadas pelo juiz e reduzidas a termo, que, depois de lido e rubricado pelo escrivão em todas as suas folhas, será assinado pelo juiz e pelo acusado.

Parágrafo único - Se o acusado não souber escrever, não puder ou não quiser assinar, tal fato será consignado no termo.


Artigo-196 - DA PROVA - DO INTERROGATÓRIO DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO III - DO INTERROGATÓRIO DO ACUSADO

Artigo - 196

Artigo 196 - A todo tempo o juiz poderá proceder a novo interrogatório de ofício ou a pedido fundamentado de qualquer das partes. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 196:

Artigo 196 – A todo tempo, o juiz poderá proceder a novo interrogatório.


Artigo-197 - DA PROVA - DA CONFISSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IV - DA CONFISSÃO

Artigo - 197

Artigo 197 - O valor da confissão se aferirá pelos critérios adotados para os outros elementos de prova, e para a sua apreciação o juiz deverá confrontá-la com as demais provas do processo, verificando se entre ela e estas existe compatibilidade ou concordância.


Artigo-198 - DA PROVA - DA CONFISSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IV - DA CONFISSÃO

Artigo - 198

Artigo 198 - O silêncio do acusado não importará confissão, mas poderá constituir elemento para a formação do convencimento do juiz.


Artigo-199 - DA PROVA - DA CONFISSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IV - DA CONFISSÃO

Artigo - 199

Artigo 199 - A confissão, quando feita fora do interrogatório, será tomada por termo nos autos, observado o disposto no art. 195.


Artigo-200 - DA PROVA - DA CONFISSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IV - DA CONFISSÃO

Artigo - 200

Artigo 200 - A confissão será divisível e retratável, sem prejuízo do livre convencimento do juiz, fundado no exame das provas em conjunto.


Artigo-201 - DA PROVA - DAS PERGUNTAS AO OFENDIDO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO V - DO OFENDIDO

CAPÍTULO V - DAS PERGUNTAS AO OFENDIDO

Artigo - 201

Artigo 201 – Sempre que possível, o ofendido será qualificado e perguntado sobre as circunstâncias da infração, quem seja ou presuma ser o seu autor, as provas que possa indicar, tomando-se por termo as suas declarações. (Redação dada pela Lei nº 11.690/08)

§ 1º - Se, intimado para esse fim, deixar de comparecer sem motivo justo, o ofendido poderá ser conduzido à presença da autoridade. (Acrescentado pela Lei nº 11.690/08)

§ 2º - O ofendido será comunicado dos atos processuais relativos ao ingresso e à saída do acusado da prisão, à designação de data para audiência e à sentença e respectivos acórdãos que a mantenham ou modifiquem. (Acrescentado pela Lei nº 11.690/08)

§ 3º - As comunicações ao ofendido deverão ser feitas no endereço por ele indicado, admitindo-se, por opção do ofendido, o uso de meio eletrônico. (Acrescentado pela Lei nº 11.690/08)

§ 4º - Antes do início da audiência e durante a sua realização, será reservado espaço separado para o ofendido. (Acrescentado pela Lei nº 11.690/08)

§ 5º - Se o juiz entender necessário, poderá encaminhar o ofendido para atendimento multidisciplinar, especialmente nas áreas psicossocial, de assistência jurídica e de saúde, a expensas do ofensor ou do Estado. (Acrescentado pela Lei nº 11.690/08)

§ 6º - O juiz tomará as providências necessárias à preservação da intimidade, vida privada, honra e imagem do ofendido, podendo, inclusive, determinar o segredo de justiça em relação aos dados, depoimentos e outras informações constantes dos autos a seu respeito para evitar sua exposição aos meios de comunicação. (Acrescentado pela Lei nº 11.690/08)

Redação anterior do artigo 201:

Artigo 201 – Sempre que possível, o ofendido será qualificado e perguntado sobre as circunstâncias da infração, quem seja ou presuma ser o seu autor, as provas que possa indicar, tomando-se por termo as suas declarações.

Parágrafo único - Se, intimado para esse fim, deixar de comparecer sem motivo justo, o ofendido poderá ser conduzido à presença da autoridade.


Artigo-202 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 202

Artigo 202 - Toda pessoa poderá ser testemunha.


Artigo-203 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 203

Artigo 203 - A testemunha fará, sob palavra de honra, a promessa de dizer a verdade do que souber e Ihe for perguntado, devendo declarar seu nome, sua idade, seu estado e sua residência, sua profissão, lugar onde exerce sua atividade, se é parente, e em que grau, de alguma das partes, ou quais suas relações com qualquer delas, e relatar o que souber, explicando sempre as razões de sua ciência ou as circunstâncias pelas quais possa avaliar-se de sua credibilidade.


Artigo-204 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 204

Artigo 204 - O depoimento será prestado oralmente, não sendo permitido à testemunha trazê-lo por escrito.

Parágrafo único - Não será vedada à testemunha, entretanto, breve consulta a apontamentos.


Artigo-205 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 205

Artigo 205 - Se ocorrer dúvida sobre a identidade da testemunha, o juiz procederá à verificação pelos meios ao seu alcance, podendo, entretanto, tomar-lhe o depoimento desde logo.


Artigo-206 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 206

Artigo 206 - A testemunha não poderá eximir-se da obrigação de depor. Poderão, entretanto, recusar-se a fazê-lo o ascendente ou descendente, o afim em linha reta, o cônjuge, ainda que desquitado, o irmão e o pai, a mãe, ou o filho adotivo do acusado, salvo quando não for possível, por outro modo, obter-se ou integrar-se a prova do fato e de suas circunstâncias.


Artigo-207 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 207

Artigo 207 - São proibidas de depor as pessoas que, em razão de função, ministério, ofício ou profissão, devam guardar segredo, salvo se, desobrigadas pela parte interessada, quiserem dar o seu testemunho.


Artigo-208 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 208

Artigo 208 - Não se deferirá o compromisso a que alude o art. 203 aos doentes e deficientes mentais e aos menores de 14 (quatorze) anos, nem às pessoas a que se refere o art. 206.


Artigo-209 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 209

Artigo 209 - O juiz, quando julgar necessário, poderá ouvir outras testemunhas, além das indicadas pelas partes.

§ 1º - Se ao juiz parecer conveniente, serão ouvidas as pessoas a que as testemunhas se referirem.

§ 2º - Não será computada como testemunha a pessoa que nada souber que interesse à decisão da causa.


Artigo-210 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 210

Artigo 210 – As testemunhas serão inquiridas cada uma de per si, de modo que umas não saibam nem ouçam os depoimentos das outras, devendo o juiz adverti-las das penas cominadas ao falso testemunho. (Redação dada pela Lei nº 11.690/08)

Parágrafo único - Antes do início da audiência e durante a sua realização, serão reservados espaços separados para a garantia da incomunicabilidade das testemunhas. (Acrescentado pela Lei nº 11.690/08)

Redação anterior do artigo 210:

Artigo 210 – As testemunhas serão inquiridas cada uma de per si, de modo que umas não saibam nem ouçam os depoimentos das outras, devendo o juiz adverti-las das penas cominadas ao falso testemunho.


Artigo-211 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 211

Artigo 211 - Se o juiz, ao pronunciar sentença final, reconhecer que alguma testemunha fez afirmação falsa, calou ou negou a verdade, remeterá cópia do depoimento à autoridade policial para a instauração de inquérito.

Parágrafo único - Tendo o depoimento sido prestado em plenário de julgamento, o juiz, no caso de proferir decisão na audiência (art. 538 , § 2º), o tribunal (art. 561), ou o conselho de sentença, após a votação dos quesitos, poderão fazer apresentar imediatamente a testemunha à autoridade policial.


Artigo-212 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 212

Artigo 212 – As perguntas serão formuladas pelas partes diretamente à testemunha, não admitindo o juiz aquelas que puderem induzir a resposta, não tiverem relação com a causa ou importarem na repetição de outra já respondida. (Redação dada pela Lei nº 11.690/08)

Parágrafo único - Sobre os pontos não esclarecidos, o juiz poderá complementar a inquirição. (Acrescentado pela Lei nº 11.690/08)

Redação anterior do artigo 212:

Artigo 212 – As perguntas das partes serão requeridas ao juiz, que as formulará à testemunha. O juiz não poderá recusar as perguntas da parte, salvo se não tiverem relação com o processo ou importarem repetição de outra já respondida.


Artigo-213 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 213

Artigo 213 - O juiz não permitirá que a testemunha manifeste suas apreciações pessoais, salvo quando inseparáveis da narrativa do fato.


Artigo-214 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 214

Artigo 214 - Antes de iniciado o depoimento, as partes poderão contraditar a testemunha ou argüir circunstâncias ou defeitos, que a tornem suspeita de parcialidade, ou indigna de fé. O juiz fará consignar a contradita ou argüição e a resposta da testemunha, mas só excluirá a testemunha ou não Ihe deferirá compromisso nos casos previstos nos arts. 207 e 208.


Artigo-215 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 215

Artigo 215 - Na redação do depoimento, o juiz deverá cingir-se, tanto quanto possível, às expressões usadas pelas testemunhas, reproduzindo fielmente as suas frases.


Artigo-216 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 216

Artigo 216 - O depoimento da testemunha será reduzido a termo, assinado por ela, pelo juiz e pelas partes. Se a testemunha não souber assinar, ou não puder fazê-lo, pedirá a alguém que o faça por ela, depois de lido na presença de ambos.


Artigo-217 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 217

Artigo 217 – Se o juiz verificar que a presença do réu poderá causar humilhação, temor, ou sério constrangimento à testemunha ou ao ofendido, de modo que prejudique a verdade do depoimento, fará a inquirição por videoconferência e, somente na impossibilidade dessa forma, determinará a retirada do réu, prosseguindo na inquirição, com a presença do seu defensor. (Redação dada pela Lei nº 11.690/08)

Parágrafo único. A adoção de qualquer das medidas previstas no caput deste artigo deverá constar do termo, assim como os motivos que a determinaram. (Acrescentado pela Lei nº 11.690/08)

Redação anterior do artigo 217:

Artigo 217 – Se o juiz verificar que a presença do réu, pela sua atitude, poderá influir no ânimo da testemunha, de modo que prejudique a verdade do depoimento, fará retirá-lo, prosseguindo na inquirição, com a presença do seu defensor. Neste caso deverão constar do termo a ocorrência e os motivos que a determinaram.


Artigo-218 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 218

Artigo 218 - Se, regularmente intimada, a testemunha deixar de comparecer sem motivo justificado, o juiz poderá requisitar à autoridade policial a sua apresentação ou determinar seja conduzida por oficial de justiça, que poderá solicitar o auxílio da força pública.


Artigo-219 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 219

Artigo 219 - O juiz poderá aplicar à testemunha faltosa a multa prevista no art. 453, sem prejuízo do processo penal por crime de desobediência, e condená-la ao pagamento das custas da diligência. (Redação dada pela Lei nº 6.416/77, de 24-05-1977)

Redação anterior do artigo 219:

Artigo 219 - O juiz poderá impor à testemunha faltosa prisão até 15 dias, sem prejuizo do processo penal por crime de desobediência, e condená-la ao pagamento das custas da diligência.


Artigo-220 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 220

Artigo 220 - As pessoas impossibilitadas, por enfermidade ou por velhice, de comparecer para depor, serão inquiridas onde estiverem.


Artigo-221 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 221

Artigo 221 - O Presidente e o Vice-Presidente da República, os senadores e deputados federais, os ministros de Estado, os governadores de Estados e Territórios, os secretários de Estado, os prefeitos do Distrito Federal e dos Municípios, os deputados às Assembléias Legislativas Estaduais, os membros do Poder Judiciário, os ministros e juízes dos Tribunais de Contas da União, dos Estados, do Distrito Federal, bem como os do Tribunal Marítimo serão inquiridos em local, dia e hora previamente ajustados entre eles e o juiz. (Redação dada pela Lei nº 3.653/59)

§ 1º - O Presidente e o Vice-Presidente da República, os presidentes do Senado Federal, da Câmara dos Deputados e do Supremo Tribunal Federal poderão optar pela prestação de depoimento por escrito, caso em que as perguntas, formuladas pelas partes e deferidas pelo juiz, Ihes serão transmitidas por ofício.

§ 2º - Os militares deverão ser requisitados à autoridade superior.

§ 3º - Aos funcionários públicos aplicar-se-á o disposto no art. 218, devendo, porém, a expedição do mandado ser imediatamente comunicada ao chefe da repartição em que servirem, com indicação do dia e da hora marcados.

Redação anterior do artigo 221:

Artigo 221 - O Presidente e o Vice-Presidente da República, os Ministros de Estados, os Governadores dos Estados e os Prefeitos do Distrito Federal e dos Municípios, os Secretários dos Estados, os membros do Poder Judiciário, os Ministros e Juízes dos Tribunais de Contas da União, dos Estados e do Distrito Federal, os Senadores, os Deputados federais e estaduais serão inquiridos em local, dia e hora prèviamente ajustado entre êles e o Juiz.

§ 1º - Os militares deverão ser requisitados à autoridade superior.

§ 2º - Aos funcionários públicos aplicar-se-á o disposto no art. 218, devendo, porem, a expedição do mandado ser imediatamente comunicada ao chefe da repartição em que servirem, com indicação do dia e da hora marcados.


Artigo-222 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 222

Artigo 222 - A testemunha que morar fora da jurisdição do juiz será inquirida pelo juiz do lugar de sua residência, expedindo-se, para esse fim, carta precatória, com prazo razoável, intimadas as partes.

§ 1º - A expedição da precatória não suspenderá a instrução criminal.

§ 2º - Findo o prazo marcado, poderá realizar-se o julgamento, mas, a todo tempo, a precatória, uma vez devolvida, será junta aos autos.


Artigo-222-A - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo – 222-A

Artigo 222-A - As cartas rogatórias só serão expedidas se demonstrada previamente a sua imprescindibilidade, arcando a parte requerente com os custos de envio. (Acrescentado oela Lei nº 11.900/09)

Parágrafo único - Aplica-se às cartas rogatórias o disposto nos §§ 1o e 2o do artigo 222 deste Código.


Artigo-223 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 223

Artigo 223 - Quando a testemunha não conhecer a língua nacional, será nomeado intérprete para traduzir as perguntas e respostas.

Parágrafo único - Tratando-se de mudo, surdo ou surdo-mudo, proceder-se-á na conformidade do art. 192.


Artigo-224 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 224

Artigo 224 - As testemunhas comunicarão ao juiz, dentro de 1 (um) ano, qualquer mudança de residência, sujeitando-se, pela simples omissão, às penas do não-comparecimento.


Artigo-225 - DA PROVA - DAS TESTEMUNHAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VI - DAS TESTEMUNHAS

Artigo - 225

Artigo 225 - Se qualquer testemunha houver de ausentar-se, ou, por enfermidade ou por velhice, inspirar receio de que ao tempo da instrução criminal já não exista, o juiz poderá, de ofício ou a requerimento de qualquer das partes, tomar-lhe antecipadamente o depoimento.


Artigo-226 - DA PROVA - DO RECONHECIMENTO DE PESSOAS E COISAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VII - DO RECONHECIMENTO DE PESSOAS E COISAS

Artigo - 226

Artigo 226 - Quando houver necessidade de fazer-se o reconhecimento de pessoa, proceder-se-á pela seguinte forma:

I - a pessoa que tiver de fazer o reconhecimento será convidada a descrever a pessoa que deva ser reconhecida;

Il - a pessoa, cujo reconhecimento se pretender, será colocada, se possível, ao lado de outras que com ela tiverem qualquer semelhança, convidando-se quem tiver de fazer o reconhecimento a apontá-la;

III - se houver razão para recear que a pessoa chamada para o reconhecimento, por efeito de intimidação ou outra influência, não diga a verdade em face da pessoa que deve ser reconhecida, a autoridade providenciará para que esta não veja aquela;

IV - do ato de reconhecimento lavrar-se-á auto pormenorizado, subscrito pela autoridade, pela pessoa chamada para proceder ao reconhecimento e por duas testemunhas presenciais.

Parágrafo único - O disposto no nº III deste artigo não terá aplicação na fase da instrução criminal ou em plenário de julgamento.


Artigo-227 - DA PROVA - DO RECONHECIMENTO DE PESSOAS E COISAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VII - DO RECONHECIMENTO DE PESSOAS E COISAS

Artigo - 227

Artigo 227 - No reconhecimento de objeto, proceder-se-á com as cautelas estabelecidas no artigo anterior, no que for aplicável.


Artigo-228 - DA PROVA - DO RECONHECIMENTO DE PESSOAS E COISAS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VII - DO RECONHECIMENTO DE PESSOAS E COISAS

Artigo - 228

Artigo 228 - Se várias forem as pessoas chamadas a efetuar o reconhecimento de pessoa ou de objeto, cada uma fará a prova em separado, evitando-se qualquer comunicação entre elas.


Artigo-229 - DA PROVA - DA ACAREAÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VIII - DA ACAREAÇÃO

Artigo - 229

Artigo 229 - A acareação será admitida entre acusados, entre acusado e testemunha, entre testemunhas, entre acusado ou testemunha e a pessoa ofendida, e entre as pessoas ofendidas, sempre que divergirem, em suas declarações, sobre fatos ou circunstâncias relevantes.

Parágrafo único - Os acareados serão reperguntados, para que expliquem os pontos de divergências, reduzindo-se a termo o ato de acareação.


Artigo-230 - DA PROVA - DA ACAREAÇÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO VIII - DA ACAREAÇÃO

Artigo - 230

Artigo 230 - Se ausente alguma testemunha, cujas declarações divirjam das de outra, que esteja presente, a esta se darão a conhecer os pontos da divergência, consignando-se no auto o que explicar ou observar. Se subsistir a discordância, expedir-se-á precatória à autoridade do lugar onde resida a testemunha ausente, transcrevendo-se as declarações desta e as da testemunha presente, nos pontos em que divergirem, bem como o texto do referido auto, a fim de que se complete a diligência, ouvindo-se a testemunha ausente, pela mesma forma estabelecida para a testemunha presente. Esta diligência só se realizará quando não importe demora prejudicial ao processo e o juiz a entenda conveniente.


Artigo-231 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 231

Artigo 231 - Salvo os casos expressos em lei, as partes poderão apresentar documentos em qualquer fase do processo.


Artigo-232 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 232

Artigo 232 - Consideram-se documentos quaisquer escritos, instrumentos ou papéis, públicos ou particulares.

Parágrafo único - À fotografia do documento, devidamente autenticada, se dará o mesmo valor do original.


Artigo-233 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 233

Artigo 233 - As cartas particulares, interceptadas ou obtidas por meios criminosos, não serão admitidas em juízo.

Parágrafo único - As cartas poderão ser exibidas em juízo pelo respectivo destinatário, para a defesa de seu direito, ainda que não haja consentimento do signatário.


Artigo-234 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 234

Artigo 234 - Se o juiz tiver notícia da existência de documento relativo a ponto relevante da acusação ou da defesa, providenciará, independentemente de requerimento de qualquer das partes, para sua juntada aos autos, se possível.


Artigo-235 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 235

Artigo 235 - A letra e firma dos documentos particulares serão submetidas a exame pericial, quando contestada a sua autenticidade.


Artigo-236 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 236

Artigo 236 - Os documentos em língua estrangeira, sem prejuízo de sua juntada imediata, serão, se necessário, traduzidos por tradutor público, ou, na falta, por pessoa idônea nomeada pela autoridade.


Artigo-237 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 237

Artigo 237 - As públicas-formas só terão valor quando conferidas com o original, em presença da autoridade.


Artigo-238 - DA PROVA - DOS DOCUMENTOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO IX - DOS DOCUMENTOS

Artigo - 238

Artigo 238 - Os documentos originais, juntos a processo findo, quando não exista motivo relevante que justifique a sua conservação nos autos, poderão, mediante requerimento, e ouvido o Ministério Público, ser entregues à parte que os produziu, ficando traslado nos autos.


Artigo-239 - DA PROVA - DOS INDÍCIOS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO X - DOS INDÍCIOS

Artigo - 239

Artigo 239 - Considera-se indício a circunstância conhecida e provada, que, tendo relação com o fato, autorize, por indução, concluir-se a existência de outra ou outras circunstâncias.


Artigo-240 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 240

Artigo 240 - A busca será domiciliar ou pessoal.

§ 1º - Proceder-se-á à busca domiciliar, quando fundadas razões a autorizarem, para:

a) prender criminosos;

b) apreender coisas achadas ou obtidas por meios criminosos;

c) apreender instrumentos de falsificação ou de contrafação e objetos falsificados ou contrafeitos;

d) apreender armas e munições, instrumentos utilizados na prática de crime ou destinados a fim delituoso;

e) descobrir objetos necessários à prova de infração ou à defesa do réu;

f) apreender cartas, abertas ou não, destinadas ao acusado ou em seu poder, quando haja suspeita de que o conhecimento do seu conteúdo possa ser útil à elucidação do fato;

g) apreender pessoas vítimas de crimes;

h) colher qualquer elemento de convicção.

§ 2º - Proceder-se-á à busca pessoal quando houver fundada suspeita de que alguém oculte consigo arma proibida ou objetos mencionados nas letras b a f e letra h do parágrafo anterior.


Artigo-241 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 241

Artigo 241 - Quando a própria autoridade policial ou judiciária não a realizar pessoalmente, a busca domiciliar deverá ser precedida da expedição de mandado.


Artigo-242 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 242

Artigo 242 - A busca poderá ser determinada de ofício ou a requerimento de qualquer das partes.


Artigo-243 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 243

Artigo 243 - O mandado de busca deverá:

I - indicar, o mais precisamente possível, a casa em que será realizada a diligência e o nome do respectivo proprietário ou morador; ou, no caso de busca pessoal, o nome da pessoa que terá de sofrê-la ou os sinais que a identifiquem;

II - mencionar o motivo e os fins da diligência;

III - ser subscrito pelo escrivão e assinado pela autoridade que o fizer expedir.

§ 1º - Se houver ordem de prisão, constará do próprio texto do mandado de busca.

§ 2º - Não será permitida a apreensão de documento em poder do defensor do acusado, salvo quando constituir elemento do corpo de delito.


Artigo-244 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 244

Artigo 244 - A busca pessoal independerá de mandado, no caso de prisão ou quando houver fundada suspeita de que a pessoa esteja na posse de arma proibida ou de objetos ou papéis que constituam corpo de delito, ou quando a medida for determinada no curso de busca domiciliar.


Artigo-245 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 245

Artigo 245 - As buscas domiciliares serão executadas de dia, salvo se o morador consentir que se realizem à noite, e, antes de penetrarem na casa, os executores mostrarão e lerão o mandado ao morador, ou a quem o represente, intimando-o, em seguida, a abrir a porta.

§ 1º - Se a própria autoridade der a busca, declarará previamente sua qualidade e o objeto da diligência.

§ 2º - Em caso de desobediência, será arrombada a porta e forçada a entrada.

§ 3º - Recalcitrando o morador, será permitido o emprego de força contra coisas existentes no interior da casa, para o descobrimento do que se procura.

§ 4º - Observar-se-á o disposto nos §§ 2º e 3º, quando ausentes os moradores, devendo, neste caso, ser intimado a assistir à diligência qualquer vizinho, se houver e estiver presente.

§ 5º - Se é determinada a pessoa ou coisa que se vai procurar, o morador será intimado a mostrá-la.

§ 6º - Descoberta a pessoa ou coisa que se procura, será imediatamente apreendida e posta sob custódia da autoridade ou de seus agentes.

§ 7º - Finda a diligência, os executores lavrarão auto circunstanciado, assinando-o com duas testemunhas presenciais, sem prejuízo do disposto no § 4º.


Artigo-246 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 246

Artigo 246 - Aplicar-se-á também o disposto no artigo anterior, quando se tiver de proceder a busca em compartimento habitado ou em aposento ocupado de habitação coletiva ou em compartimento não aberto ao público, onde alguém exercer profissão ou atividade.


Artigo-247 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 247

Artigo 247 - Não sendo encontrada a pessoa ou coisa procurada, os motivos da diligência serão comunicados a quem tiver sofrido a busca, se o requerer.


Artigo-248 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 248

Artigo 248 - Em casa habitada, a busca será feita de modo que não moleste os moradores mais do que o indispensável para o êxito da diligência.


Artigo-249 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 249

Artigo 249 - A busca em mulher será feita por outra mulher, se não importar retardamento ou prejuízo da diligência.


Artigo-250 - DA PROVA - DA BUSCA E DA APREENSÃO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VII - DA PROVA

CAPÍTULO XI - DA BUSCA E DA APREENSÃO

Artigo - 250

Artigo 250 - A autoridade ou seus agentes poderão penetrar no território de jurisdição alheia, ainda que de outro Estado, quando, para o fim de apreensão, forem no seguimento de pessoa ou coisa, devendo apresentar-se à competente autoridade local, antes da diligência ou após, conforme a urgência desta.

§ 1º - Entender-se-á que a autoridade ou seus agentes vão em seguimento da pessoa ou coisa, quando:

a) tendo conhecimento direto de sua remoção ou transporte, a seguirem sem interrupção, embora depois a percam de vista;

b) ainda que não a tenham avistado, mas sabendo, por informações fidedignas ou circunstâncias indiciárias, que está sendo removida ou transportada em determinada direção, forem ao seu encalço.

§ 2º - Se as autoridades locais tiverem fundadas razões para duvidar da legitimidade das pessoas que, nas referidas diligências, entrarem pelos seus distritos, ou da legalidade dos mandados que apresentarem, poderão exigir as provas dessa legitimidade, mas de modo que não se frustre a diligência.


Artigo-251 - DO JUIZ

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO I - DO JUIZ

Artigo - 251

Artigo 251 - Ao juiz incumbirá prover à regularidade do processo e manter a ordem no curso dos respectivos atos, podendo, para tal fim, requisitar a força pública.


Artigo-252 - DO JUIZ

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO I - DO JUIZ

Artigo - 252

Artigo 252 - O juiz não poderá exercer jurisdição no processo em que:

I - tiver funcionado seu cônjuge ou parente, consangüíneo ou afim, em linha reta ou colateral até o terceiro grau, inclusive, como defensor ou advogado, órgão do Ministério Público, autoridade policial, auxiliar da justiça ou perito;

II - ele próprio houver desempenhado qualquer dessas funções ou servido como testemunha;

III - tiver funcionado como juiz de outra instância, pronunciando-se, de fato ou de direito, sobre a questão;

IV - ele próprio ou seu cônjuge ou parente, consangüíneo ou afim em linha reta ou colateral até o terceiro grau, inclusive, for parte ou diretamente interessado no feito.


Artigo-253 - DO JUIZ

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO I - DO JUIZ

Artigo - 253

Artigo 253 - Nos juízos coletivos, não poderão servir no mesmo processo os juízes que forem entre si parentes, consangüíneos ou afins, em linha reta ou colateral até o terceiro grau, inclusive.


Artigo-254 - DO JUIZ

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO I - DO JUIZ

Artigo - 254

Artigo 254 - O juiz dar-se-á por suspeito, e, se não o fizer, poderá ser recusado por qualquer das partes:

I - se for amigo íntimo ou inimigo capital de qualquer deles;

II - se ele, seu cônjuge, ascendente ou descendente, estiver respondendo a processo por fato análogo, sobre cujo caráter criminoso haja controvérsia;

III - se ele, seu cônjuge, ou parente, consangüíneo, ou afim, até o terceiro grau, inclusive, sustentar demanda ou responder a processo que tenha de ser julgado por qualquer das partes;

IV - se tiver aconselhado qualquer das partes;

V - se for credor ou devedor, tutor ou curador, de qualquer das partes;

Vl - se for sócio, acionista ou administrador de sociedade interessada no processo.


Artigo-255 - DO JUIZ

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO I - DO JUIZ

Artigo - 255

Artigo 255 - O impedimento ou suspeição decorrente de parentesco por afinidade cessará pela dissolução do casamento que Ihe tiver dado causa, salvo sobrevindo descendentes; mas, ainda que dissolvido o casamento sem descendentes, não funcionará como juiz o sogro, o padrasto, o cunhado, o genro ou enteado de quem for parte no processo.


Artigo-256 - DO JUIZ

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO I - DO JUIZ

Artigo - 256

Artigo 256 - A suspeição não poderá ser declarada nem reconhecida, quando a parte injuriar o juiz ou de propósito der motivo para criá-la.


Artigo-257 - DO MINISTÉRIO PÚBLICO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO II - DO MINISTÉRIO PÚBLICO

Artigo - 257

Artigo 257 – Ao Ministério Público cabe: (Redação dada pela Lei nº 11.719/08)

I - promover, privativamente, a ação penal pública, na forma estabelecida neste Código; e (Acrescentado pela Lei nº 11.719/08)

II - fiscalizar a execução da lei. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do artigo 257:

Artigo 257 – O Ministério Público promoverá e fiscalizará a execução da lei.


Artigo-258 - DO MINISTÉRIO PÚBLICO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO II - DO MINISTÉRIO PÚBLICO

Artigo - 258

Artigo 258 - Os órgãos do Ministério Público não funcionarão nos processos em que o juiz ou qualquer das partes for seu cônjuge, ou parente, consangüíneo ou afim, em linha reta ou colateral, até o terceiro grau, inclusive, e a eles se estendem, no que Ihes for aplicável, as prescrições relativas à suspeição e aos impedimentos dos juízes.


Artigo-259 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 259

Artigo 259 - A impossibilidade de identificação do acusado com o seu verdadeiro nome ou outros qualificativos não retardará a ação penal, quando certa a identidade física. A qualquer tempo, no curso do processo, do julgamento ou da execução da sentença, se for descoberta a sua qualificação, far-se-á a retificação, por termo, nos autos, sem prejuízo da validade dos atos precedentes.


Artigo-260 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 260

Artigo 260 - Se o acusado não atender à intimação para o interrogatório, reconhecimento ou qualquer outro ato que, sem ele, não possa ser realizado, a autoridade poderá mandar conduzi-lo à sua presença.

Parágrafo único - O mandado conterá, além da ordem de condução, os requisitos mencionados no art. 352, no que Ihe for aplicável.


Artigo-261 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 261

Artigo 261 - Nenhum acusado, ainda que ausente ou foragido, será processado ou julgado sem defensor.

Parágrafo único. A defesa técnica, quando realizada por defensor público ou dativo, será sempre exercida através de manifestação fundamentada. (Acrescentado pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)


Artigo-262 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 262

Artigo 262 - Ao acusado menor dar-se-á curador.


Artigo-263 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 263

Artigo 263 - Se o acusado não o tiver, ser-lhe-á nomeado defensor pelo juiz, ressalvado o seu direito de, a todo tempo, nomear outro de sua confiança, ou a si mesmo defender-se, caso tenha habilitação.

Parágrafo único - O acusado, que não for pobre, será obrigado a pagar os honorários do defensor dativo, arbitrados pelo juiz.


Artigo-264 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 264

Artigo 264 - Salvo motivo relevante, os advogados e solicitadores serão obrigados, sob pena de multa de cem a quinhentos mil-réis, a prestar seu patrocínio aos acusados, quando nomeados pelo Juiz.


Artigo-265 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 265

Artigo 265 – O defensor não poderá abandonar o processo senão por motivo imperioso, comunicado previamente o juiz, sob pena de multa de 10 (dez) a 100 (cem) salários mínimos, sem prejuízo das demais sanções cabíveis. (Redação dada pela Lei nº 11.719/08)

§ 1º - A audiência poderá ser adiada se, por motivo justificado, o defensor não puder comparecer. (Acrescentado pela Lei nº 11.719/08)

§ 2º - Incumbe ao defensor provar o impedimento até a abertura da audiência. Não o fazendo, o juiz não determinará o adiamento de ato algum do processo, devendo nomear defensor substituto, ainda que provisoriamente ou só para o efeito do ato. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do artigo 265:

Artigo 265 – O defensor não poderá abandonar o processo senão por motivo imperioso, a critério do juiz, sob pena de multa de cem a quinhentos mil-réis.

Parágrafo único - A falta de comparecimento do defensor, ainda que motivada, não determinará o adiamento de ato algum do processo, devendo o juiz nomear substituto, ainda que provisoriamente ou para o só efeito do ato.


Artigo-266 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 266

Artigo 266 - A constituição de defensor independerá de instrumento de mandato, se o acusado o indicar por ocasião do interrogatório.


Artigo-267 - DO ACUSADO E SEU DEFENSOR

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO III - DO ACUSADO E SEU DEFENSOR

Artigo - 267

Artigo 267 - Nos termos do art. 252, não funcionarão como defensores os parentes do juiz.


Artigo-268 - DOS ASSISTENTES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO IV - DOS ASSISTENTES

Artigo - 268

Artigo 268 - Em todos os termos da ação pública, poderá intervir, como assistente do Ministério Público, o ofendido ou seu representante legal, ou, na falta, qualquer das pessoas mencionadas no art. 31.


Artigo-269 - DOS ASSISTENTES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO IV - DOS ASSISTENTES

Artigo - 269

Artigo 269 - O assistente será admitido enquanto não passar em julgado a sentença e receberá a causa no estado em que se achar.


Artigo-270 - DOS ASSISTENTES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO IV - DOS ASSISTENTES

Artigo - 270

Artigo 270 - O co-réu no mesmo processo não poderá intervir como assistente do Ministério Público.


Artigo-271 - DOS ASSISTENTES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO IV - DOS ASSISTENTES

Artigo - 271

Artigo 271 - Ao assistente será permitido propor meios de prova, requerer perguntas às testemunhas, aditar o libelo e os articulados, participar do debate oral e arrazoar os recursos interpostos pelo Ministério Público, ou por ele próprio, nos casos dos arts. 584, § 1º, e 598.

§ 1º - O juiz, ouvido o Ministério Público, decidirá acerca da realização das provas propostas pelo assistente.

§ 2º - O processo prosseguirá independentemente de nova intimação do assistente, quando este, intimado, deixar de comparecer a qualquer dos atos da instrução ou do julgamento, sem motivo de força maior devidamente comprovado.


Artigo-272 - DOS ASSISTENTES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO IV - DOS ASSISTENTES

Artigo - 272

Artigo 272 - O Ministério Público será ouvido previamente sobre a admissão do assistente.


Artigo-273 - DOS ASSISTENTES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO IV - DOS ASSISTENTES

Artigo - 273

Artigo 273 - Do despacho que admitir, ou não, o assistente, não caberá recurso, devendo, entretanto, constar dos autos o pedido e a decisão.


Artigo-274 - DOS FUNCIONÁRIOS DA JUSTIÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO V - DOS FUNCIONÁRIOS DA JUSTIÇA

Artigo - 274

Artigo 274 - As prescrições sobre suspeição dos juízes estendem-se aos serventuários e funcionários da justiça, no que Ihes for aplicável.


Artigo-275 - DOS PERITOS E INTÉRPRETES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO VI - DOS PERITOS E INTÉRPRETES

Artigo - 275

Artigo 275 - O perito, ainda quando não oficial, estará sujeito à disciplina judiciária.


Artigo-276 - DOS PERITOS E INTÉRPRETES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO VI - DOS PERITOS E INTÉRPRETES

Artigo - 276

Artigo 276 - As partes não intervirão na nomeação do perito.


Artigo-277 - DOS PERITOS E INTÉRPRETES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO VI - DOS PERITOS E INTÉRPRETES

Artigo - 277

Artigo 277 - O perito nomeado pela autoridade será obrigado a aceitar o encargo, sob pena de multa de cem a quinhentos mil-réis, salvo escusa atendível.

Parágrafo único - Incorrerá na mesma multa o perito que, sem justa causa, provada imediatamente:

a) deixar de acudir à intimação ou ao chamado da autoridade;

b) não comparecer no dia e local designados para o exame;

c) não der o laudo, ou concorrer para que a perícia não seja feita, nos prazos estabelecidos.


Artigo-278 - DOS PERITOS E INTÉRPRETES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO VI - DOS PERITOS E INTÉRPRETES

Artigo - 278

Artigo 278 - No caso de não-comparecimento do perito, sem justa causa, a autoridade poderá determinar a sua condução.


Artigo-279 - DOS PERITOS E INTÉRPRETES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO VI - DOS PERITOS E INTÉRPRETES

Artigo - 279

Artigo 279 - Não poderão ser peritos:

I - os que estiverem sujeitos à interdição de direito mencionada nos nºs. I e IV do art. 69 do Código Penal;

II - os que tiverem prestado depoimento no processo ou opinado anteriormente sobre o objeto da perícia;

III - os analfabetos e os menores de 21 (vinte e um) anos.


Artigo-280 - DOS PERITOS E INTÉRPRETES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO VI - DOS PERITOS E INTÉRPRETES

Artigo - 280

Artigo 280 - É extensivo aos peritos, no que Ihes for aplicável, o disposto sobre suspeição dos juízes.


Artigo-281 - DOS PERITOS E INTÉRPRETES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO VIII - DO JUIZ, DO MINISTÉRIO PÚBLICO, DO ACUSADO E DEFENSOR,

DOS ASSISTENTES E AUXILIARES DA JUSTIÇA

CAPÍTULO VI - DOS PERITOS E INTÉRPRETES

Artigo - 281

Artigo 281 - Os intérpretes são, para todos os efeitos, equiparados aos peritos.


Artigo-282 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 282

Artigo 282 – As medidas cautelares previstas neste Título deverão ser aplicadas observando-se a: (Redação dada pela Lei nº 12.403/11)

I - necessidade para aplicação da lei penal, para a investigação ou a instrução criminal e, nos casos expressamente previstos, para evitar a prática de infrações penais;

II - adequação da medida à gravidade do crime, circunstâncias do fato e condições pessoais do indiciado ou acusado.

§ 1º - As medidas cautelares poderão ser aplicadas isolada ou cumulativamente. (Acrescentado pela Lei nº 12.403/11)

§ 2º - As medidas cautelares serão decretadas pelo juiz, de ofício ou a requerimento das partes ou, quando no curso da investigação criminal, por representação da autoridade policial ou mediante requerimento do Ministério Público. (Acrescentado pela Lei nº 12.403/11)

§ 3º - Ressalvados os casos de urgência ou de perigo de ineficácia da medida, o juiz, ao receber o pedido de medida cautelar, determinará a intimação da parte contrária, acompanhada de cópia do requerimento e das peças necessárias, permanecendo os autos em juízo. (Acrescentado pela Lei nº 12.403/11)

§ 4º - No caso de descumprimento de qualquer das obrigações impostas, o juiz, de ofício ou mediante requerimento do Ministério Público, de seu assistente ou do querelante, poderá substituir a medida, impor outra em cumulação, ou, em último caso, decretar a prisão preventiva (art. 312, parágrafo único). (Acrescentado pela Lei nº 12.403/11)

§ 5º - O juiz poderá revogar a medida cautelar ou substituí-la quando verificar a falta de motivo para que subsista, bem como voltar a decretá-la, se sobrevierem razões que a justifiquem. (Acrescentado pela Lei nº 12.403/11)

§ 6º - A prisão preventiva será determinada quando não for cabível a sua substituição por outra medida cautelar (art. 319). (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 282:

Artigo 282 – À exceção do flagrante delito, a prisão não poderá efetuar-se senão em virtude de pronúncia ou nos casos determinados em lei, e mediante ordem escrita da autoridade competente.


Artigo-283 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 283

Artigo 283 – Ninguém poderá ser preso senão em flagrante delito ou por ordem escrita e fundamentada da autoridade judiciária competente, em decorrência de sentença condenatória transitada em julgado ou, no curso da investigação ou do processo, em virtude de prisão temporária ou prisão preventiva. (Redação dada pela Lei nº 12.403/11)

§ 1º - As medidas cautelares previstas neste Título não se aplicam à infração a que não for isolada, cumulativa ou alternativamente cominada pena privativa de liberdade. determinada quando não for cabível a sua substituição por outra medida cautelar (art. 319). (Acrescentado pela Lei nº 12.403/11)

§ 2º - A prisão poderá ser efetuada em qualquer dia e a qualquer hora, respeitadas as restrições relativas à inviolabilidade do domicílio. determinada quando não for cabível a sua substituição por outra medida cautelar (art. 319). (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 283:

Artigo 283 – A prisão poderá ser efetuada em qualquer dia e a qualquer hora, respeitadas as restrições relativas à inviolabilidade do domicílio.


Artigo-284 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 284

Artigo 284 - Não será permitido o emprego de força, salvo a indispensável no caso de resistência ou de tentativa de fuga do preso.


Artigo-285 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 285

Artigo 285 - A autoridade que ordenar a prisão fará expedir o respectivo mandado.

Parágrafo único - O mandado de prisão:

a) será lavrado pelo escrivão e assinado pela autoridade;

b) designará a pessoa, que tiver de ser presa, por seu nome, alcunha ou sinais característicos;

c) mencionará a infração penal que motivar a prisão;

d) declarará o valor da fiança arbitrada, quando afiançável a infração;

e) será dirigido a quem tiver qualidade para dar-lhe execução.


Artigo-286 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 286

Artigo 286 - O mandado será passado em duplicata, e o executor entregará ao preso, logo depois da prisão, um dos exemplares com declaração do dia, hora e lugar da diligência. Da entrega deverá o preso passar recibo no outro exemplar; se recusar, não souber ou não puder escrever, o fato será mencionado em declaração, assinada por duas testemunhas.


Artigo-287 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 287

Artigo 287 - Se a infração for inafiançável, a falta de exibição do mandado não obstará à prisão, e o preso, em tal caso, será imediatamente apresentado ao juiz que tiver expedido o mandado.


Artigo-288 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 288

Artigo 288 - Ninguém será recolhido à prisão, sem que seja exibido o mandado ao respectivo diretor ou carcereiro, a quem será entregue cópia assinada pelo executor ou apresentada a guia expedida pela autoridade competente, devendo ser passado recibo da entrega do preso, com declaração de dia e hora.

Parágrafo único - O recibo poderá ser passado no próprio exemplar do mandado, se este for o documento exibido.


Artigo-289 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 289

Artigo 289 – Quando o acusado estiver no território nacional, fora da jurisdição do juiz processante, será deprecada a sua prisão, devendo constar da precatória o inteiro teor do mandado. (Redação dada pela Lei nº 12.403/11)

§ 1º - Havendo urgência, o juiz poderá requisitar a prisão por qualquer meio de comunicação, do qual deverá constar o motivo da prisão, bem como o valor da fiança se arbitrada. (Acrescentado pela Lei nº 12.403/11)

§ 2º - A autoridade a quem se fizer a requisição tomará as precauções necessárias para averiguar a autenticidade da comunicação. (Acrescentado pela Lei nº 12.403/11)

§ 3º - O juiz processante deverá providenciar a remoção do preso no prazo máximo de 30 (trinta) dias, contados da efetivação da medida. (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 289:

Artigo 289 – Quando o réu estiver no território nacional, em lugar estranho ao da jurisdição, será deprecada a sua prisão, devendo constar da precatória o inteiro teor do mandado.

Parágrafo único - Havendo urgência, o juiz poderá requisitar a prisão por telegrama, do qual deverá constar o motivo da prisão, bem como, se afiançável a infração, o valor da fiança. No original levado à agência telegráfica será autenticada a firma do juiz, o que se mencionará no telegrama.


Artigo 289-A - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo – 289-A

Artigo 289-A – O juiz competente providenciará o imediato registro do mandado de prisão em banco de dados mantido pelo Conselho Nacional de Justiça para essa finalidade. (Redação dada pela Lei nº 12.403/11)

§ 1º - Qualquer agente policial poderá efetuar a prisão determinada no mandado de prisão registrado no Conselho Nacional de Justiça, ainda que fora da competência territorial do juiz que o expediu. (Acrescentado pela Lei nº 12.403/11)

§ 2º - Qualquer agente policial poderá efetuar a prisão decretada, ainda que sem registro no Conselho Nacional de Justiça, adotando as precauções necessárias para averiguar a autenticidade do mandado e comunicando ao juiz que a decretou, devendo este providenciar, em seguida, o registro do mandado na forma do caput deste artigo. (Acrescentado pela Lei nº 12.403/11)

§ 3º - A prisão será imediatamente comunicada ao juiz do local de cumprimento da medida o qual providenciará a certidão extraída do registro do Conselho Nacional de Justiça e informará ao juízo que a decretou. (Acrescentado pela Lei nº 12.403/11)

§ 4º - O preso será informado de seus direitos, nos termos do inciso LXIII do art. 5o da Constituição Federal e, caso o autuado não informe o nome de seu advogado, será comunicado à Defensoria Pública. (Acrescentado pela Lei nº 12.403/11)

§ 5º - Havendo dúvidas das autoridades locais sobre a legitimidade da pessoa do executor ou sobre a identidade do preso, aplica-se o disposto no § 2o do art. 290 deste Código. (Acrescentado pela Lei nº 12.403/11)

§ 6º - O Conselho Nacional de Justiça regulamentará o registro do mandado de prisão a que se refere o caput deste artigo. (Acrescentado pela Lei nº 12.403/11)


Artigo-290 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 290

Artigo 290 - Se o réu, sendo perseguido, passar ao território de outro município ou comarca, o executor poderá efetuar-lhe a prisão no lugar onde o alcançar, apresentando-o imediatamente à autoridade local, que, depois de lavrado, se for o caso, o auto de flagrante, providenciará para a remoção do preso.

§ 1º - Entender-se-á que o executor vai em perseguição do réu, quando:

a) tendo-o avistado, for perseguindo-o sem interrupção, embora depois o tenha perdido de vista;

b) sabendo, por indícios ou informações fidedignas, que o réu tenha passado, há pouco tempo, em tal ou qual direção, pelo lugar em que o procure, for no seu encalço.

§ 2º - Quando as autoridades locais tiverem fundadas razões para duvidar da legitimidade da pessoa do executor ou da legalidade do mandado que apresentar, poderão pôr em custódia o réu, até que fique esclarecida a dúvida.


Artigo-291 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 291

Artigo 291 - A prisão em virtude de mandado entender-se-á feita desde que o executor, fazendo-se conhecer do réu, Ihe apresente o mandado e o intime a acompanhá-lo.


Artigo-292 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 292

Artigo 292 - Se houver, ainda que por parte de terceiros, resistência à prisão em flagrante ou à determinada por autoridade competente, o executor e as pessoas que o auxiliarem poderão usar dos meios necessários para defender-se ou para vencer a resistência, do que tudo se lavrará auto subscrito também por duas testemunhas.


Artigo-293 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 293

Artigo 293 - Se o executor do mandado verificar, com segurança, que o réu entrou ou se encontra em alguma casa, o morador será intimado a entregá-lo, à vista da ordem de prisão. Se não for obedecido imediatamente, o executor convocará duas testemunhas e, sendo dia, entrará à força na casa, arrombando as portas, se preciso; sendo noite, o executor, depois da intimação ao morador, se não for atendido, fará guardar todas as saídas, tornando a casa incomunicável, e, logo que amanheça, arrombará as portas e efetuará a prisão.

Parágrafo único - O morador que se recusar a entregar o réu oculto em sua casa será levado à presença da autoridade, para que se proceda contra ele como for de direito.


Artigo-294 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 294

Artigo 294 - No caso de prisão em flagrante, observar-se-á o disposto no artigo anterior, no que for aplicável.


Artigo-295 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 295

Artigo 295 - Serão recolhidos a quartéis ou a prisão especial, à disposição da autoridade competente, quando sujeitos a prisão antes de condenação definitiva:

I - os ministros de Estado;

II - II - os governadores ou interventores de Estados ou Territórios, o prefeito do Distrito Federal, seus respectivos secretários, os prefeitos municipais, os vereadores e os chefes de Polícia; (Redação dada pela Lei nº 3.181/57, de 11-06-57)

Redação anterior do inciso II:

II – os governadores ou interventores de Estados, ou Territórios, o prefeito do Distrito Federal, seus respectivos secretários e chefes de Polícia;

III - os membros do Parlamento Nacional, do Conselho de Economia Nacional e das Assembléias Legislativas dos Estados;

IV - os cidadãos inscritos no "Livro de Mérito";

V – os oficiais das Forças Armadas e os militares dos Estados, do Distrito Federal e dos Territórios; (Redação dada pela Lei nº 10.258/01, de 11-07-01)

Redação anterior do inciso V:

V - os oficiais das Forças Armadas e do Corpo de Bombeiros;

VI - os magistrados;

VII - os diplomados por qualquer das faculdades superiores da República;

VIII - os ministros de confissão religiosa;

IX - os ministros do Tribunal de Contas;

X - os cidadãos que já tiverem exercido efetivamente a função de jurado, salvo quando excluídos da lista por motivo de incapacidade para o exercício daquela função;

XI – os delegados de polícia e os guardas-civis dos Estados e Territórios, ativos e inativos. (Redação dada pela Lei nº 10.258/01, de 11-07-01)

Redação anterior do inciso XI:

XI – os guardas-civis dos Estados e Territórios, ativos ou inativos.

§ 1º - A prisão especial, prevista neste Código ou em outras leis, consiste exclusivamente no recolhimento em local distinto da prisão comum. (Acrescentado pela Lei nº 10.258/01, de 11-07-01)

§ 2º - Não havendo estabelecimento específico para o preso especial, este será recolhido em cela distinta do mesmo estabelecimento. (Acrescentado pela Lei nº 10.258/01, de 11-07-01)

§ 3º - A cela especial poderá consistir em alojamento coletivo, atendidos os requisitos de salubridade do ambiente, pela concorrência dos fatores de aeração, insolação e condicionamento térmico adequados à existência humana. (Acrescentado pela Lei nº 10.258/01, de 11-07-01)

§ 4º - O preso especial não será transportado juntamente com o preso comum. (Acrescentado pela Lei nº 10.258/01, de 11-07-01)

§ 5º - Os demais direitos e deveres do preso especial serão os mesmos do preso comum. (Acrescentado pela Lei nº 10.258/01, de 11-07-01)


Artigo-296 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 296

Artigo 296 - Os inferiores e praças de pré, onde for possível, serão recolhidos à prisão, em estabelecimentos militares, de acordo com os respectivos regulamentos.


Artigo-297 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 297

Artigo 297 - Para o cumprimento de mandado expedido pela autoridade judiciária, a autoridade policial poderá expedir tantos outros quantos necessários às diligências, devendo neles ser fielmente reproduzido o teor do mandado original.


Artigo-298 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 298

Artigo 298 – REVOGADO PELA 12.403/11

Redação anterior do artigo 298:

Artigo 298 – Se a autoridade tiver conhecimento de que o réu se acha em território estranho ao da sua jurisdição, poderá, por via postal ou telegráfica, requisitar a sua captura, declarando o motivo da prisão e, se afiançável a infração, o valor da fiança.


Artigo-299 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 299

Artigo 299 – A captura poderá ser requisitada, à vista de mandado judicial, por qualquer meio de comunicação, tomadas pela autoridade, a quem se fizer a requisição, as precauções necessárias para averiguar a autenticidade desta. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 299:

Artigo 299 – Se a infração for inafiançável, a captura poderá ser requisitada, à vista de mandado judicial, por via telefônica, tomadas pela autoridade, a quem se fizer a requisição, as precauções necessárias para averiguar a autenticidade desta.


Artigo-300 - DA PRISÃO E DA LIBERDADE PROVISÓRIA - DISPOSIÇÕES GERAIS

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 300

Artigo 300 – As pessoas presas provisoriamente ficarão separadas das que já estiverem definitivamente condenadas, nos termos da lei de execução penal. (Redação dada pela Lei nº 12.403/11)

Parágrafo único - O militar preso em flagrante delito, após a lavratura dos procedimentos legais, será recolhido a quartel da instituição a que pertencer, onde ficará preso à disposição das autoridades competentes. (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 300:

Artigo 300 – Sempre que possível, as pessoas presas provisoriamente ficarão separadas das que já estiverem definitivamente condenadas.


Artigo-301 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 301

Artigo 301 - Qualquer do povo poderá e as autoridades policiais e seus agentes deverão prender quem quer que seja encontrado em flagrante delito.


Artigo-302 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 302

Artigo 302 - Considera-se em flagrante delito quem:

I - está cometendo a infração penal;

II - acaba de cometê-la;

III - é perseguido, logo após, pela autoridade, pelo ofendido ou por qualquer pessoa, em situação que faça presumir ser autor da infração;

IV - é encontrado, logo depois, com instrumentos, armas, objetos ou papéis que façam presumir ser ele autor da infração.


Artigo-303 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 303

Artigo 303 - Nas infrações permanentes, entende-se o agente em flagrante delito enquanto não cessar a permanência.


Artigo-304 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 304

Artigo 304 - Apresentado o preso à autoridade competente, ouvirá esta o condutor e colherá, desde logo, sua assinatura, entregando a este cópia do termo e recibo de entrega do preso. Em seguida, procederá à oitiva das testemunhas que o acompanharem e ao interrogatório do acusado sobre a imputação que lhe é feita, colhendo, após cada oitiva suas respectivas assinaturas, lavrando, a autoridade, afinal, o auto.

Redação anterior do "caput" do artigo 304:

Artigo 304. Apresentado o preso à autoridade competente, ouvirá esta o condutor e as testemunhas que o acompanharam e interrogará o acusado sobre a imputação que Ihe é feita, lavrando-se auto, que será por todos assinado.

§ 1º - Resultando das respostas fundada a suspeita contra o conduzido, a autoridade mandará recolhê-lo à prisão, exceto no caso de livrar-se solto ou de prestar fiança, e prosseguirá nos atos do inquérito ou processo, se para isso for competente; se não o for, enviará os autos à autoridade que o seja.

§ 2º - A falta de testemunhas da infração não impedirá o auto de prisão em flagrante; mas, nesse caso, com o condutor, deverão assiná-lo pelo menos duas pessoas que hajam testemunhado a apresentação do preso à autoridade.

§ 3º - Quando o acusado se recusar a assinar, não souber ou não puder fazê-lo, o auto de prisão em flagrante será assinado por duas testemunhas, que tenham ouvido sua leitura na presença deste.

Redação anterior do § 3º do artigo 304:

§ 3º - Quando o acusado se recusar a assinar, não souber ou não puder fazê-lo, o auto de prisão em flagrante será assinado por duas testemunhas, que Ihe tenham ouvido a leitura na presença do acusado, do condutor e das testemunhas.


Artigo-305 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 305

Artigo 305 - Na falta ou no impedimento do escrivão, qualquer pessoa designada pela autoridade lavrará o auto, depois de prestado o compromisso legal.


Artigo-306 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 306

Artigo 306 – A prisão de qualquer pessoa e o local onde se encontre serão comunicados imediatamente ao juiz competente, ao Ministério Público e à família do preso ou à pessoa por ele indicada. (Redação dada pela Lei nº 12.403/11)

§ 1º - Em até 24 (vinte e quatro) horas após a realização da prisão, será encaminhado ao juiz competente o auto de prisão em flagrante e, caso o autuado não informe o nome de seu advogado, cópia integral para a Defensoria Pública. (Redação dada pela Lei nº 12.403/11)

§ 2º - No mesmo prazo, será entregue ao preso, mediante recibo, a nota de culpa, assinada pela autoridade, com o motivo da prisão, o nome do condutor e os das testemunhas. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 306:

Artigo 306 - A prisão de qualquer pessoa e o local onde se encontre serão comunicados imediatamente ao juiz competente e à família do preso ou a pessoa por ele indicada. (Redação dada pela Lei nº 11.449/07)

§ 1º - Dentro em 24h (vinte e quatro horas) depois da prisão, será encaminhado ao juiz competente o auto de prisão em flagrante acompanhado de todas as oitivas colhidas e, caso o autuado não informe o nome de seu advogado, cópia integral para a Defensoria Pública. (Redação dada pela Lei nº 11.449/07)

§ 2º - No mesmo prazo, será entregue ao preso, mediante recibo, a nota de culpa, assinada pela autoridade, com o motivo da prisão, o nome do condutor e o das testemunhas. (Acrescentado pela Lei nº 11.449/07)

Redação original do artigo 306:

Artigo 306 - Dentro em vinte e quatro horas depois da prisão, será dada ao preso nota de culpa assinada pela autoridade, com o motivo da prisão, o nome do condutor e os das testemunhas.

Parágrafo único. O preso passará recibo da nota de culpa, o qual será assinado por duas testemunhas, quando ele não souber, não puder ou não quiser assinar.


Artigo-307 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 307

Artigo 307 - Quando o fato for praticado em presença da autoridade, ou contra esta, no exercício de suas funções, constarão do auto a narração deste fato, a voz de prisão, as declarações que fizer o preso e os depoimentos das testemunhas, sendo tudo assinado pela autoridade, pelo preso e pelas testemunhas e remetido imediatamente ao juiz a quem couber tomar conhecimento do fato delituoso, se não o for a autoridade que houver presidido o auto.


Artigo-308 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 308

Artigo 308 - Não havendo autoridade no lugar em que se tiver efetuado a prisão, o preso será logo apresentado à do lugar mais próximo.


Artigo-309 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 309

Artigo 309 - Se o réu se livrar solto, deverá ser posto em liberdade, depois de lavrado o auto de prisão em flagrante.


Artigo-310 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO EM FLAGRANTE

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO II - DA PRISÃO EM FLAGRANTE

Artigo - 310

Artigo 310 – Ao receber o auto de prisão em flagrante, o juiz deverá fundamentadamente: (Redação dada pela Lei nº 12.403/11)

I - relaxar a prisão ilegal; ou (Acrescentado pela Lei nº 12.403/11)

II - converter a prisão em flagrante em preventiva, quando presentes os requisitos constantes do art. 312 deste Código, e se revelarem inadequadas ou insuficientes as medidas cautelares diversas da prisão; ou (Acrescentado pela Lei nº 12.403/11)

III - conceder liberdade provisória, com ou sem fiança. (Acrescentado pela Lei nº 12.403/11)

Parágrafo único - Se o juiz verificar, pelo auto de prisão em flagrante, que o agente praticou o fato nas condições constantes dos incisos I a III do caput do art. 23 do Decreto-Lei no 2.848, de 7 de dezembro de 1940 - Código Penal, poderá, fundamentadamente, conceder ao acusado liberdade provisória, mediante termo de comparecimento a todos os atos processuais, sob pena de revogação. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 310:

Artigo 310 – Quando o juiz verificar pelo auto de prisão em flagrante que o agente praticou o fato, nas condições do art. 19 do Código Penal, poderá, depois de ouvir o Ministério Público, conceder ao réu liberdade provisória, mediante termo de comparecimento a todos os atos do processo, sob pena de revogação.

Parágrafo único - Igual procedimento será adotado quando o juiz verificar, pelo auto de prisão em flagrante, a inocorrência de qualquer das hipóteses que autorizam a prisão preventiva (arts. 311 e 312 ).


Artigo-311 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO PREVENTIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO III - DA PRISÃO PREVENTIVA

Artigo - 311

Artigo 311 - Em qualquer fase da investigação policial ou do processo penal, caberá a prisão preventiva decretada pelo juiz, de ofício, se no curso da ação penal, ou a requerimento do Ministério Público, do querelante ou do assistente, ou por representação da autoridade policial. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 311:

Artigo 311. Em qualquer fase do inquérito policial ou da instrução criminal, caberá a prisão preventiva decretada pelo juiz, de ofício, a requerimento do Ministério Público, ou do querelante, ou mediante representação da autoridade policial. (Redação dada pela Lei nº 5.349/67)

Redação original do artigo 311:

Artigo 311. Em qualquer fase do inquérito policial ou da instrução criminal, caberá a prisão preventiva, decretada pelo juiz, de ofício, a requerimento do Ministério Público, ou do querelante, ou mediante representação da autoridade policial, quando houver prova da existência do crime e indícios suficientes da autoria.


Artigo-312 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO PREVENTIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO III - DA PRISÃO PREVENTIVA

Artigo - 312

Artigo 312 - A prisão preventiva poderá ser decretada como garantia da ordem pública, da ordem econômica, por conveniência da instrução criminal, ou para assegurar a aplicação da lei penal, quando houver prova da existência do crime e indício suficiente de autoria. (Redação dada pela Lei nº 12.403/11)

Parágrafo único - A prisão preventiva também poderá ser decretada em caso de descumprimento de qualquer das obrigações impostas por força de outras medidas cautelares. (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 312:

Art. 312 - A prisão preventiva poderá ser decretada como garantia da ordem pública, da ordem econômica, por conveniência da instrução criminal, ou para assegurar a aplicação da lei penal, quando houver prova da existência do crime e indício suficiente de autoria. (Redação dada pela lei nº 8.884/94)

Redação anterior do artigo 312:

Artigo 312 - A prisão preventiva poderá ser decretada como garantia da ordem pública, por conveniência da instrução criminal ou para assegurar a aplicação da lei penal, quando houver prova de existência do crime e indícios suficientes da autoria. (Redação dada pela lei nº 5.349/67)

Redação original do artigo 312:

Artigo 312 - A prisão preventiva será decretada nos crimes a que for cominada pena de reclusão por tempo, no máximo, igual ou superior a dez anos.


Artigo-313 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO PREVENTIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO III - DA PRISÃO PREVENTIVA

Artigo - 313

Artigo 313 - Nos termos do art. 312 deste Código, será admitida a decretação da prisão preventiva: (Redação dada pela Lei nº 12.403/11)

I - nos crimes dolosos punidos com pena privativa de liberdade máxima superior a 4 (quatro) anos;

II - se tiver sido condenado por outro crime doloso, em sentença transitada em julgado, ressalvado o disposto no inciso I do caput do art. 64 do Decreto-Lei no 2.848, de 7 de dezembro de 1940 - Código Penal;

III - se o crime envolver violência doméstica e familiar contra a mulher, criança, adolescente, idoso, enfermo ou pessoa com deficiência, para garantir a execução das medidas protetivas de urgência;

IV - (REVOGADO PELA LEI Nº 12.403/11)

Parágrafo único - Também será admitida a prisão preventiva quando houver dúvida sobre a identidade civil da pessoa ou quando esta não fornecer elementos suficientes para esclarecê-la, devendo o preso ser colocado imediatamente em liberdade após a identificação, salvo se outra hipótese recomendar a manutenção da medida. (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 313:

Artigo 313 - Em qualquer das circunstâncias, previstas no artigo anterior, será admitida a decretação da prisão preventiva nos crimes dolosos: (Redação dada pela Lei nº 6.416/77)

I - punidos com reclusão;

II - punidos com detenção, quando se apurar que o indiciado é vadio ou, havendo dúvida sobre a sua identidade, não fornecer ou não indicar elementos para esclarecê-la;

III - se o réu tiver sido condenado por outro crime doloso, em sentença transitada em julgado, ressalvado o disposto no parágrafo único do art. 46 do Código Penal.

IV - se o crime envolver violência doméstica e familiar contra a mulher, nos termos da lei específica, para garantir a execução das medidas protetivas de urgência.

Redação anterior do artigo 313:

Artigo 313 - A prisão preventiva poderá ser decretada: (Redação dada pela Lei nº 5.349/67)

I - nos crimes inafiançáveis;

II - nos crimes afiançáveis, quando se apurar no processo que o indiciado é vadio ou quando, havendo dúvida sôbre a sua identidade, não fornecer ou indicar elementos suficientes para esclarecê-la;

III - nos crimes dolosos, embora afiançáveis, quando o réu tiver sido condenado por crime da mesma natureza, em sentença transitada em julgado.

Redação original do artigo 313:

Artigo 313 - A prisão preventiva poderá ser decretada como garantia da ordem pública, por conveniência da instrução criminal ou para assegurar a aplicação da lei penal:

I – nos crimes inafiançaveis, não compreendidos no artigo anterior;

II – nos crimes afiançaveis, quando se apurar no processo que o indiciado é vadio ou quando, havendo dúvida sobre a sua identidade, não fornecer ou indicar elementos suficientes para esclarecê-la;

III – nos crimes dolosos, embora afiançaveis, quando o réu tiver sido condenado por crime da mesma natureza, em sentença transitada em julgado.


Artigo-314 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO PREVENTIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO III - DA PRISÃO PREVENTIVA

Artigo - 314

Artigo 314 - A prisão preventiva em nenhum caso será decretada se o juiz verificar pelas provas constantes dos autos ter o agente praticado o fato nas condições previstas nos incisos I, II e III do caput do art. 23 do Decreto-Lei no 2.848, de 7 de dezembro de 1940 - Código Penal. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 314:

Artigo 314 - A prisão preventiva em nenhum caso será decretada se o juiz verificar pelas provas constantes dos autos ter o agente praticado o fato nas condições do art. 19, ns. I, II ou III do Código Penal. (Redação dada pela Lei nº 5.349/67)

Redação original do artigo 314:

Artigo 314 - A prisão preventiva em nenhum caso será decretada se o juiz verificar pelas provas constantes dos autos ter o agente praticado o fato nas condições do art. 19, ns. I, II ou III do Código Penal.


Artigo-315 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO PREVENTIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO III - DA PRISÃO PREVENTIVA

Artigo - 315

Artigo 315 - A decisão que decretar, substituir ou denegar a prisão preventiva será sempre motivada. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 315:

Artigo 315 - O despacho que decretar ou denegar a prisão preventiva será sempre fundamentado. (Redação dada pela Lei nº 5,349/67)

Redação original do artigo 315:

Artigo 315 - O despacho que decretar ou denegar a prisão preventiva será sempre fundamentado.


Artigo-316 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO PREVENTIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO III - DA PRISÃO PREVENTIVA

Artigo - 316

Artigo 316 - O juiz poderá revogar a prisão preventiva se, no correr do processo, verificar a falta de motivo para que subsista, bem como de novo decretá-la, se sobrevierem razões que a justifiquem. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 316:

Artigo 316 - O juiz, salvo o caso do art. 312, poderá revogar a prisão preventiva, se, no curso do processo, verificar a falta de motivos para que subsista, bem como de novo decretá-la, se sobrevierem razões que a justifiquem.


Artigo-317 - DA PRISÃO E DA LIBERD. PROVIS. - APRES. ESPONT. DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO IV - DA PRISÃO DOMICILIAR

CAPÍTULO IV - DA APRESENTAÇÃO ESPONTÂNEA DO ACUSADO

Artigo - 317

Artigo 317 - A prisão domiciliar consiste no recolhimento do indiciado ou acusado em sua residência, só podendo dela ausentar-se com autorização judicial. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 317:

Artigo 317 - A apresentação espontânea do acusado à autoridade não impedirá a decretação da prisão preventiva nos casos em que a lei a autoriza.

.


Artigo-318 - DA PRISÃO E DA LIBERD. PROVIS. - APRES. ESPONT. DO ACUSADO

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO IV - DA PRISÃO DOMICILIAR

CAPÍTULO IV - DA APRESENTAÇÃO ESPONTÂNEA DO ACUSADO

Artigo - 318

Artigo 318 - Poderá o juiz substituir a prisão preventiva pela domiciliar quando o agente for: (Redação dada pela Lei nº 12.403/11)

I - maior de 80 (oitenta) anos;

II - extremamente debilitado por motivo de doença grave;

III - imprescindível aos cuidados especiais de pessoa menor de 6 (seis) anos de idade ou com deficiência;

IV - gestante a partir do 7o (sétimo) mês de gravidez ou sendo esta de alto risco.

Parágrafo único. Para a substituição, o juiz exigirá prova idônea dos requisitos estabelecidos neste artigo. (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 318:

Artigo 318 - Em relação àquele que se tiver apresentado espontaneamente à prisão, confessando crime de autoria ignorada ou imputada a outrem, não terá efeito suspensivo a apelação interposta da sentença absolutória, ainda nos casos em que este Código Ihe atribuir tal efeito.


Artigo-319 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO ADMINISTRATIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO V - DAS OUTRAS MEDIDAS CAUTELARES

CAPÍTULO V - DA PRISÃO ADMINISTRATIVA

Artigo - 319

Artigo 319 - São medidas cautelares diversas da prisão: (Redação dada pela Lei nº 12.403/11)

I - comparecimento periódico em juízo, no prazo e nas condições fixadas pelo juiz, para informar e justificar atividades;

II - proibição de acesso ou frequência a determinados lugares quando, por circunstâncias relacionadas ao fato, deva o indiciado ou acusado permanecer distante desses locais para evitar o risco de novas infrações;

III - proibição de manter contato com pessoa determinada quando, por circunstâncias relacionadas ao fato, deva o indiciado ou acusado dela permanecer distante;

IV - proibição de ausentar-se da Comarca quando a permanência seja conveniente ou necessária para a investigação ou instrução;

V - recolhimento domiciliar no período noturno e nos dias de folga quando o investigado ou acusado tenha residência e trabalho fixos;

VI - suspensão do exercício de função pública ou de atividade de natureza econômica ou financeira quando houver justo receio de sua utilização para a prática de infrações penais;

VII - internação provisória do acusado nas hipóteses de crimes praticados com violência ou grave ameaça, quando os peritos concluírem ser inimputável ou semi-imputável (art. 26 do Código Penal) e houver risco de reiteração;

VIII - fiança, nas infrações que a admitem, para assegurar o comparecimento a atos do processo, evitar a obstrução do seu andamento ou em caso de resistência injustificada à ordem judicial;

IX - monitoração eletrônica.

§ 1º - (Revogado pela Lei nº 12.403/11).

§ 2º - (Revogado pela Lei nº 12.403/11).

§ 3º - (Revogado pela Lei nº 12.403/11).

§ 4º - A fiança será aplicada de acordo com as disposições do Capítulo VI deste Título, podendo ser cumulada com outras medidas cautelares. (Acrescentado pela Lei nº 12.403/11)

Redação anterior do artigo 319:

Artigo 319 - A prisão administrativa terá cabimento:

I - contra remissos ou omissos em entrar para os cofres públicos com os dinheiros a seu cargo, a fim de compeli-los a que o façam;

II - contra estrangeiro desertor de navio de guerra ou mercante, surto em porto nacional;

III - nos demais casos previstos em lei.

§ 1º - A prisão administrativa será requisitada à autoridade policial nos casos dos ns. I e III, pela autoridade que a tiver decretado e, no caso do no II, pelo cônsul do país a que pertença o navio.

§ 2º - A prisão dos desertores não poderá durar mais de três meses e será comunicada aos cônsules.

§ 3º - Os que forem presos à requisição de autoridade administrativa ficarão à sua disposição.


Artigo-320 - DA PRISÃO E DA LIBERD. PROVIS. - DA PRISÃO ADMINISTRATIVA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO V - DAS OUTRAS MEDIDAS CAUTELARES

CAPÍTULO V - DA PRISÃO ADMINISTRATIVA

Artigo - 320

Artigo 320 - A proibição de ausentar-se do País será comunicada pelo juiz às autoridades encarregadas de fiscalizar as saídas do território nacional, intimando-se o indiciado ou acusado para entregar o passaporte, no prazo de 24 (vinte e quatro) horas. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 320:

Artigo 320 - A prisão decretada na jurisdição cível será executada pela autoridade policial a quem forem remetidos os respectivos mandados.


Artigo-321 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 321

Artigo 321 - Ausentes os requisitos que autorizam a decretação da prisão preventiva, o juiz deverá conceder liberdade provisória, impondo, se for o caso, as medidas cautelares previstas no art. 319 deste Código e observados os critérios constantes do art. 282 deste Código. (Redação dada pela Lei nº 12.403/11)

I - (Revogado pela Lei nº 12.403/11);

II - (Revogado pela Lei nº 12.403/11).

Redação anterior do artigo 321:

Artigo 321 - Ressalvado o disposto no art. 323, III e IV, o réu livrar-se-á solto, independentemente de fiança:

I - no caso de infração, a que não for, isolada, cumulativa ou alternativamente, cominada pena privativa de liberdade;

II - quando o máximo da pena privativa de liberdade, isolada, cumulativa ou alternativamente cominada, não exceder a três meses.


Artigo-322 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 322

Artigo 322 - A autoridade policial somente poderá conceder fiança nos casos de infração cuja pena privativa de liberdade máxima não seja superior a 4 (quatro) anos. (Redação dada pela Lei nº 12.403/11)

Parágrafo único - Nos demais casos, a fiança será requerida ao juiz, que decidirá em 48 (quarenta e oito) horas.

Redação anterior do artigo 322:

Artigo 322 - A autoridade policial somente poderá conceder fiança nos casos de infração punida com detenção ou prisão simples. (Redação dada pela Lei nº 6.416/77)

Parágrafo único - Nos demais casos do art. 323, a fiança será requerida ao juiz, que decidirá em 48 (quarenta e oito) horas. (Acrescentado pela Lei nº 6.416/77)

Redação original do artigo 322:

Artigo 322 - Ninguem será levado à prisão ou nesta conservado, se prestar fiança, nos casos em que a lei não a proibir.


Artigo-323 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 323

Artigo 323 - Não será concedida fiança: (Redação dada pela Lei nº 12.403/11)

I - nos crimes de racismo;

II - nos crimes de tortura, tráfico ilícito de entorpecentes e drogas afins, terrorismo e nos definidos como crimes hediondos;

III - nos crimes cometidos por grupos armados, civis ou militares, contra a ordem constitucional e o Estado Democrático;

IV - (Revogado pela Lei nº 12.403/11);

V - (Revogado pela Lei nº 12.403/11).

Redação anterior do artigo 323:

Artigo 323 - Não será concedida fiança:

I - nos crimes punidos com reclusão em que a pena mínima cominada for superior a 2 (dois) anos; (Redação dada pela Lei nº 6.416/77)

I – nos crimes punidos com pena de reclusão, salvo ao réu maior de setenta anos ou menor de vinte e um, no caso de não ser superior a dois anos o máximo da pena cominada;

II - nas contravenções tipificadas nos arts. 59 e 60 da Lei das Contravenções Penais; (Redação dada pela Lei nº 6.416/77)

II – nas contravenções previstas nos arts. 50, 51 e seu parágrafo 1º, 52 e seu parágrafo, 53 e seu parágrafo, 54 e seu parágrafo, 58, 59 e 60 da Lei das Contravenções Penais;

III - nos crimes dolosos punidos com pena privativa da liberdade, se o réu já tiver sido condenado por outro crime doloso, em sentença transitada em julgado; (Redação dada pela Lei nº 6.416/77)

III – nos crimes ou contravenções punidos com pena privativa de liberdade, se o réu já tiver sido condenado por infração penal da mesma natureza em sentença irrecorrivel;

IV - em qualquer caso, se houver no processo prova de ser o réu vadio;

V - nos crimes punidos com reclusão, que provoquem clamor público ou que tenham sido cometidos com violência contra a pessoa ou grave ameaça. (Acrescentado pela Lei nº 6.416/77)


Artigo-324 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 324

Artigo 324 - Não será, igualmente, concedida fiança: (Redação dada pela Lei nº 12.403/11)

I - aos que, no mesmo processo, tiverem quebrado fiança anteriormente concedida ou infringido, sem motivo justo, qualquer das obrigações a que se referem os arts. 327 e 328 deste Código;

II - em caso de prisão civil ou militar;

III - (Revogado pela Lei nº 12.403/11);

IV - quando presentes os motivos que autorizam a decretação da prisão preventiva (art. 312).

Redação anterior do artigo 324:

Artigo 324 - Não será, igualmente, concedida fiança:

I - aos que, no mesmo processo, tiverem quebrado fiança anteriormente concedida ou infringido, sem motivo justo, qualquer das obrigações a que se refere o art. 350;

II - em caso de prisão por mandado do juiz do cível, de prisão disciplinar, administrativa ou militar;

III - ao que estiver no gozo de suspensão condicional da pena ou de livramento condicional, salvo se processado por crime culposo ou contravenção que admita fiança;

IV - quando presentes os motivos que autorizam a decretação da prisão preventiva (art. 312). (Acrescentado pela Lei nº 6.416/77)


Artigo-325 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 325

Artigo 325 - O valor da fiança será fixado pela autoridade que a conceder nos seguintes limites: (Redação dada pela Lei nº 12.403/11)

a) (Revogado pela Lei nº 12.403/11);

b) (Revogado pela Lei nº 12.403/11);

c) (Revogado pela Lei nº 12.403/11).

I - de 1 (um) a 100 (cem) salários mínimos, quando se tratar de infração cuja pena privativa de liberdade, no grau máximo, não for superior a 4 (quatro) anos;

II - de 10 (dez) a 200 (duzentos) salários mínimos, quando o máximo da pena privativa de liberdade cominada for superior a 4 (quatro) anos.

§ 1º - Se assim recomendar a situação econômica do preso, a fiança poderá ser:

I - dispensada, na forma do art. 350 deste Código;

II - reduzida até o máximo de 2/3 (dois terços); ou

III - aumentada em até 1.000 (mil) vezes.

§ 2º - (Revogado pela Lei nº 12.403/11);

I - (Revogado pela Lei nº 12.403/11);

II - (Revogado pela Lei nº 12.403/11);

III - (Revogado pela Lei nº 12.403/11);

Redação anterior do artigo 325:

Artigo 325 - O valor da fiança será fixado pela autoridade que a conceder nos seguintes limites: (Redação dada pela lei nº 7.780/89)

a) de 1 (um) a 5 (cinco) salários mínimos de referência, quando se tratar de infração punida, no grau máximo, com pena privativa da liberdade, até 2 (dois) anos;

b) de 5 (cinco) a 20 (vinte) salários mínimos de referência, quando se tratar de infração punida com pena privativa da liberdade, no grau máximo, até 4 (quatro) anos;

c) de 20 (vinte) a 100 (cem) salários mínimos de referência, quando o máximo da pena cominada for superior a 4 (quatro) anos.

§ 1º - Se assim o recomendar a situação econômica do réu, a fiança poderá ser:

I - reduzida até o máximo de dois terços;

II - aumentada, pelo juiz, até o décuplo.

§ 2º - Nos casos de prisão em flagrante pela prática de crime contra a economia popular ou de crime de sonegação fiscal, não se aplica o disposto no art. 310 e parágrafo único deste Código, devendo ser observados os seguintes procedimentos:

I - a liberdade provisória somente poderá ser concedida mediante fiança, por decisão do juiz competente e após a lavratura do auto de prisão em flagrante;

l - o valor de fiança será fixado pelo juiz que a conceder, nos limites de dez mil a cem mil vezes o valor do Bônus do Tesouro Nacional - BTN, da data da prática do crime;

III - se assim o recomendar a situação econômica do réu, o limite mínimo ou máximo do valor da fiança poderá ser reduzido em até nove décimos ou aumentado até o décuplo.

Redação original do artigo 325:

Artigo 325 - O valor da fiança será fixado pela autoridade que a conceder, nos limites seguintes: de duzentos mil réis a cinco contos de réis, quando se tratar de infração punida, no grau máximo, com detenção ou prisão simples até um ano; de quinhentos mil réis a dez contos de réis, quando o máximo da pena não for alem de dois anos; de setecentos mil réis a quinze contos de réis, quando não for alem de três anos; de um conto a vinte contos de réis, quando for maior de três anos. Parágrafo único. A fiança poderá ser aumentada até o triplo, se o juiz reconhecer que, em virtude da situação econômica do réu, não assegurará a ação da justiça embora fixada no máximo.


Artigo-326 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 326

Artigo 326 - Para determinar o valor da fiança, a autoridade terá em consideração a natureza da infração, as condições pessoais de fortuna e vida pregressa do acusado, as circunstâncias indicativas de sua periculosidade, bem como a importância provável das custas do processo, até final julgamento.


Artigo-327 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 327

Artigo 327 - A fiança tomada por termo obrigará o afiançado a comparecer perante a autoridade, todas as vezes que for intimado para atos do inquérito e da instrução criminal e para o julgamento. Quando o réu não comparecer, a fiança será havida como quebrada.


Artigo-328 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 328

Artigo 328 - O réu afiançado não poderá, sob pena de quebramento da fiança, mudar de residência, sem prévia permissão da autoridade processante, ou ausentar-se por mais de 8 (oito) dias de sua residência, sem comunicar àquela autoridade o lugar onde será encontrado.


Artigo-329 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 329

Artigo 329 - Nos juízos criminais e delegacias de polícia, haverá um livro especial, com termos de abertura e de encerramento, numerado e rubricado em todas as suas folhas pela autoridade, destinado especialmente aos termos de fiança. O termo será lavrado pelo escrivão e assinado pela autoridade e por quem prestar a fiança, e dele extrair-se-á certidão para juntar-se aos autos.

Parágrafo único - O réu e quem prestar a fiança serão pelo escrivão notificados das obrigações e da sanção previstas nos arts. 327 e 328, o que constará dos autos.


Artigo-330 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 330

Artigo 330 - A fiança, que será sempre definitiva, consistirá em depósito de dinheiro, pedras, objetos ou metais preciosos, títulos da dívida pública, federal, estadual ou municipal, ou em hipoteca inscrita em primeiro lugar.

§ 1º - A avaliação de imóvel, ou de pedras, objetos ou metais preciosos será feita imediatamente por perito nomeado pela autoridade.

§ 2º - Quando a fiança consistir em caução de títulos da dívida pública, o valor será determinado pela sua cotação em Bolsa, e, sendo nominativos, exigir-se-á prova de que se acham livres de ônus.


Artigo-331 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 331

Artigo 331 - O valor em que consistir a fiança será recolhido à repartição arrecadadora federal ou estadual, ou entregue ao depositário público, juntando-se aos autos os respectivos conhecimentos.

Parágrafo único - Nos lugares em que o depósito não se puder fazer de pronto, o valor será entregue ao escrivão ou pessoa abonada, a critério da autoridade, e dentro de 3 (três) dias dar-se-á ao valor o destino que Ihe assina este artigo, o que tudo constará do termo de fiança.


Artigo-332 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 332

Artigo 332 - Em caso de prisão em flagrante, será competente para conceder a fiança a autoridade que presidir ao respectivo auto, e, em caso de prisão por mandado, o juiz que o houver expedido, ou a autoridade judiciária ou policial a quem tiver sido requisitada a prisão.


Artigo-333 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 333

Artigo 333 - Depois de prestada a fiança, que será concedida independentemente de audiência do Ministério Público, este terá vista do processo a fim de requerer o que julgar conveniente.


Artigo-334 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 334

Artigo 334 - A fiança poderá ser prestada enquanto não transitar em julgado a sentença condenatória. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 334:

Artigo 334 - A fiança poderá ser prestada em qualquer termo do processo, enquanto não transitar em julgado a sentença condenatória.


Artigo-335 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 335

Artigo 335 - Recusando ou retardando a autoridade policial a concessão da fiança, o preso, ou alguém por ele, poderá prestá-la, mediante simples petição, perante o juiz competente, que decidirá em 48 (quarenta e oito) horas. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 335:

Artigo 335 - Recusando ou demorando a autoridade policial a concessão da fiança, o preso, ou alguém por ele, poderá prestá-la, mediante simples petição, perante o juiz competente, que decidirá, depois de ouvida aquela autoridade.


Artigo-336 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 336

Artigo 336 - O dinheiro ou objetos dados como fiança servirão ao pagamento das custas, da indenização do dano, da prestação pecuniária e da multa, se o réu for condenado. (Redação dada pela Lei nº 12.403/11)

Parágrafo único - Este dispositivo terá aplicação ainda no caso da prescrição depois da sentença condenatória (art. 110 do Código Penal). (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 336:

Artigo 336 - O dinheiro ou objetos dados como fiança ficarão sujeitos ao pagamento das custas, da indenização do dano e da multa, se o réu for condenado.

Parágrafo único - Este dispositivo terá aplicação ainda no caso da prescrição depois da sentença condenatória (Código Penal, art. 110 e seu parágrafo).


Artigo-337 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 337

Artigo 337 - Se a fiança for declarada sem efeito ou passar em julgado sentença que houver absolvido o acusado ou declarada extinta a ação penal, o valor que a constituir, atualizado, será restituído sem desconto, salvo o disposto no parágrafo único do art. 336 deste Código. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 337:

Artigo 337. Se a fiança for declarada sem efeito ou passar em julgado a sentença que houver absolvido o réu ou declarado extinta a ação penal, o valor que a constituir será restituído sem desconto, salvo o disposto no parágrafo do artigo anterior.


Artigo-338 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 338

Artigo 338 - A fiança que se reconheça não ser cabível na espécie será cassada em qualquer fase do processo.


Artigo-339 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 339

Artigo 339 - Será também cassada a fiança quando reconhecida a existência de delito inafiançável, no caso de inovação na classificação do delito.


Artigo-340 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 340

Artigo 340 - Será exigido o reforço da fiança:

I - quando a autoridade tomar, por engano, fiança insuficiente;

II - quando houver depreciação material ou perecimento dos bens hipotecados ou caucionados, ou depreciação dos metais ou pedras preciosas;

III - quando for inovada a classificação do delito.

Parágrafo único - A fiança ficará sem efeito e o réu será recolhido à prisão, quando, na conformidade deste artigo, não for reforçada.


Artigo-341 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 341

Artigo 341 - Julgar-se-á quebrada a fiança quando o acusado: (Redação dada pela Lei nº 12.403/11)

I - regularmente intimado para ato do processo, deixar de comparecer, sem motivo justo;

II - deliberadamente praticar ato de obstrução ao andamento do processo;

III - descumprir medida cautelar imposta cumulativamente com a fiança;

IV - resistir injustificadamente a ordem judicial;

V - praticar nova infração penal dolosa.

Redação anterior do artigo 341:

Artigo 341 - Julgar-se-á quebrada a fiança quando o réu, legalmente intimado para ato do processo, deixar de comparecer, sem provar, incontinenti, motivo justo, ou quando, na vigência da fiança, praticar outra infração penal.


Artigo-342 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 342

Artigo 342 - Se vier a ser reformado o julgamento em que se declarou quebrada a fiança, esta subsistirá em todos os seus efeitos


Artigo-343 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 343

Artigo 343 - O quebramento injustificado da fiança importará na perda de metade do seu valor, cabendo ao juiz decidir sobre a imposição de outras medidas cautelares ou, se for o caso, a decretação da prisão preventiva. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 344:

Artigo 343 - O quebramento da fiança importará a perda de metade do seu valor e a obrigação, por parte do réu, de recolher-se à prisão, prosseguindo-se, entretanto, à sua revelia, no processo e julgamento, enquanto não for preso.


Artigo-344 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 344

Artigo 344 - Entender-se-á perdido, na totalidade, o valor da fiança, se, condenado, o acusado não se apresentar para o início do cumprimento da pena definitivamente imposta. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 344:

Artigo 344 - Entender-se-á perdido, na totalidade, o valor da fiança, se, condenado, o réu não se apresentar à prisão.


Artigo-345 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 345

Artigo 345 - No caso de perda da fiança, o seu valor, deduzidas as custas e mais encargos a que o acusado estiver obrigado, será recolhido ao fundo penitenciário, na forma da lei. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 345:

Artigo 345 - No caso de perda da fiança, depois de deduzidas as custas e mais encargos a que o réu estiver obrigado, o saldo será recolhido ao Tesouro Nacional.


Artigo-346 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 346

Artigo 346 - No caso de quebramento de fiança, feitas as deduções previstas no art. 345 deste Código, o valor restante será recolhido ao fundo penitenciário, na forma da lei. (Redação dada pela Lei nº 12.403/11)

Redação anterior do artigo 346:

Artigo 346 - No caso de quebramento de fiança, feitas as deduções previstas no artigo anterior, o saldo será, até metade do valor da fiança, recolhido ao Tesouro Federal.


Artigo-347 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 347

Artigo 347 - Não ocorrendo a hipótese do art. 345, o saldo será entregue a quem houver prestado a fiança, depois de deduzidos os encargos a que o réu estiver obrigado.


Artigo-348 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 348

Artigo 348 - Nos casos em que a fiança tiver sido prestada por meio de hipoteca, a execução será promovida no juízo cível pelo órgão do Ministério Público.


Artigo-349 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 349

Artigo 349 - Se a fiança consistir em pedras, objetos ou metais preciosos, o juiz determinará a venda por leiloeiro ou corretor.


Artigo-350 - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO IX - DA PRISÃO, DAS MEDIDAS CAUTELARES E DA LIBERDADE PROVISÓRIA

TÍTULO IX - DA PRISÃO E DA LIBERDADE PROVISÓRIA

CAPÍTULO VI - DA LIBERDADE PROVISÓRIA, COM OU SEM FIANÇA

Artigo - 350

Artigo 350 - Nos casos em que couber fiança, o juiz, verificando a situação econômica do preso, poderá conceder-lhe liberdade provisória, sujeitando-o às obrigações constantes dos arts. 327 e 328 deste Código e a outras medidas cautelares, se for o caso. (Redação dada pela Lei nº 12.403/11)

Parágrafo único - Se o beneficiado descumprir, sem motivo justo, qualquer das obrigações ou medidas impostas, aplicar-se-á o disposto no § 4o do art. 282 deste Código.

Redação anterior do artigo 350:

Artigo 350.- Nos casos em que couber fiança, o juiz, verificando ser impossível ao réu prestá-la, por motivo de pobreza, poderá conceder-lhe a liberdade provisória, sujeitando-o às obrigações constantes dos arts. 327 e 328. Se o réu infringir, sem motivo justo, qualquer dessas obrigações ou praticar outra infração penal, será revogado o benefício.

Parágrafo único. O escrivão intimará o réu das obrigações e sanções previstas neste artigo.


Artigo-351 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 351

Artigo 351 - A citação inicial far-se-á por mandado, quando o réu estiver no território sujeito à jurisdição do juiz que a houver ordenado.


Artigo-352 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 352

Artigo 352 - O mandado de citação indicará:

I - o nome do juiz;

II - o nome do querelante nas ações iniciadas por queixa;

III - o nome do réu, ou, se for desconhecido, os seus sinais característicos;

IV - a residência do réu, se for conhecida;

V - o fim para que é feita a citação;

Vl - o juízo e o lugar, o dia e a hora em que o réu deverá comparecer;

VIl - a subscrição do escrivão e a rubrica do juiz.


Artigo-353 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 353

Artigo 353 - Quando o réu estiver fora do território da jurisdição do juiz processante, será citado mediante precatória.


Artigo-354 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 354

Artigo 354 - A precatória indicará:

I - o juiz deprecado e o juiz deprecante;

II - a sede da jurisdição de um e de outro;

Ill - o fim para que é feita a citação, com todas as especificações;

IV - o juízo do lugar, o dia e a hora em que o réu deverá comparecer.


Artigo-355 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 355

Artigo 355 - A precatória será devolvida ao juiz deprecante, independentemente de traslado, depois de lançado o "cumpra-se" e de feita a citação por mandado do juiz deprecado.

§ 1º - Verificado que o réu se encontra em território sujeito à jurisdição de outro juiz, a este remeterá o juiz deprecado os autos para efetivação da diligência, desde que haja tempo para fazer-se a citação.

§ 2º - Certificado pelo oficial de justiça que o réu se oculta para não ser citado, a precatória será imediatamente devolvida, para o fim previsto no art. 362.


Artigo-356 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 356

Artigo 356 - Se houver urgência, a precatória, que conterá em resumo os requisitos enumerados no art. 354, poderá ser expedida por via telegráfica, depois de reconhecida a firma do juiz, o que a estação expedidora mencionará.


Artigo-357 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 357

Artigo 357 - São requisitos da citação por mandado:

I - leitura do mandado ao citando pelo oficial e entrega da contrafé, na qual se mencionarão dia e hora da citação;

II - declaração do oficial, na certidão, da entrega da contrafé, e sua aceitação ou recusa.


Artigo-358 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 358

Artigo 358 - A citação do militar far-se-á por intermédio do chefe do respectivo serviço.


Artigo-359 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 359

Artigo 359 - O dia designado para funcionário público comparecer em juízo, como acusado, será notificado assim a ele como ao chefe de sua repartição.


Artigo-360 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 360

Artigo 360 – Se o réu estiver preso, será pessoalmente citado. (Redação dada pelo art. 2º da Lei 10.792, de 01-12-03 - DOU 02-12-03)

Redação anterior do artigo 360:

Artigo 360 - Se o réu estiver preso, será requisitada a sua apresentação em juízo, no dia e hora designados.


Artigo-361 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 361

Artigo 361 - Se o réu não for encontrado, será citado por edital, com o prazo de 15 (quinze) dias.


Artigo-362 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 362

Artigo 362 - Verificando que o réu se oculta para não ser citado, o oficial de justiça certificará a ocorrência e procederá à citação com hora certa, na forma estabelecida nos arts. 227 a 229 da Lei no 5.869, de 11 de janeiro de 1973 - Código de Processo Civil. (Redação dada pela Lei nº 10.792/03)

Parágrafo único - Completada a citação com hora certa, se o acusado não comparecer, ser-lhe-á nomeado defensor dativo.

Redação anterior do artigo 362:

Artigo 362 - Verificando-se que o réu se oculta para não ser citado, a citação far-se-á por edital, com o prazo de 5 (cinco) dias.


Artigo-363 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 363

Artigo 363 - O processo terá completado a sua formação quando realizada a citação do acusado. (Redação dada pela Lei nº 11.719/08)

I - (Revogado pela Lei nº 11.719/08)

II - (Revogado pela Lei nº 11.719/08)

§ 1º - Não sendo encontrado o acusado, será procedida a citação por edital.

§ 2º - (Vetado pela Lei nº 11.719/08)

§ 3º - (Vetado pela Lei nº 11.719/08)

§ 4º - Comparecendo o acusado citado por edital, em qualquer tempo, o processo observará o disposto nos arts. 394 e seguintes deste Código.

Redação anterior do artigo 363:

Artigo 363 - A citação ainda será feita por edital:

I - quando inacessível, em virtude de epidemia, de guerra ou por outro motivo de força maior, o lugar em que estiver o réu;

II - quando incerta a pessoa que tiver de ser citada.


Artigo-364 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 364

Artigo 364 - No caso do artigo anterior, nº I, o prazo será fixado pelo juiz entre 15 (quinze) e 90 (noventa) dias, de acordo com as circunstâncias, e, no caso de nº II, o prazo será de 30 (trinta) dias.


Artigo-365 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 365

Artigo 365 - O edital de citação indicará:

I - o nome do juiz que a determinar;

II - o nome do réu, ou, se não for conhecido, os seus sinais característicos, bem como sua residência e profissão, se constarem do processo;

III - o fim para que é feita a citação;

IV - o juízo e o dia, a hora e o lugar em que o réu deverá comparecer;

V - o prazo, que será contado do dia da publicação do edital na imprensa, se houver, ou da sua afixação.

Parágrafo único - O edital será afixado à porta do edifício onde funcionar o juízo e será publicado pela imprensa, onde houver, devendo a afixação ser certificada pelo oficial que a tiver feito e a publicação provada por exemplar do jornal ou certidão do escrivão, da qual conste a página do jornal com a data da publicação.


Artigo-366 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 366

Artigo 366 - Se o acusado, citado por edital, não comparecer, nem constituir advogado, ficarão suspensos o processo e o curso do prazo prescricional, podendo o juiz determinar a produção antecipada das provas consideradas urgentes e, se for o caso, decretar prisão preventiva, nos termos do disposto no art. 312. (Redação dada pela Lei nº 9.271/96)

§ 1º - As provas antecipadas serão produzidas na presença do Ministério público e do defensor dativo.

§ 2º - Comparecendo o acusado, ter-se-á por citado pessoalmente, prosseguindo o processo em seus ulteriores atos.

Redação anterior do artigo 366:

Artigo 366 - O processo seguirá à revelia do acusado que, citado inicialmente ou intimado para qualquer ato do processo, deixar de comparecer sem motivo justificado.


Artigo-367 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 367

Artigo 367 - O processo seguirá sem a presença do acusado que, citado ou intimado pessoalmente para qualquer ato, deixar de comparecer sem motivo justificado, ou, no caso de mudança de residência, não comunicar o novo endereço ao juízo. (Redação dada pela Lei nº 9.271/96)

Redação anterior do artigo 367:

Artigo 367 - Estando o réu ao estrangeiro, mas em lugar sabido, será citado mediante carta rogatória, se a infração for inafiançavel; se afiançavel, a citação far-se-á mediante editais, com o prazo de trinta dias, no mínimo, sabido ou não o lugar.


Artigo-368 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 368

Artigo 368 - Estando o acusado no estrangeiro, em lugar sabido, será citado mediante carta rogatória, suspendendo-se o curso do prazo de prescrição até o seu cumprimento. (Redação dada pela Lei nº 9.271/96)

Redação anterior do artigo 368:

Artigo 368 - As citações que houverem de ser feitas em legações estrangeiras serão deprecadas por intermédio do ministro da Justiça.


Artigo-369 - DAS CITAÇÕES E INTIMAÇÕES - DAS CITAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO I - DAS CITAÇÕES

Artigo - 369

Artigo 369 - As citações que houverem de ser feitas em legações estrangeiras serão efetuadas mediante carta rogatória. (Redação dada pela Lei nº 9.271/96)

Redação anterior do artigo 369:

Artigo 369 - Ressalvado o disposto no art. 328, o réu, depois de citado, não poderá, sob pena de prosseguir o processo à sua revelia, mudar de residência ou dela ausentar-se, por mais de oito dias, sem comunicar à autoridade processante o lugar onde passará a ser encontrado.


Artigo-370 - DAS CITAÇÕES E INTIMAÇÕES - DAS INTIMAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO II - DAS INTIMAÇÕES

Artigo - 370

Artigo 370 - Nas intimações dos acusados, das testemunhas e demais pessoas que devam tomar conhecimento de qualquer ato, será observado, no que for aplicável, o disposto no Capítulo anterior. (Redação dada pela Lei nº 9.271/96)

§ 1º - A intimação do defensor constituído, do advogado do querelante e do assistente far-se-á por publicação no órgão incumbido da publicidade dos atos judiciais da comarca, incluindo, sob pena de nulidade, o nome do acusado.

§ 2º - Caso não haja órgão de publicação dos atos judiciais na comarca, a intimação far-se-á diretamente pelo escrivão, por mandado, ou via postal com comprovante de recebimento, ou por qualquer outro meio idôneo.

Redação anterior do do § 2º:

§ 2º - Consideram-se feitas as intimações pela simples publicação dos atos no órgão oficial, sendo indispensável, sob pena de nulidade, que da publicação constem os nomes das partes e de seus advogados, suficientes para a sua identificação. (Acrescentado pela Lei nº 8.701/93)

§ 3º - A intimação pessoal, feita pelo escrivão, dispensará a aplicação a que alude o § 1º. (Acrescentado pela Lei nº 9.271/96)

§ 4º - A intimação do Ministério Público e do defensor nomeado será pessoal. (Acrescentado pela Lei nº 9.271/96)

Redação anterior do artigo 370:

Artigo 370- Nas intimações dos réus, das testemunhas e demais pessoas que devam tomar conhecimento de qualquer ato, será observado, no que for aplicavel, o disposto no capítulo anterior.

Parágrafo único. O escrivão poderá fazer as intimações, certificando-as nos autos.


Artigo-371 - DAS CITAÇÕES E INTIMAÇÕES - DAS INTIMAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO II - DAS INTIMAÇÕES

Artigo - 371

Artigo 371 - Será admissível a intimação por despacho na petição em que for requerida, observado o disposto no art. 357.


Artigo-372 - DAS CITAÇÕES E INTIMAÇÕES - DAS INTIMAÇÕES

LIVRO I - DO PROCESSO EM GERAL

TÍTULO X - DAS CITAÇÕES E INTIMAÇÕES

CAPÍTULO II - DAS INTIMAÇÕES

Artigo - 372

Artigo 372 - Adiada, por qualquer motivo, a instrução criminal, o juiz marcará desde logo, na presença das partes e testemunhas, dia e hora para seu prosseguimento, do que se lavrará termo nos autos.


Artigo-373 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 373

Artigo 373 - A aplicação provisória de interdições de direitos poderá ser determinada pelo juiz, de ofício, ou a requerimento do Ministério Público, do querelante, do assistente, do ofendido, ou de seu representante legal, ainda que este não se tenha constituído como assistente:

I - durante a instrução criminal após a apresentação da defesa ou do prazo concedido para esse fim;

II - na sentença de pronúncia;

III - na decisão confirmatória da pronúncia ou na que, em grau de recurso, pronunciar o réu;

IV - na sentença condenatória recorrível.

§ 1º - No caso do nº I, havendo requerimento de aplicação da medida, o réu ou seu defensor será ouvido no prazo de 2 (dois) dias.

§ 2º - Decretada a medida, serão feitas as comunicações necessárias para a sua execução, na forma do disposto no Capítulo III do Título II do Livro IV.


Artigo-374 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 374

Artigo 374 - Não caberá recurso do despacho ou da parte da sentença que decretar ou denegar a aplicação provisória de interdições de direitos, mas estas poderão ser substituídas ou revogadas:

I - se aplicadas no curso da instrução criminal, durante esta ou pelas sentenças a que se referem os nºs. II, III e IV do artigo anterior;

II - se aplicadas na sentença de pronúncia, pela decisão que, em grau de recurso, a confirmar, total ou parcialmente, ou pela sentença condenatória recorrível;

III - se aplicadas na decisão a que se refere o nº III do artigo anterior;, pela sentença condenatória recorrível.


Artigo-375 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 375

Artigo 375 - O despacho que aplicar, provisoriamente, substituir ou revogar interdição de direito, será fundamentado.


Artigo-376 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 376

Artigo 376 - A decisão que impronunciar ou absolver o réu fará cessar a aplicação provisória da interdição anteriormente determinada.


Artigo-377 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 377

Artigo 377 - Transitando em julgado a sentença condenatória, serão executadas somente as interdições nela aplicadas ou que derivarem da imposição da pena principal.


Artigo-378 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 378

Artigo 378 - A aplicação provisória de medida de segurança obedecerá ao disposto nos artigos anteriores, com as modificações seguintes:

I - o juiz poderá aplicar, provisoriamente, a medida de segurança, de ofício, ou a requerimento do Ministério Público;

II - a aplicação poderá ser determinada ainda no curso do inquérito, mediante representação da autoridade policial;

III - a aplicação provisória de medida de segurança, a substituição ou a revogação da anteriormente aplicada poderão ser determinadas, também, na sentença absolutória;

IV - decretada a medida, atender-se-á ao disposto no Título V do Livro IV, no que for aplicável.


Artigo-379 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 379

Artigo 379 - Transitando em julgado a sentença, observar-se-á, quanto à execução das medidas de segurança definitivamente aplicadas, o disposto no Título V do Livro IV.


Artigo-380 - DA APLIC. PROV. DE INTERD. DE DIREITOS E MED. DESEG.

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XI - DA APLICAÇÃO PROVISÓRIA DE INTERDIÇÕES DE DIREITOS

E MEDIDAS DESEGURANÇA

Artigo - 380

Artigo 380 - A aplicação provisória de medida de segurança obstará a concessão de fiança, e tornará sem efeito a anteriormente concedida.


Artigo-381 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 381

Artigo 381 - A sentença conterá:

I - os nomes das partes ou, quando não possível, as indicações necessárias para identificá-las;

II - a exposição sucinta da acusação e da defesa;

III - a indicação dos motivos de fato e de direito em que se fundar a decisão;

IV - a indicação dos artigos de lei aplicados;

V - o dispositivo;

Vl - a data e a assinatura do juiz.


Artigo-382 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 382

Artigo 382 - Qualquer das partes poderá, no prazo de 2 (dois) dias, pedir ao juiz que declare a sentença, sempre que nela houver obscuridade, ambigüidade, contradição ou omissão.


Artigo-383 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 383

Artigo 383 - O juiz, sem modificar a descrição do fato contida na denúncia ou queixa, poderá atribuir-lhe definição jurídica diversa, ainda que, em conseqüência, tenha de aplicar pena mais grave. (Redação dada pela Lei nº 11.719/08)

§ 1º - Se, em conseqüência de definição jurídica diversa, houver possibilidade de proposta de suspensão condicional do processo, o juiz procederá de acordo com o disposto na lei.

§ 2º - Tratando-se de infração da competência de outro juízo, a este serão encaminhados os autos.

Redação anterior do artigo 383:

Artigo 383 - O juiz poderá dar ao fato definição jurídica diversa da que constar da queixa ou da denúncia, ainda que, em conseqüência, tenha de aplicar pena mais grave.


Artigo-384 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 384

Artigo 384 - Encerrada a instrução probatória, se entender cabível nova definição jurídica do fato, em conseqüência de prova existente nos autos de elemento ou circunstância da infração penal não contida na acusação, o Ministério Público deverá aditar a denúncia ou queixa, no prazo de 5 (cinco) dias, se em virtude desta houver sido instaurado o processo em crime de ação pública, reduzindo-se a termo o aditamento, quando feito oralmente. (Redação dada pela Lei nº 11.719/08)

§ 1º - Não procedendo o órgão do Ministério Público ao aditamento, aplica-se o art. 28 deste Código. (Acrescentado pela Lei nº 11.719/08)

§ 2º - Ouvido o defensor do acusado no prazo de 5 (cinco) dias e admitido o aditamento, o juiz, a requerimento de qualquer das partes, designará dia e hora para continuação da audiência, com inquirição de testemunhas, novo interrogatório do acusado, realização de debates e julgamento. (Acrescentado pela Lei nº 11.719/08)

§ 3º - Aplicam-se as disposições dos §§ 1o e 2o do art. 383 ao caput deste artigo. (Acrescentado pela Lei nº 11.719/08)

§ 4º - Havendo aditamento, cada parte poderá arrolar até 3 (três) testemunhas, no prazo de 5 (cinco) dias, ficando o juiz, na sentença, adstrito aos termos do aditamento. (Acrescentado pela Lei nº 11.719/08)

§ 5º - Não recebido o aditamento, o processo prosseguirá. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do artigo 384:

Artigo 384 - Se o juiz reconhecer a possibilidade de nova definição jurídica do fato, em conseqüência de prova existente nos autos de circunstância elementar, não contida, explícita ou implicitamente, na denúncia ou na queixa, baixará o processo, a fim de que a defesa, no prazo de oito dias, fale e, se quiser, produza prova, podendo ser ouvidas até três testemunhas.

Parágrafo único - Se houver possibilidade de nova definição jurídica que importe aplicação de pena mais grave, o juiz baixará o processo, a fim de que o Ministério Público possa aditar a denúncia ou a queixa, se em virtude desta houver sido instaurado o processo em crime de ação pública, abrindo-se, em seguida, o prazo de três dias à defesa, que poderá oferecer prova, arrolando até três testemunhas.


Artigo-385 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 385

Artigo 385 - Nos crimes de ação pública, o juiz poderá proferir sentença condenatória, ainda que o Ministério Público tenha opinado pela absolvição, bem como reconhecer agravantes, embora nenhuma tenha sido alegada.


Artigo-386 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 386

Artigo 386 - O juiz absolverá o réu, mencionando a causa na parte dispositiva, desde que reconheça:

I - estar provada a inexistência do fato;

II - não haver prova da existência do fato;

III - não constituir o fato infração penal;

IV - estar provado que o réu não concorreu para a infração penal; (Redação dada pela Lei nº 11.690/08)

Redação anterior do inciso IV:

IV - não existir prova de ter o réu concorrido para a infração penal;

V - não existir prova de ter o réu concorrido para a infração penal; (Redação dada pela Lei nº 11.690/08)

Redação anterior do inciso V:

V - existir circunstância que exclua o crime ou isente o réu de pena (arts. 17, 18, 19, 22 e 24, § 1º, do Código Penal);

Vl - existirem circunstâncias que excluam o crime ou isentem o réu de pena (arts. 20, 21, 22, 23, 26 e § 1º do art. 28, todos do Código Penal), ou mesmo se houver fundada dúvida sobre sua existência; (Redação dada pela Lei nº 11.690/08)

Redação anterior do inciso VI:

VI - não existir prova suficiente para a condenação.

VII – não existir prova suficiente para a condenação. (Acrescentado pela Lei nº 11.690/08)

Parágrafo único - Na sentença absolutória, o juiz:

I - mandará, se for o caso, pôr o réu em liberdade;

II - ordenará a cessação das medidas cautelares e provisoriamente aplicadas; (Redação dada pela Lei nº 11.690/08)

Redação anterior do inciso II:

II - ordenará a cessação das penas acessórias provisoriamente aplicadas;

III - aplicará medida de segurança, se cabível.


Artigo-387 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 387

Artigo 387 - O juiz, ao proferir sentença condenatória:

I - mencionará as circunstâncias agravantes ou atenuantes definidas no Código Penal, e cuja existência reconhecer;

II - mencionará as outras circunstâncias apuradas e tudo o mais que deva ser levado em conta na aplicação da pena, de acordo com o disposto nos arts. 59 e 60 do Decreto-Lei no 2.848, de 7 de dezembro de 1940 - Código Penal; (Redação dada pela Lei nº 11.719/08)

Redação anterior do inciso II:

II - mencionará as outras circunstâncias apuradas e tudo o mais que deva ser levado em conta na aplicação da pena, de acordo com o disposto nos arts. 42 e 43 do Código Penal;

III - aplicará as penas de acordo com essas conclusões; (Redação dada pela Lei nº 11.719/08)

Redação anterior do inciso III:

III - aplicará as penas, de acordo com essas conclusões, fixando a quantidade das principais e, se for o caso, a duração das acessórias; (Redação dada pela Lei nº 6.416/77)

Redação original do inciso III:

III – imporá, de acordo com essas conclusões, as penas, fixando a quantidade das principais e a duração, se for caso, das acessórias;

IV - fixará valor mínimo para reparação dos danos causados pela infração, considerando os prejuízos sofridos pelo ofendido; (Redação dada pela Lei nº 11.719/08)

Redação anterior do inciso IV:

IV - declarará, se presente, a periculosidade real e imporá as medidas de segurança que no caso couberem; (Redação dada pela Lei nº 6.416/77)

Redação original do inciso IV:

IV – aplicará as medidas de segurança que no caso couberem;

V - atenderá, quanto à aplicação provisória de interdições de direitos e medidas de segurança, ao disposto no Título Xl deste Livro;

VI - determinará se a sentença deverá ser publicada na íntegra ou em resumo e designará o jornal em que será feita a publicação (art. 73, § 1º, do Código Penal).

Parágrafo único - O juiz decidirá, fundamentadamente, sobre a manutenção ou, se for o caso, imposição de prisão preventiva ou de outra medida cautelar, sem prejuízo do conhecimento da apelação que vier a ser interposta. (Acrescentado pela Lei nº 11.719/08)


Artigo-388 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 388

Artigo 388 - A sentença poderá ser datilografada e neste caso o juiz a rubricará em todas as folhas.


Artigo-389 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 389

Artigo 389 - A sentença será publicada em mão do escrivão, que lavrará nos autos o respectivo termo, registrando-a em livro especialmente destinado a esse fim.


Artigo-390 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 390

Artigo 390 - O escrivão, dentro de 3 (três) dias após a publicação, e sob pena de suspensão de 5 (cinco) dias, dará conhecimento da sentença ao órgão do Ministério Público.


Artigo-391 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 391

Artigo 391 - O querelante ou o assistente será intimado da sentença, pessoalmente ou na pessoa de seu advogado. Se nenhum deles for encontrado no lugar da sede do juízo, a intimação será feita mediante edital com o prazo de 10 (dez) dias, afixado no lugar de costume.


Artigo-392 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 392

Artigo 392 - A intimação da sentença será feita:

I - ao réu, pessoalmente, se estiver preso;

II - ao réu, pessoalmente, ou ao defensor por ele constituído, quando se livrar solto, ou, sendo afiançável a infração, tiver prestado fiança;

III - ao defensor constituído pelo réu, se este, afiançável, ou não, a infração, expedido o mandado de prisão, não tiver sido encontrado, e assim o certificar o oficial de justiça;

IV - mediante edital, nos casos do nº II, se o réu e o defensor que houver constituído não forem encontrados, e assim o certificar o oficial de justiça;

V - mediante edital, nos casos do nº III, se o defensor que o réu houver constituído também não for encontrado, e assim o certificar o oficial de justiça;

VI - mediante edital, se o réu, não tendo constituído defensor, não for encontrado, e assim o certificar o oficial de justiça.

§ 1º - O prazo do edital será de 90 (noventa) dias, se tiver sido imposta pena privativa de liberdade por tempo igual ou superior a 1 (um) ano, e de 60 (sessenta) dias, nos outros casos.

§ 2º - O prazo para apelação correrá após o término do fixado no edital, salvo se, no curso deste, for feita a intimação por qualquer das outras formas estabelecidas neste artigo.


Artigo-393 - DA SENTENÇA

LIVRO I - DO PROCESSO EM GERAL

TÍTULO XII - DA SENTENÇA

Artigo - 393

Artigo 393 - REVOGADO PELA LEI Nº 12.403/11

Redação anterior do inciso III:

Artigo 393 - São efeitos da sentença condenatória recorrível: I - ser o réu preso ou conservado na prisão, assim nas infrações inafiançáveis, como nas afiançáveis enquanto não prestar fiança; II - ser o nome do réu lançado no rol dos culpados.


Artigo-394 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 394

Artigo 394 - O procedimento será comum ou especial. (Redação dada pela Lei nº 11.719/08)

§ 1º - O procedimento comum será ordinário, sumário ou sumaríssimo: (Acrescentado pela Lei nº 11.719/08)

I - ordinário, quando tiver por objeto crime cuja sanção máxima cominada for igual ou superior a 4 (quatro) anos de pena privativa de liberdade;

II - sumário, quando tiver por objeto crime cuja sanção máxima cominada seja inferior a 4 (quatro) anos de pena privativa de liberdade;

III - sumaríssimo, para as infrações penais de menor potencial ofensivo, na forma da lei.

§ 2º - Aplica-se a todos os processos o procedimento comum, salvo disposições em contrário deste Código ou de lei especial. (Acrescentado pela Lei nº 11.719/08)

§ 3º - Nos processos de competência do Tribunal do Júri, o procedimento observará as disposições estabelecidas nos arts. 406 a 497 deste Código. (Acrescentado pela Lei nº 11.719/08)

§ 4º - As disposições dos arts. 395 a 398 deste Código aplicam-se a todos os procedimentos penais de primeiro grau, ainda que não regulados neste Código. (Acrescentado pela Lei nº 11.719/08)

§ 5º - Aplicam-se subsidiariamente aos procedimentos especial, sumário e sumaríssimo as disposições do procedimento ordinário. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do Artigo 394:

Artigo 394 - O juiz, ao receber a queixa ou denúncia, designará dia e hora para o interrogatório, ordenando a citação do réu e a notificação do Ministério Público e, se for caso, do querelante ou do assistente.


Artigo-394-A - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo – 394-A

Artigo 394-A - Os processos que apurem a prática de crime hediondo terão prioridade de tramitação em todas as instâncias. (Acrescentado pela Lei 13.285, de 10-05-16 – DOU 11-05-16)


Artigo-395 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 395

Artigo 395 - A denúncia ou queixa será rejeitada quando: (Redação dada pela Lei nº 11.719/08)

I - for manifestamente inepta;

II - faltar pressuposto processual ou condição para o exercício da ação penal; ou

III - faltar justa causa para o exercício da ação penal.

Parágrafo único - (Revogado pela Lei nº 11.719/08)

Redação anterior do Artigo 395:

Artigo 395 - O réu ou seu defensor poderá, logo após o interrogatório ou no prazo de três dias, oferecer alegações escritas e arrolar testemunhas.


Artigo-396 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 396

Artigo 396 - Nos procedimentos ordinário e sumário, oferecida a denúncia ou queixa, o juiz, se não a rejeitar liminarmente, recebê-la-á e ordenará a citação do acusado para responder à acusação, por escrito, no prazo de 10 (dez) dias. (Redação dada pela Lei nº 11.719/08)

Parágrafo único - No caso de citação por edital, o prazo para a defesa começará a fluir a partir do comparecimento pessoal do acusado ou do defensor constituído.

Redação anterior do Artigo 396:

Artigo 396 - Apresentada ou não a defesa, proceder-se-á à inquirição das testemunhas, devendo as da acusação ser ouvidas em primeiro lugar. Parágrafo único - Se o réu não comparecer, sem motivo justificado, no dia e à hora designados, o prazo para defesa será concedido ao defensor nomeado pelo juiz.


Artigo-396-A - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo – 396-A

Artigo 396-A - Na resposta, o acusado poderá argüir preliminares e alegar tudo o que interesse à sua defesa, oferecer documentos e justificações, especificar as provas pretendidas e arrolar testemunhas, qualificando-as e requerendo sua intimação, quando necessário. (Acrescentado pela Lei nº 11.719/08)

§ 1º - A exceção será processada em apartado, nos termos dos arts. 95 a 112 deste Código. (Acrescentado pela Lei nº 11.719/08)

§ 2º - Não apresentada a resposta no prazo legal, ou se o acusado, citado, não constituir defensor, o juiz nomeará defensor para oferecê-la, concedendo-lhe vista dos autos por 10 (dez) dias. (Acrescentado pela Lei nº 11.719/08)


Artigo-397 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 397

Artigo 397 - Após o cumprimento do disposto no art. 396-A, e parágrafos, deste Código, o juiz deverá absolver sumariamente o acusado quando verificar: (Redação dada pela Lei nº 11.719/08)

I - a existência manifesta de causa excludente da ilicitude do fato;

II - a existência manifesta de causa excludente da culpabilidade do agente, salvo inimputabilidade;

III - que o fato narrado evidentemente não constitui crime; ou

IV - extinta a punibilidade do agente.

Redação anterior do Artigo 397:

Artigo 397 - Se não for encontrada qualquer das testemunhas, o juiz poderá deferir o pedido de substituição, se esse pedido não tiver por fim frustrar o disposto nos arts. 41, in fine, e 395.


Artigo-398 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 398

Artigo 398 - REVOGADO PELA LEI Nº 11.719/08

Redação anterior do Artigo 398:

Artigo 398 - Na instrução do processo serão inquiridas no máximo oito testemunhas de acusação e até oito de defesa.

Parágrafo único - Nesse número não se compreendem as que não prestaram compromisso e as referidas.


Artigo-399 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 399

Artigo 399 - Recebida a denúncia ou queixa, o juiz designará dia e hora para a audiência, ordenando a intimação do acusado, de seu defensor, do Ministério Público e, se for o caso, do querelante e do assistente. (Redação dada pela Lei nº 11.719/08)

§ 1º - O acusado preso será requisitado para comparecer ao interrogatório, devendo o poder público providenciar sua apresentação.

§ 2º - O juiz que presidiu a instrução deverá proferir a sentença.

Redação anterior do Artigo 399:

Artigo 399 - O Ministério Público ou o querelante, ao ser oferecida a denúncia ou a queixa, e a defesa, no prazo do art. 395, poderão requerer as diligências que julgarem convenientes.


Artigo-400 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 400

Artigo 400 - Na audiência de instrução e julgamento, a ser realizada no prazo máximo de 60 (sessenta) dias, proceder-se-á à tomada de declarações do ofendido, à inquirição das testemunhas arroladas pela acusação e pela defesa, nesta ordem, ressalvado o disposto no art. 222 deste Código, bem como aos esclarecimentos dos peritos, às acareações e ao reconhecimento de pessoas e coisas, interrogando-se, em seguida, o acusado. (Redação dada pela Lei nº 11.719/08)

§ 1º - As provas serão produzidas numa só audiência, podendo o juiz indeferir as consideradas irrelevantes, impertinentes ou protelatórias. (Acrescentado pela Lei nº 11.719/08)

§ 2º - Os esclarecimentos dos peritos dependerão de prévio requerimento das partes. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do Artigo 400:

Artigo 400 - As partes poderão oferecer documentos em qualquer fase do processo.


Artigo-401 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 401

Artigo 401 - Na instrução poderão ser inquiridas até 8 (oito) testemunhas arroladas pela acusação e 8 (oito) pela defesa. (Redação dada pela Lei nº 11.719/08)

§ 1º - Nesse número não se compreendem as que não prestem compromisso e as referidas. (Acrescentado pela Lei nº 11.719/08)

§ 2º - A parte poderá desistir da inquirição de qualquer das testemunhas arroladas, ressalvado o disposto no art. 209 deste Código. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do Artigo 401:

Artigo 401 - As testemunhas de acusação serão ouvidas dentro do prazo de vinte dias, quando o réu estiver preso, e de quarenta dias, quando solto.

Parágrafo único. Esses prazos começarão a correr depois de findo o tríduo da defesa prévia, ou, se tiver havido desistência, da data do interrogatório ou do dia em que deverá ter sido realizado


Artigo-402 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 402

Artigo 402 - Produzidas as provas, ao final da audiência, o Ministério Público, o querelante e o assistente e, a seguir, o acusado poderão requerer diligências cuja necessidade se origine de circunstâncias ou fatos apurados na instrução. (Redação dada pela Lei nº 11.719/08)

Redação anterior do Artigo 402:

Artigo 402 - Sempre que o juiz concluir a instrução fora do prazo, consignará nos autos os motivos da demora.


Artigo-403 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 403

Artigo 403 - Não havendo requerimento de diligências, ou sendo indeferido, serão oferecidas alegações finais orais por 20 (vinte) minutos, respectivamente, pela acusação e pela defesa, prorrogáveis por mais 10 (dez), proferindo o juiz, a seguir, sentença. (Redação dada pela Lei nº 11.719/08)

§ 1º - Havendo mais de um acusado, o tempo previsto para a defesa de cada um será individual. (Acrescentado pela Lei nº 11.719/08)

§ 2º - Ao assistente do Ministério Público, após a manifestação desse, serão concedidos 10 (dez) minutos, prorrogando-se por igual período o tempo de manifestação da defesa. (Acrescentado pela Lei nº 11.719/08)

§ 3º - O juiz poderá, considerada a complexidade do caso ou o número de acusados, conceder às partes o prazo de 5 (cinco) dias sucessivamente para a apresentação de memoriais. Nesse caso, terá o prazo de 10 (dez) dias para proferir a sentença. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do Artigo 403:

Artigo 403 - A demora determinada por doença do réu ou do defensor, ou outro motivo de força maior, não será computada nos prazos fixados no art. 401. No caso de enfermidade do réu, o juiz poderá transportar-se ao local onde ele se encontrar, aí procedendo à instrução. No caso de enfermidade do defensor, será ele substituído, definitivamente, ou para o só efeito do ato, na forma do art. 265, parágrafo único.


Artigo-404 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 404

Artigo 404 - Ordenado diligência considerada imprescindível, de ofício ou a requerimento da parte, a audiência será concluída sem as alegações finais. (Redação dada pela Lei nº 11.719/08)

Parágrafo único - Realizada, em seguida, a diligência determinada, as partes apresentarão, no prazo sucessivo de 5 (cinco) dias, suas alegações finais, por memorial, e, no prazo de 10 (dez) dias, o juiz proferirá a sentença. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do Artigo 404:

Artigo 404 - As partes poderão desistir do depoimento de qualquer das testemunhas arroladas, ou deixar de arrolá-las, se considerarem suficientes as provas que possam ser ou tenham sido produzidas, ressalvado o disposto no art. 209.


Artigo-405 - DO PROCESSO COMUM - DA INSTRUÇÃO CRIMINAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO I - DA INSTRUÇÃO CRIMINAL

Artigo - 405

Artigo 405 - Do ocorrido em audiência será lavrado termo em livro próprio, assinado pelo juiz e pelas partes, contendo breve resumo dos fatos relevantes nela ocorridos. (Redação dada pela Lei nº 11.719/08)

§ 1º - Sempre que possível, o registro dos depoimentos do investigado, indiciado, ofendido e testemunhas será feito pelos meios ou recursos de gravação magnética, estenotipia, digital ou técnica similar, inclusive audiovisual, destinada a obter maior fidelidade das informações. (Acrescentado pela Lei nº 11.719/08)

§ 2º - No caso de registro por meio audiovisual, será encaminhado às partes cópia do registro original, sem necessidade de transcrição. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do Artigo 405:

Artigo 405 - Se as testemunhas de defesa não forem encontradas e o acusado, dentro em três dias, não indicar outras em substituição, prosseguir-se-á nos demais termos do processo.


Artigo-406 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO I - DA ACUSAÇÃO E DA INSTRUÇÃO PRELIMINAR

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 406

Artigo 406 - O juiz, ao receber a denúncia ou a queixa, ordenará a citação do acusado para responder a acusação, por escrito, no prazo de 10 (dez) dias. (Redação dada pela Lei nº 11.689/08)

§ 1º - O prazo previsto no caput deste artigo será contado a partir do efetivo cumprimento do mandado ou do comparecimento, em juízo, do acusado ou de defensor constituído, no caso de citação inválida ou por edital.

§ 2º - A acusação deverá arrolar testemunhas, até o máximo de 8 (oito), na denúncia ou na queixa.

§ 3º - Na resposta, o acusado poderá argüir preliminares e alegar tudo que interesse a sua defesa, oferecer documentos e justificações, especificar as provas pretendidas e arrolar testemunhas, até o máximo de 8 (oito), qualificando-as e requerendo sua intimação, quando necessário. (Acrescentado pela Lei nº 11.689,/08)

Redação anterior do Artigo 406:

Artigo 406 - Terminada a inquirição das testemunhas, mandará o juiz dar vista dos autos, para alegações, ao Ministério Público, pelo prazo de cinco dias, e, em seguida, por igual prazo, e em cartório, ao defensor do réu.

§ 1º - Se houver querelante, terá este vista do processo, antes do Ministério Público, por igual prazo, e, havendo assistente, o prazo Ihe correrá conjuntamente com o do Ministério Público. §

2º - Nenhum documento se juntará aos autos nesta fase do processo.


Artigo-407 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO I - DA ACUSAÇÃO E DA INSTRUÇÃO PRELIMINAR

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 407

Artigo 407 – As exceções serão processadas em apartado, nos termos dos arts. 95 a 112 deste Código. (Redação dada pela Lei nº 11.689,/08)

Redação anterior do Artigo 407:

Artigo 407. - Decorridos os prazos de que trata o artigo anterior, os autos serão enviados, dentro de quarenta e oito horas, ao presidente do Tribunal do Júri, que poderá ordenar as diligências necessárias para sanar qualquer nulidade ou suprir falta que prejudique o esclarecimento da verdade inclusive inquirição de testemunhas (art. 209), e proferirá sentença, na forma dos artigos seguintes:


Artigo-408 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO I - DA ACUSAÇÃO E DA INSTRUÇÃO PRELIMINAR

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 408

Artigo 408 – Não apresentada a resposta no prazo legal, o juiz nomeará defensor para oferecê-la em até 10 (dez) dias, concedendo-lhe vista dos autos. (Redação dada pela Lei nº 11.689,/08)

Redação anterior do Artigo 408:

Artigo 408 - Se o juiz se convencer da existência do crime e de indícios de que o réu seja o seu autor, pronunciá-lo-á, dando os motivos do seu convencimento. (Redação dada pela Lei nº 5.941/73)

§ 1º - Na sentença de pronúncia o juiz declarará o dispositivo legal em cuja sanção julgar incurso o réu, recomendá-lo-á na prisão em que se achar, ou expedirá as ordens necessárias para sua captura.

§ 2º - Se o réu for primário e de bons antecedentes, poderá o juiz deixar de decretar-lhe a prisão ou revogá-la, caso já se encontre preso.

§ 3º - Se o crime for afiançável, será, desde logo, arbitrado o valor da fiança, que constará do mandado de prisão.

§ 4º - O juiz não ficará adstrito à classificação do crime, feita na queixa ou denúncia, embora fique o réu sujeito à pena mais grave, atendido, se for o caso, o disposto no art. 410 e seu parágrafo.

§ 5º - Se dos autos constarem elementos de culpabilidade de outros indivíduos não compreendidos na queixa ou na denúncia, o juiz, ao proferir a decisão de pronúncia ou impronúncia, ordenará que os autos voltem ao Ministério Público, para aditamento da peça inicial do processo e demais diligências do sumário

Redação original do Artigo 408:

Artigo 408 - Se o juiz se convencer da existência do crime e de indícios de que o réu seja o seu autor, pronuncia-lo-á, dando os motivos do seu convencimento.

.


Artigo-409 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO I - DA ACUSAÇÃO E DA INSTRUÇÃO PRELIMINAR

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 409

Artigo 409 – Apresentada à defesa, o juiz ouvirá o Ministério Público ou o querelante sobre preliminares e documentos, em 5 (cinco) dias. (Redação dada pela Lei nº 11.689,/08)

Redação anterior do Artigo 409:

Artigo 409 - Se não se convencer da existência do crime ou de indício suficiente de que seja o réu o seu autor, o juiz julgará improcedente a denúncia ou a queixa.

Parágrafo único. Enquanto não extinta a punibilidade, poderá, em qualquer tempo, ser instaurado processo contra o réu, se houver novas provas.


Artigo-410 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO I - DA ACUSAÇÃO E DA INSTRUÇÃO PRELIMINAR

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 410

Artigo 410 – O juiz determinará a inquirição das testemunhas e a realização das diligências requeridas pelas partes, no prazo máximo de 10 (dez) dias. (Redação dada pela Lei nº 11.689,/08)

Redação anterior do Artigo 410:

Artigo 410 - Quando o juiz se convencer, em discordância com a denúncia ou queixa, da existência de crime diverso dos referidos no art. 74, § 1º, e não for o competente para julgá-lo, remeterá o processo ao juiz que o seja. Em qualquer caso, será reaberto ao acusado prazo para defesa e indicação de testemunhas, prosseguindo-se, depois de encerrada a inquirição, de acordo com os arts. 499 e segs. Não se admitirá, entretanto, que sejam arroladas testemunhas já anteriormente ouvidas.

Parágrafo único - Tendo o processo de ser remetido a outro juízo, à disposição deste passará o réu, se estiver preso.

.


Artigo-411 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO I - DA ACUSAÇÃO E DA INSTRUÇÃO PRELIMINAR

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 411

Artigo 411 – Na audiência de instrução, proceder-se-á à tomada de declarações do ofendido, se possível, à inquirição das testemunhas arroladas pela acusação e pela defesa, nesta ordem, bem como aos esclarecimentos dos peritos, às acareações e ao reconhecimento de pessoas e coisas, interrogando-se, em seguida, o acusado e procedendo-se o debate. (Redação dada pela Lei nº 11.689/08)

§ 1º - Os esclarecimentos dos peritos dependerão de prévio requerimento e de deferimento pelo juiz. (Acrescentado pela Lei nº 11.689/08)

§ 2º - As provas serão produzidas em uma só audiência, podendo o juiz indeferir as consideradas irrelevantes, impertinentes ou protelatórias. (Acrescentado pela Lei nº 11.689/08)

§ 3º - Encerrada a instrução probatória, observar-se-á, se for o caso, o disposto no art. 384 deste Código. (Acrescentado pela Lei nº 11.689/08)

§ 4º - As alegações serão orais, concedendo-se a palavra, respectivamente, à acusação e à defesa, pelo prazo de 20 (vinte) minutos, prorrogáveis por mais 10 (dez). (Acrescentado pela Lei nº 11.689/08)

§ 5º - Havendo mais de 1 (um) acusado, o tempo previsto para a acusação e a defesa de cada um deles será individual. (Acrescentado pela Lei nº 11.689/08)

§ 6º - Ao assistente do Ministério Público, após a manifestação deste, serão concedidos 10 (dez) minutos, prorrogando-se por igual período o tempo de manifestação da defesa. (Acrescentado pela Lei nº 11.689/08)

§ 7º - Nenhum ato será adiado, salvo quando imprescindível à prova faltante, determinando o juiz a condução coercitiva de quem deva comparecer. (Acrescentado pela Lei nº 11.689/08)

§ 8º - A testemunha que comparecer será inquirida, independentemente da suspensão da audiência, observada em qualquer caso a ordem estabelecida no caput deste artigo. (Acrescentado pela Lei nº 11.689/08)

§ 9º - Encerrados os debates, o juiz proferirá a sua decisão, ou o fará em 10 (dez) dias, ordenando que os autos para isso lhe sejam conclusos. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 411:

Artigo 411 - O juiz absolverá desde logo o réu, quando se convencer da existência de circunstância que exclua o crime ou isente de pena o réu (arts. 17, 18, 19, 22 e 24, § 1º, do Código Penal), recorrendo, de ofício, da sua decisão. Este recurso terá efeito suspensivo e será sempre para o Tribunal de Apelação.


Artigo-412 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO I - DA ACUSAÇÃO E DA INSTRUÇÃO PRELIMINAR

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 412

Artigo 412 – O procedimento será concluído no prazo máximo de 90 (noventa) dias. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 412:

Artigo 412 - Nos Estados onde a lei não atribuir a pronúncia ao presidente do júri, ao juiz competente caberá proceder na forma dos artigos anteriores.


Artigo-413 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 413

Artigo 413 – O juiz, fundamentadamente, pronunciará o acusado, se convencido da materialidade do fato e da existência de indícios suficientes de autoria ou de participação. (Redação dada pela Lei nº 11.689/08)

§ 1º - Fundamentação da pronúncia limitar-se-á à indicação da materialidade do fato e da existência de indícios suficientes de autoria ou de participação, devendo o juiz declarar o dispositivo legal em que julgar incurso o acusado e especificar as circunstâncias qualificadoras e as causas de aumento de pena. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Se o crime for afiançável, o juiz arbitrará o valor da fiança para a concessão ou manutenção da liberdade provisória. (Acrescentado pela Lei nº 11.689/08)

§ 3º - O juiz decidirá, motivadamente, no caso de manutenção, revogação ou substituição da prisão ou medida restritiva de liberdade anteriormente decretada e, tratando-se de acusado solto, sobre a necessidade da decretação da prisão ou imposição de quaisquer das medidas previstas no Título IX do Livro I deste Código. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 413:

Artigo 413 - O processo não prosseguirá até que o réu seja intimado da sentença de pronúncia.

Parágrafo único - Se houver mais de um réu, somente em relação ao que for intimado prosseguirá o feito.


Artigo-414 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 414

Artigo 414 - Não se convencendo da materialidade do fato ou da existência de indícios suficientes de autoria ou de participação, o juiz, fundamentadamente, impronunciará o acusado. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Enquanto não ocorrer a extinção da punibilidade, poderá ser formulada nova denúncia ou queixa se houver prova nova. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 414:

Artigo 414 - A intimação da sentença de pronúncia, se o crime for inafiançável, será sempre feita ao réu pessoalmente.


Artigo-415 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 415

Artigo 415 - O juiz, fundamentadamente, absolverá desde logo o acusado, quando: (Redação dada pela Lei nº 11.689/08)

I - provada a inexistência do fato; (Redação dada pela Lei nº 11.689/08)

II - provado não ser ele autor ou partícipe do fato; (Redação dada pela Lei nº 11.689/08)

III - o fato não constituir infração penal; (Redação dada pela Lei nº 11.689/08)

IV - demonstrada causa de isenção de pena ou de exclusão do crime. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Não se aplica o disposto no inciso IV do caput deste artigo ao caso de inimputabilidade prevista no caput do art. 26 do Decreto-Lei no 2.848, de 7 de dezembro de 1940 - Código Penal, salvo quando esta for a única tese defensiva. (Acrescentado pela Lei nº 11.689/08)

.

Redação anterior do Artigo 415:

Artigo 415 - A intimação da sentença de pronúncia, se o crime for afiançável, será feita ao réu:

I - pessoalmente, se estiver preso;

II - pessoalmente, ou ao defensor por ele constituído, se tiver prestado fiança antes ou depois da sentença;

III - ao defensor por ele constituído se, não tendo prestado fiança, expedido o mandado de prisão, não for encontrado e assim o certificar o oficial de justiça;

IV - mediante edital, no caso do nº II, se o réu e o defensor não forem encontrados e assim o certificar o oficial de justiça;

V - mediante edital, no caso do nº III, se o defensor que o réu houver constituído também não for encontrado e assim o certificar o oficial de justiça;

VI - mediante edital, sempre que o réu, não tendo constituído defensor, não for encontrado.

§ 1º - O prazo do edital será de 30 (trinta) dias.

§ 2º - O prazo para recurso correrá após o término do fixado no edital, salvo se antes for feita a intimação por qualquer das outras formas estabelecidas neste artigo.


Artigo-416 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 416

Artigo 416 – Contra a sentença de impronúncia ou de absolvição sumária caberá apelação. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 416:

Artigo 416 - Passada em julgado a sentença de pronúncia, que especificará todas as circunstâncias qualificativas do crime e somente poderá ser alterada pela verificação superveniente de circunstância que modifique a classificação do delito, o escrivão imediatamente dará vista dos autos ao órgão do Ministério Público, pelo prazo de 5 (cinco) dias, para oferecer o libelo acusatório.


Artigo-417 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 417

Artigo 417 – Se houver indícios de autoria ou de participação de outras pessoas não incluídas na acusação, o juiz, ao pronunciar ou impronunciar o acusado, determinará o retorno dos autos ao Ministério Público, por 15 (quinze) dias, aplicável, no que couber, o art. 80 deste Código. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 417:

Artigo 417 - O libelo, assinado pelo promotor, conterá:

I - o nome do réu;

II - a exposição, deduzida por artigos, do fato criminoso;

III - a indicação das circunstâncias agravantes, expressamente definidas na lei penal, e de todos os fatos e circunstâncias que devam influir na fixação da pena;

IV - a indicação da medida de segurança aplicável.

§ 1º - Havendo mais de um réu, haverá um libelo para cada um.

§ 2º - Com o libelo poderá o promotor apresentar o rol das testemunhas que devam depor em plenário, até o máximo de 5 (cinco), juntar documentos e requerer diligências.


Artigo-418 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 418

Artigo 418 – O juiz poderá dar ao fato definição jurídica diversa da constante da acusação, embora o acusado fique sujeito a pena mais grave. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 418:

Artigo 418 - O juiz não receberá o libelo a que faltem os requisitos legais, devolvendo ao órgão do Ministério Público, para apresentação de outro, no prazo de 48 (quarenta e oito) horas.


Artigo-419 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 419

Artigo 419 - Quando o juiz se convencer, em discordância com a acusação, da existência de crime diverso dos referidos no § 1º do art. 74 deste Código e não for competente para o julgamento, remeterá os autos ao juiz que o seja. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Remetidos os autos do processo a outro juiz, à disposição deste ficará o acusado preso. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 419:

Artigo 419 - Se findar o prazo legal, sem que seja oferecido o libelo, o promotor incorrerá na multa de cinqüenta mil-réis, salvo se justificada a demora por motivo de força maior, caso em que será concedida prorrogação de 48 (quarenta e oito) horas. Esgotada a prorrogação, se não tiver sido apresentado o libelo, a multa será de duzentos mil-réis e o fato será comunicado ao procurador-geral. Neste caso, será o libelo oferecido pelo substituto legal, ou, se não houver, por um promotor ad hoc.


Artigo-420 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 420

Artigo 420 – A intimação da decisão de pronúncia será feita: (Redação dada pela Lei nº 11.689/08)

I - pessoalmente ao acusado, ao defensor nomeado e ao Ministério Público; (Acrescentado pela Lei nº 11.689/08)

II - ao defensor constituído, ao querelante e ao assistente do Ministério Público, na forma do disposto no § 1º do art. 370 deste Código. (Acrescentado pela Lei nº 11.689/08)

Parágrafo único - Será intimado por edital o acusado solto que não for encontrado. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 420:

Artigo 420 - No caso de queixa, o acusador será intimado a apresentar o libelo dentro de 2 (dois) dias; se não o fizer, o juiz o haverá por lançado e mandará os autos ao Ministério Público.


Artigo-421 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO II - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 421

Artigo 421 - Preclusa a decisão de pronúncia, os autos serão encaminhados ao juiz presidente do Tribunal do Júri. (Redação dada pela Lei nº 11.689/08)

§ 1º - Ainda que preclusa a decisão de pronúncia, havendo circunstância superveniente que altere a classificação do crime, o juiz ordenará a remessa dos autos ao Ministério Público. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Em seguida, os autos serão conclusos ao juiz para decisão. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 421:

Artigo 421 - Recebido o libelo, o escrivão, dentro de 3 (três) dias, entregará ao réu, mediante recibo de seu punho ou de alguém a seu rogo, a respectiva cópia, com o rol de testemunhas, notificado o defensor para que, no prazo de 5 (cinco) dias, ofereça a contrariedade; se o réu estiver afiançado, o escrivão dará cópia ao seu defensor, exigindo recibo, que se juntará aos autos.

Parágrafo único - Ao oferecer a contrariedade, o defensor poderá apresentar o rol de testemunhas que devam depor no plenário, até o máximo de 5 (cinco), juntar documentos e requerer diligências.


Artigo-422 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO III - DA PREPARAÇÃO DO PROCESSO PARA JULGAMENTO EM PLENÁRIO

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 422

Artigo 422 - Ao receber os autos, o presidente do Tribunal do Júri determinará a intimação do órgão do Ministério Público ou do querelante, no caso de queixa, e do defensor, para, no prazo de 5 (cinco) dias, apresentarem rol de testemunhas que irão depor em plenário, até o máximo de 5 (cinco), oportunidade em que poderão juntar documentos e requerer diligência. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 422:

Artigo 422 - Se, ao ser recebido o libelo, não houver advogado constituído nos autos para a defesa, o juiz dará defensor ao réu, que poderá em qualquer tempo constituir advogado para substituir o defensor dativo.


Artigo-423 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO III - DA PREPARAÇÃO DO PROCESSO PARA JULGAMENTO EM PLENÁRIO

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 423

Artigo 423 - Deliberando sobre os requerimentos de provas a serem produzidas ou exibidas no plenário do júri, e adotadas as providências devidas, o juiz presidente: (Redação dada pela Lei nº 11.689/08)

I - ordenará as diligências necessárias para sanar qualquer nulidade ou esclarecer fato que interesse ao julgamento da causa; (Acrescentado pela Lei nº 11.689/08)

II - fará relatório sucinto do processo, determinando sua inclusão em pauta da reunião do Tribunal do Júri. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 423:

Artigo 423 - As justificações e perícias requeridas pelas partes serão determinadas somente pelo presidente do tribunal, com intimação dos interessados, ou pelo juiz a quem couber o preparo do processo até julgamento.


Artigo-424 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO III - DA PREPARAÇÃO DO PROCESSO PARA JULGAMENTO EM PLENÁRIO

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 424

Artigo 424 - Quando a lei local de organização judiciária não atribuir ao presidente do Tribunal do Júri o preparo para julgamento, o juiz competente remeter-lhe-á os autos do processo preparado até 5 (cinco) dias antes do sorteio a que se refere o art. 433 deste Código. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Deverão ser remetidos, também, os processos preparados até o encerramento da reunião, para a realização de julgamento. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 424:

Artigo 424 - Se o interesse da ordem pública o reclamar, ou houver dúvida sobre a imparcialidade do júri ou sobre a segurança pessoal do réu, o Tribunal de Apelação, a requerimento de qualquer das partes ou mediante representação do juiz, e ouvido sempre o procurador-geral, poderá desaforar o julgamento para comarca ou termo próximo, onde não subsistam aqueles motivos, após informação do juiz, se a medida não tiver sido solicitada, de ofício, por ele próprio.

Parágrafo único - O Tribunal de Apelação poderá ainda, a requerimento do réu ou do Ministério Público, determinar o desaforamento, se o julgamento não se realizar no período de 1 (um) ano, contado do recebimento do libelo, desde que para a demora não haja concorrido o réu ou a defesa.


Artigo-425 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO IV - DO ALISTAMENTO DOS JURADOS

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 425

Artigo 425 - Anualmente, serão alistados pelo presidente do Tribunal do Júri de 800 (oitocentos) a 1.500 (um mil e quinhentos) jurados nas comarcas de mais de 1.000.000 (um milhão) de habitantes, de 300 (trezentos) a 700 (setecentos) nas comarcas de mais de 100.000 (cem mil) habitantes e de 80 (oitenta) a 400 (quatrocentos) nas comarcas de menor população. (Redação dada pela Lei nº 11.689/08)

§ 1º - Nas comarcas onde for necessário, poderá ser aumentado o número de jurados e, ainda, organizada lista de suplentes, depositadas as cédulas em urna especial, com as cautelas mencionadas na parte final do § 3º do art. 426 deste Código. (Acrescentado pela Lei nº 11.689/08)

§ 2º - O juiz presidente requisitará às autoridades locais, associações de classe e de bairro, entidades associativas e culturais, instituições de ensino em geral, universidades, sindicatos, repartições públicas e outros núcleos comunitários a indicação de pessoas que reúnam as condições para exercer a função de jurado. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 425:

Artigo 425 - O presidente do Tribunal do Júri, depois de ordenar, de ofício, ou a requerimento das partes, as diligências necessárias para sanar qualquer nulidade ou esclarecer fato que interesse à decisão da causa, marcará dia para o julgamento, determinando sejam intimadas as partes e as testemunhas.

Parágrafo único - Quando a lei de organização judiciária local não atribuir ao presidente do Tribunal do Júri o preparo dos processos para o julgamento, o juiz competente remeter-lhe-á os processos preparados, até 5 (cinco) dias antes do sorteio a que se refere o art. 427. Deverão também ser remetidos, após esse prazo, os processos que forem sendo preparados até o encerramento da sessão.


Artigo-426 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO IV - DO ALISTAMENTO DOS JURADOS

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 426

Artigo 426 - A lista geral dos jurados, com indicação das respectivas profissões, será publicada pela imprensa até o dia 10 de outubro de cada ano e divulgada em editais afixados à porta do Tribunal do Júri. (Redação dada pela Lei nº 11.689/08)

§ 1º - A lista poderá ser alterada, de ofício ou mediante reclamação de qualquer do povo ao juiz presidente até o dia 10 de novembro, data de sua publicação definitiva. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Juntamente com a lista, serão transcritos os arts. 436 a 446 deste Código. (Acrescentado pela Lei nº 11.689/08)

§ 3º - Os nomes e endereços dos alistados, em cartões iguais, após serem verificados na presença do Ministério Público, de advogado indicado pela Seção local da Ordem dos Advogados do Brasil e de defensor indicado pelas Defensorias Públicas competentes, permanecerão guardados em urna fechada a chave, sob a responsabilidade do juiz presidente. (Acrescentado pela Lei nº 11.689/08)

§ 4º - O jurado que tiver integrado o Conselho de Sentença nos 12 (doze) meses que antecederem à publicação da lista geral fica dela excluído. (Acrescentado pela Lei nº 11.689/08)

§ 5º - Anualmente, a lista geral de jurados será, obrigatoriamente, completada. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 426:

Artigo 426 - O Tribunal do Júri, no Distrito Federal, reunir-se-á todos os meses, celebrando em dias úteis sucessivos, salvo justo impedimento, as sessões necessárias para julgar os processos preparados. Nos Estados e nos Territórios, observar-se-á, relativamente à época das sessões, o que prescrever a lei local.


Artigo-427 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO V - DO DESAFORAMENTO

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 427

Artigo 427 - Se o interesse da ordem pública o reclamar ou houver dúvida sobre a imparcialidade do júri ou a segurança pessoal do acusado, o Tribunal, a requerimento do Ministério Público, do assistente, do querelante ou do acusado ou mediante representação do juiz competente, poderá determinar o desaforamento do julgamento para outra comarca da mesma região, onde não existam aqueles motivos, preferindo-se as mais próximas. (Redação dada pela Lei nº 11.689/08)

§ 1º - O pedido de desaforamento será distribuído imediatamente e terá preferência de julgamento na Câmara ou Turma competente. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Sendo relevantes os motivos alegados, o relator poderá determinar, fundamentadamente, a suspensão do julgamento pelo júri. (Acrescentado pela Lei nº 11.689/08)

§ 3º - Será ouvido o juiz presidente, quando a medida não tiver sido por ele solicitada. (Acrescentado pela Lei nº 11.689/08)

§ 4º - Na pendência de recurso contra a decisão de pronúncia ou quando efetivado o julgamento, não se admitirá o pedido de desaforamento, salvo, nesta última hipótese, quanto a fato ocorrido durante ou após a realização de julgamento anulado. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 427:

Artigo 427 - A convocação do júri far-se-á mediante edital, depois do sorteio dos 21 (vinte e um) jurados que tiverem de servir na sessão. O sorteio far-se-á, no Distrito Federal, de 10 (dez) a 15 (quinze) dias antes do primeiro julgamento marcado, observando-se nos Estados e nos Territórios o que estabelecer a lei local.

Parágrafo único - Em termo que não for sede de comarca, o sorteio poderá realizar-se sob a presidência do juiz do termo.


Artigo-428 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO V - DO DESAFORAMENTO

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 428

Artigo 428 - O desaforamento também poderá ser determinado, em razão do comprovado excesso de serviço, ouvidos o juiz presidente e a parte contrária, se o julgamento não puder ser realizado no prazo de 6 (seis) meses, contado do trânsito em julgado da decisão de pronúncia. (Redação dada pela Lei nº 11.689/08)

§ 1º - Para a contagem do prazo referido neste artigo, não se computará o tempo de adiamentos, diligências ou incidentes de interesse da defesa. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Não havendo excesso de serviço ou existência de processos aguardando julgamento em quantidade que ultrapasse a possibilidade de apreciação pelo Tribunal do Júri, nas reuniões periódicas previstas para o exercício, o acusado poderá requerer ao Tribunal que determine a imediata realização do julgamento. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 428:

Artigo 428 - O sorteio far-se-á a portas abertas, e um menor de 18 (dezoito) anos tirará da urna geral as cédulas com os nomes dos jurados, as quais serão recolhidas a outra urna, ficando a chave respectiva em poder do juiz, o que tudo será reduzido a termo pelo escrivão, em livro a esse fim destinado, com especificação dos 21 (vinte e um) sorteados.


Artigo-429 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VI - DA ORGANIZAÇÃO DA PAUTA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 429

Artigo 429 - Salvo motivo relevante que autorize alteração na ordem dos julgamentos, terão preferência: (Redação dada pela Lei nº 11.689/08)

I - os acusados presos; (Acrescentado pela Lei nº 11.689/08)

II - dentre os acusados presos, aqueles que estiverem há mais tempo na prisão; (Acrescentado pela Lei nº 11.689/08)

III - em igualdade de condições, os precedentemente pronunciados. (Acrescentado pela Lei nº 11.689/08)

§ 1º - Antes do dia designado para o primeiro julgamento da reunião periódica, será afixada na porta do edifício do Tribunal do Júri a lista dos processos a serem julgados, obedecida a ordem prevista no caput deste artigo. (Redação dada pela Lei nº 11.689/08)

§ 2º - O juiz presidente reservará datas na mesma reunião periódica para a inclusão de processo que tiver o julgamento adiado. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 429:

Artigo 429 - Concluído o sorteio, o juiz mandará expedir, desde logo, o edital a que se refere o art. 427, dele constando o dia em que o júri se reunirá e o convite nominal aos jurados sorteados para comparecerem, sob as penas da lei, e determinará também as diligências necessárias para intimação dos jurados, dos réus e das testemunhas.

§ 1º - O edital será afixado à porta do edifício do tribunal e publicado pela imprensa, onde houver.

§ 2º - Entender-se-á feita a intimação quando o oficial de justiça deixar cópia do mandado na residência do jurado não encontrado, salvo se este se achar fora do município.


Artigo-430 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VI - DA ORGANIZAÇÃO DA PAUTA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 430

Artigo 430 - O assistente somente será admitido se tiver requerido sua habilitação até 5 (cinco) dias antes da data da sessão na qual pretenda atuar. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 430:

Artigo 430 - Nenhum desconto será feito nos vencimentos do jurado sorteado que comparecer às sessões do júri.


Artigo-431 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VI - DA ORGANIZAÇÃO DA PAUTA

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 431

Artigo 431 - Estando o processo em ordem, o juiz presidente mandará intimar as partes, o ofendido, se for possível, as testemunhas e os peritos, quando houver requerimento, para a sessão de instrução e julgamento, observando, no que couber, o disposto no art. 420 deste Código. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 431:

Artigo 431 - Salvo motivo de interesse público que autorize alteração na ordem do julgamento dos processos, terão preferência:

I - os réus presos;

II - dentre os presos, os mais antigos na prisão;

III - em igualdade de condições, os que tiverem sido pronunciados há mais tempo.


Artigo-432 - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VII - DO SORTEIO E DA CONVOCAÇÃO DOS JURADOS

SEÇÃO I - DA PRONÚNCIA, DA IMPRONÚNCIA E DA ABSOLVIÇÃO SUMÁRIA

Artigo - 432

Artigo 432 - . Em seguida à organização da pauta, o juiz presidente determinará a intimação do Ministério Público, da Ordem dos Advogados do Brasil e da Defensoria Pública para acompanharem, em dia e hora designados, o sorteio dos jurados que atuarão na reunião periódica. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 432:

Artigo 432 - Antes do dia designado para o primeiro julgamento, será afixada na porta do edifício do tribunal, na ordem estabelecida no artigo anterior, a lista dos processos que devam ser julgados.


Artigo-433 - DA FUNÇÃO DO JURADO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VII - DO SORTEIO E DA CONVOCAÇÃO DOS JURADOS

SEÇÃO II - DA FUNÇÃO DO JURADO

Artigo - 433

Artigo 433 - O sorteio, presidido pelo juiz, far-se-á a portas abertas, cabendo-lhe retirar as cédulas até completar o número de 25 (vinte e cinco) jurados, para a reunião periódica ou extraordinária. (Redação dada pela Lei nº 11.689/08)

§ 1º - O sorteio será realizado entre o 15º (décimo quinto) e o 10º (décimo) dia útil antecedente à instalação da reunião. (Acrescentado pela Lei nº 11.689/08)

§ 2º - A audiência de sorteio não será adiada pelo não comparecimento das partes. (Acrescentado pela Lei nº 11.689/08)

§ 3º - O jurado não sorteado poderá ter o seu nome novamente incluído para as reuniões futuras. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 433:

Artigo 433 - O Tribunal do Júri compõe-se de um juiz de direito, que é o seu presidente, e de vinte e um jurados que se sortearão dentre os alistados, sete dos quais constituirão o conselho de sentença em cada sessão de julgamento.


Artigo-434 - DA FUNÇÃO DO JURADO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VII - DO SORTEIO E DA CONVOCAÇÃO DOS JURADOS

SEÇÃO II - DA FUNÇÃO DO JURADO

Artigo - 434

Artigo 434 - Os jurados sorteados serão convocados pelo correio ou por qualquer outro meio hábil para comparecer no dia e hora designados para a reunião, sob as penas da lei. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - No mesmo expediente de convocação serão transcritos os arts. 436 a 446 deste Código. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 434:

Artigo 434 - O serviço do júri será obrigatório. O alistamento compreenderá os cidadãos maiores de 21 (vinte e um) anos, isentos os maiores de 60 (sessenta).


Artigo-435 - DA FUNÇÃO DO JURADO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VII - DO SORTEIO E DA CONVOCAÇÃO DOS JURADOS

SEÇÃO II - DA FUNÇÃO DO JURADO

Artigo - 435

Artigo 435 - Serão afixados na porta do edifício do Tribunal do Júri a relação dos jurados convocados, os nomes do acusado e dos procuradores das partes, além do dia, hora e local das sessões de instrução e julgamento. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 435:

Artigo 435 - A recusa ao serviço do júri, motivada por convicção religiosa, filosófica ou política, importará a perda dos direitos políticos (Constituição, art. 119, b).


Artigo-436 - DA FUNÇÃO DO JURADO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO II - DA FUNÇÃO DO JURADO

Artigo - 436

Artigo 436 - O serviço do júri é obrigatório. O alistamento compreenderá os cidadãos maiores de 18 (dezoito) anos de notória idoneidade. (Redação dada pela Lei nº 11.689/08)

§ 1º - Nenhum cidadão poderá ser excluído dos trabalhos do júri ou deixar de ser alistado em razão de cor ou etnia, raça, credo, sexo, profissão, classe social ou econômica, origem ou grau de instrução. (Acrescentado pela Lei nº 11.689/08)

§ 2º - A recusa injustificada ao serviço do júri acarretará multa no valor de 1 (um) a 10 (dez) salários mínimos, a critério do juiz, de acordo com a condição econômica do jurado. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 436:

Artigo 436 - Os jurados serão escolhidos dentre cidadãos de notória idoneidade. Parágrafo único - São isentos do serviço do júri:

I - o Presidente da República e os ministros de Estado;

II - os governadores ou interventores de Estados ou Territórios, o prefeito do Distrito Federal e seus respectivos secretários;

III - os membros do Parlamento Nacional, do Conselho de Economia Nacional, das Assembléias Legislativas dos Estados e das Câmaras Municipais, enquanto durarem suas reuniões;

IV - os prefeitos municipais;

V - os magistrados e órgãos do Ministério Público;

VI - os serventuários e funcionários da justiça;

VII - o chefe, demais autoridades e funcionários da Polícia e Segurança Pública;

VIII - os militares em serviço ativo;

IX - as mulheres que não exerçam função pública e provem que, em virtude de ocupações domésticas, o serviço do júri Ihes é particularmente difícil;

X - por 1 (um) ano, mediante requerimento, os que tiverem efetivamente exercido a função de jurado, salvo nos lugares onde tal isenção possa redundar em prejuízo do serviço normal do júri;

Xl - quando o requererem e o juiz reconhecer a necessidade da dispensa:

  1. os médicos e os ministros de confissão religiosa;

  2. b) os farmacêuticos e as parteiras.


Artigo-437 - DA FUNÇÃO DO JURADO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO II - DA FUNÇÃO DO JURADO

Artigo - 437

Artigo 437 - Estão isentos do serviço do júri: (Redação dada pela Lei nº 11.689/08)

I - o Presidente da República e os Ministros de Estado; (Acrescentado pela Lei nº 11.689/08)

II - os Governadores e seus respectivos Secretários; (Acrescentado pela Lei nº 11.689/08)

III - os membros do Congresso Nacional, das Assembléias Legislativas e das Câmaras Distrital e Municipais; (Acrescentado pela Lei nº 11.689/08)

IV - os Prefeitos Municipais; (Acrescentado pela Lei nº 11.689/08)

V - os Magistrados e membros do Ministério Público e da Defensoria Pública; (Acrescentado pela Lei nº 11.689/08)

VI - os servidores do Poder Judiciário, do Ministério Público e da Defensoria Pública; (Acrescentado pela Lei nº 11.689/08)

VII - as autoridades e os servidores da polícia e da segurança pública; (Acrescentado pela Lei nº 11.689/08)

VIII - os militares em serviço ativo; (Acrescentado pela Lei nº 11.689/08)

IX - os cidadãos maiores de 70 (setenta) anos que requeiram sua dispensa; (Acrescentado pela Lei nº 11.689/08)

X - aqueles que o requererem, demonstrando justo impedimento. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 437:

Artigo 437 - O exercício efetivo da função de jurado constituirá serviço público relevante, estabelecerá presunção de idoneidade moral e assegurará prisão especial, em caso de crime comum, até o julgamento definitivo, bem como preferência, em igualdade de condições, nas concorrências públicas.


Artigo-438 - DA FUNÇÃO DO JURADO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO II - DA FUNÇÃO DO JURADO

Artigo - 438

Artigo 438 - A recusa ao serviço do júri fundada em convicção religiosa, filosófica ou política importará no dever de prestar serviço alternativo, sob pena de suspensão dos direitos políticos, enquanto não prestar o serviço imposto. (Redação dada pela Lei nº 11.689/08)

§ 1º - Entende-se por serviço alternativo o exercício de atividades de caráter administrativo, assistencial, filantrópico ou mesmo produtivo, no Poder Judiciário, na Defensoria Pública, no Ministério Público ou em entidade conveniada para esses fins. (Acrescentado pela Lei nº 11.689/08)

§ 2º - O juiz fixará o serviço alternativo atendendo aos princípios da proporcionalidade e da razoabilidade. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 438:

Artigo 438 - Os jurados serão responsáveis criminalmente, nos mesmos termos em que o são os juízes de ofício, por concussão, corrupção ou prevaricação (Código Penal, arts. 316, 317, §§ 1º e 2º, e 319 ).


Artigo-439 - DA ORGANIZAÇÃO DO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO III - DA ORGANIZAÇÃO DO JÚRI

Artigo - 439

Artigo 439 - O exercício efetivo da função de jurado constituirá serviço público relevante e estabelecerá presunção de idoneidade moral. (Redação dada pela Lei nº 12.403/11).

Redação anterior do Artigo 439:

Artigo 439. O exercício efetivo da função de jurado constituirá serviço público relevante, estabelecerá presunção de idoneidade moral e assegurará prisão especial, em caso de crime comum, até o julgamento definitivo. (Redação dada pela Lei nº 11.689/08)

Redação original do Artigo 439: Artigo 439 - Anualmente, serão alistados pelo juiz-presidente do júri, sob sua responsabilidade e mediante escolha por conhecimento pessoal ou informação fidedigna, 300 (trezentos) a 500 (quinhentos) jurados no Distrito Federal e nas comarcas de mais de 100.000 (cem mil) habitantes, e 80 (oitenta) a 300 (trezentos) nas comarcas ou nos termos de menor população. O juiz poderá requisitar às autoridades locais, associações de classe, sindicatos profissionais e repartições públicas a indicação de cidadãos que reunam as condições legais.

Parágrafo único - A lista geral, publicada em novembro de cada ano, poderá ser alterada de ofício, ou em virtude de reclamação de qualquer do povo, até à publicação definitiva, na segunda quinzena de dezembro, com recurso, dentro de 20 (vinte) dias, para a superior instância, sem efeito suspensivo.


Artigo-440 - DA ORGANIZAÇÃO DO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO III - DA ORGANIZAÇÃO DO JÚRI

Artigo - 440

Artigo 440 - Constitui também direito do jurado, na condição do art. 439 deste Código, preferência, em igualdade de condições, nas licitações públicas e no provimento, mediante concurso, de cargo ou função pública, bem como nos casos de promoção funcional ou remoção voluntária. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 440:

Artigo 440 - A lista geral dos jurados, com indicação das respectivas profissões, será publicada pela imprensa, onde houver, ou em editais afixados à porta do edifício do tribunal, lançando-se os nomes dos alistados, com indicação das residências, em cartões iguais, que, verificados com a presença do órgão do Ministério Público, ficarão guardados em urna fechada a chave sob a responsabilidade do juiz.


Artigo-441 - DA ORGANIZAÇÃO DO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO III - DA ORGANIZAÇÃO DO JÚRI

Artigo - 441

Artigo 441 - Nenhum desconto será feito nos vencimentos ou salário do jurado sorteado que comparecer à sessão do júri. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 441:

Artigo 441 - Nas comarcas ou nos termos onde for necessário, organizar-se-á lista de jurados suplentes, depositando-se as cédulas em urna especial.


Artigo-442 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 442

Artigo 442 - Ao jurado que, sem causa legítima, deixar de comparecer no dia marcado para a sessão ou retirar-se antes de ser dispensado pelo presidente será aplicada multa de 1 (um) a 10 (dez) salários mínimos, a critério do juiz, de acordo com a sua condição econômica. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 442:

Artigo 442 - No dia e à hora designados para reunião do júri, presente o órgão do Ministério Público, o presidente, depois de verificar se a urna contém as cédulas com os nomes dos vinte e um jurados sorteados, mandará que o escrivão Ihes proceda à chamada, declarando instalada a sessão, se comparecerem pelo menos quinze deles, ou, no caso contrário, convocando nova sessão para o dia útil imediato.


Artigo-443 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 443

Artigo 443 - Somente será aceita escusa fundada em motivo relevante devidamente comprovado e apresentada, ressalvadas as hipóteses de força maior, até o momento da chamada dos jurados. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 443:

Artigo 443 - O jurado que, sem causa legítima, não comparecer, incorrerá na multa de cem mil-réis por dia de sessão realizada ou não realizada por falta de número legal até o término da sessão periódica.

§ 1º - O jurado incorrerá em multa pelo simples fato do não-comparecimento, independentemente de ato do presidente ou termo especial.

§ 2º - Somente serão aceitas as escusas apresentadas até o momento da chamada dos jurados e fundadas em motivo relevante, devidamente comprovado.

§ 3º - Incorrerá na multa de trezentos mil-réis o jurado que, tendo comparecido, se retirar antes de dispensado pelo presidente, observado o disposto no § 1º, parte final.

§ 4º - Sob pena de responsabilidade, o presidente só relevará as multas em que incorrerem os jurados faltosos, se estes, dentro de 48 (quarenta e oito) horas, após o encerramento da sessão periódica, oferecerem prova de justificado impedimento.


Artigo-444 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 444

Artigo 444 - O jurado somente será dispensado por decisão motivada do juiz presidente, consignada na ata dos trabalhos. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 444:

Artigo 444 - As multas em que incorrerem os jurados serão cobradas pela Fazenda Pública, a cujo representante o juiz remeterá no prazo de 10 (dez) dias, após o encerramento da sessão periódica, com a relação dos jurados multados, as certidões das atas de que constar o fato, as quais, por ele rubricadas, valerão como título de dívida líquida e certa.

Parágrafo único - Sem prejuízo da cobrança imediata das multas, será remetida cópia das certidões à autoridade fiscal competente para a inscrição da dívida.


Artigo-445 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 445

Artigo 445 - O jurado, no exercício da função ou a pretexto de exercê-la, será responsável criminalmente nos mesmos termos em que o são os juízes togados. (Redação dada pela Lei nº 11.689/08

Redação anterior do Artigo 445:

Artigo 445 - Verificando não estar completo o número de 21 (vinte e um) jurados, embora haja o mínimo legal para a instalação da sessão, o juiz procederá ao sorteio dos suplentes necessários, repetindo-se o sorteio até perfazer-se aquele número.

§ 1º - Nos Estados e Territórios, serão escolhidos como suplentes, dentre os sorteados, os jurados residentes na cidade ou vila ou até a distância de 20 (vinte) quilômetros.

§ 2º - Os nomes dos suplentes serão consignados na ata, seguindo-se a respectiva notificação para comparecimento.

§ 3º - Os jurados ou suplentes que não comparecerem ou forem dispensados de servir na sessão periódica serão, desde logo, havidos como sorteados para a seguinte.

§ 4º - Sorteados os suplentes, os jurados substituídos não mais serão admitidos a funcionar durante a sessão periódica.


Artigo-446 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO VIII - DA FUNÇÃO DO JURADO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 446

Artigo 446 - Aos suplentes, quando convocados, serão aplicáveis os dispositivos referentes às dispensas, faltas e escusas e à equiparação de responsabilidade penal prevista no art. 445 deste Código. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 446:

Artigo 446 - Aos suplentes são aplicáveis os dispositivos referentes às dispensas, faltas, escusas e multas.


Artigo-447 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO IX - DA COMPOSIÇÃO DO TRIBUNAL DO JÚRI E DA FORMAÇÃO DO CONSELHO DE SENTENÇA

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 447

Artigo 447 - O Tribunal do Júri é composto por 1 (um) juiz togado, seu presidente e por 25 (vinte e cinco) jurados que serão sorteados dentre os alistados, 7 (sete) dos quais constituirão o Conselho de Sentença em cada sessão de julgamento. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 447:

Artigo 447 - Aberta a sessão, o presidente do tribunal, depois de resolver sobre as escusas, na forma dos artigos anteriores, abrirá a urna, dela retirará todas as cédulas, verificando uma a uma, e, em seguida, colocará na urna as relativas aos jurados presentes e, fechando-a, anunciará qual o processo que será submetido a julgamento e ordenará ao porteiro que apregoe as partes e as testemunhas.

Parágrafo único - A intervenção do assistente no plenário de julgamento será requerida com antecedência, pelo menos, de 3 (três) dias, salvo se já tiver sido admitido anteriormente.


Artigo-448 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO IX - DA COMPOSIÇÃO DO TRIBUNAL DO JÚRI E DA FORMAÇÃO DO CONSELHO DE SENTENÇA

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 448

Artigo 448 - São impedidos de servir no mesmo Conselho: (Redação dada pela Lei nº 11.689/08)

I - marido e mulher; (Acrescentado pela Lei nº 11.689/08)

II - ascendente e descendente; (Acrescentado pela Lei nº 11.689/08)

III - sogro e genro ou nora; (Acrescentado pela Lei nº 11.689/08)

IV - irmãos e cunhados, durante o cunhadio; (Acrescentado pela Lei nº 11.689/08)

V - tio e sobrinho; (Acrescentado pela Lei nº 11.689/08)

VI - padrasto, madrasta ou enteado. (Acrescentado pela Lei nº 11.689/08)

§ 1º - O mesmo impedimento ocorrerá em relação às pessoas que mantenham união estável reconhecida como entidade familiar. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Aplicar-se-á aos jurados o disposto sobre os impedimentos, a suspeição e as incompatibilidades dos juízes togados. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 448:

Artigo 448 - Se, por motivo de força maior, não comparecer o órgão do Ministério Público, o presidente adiará o julgamento para o primeiro dia desimpedido, da mesma sessão periódica. Continuando o órgão do Ministério Público impossibilitado de comparecer, funcionará o substituto legal, se houver, ou promotor ad hoc.

Parágrafo único - Se o órgão do Ministério Público deixar de comparecer sem escusa legítima, será igualmente adiado o julgamento para o primeiro dia desimpedido, nomeando-se, porém, desde logo, promotor ad hoc, caso não haja substituto legal, comunicado o fato ao procurador-geral.


Artigo-449 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO IX - DA COMPOSIÇÃO DO TRIBUNAL DO JÚRI E DA FORMAÇÃO DO CONSELHO DE SENTENÇA

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 449

Artigo 449 - Não poderá servir o jurado que: (Redação dada pela Lei nº 11.689/08)

I - tiver funcionado em julgamento anterior do mesmo processo, independentemente da causa determinante do julgamento posterior; (Acrescentado pela Lei nº 11.689/08)

II - no caso do concurso de pessoas, houver integrado o Conselho de Sentença que julgou o outro acusado; (Acrescentado pela Lei nº 11.689/08)

III - tiver manifestado prévia disposição para condenar ou absolver o acusado. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 449:

Artigo 449 - Apregoado o réu, e comparecendo, perguntar-lhe-á o juiz o nome, a idade e se tem advogado, nomeando-lhe curador, se for menor e não o tiver, e defensor, se maior. Em tal hipótese, o julgamento será adiado para o primeiro dia desimpedido.

Parágrafo único - O julgamento será adiado, somente uma vez, devendo o réu ser julgado, quando chamado pela segunda vez. Neste caso a defesa será feita por quem o juiz tiver nomeado, ressalvado ao réu o direito de ser defendido por advogado de sua escolha, desde que se ache presente.


Artigo-450 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO IX - DA COMPOSIÇÃO DO TRIBUNAL DO JÚRI E DA FORMAÇÃO DO CONSELHO DE SENTENÇA

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 450

Artigo 450 - Dos impedidos entre si por parentesco ou relação de convivência, servirá o que houver sido sorteado em primeiro lugar. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 450:

Artigo 450 - A falta, sem escusa legítima, do defensor do réu ou do curador, se um ou outro for advogado ou solicitador, será imediatamente comunicada ao Conselho da Ordem dos Advogados, nomeando o presidente do tribunal, em substituição, outro defensor, ou curador, observado o disposto no artigo anterior.


Artigo-451 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO IX - DA COMPOSIÇÃO DO TRIBUNAL DO JÚRI E DA FORMAÇÃO DO CONSELHO DE SENTENÇA

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 451

Artigo 451 - Os jurados excluídos por impedimento, suspeição ou incompatibilidade serão considerados para a constituição do número legal exigível para a realização da sessão. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 451:

Artigo 451 - Não comparecendo o réu ou o acusador particular, com justa causa, o julgamento será adiado para a seguinte sessão periódica, se não puder realizar-se na que estiver em curso.

§ 1º - Se se tratar de crime afiançável, e o não-comparecimento do réu ocorrer sem motivo legítimo, far-se-á o julgamento à sua revelia.

§ 2º - O julgamento não será adiado pelo não-comparecimento do advogado do assistente.


Artigo-452 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 452

Artigo 452 - O mesmo Conselho de Sentença poderá conhecer de mais de um processo, no mesmo dia, se as partes o aceitarem, hipótese em que seus integrantes deverão prestar novo compromisso. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 452:

Artigo 452 - Se o acusador particular deixar de comparecer, sem escusa legítima, a acusação será devolvida ao Ministério Público, não se adiando por aquele motivo o julgamento.


Artigo-453 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 453

Artigo 453 - O Tribunal do Júri reunir-se-á para as sessões de instrução e julgamento nos períodos e na forma estabelecida pela lei local de organização judiciária. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 453:

Artigo 453 - A testemunha que, sem justa causa, deixar de comparecer, incorrerá na multa de cinco a cinqüenta centavos, aplicada pelo presidente, sem prejuízo do processo penal, por desobediência, e da observância do preceito do art. 218. (Redação dada pela Lei nº 6.416/77)

Parágrafo único - Aplica-se às testemunhas, enquanto a serviço do júri, o disposto no art. 430.

Redação original do Artigo 453:

Artigo 453 - As testemunhas que, sem justa causa, deixarem de comparecer, incorrerão na multa de cinquenta a quinhentos mil réis, ou em prisão de três a quinze dias, imposta pelo presidente do tribunal.


Artigo-454 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 454

Artigo 454 - Até o momento de abertura dos trabalhos da sessão, o juiz presidente decidirá os casos de isenção e dispensa de jurados e o pedido de adiamento de julgamento, mandando consignar em ata as deliberações. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 454:

Artigo 454 - Antes de constituído o conselho de sentença, as testemunhas, separadas as de acusação das de defesa, serão recolhidas a lugar de onde não possam ouvir os debates, nem as respostas umas das outras.


Artigo-455 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 455

Artigo 455 - Se o Ministério Público não comparecer, o juiz presidente adiará o julgamento para o primeiro dia desimpedido da mesma reunião, cientificadas as partes e as testemunhas. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Se a ausência não for justificada, o fato será imediatamente comunicado ao Procurador-Geral de Justiça com a data designada para a nova sessão. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 455:

Artigo 455 - A falta de qualquer testemunha não será motivo para o adiamento, salvo se uma das partes tiver requerido sua intimação, declarando não prescindir do depoimento e indicando seu paradeiro com a antecedência necessária para a intimação. Proceder-se-á, entretanto, ao julgamento, se a testemunha não tiver sido encontrada no local indicado.

§ 1º - Se, intimada, a testemunha não comparecer, o juiz suspenderá os trabalhos e mandará trazê-la pelo oficial de justiça ou adiará o julgamento para o primeiro dia útil desimpedido, ordenando a sua condução ou requisitando à autoridade policial a sua apresentação.

§ 2º - Não conseguida, ainda assim, a presença da testemunha no dia designado, proceder-se-á ao julgamento.


Artigo-456 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 456

Artigo 456 - Se a falta, sem escusa legítima, for do advogado do acusado, e se outro não for por este constituído, o fato será imediatamente comunicado ao presidente da seccional da Ordem dos Advogados do Brasil, com a data designada para a nova sessão. (Redação dada pela Lei nº 11.689/08)

§ 1º - Não havendo escusa legítima, o julgamento será adiado somente uma vez, devendo o acusado ser julgado quando chamado novamente. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Na hipótese do § 1º deste artigo, o juiz intimará a Defensoria Pública para o novo julgamento, que será adiado para o primeiro dia desimpedido, observado o prazo mínimo de 10 (dez) dias. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 456:

Artigo 456 - O porteiro do tribunal, ou na falta deste, o oficial de justiça, certificará haver apregoado as partes e as testemunhas.


Artigo-457 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 457

Artigo 457 - O julgamento não será adiado pelo não comparecimento do acusado solto, do assistente ou do advogado do querelante, que tiver sido regularmente intimado. (Redação dada pela Lei nº 11.689/08)

§ 1º - Os pedidos de adiamento e as justificações de não comparecimento deverão ser, salvo comprovado motivo de força maior, previamente submetidos à apreciação do juiz presidente do Tribunal do Júri. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Se o acusado preso não for conduzido, o julgamento será adiado para o primeiro dia desimpedido da mesma reunião, salvo se houver pedido de dispensa de comparecimento subscrito por ele e seu defensor. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 457:

Artigo 457 - Verificado publicamente pelo juiz que se encontram na urna as cédulas relativas aos jurados presentes, será feito o sorteio de 7 (sete) para a formação do conselho de sentença.


Artigo-458 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 458

Artigo 458 - Se a testemunha, sem justa causa, deixar de comparecer, o juiz presidente, sem prejuízo da ação penal pela desobediência, aplicar-lhe-á a multa prevista no § 2º do art. 436 deste Código. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 458:

Artigo 458 - Antes do sorteio do conselho de sentença, o juiz advertirá os jurados dos impedimentos constantes do art. 462, bem como das incompatibilidades legais por suspeição, em razão de parentesco com o juiz, com o promotor, com o advogado, com o réu ou com a vítima, na forma do disposto neste Código sobre os impedimentos ou a suspeição dos juízes togados.

§ 1º - Na mesma ocasião, o juiz advertirá os jurados de que, uma vez sorteados, não poderão comunicar-se com outrem, nem manifestar sua opinião sobre o processo, sob pena de exclusão do conselho e multa, de duzentos a quinhentos mil-réis.

§ 2º - Dos impedidos entre si por parentesco servirá o que houver sido sorteado em primeiro lugar.


Artigo-459 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 459

Artigo 459 - Aplicar-se-á às testemunhas a serviço do Tribunal do Júri o disposto no art. 441 deste Código. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 459:

Artigo 459 - Os jurados excluídos por impedimento ou suspeição serão computados para a constituição do número legal.

§ 1º - Se, em conseqüência das suspeições ou das recusas, não houver número para a formação do conselho, o julgamento será adiado para o primeiro dia desimpedido.

§ 2º - À medida que as cédulas forem tiradas da urna, o juiz as lerá, e a defesa e, depois dela, a acusação poderão recusar os jurados sorteados, até três cada uma, sem dar os motivos da recusa.


Artigo-460 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 460

Artigo 460 - Antes de constituído o Conselho de Sentença, as testemunhas serão recolhidas a lugar onde umas não possam ouvir os depoimentos das outras. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 460:

Artigo 460 - A suspeição argüida contra o presidente do tribunal, o órgão do Ministério Público, os jurados ou qualquer funcionário, quando não reconhecida, não suspenderá o julgamento, devendo, entretanto, constar da ata a argüição.


Artigo-461 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 461

Artigo 461 - O julgamento não será adiado se a testemunha deixar de comparecer, salvo se uma das partes tiver requerido a sua intimação por mandado, na oportunidade de que trata o art. 422 deste Código, declarando não prescindir do depoimento e indicando a sua localização. (Redação dada pela Lei nº 11.689/08)

§ 1º - Se, intimada, a testemunha não comparecer, o juiz presidente suspenderá os trabalhos e mandará conduzi-la ou adiará o julgamento para o primeiro dia desimpedido, ordenando a sua condução. (Acrescentado pela Lei nº 11.689/08)

§ 2º - O julgamento será realizado mesmo na hipótese de a testemunha não ser encontrada no local indicado, se assim for certificado por oficial de justiça. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 461:

Artigo 461 - Se os réus forem dois ou mais, poderão incumbir das recusas um só defensor; não convindo nisto e se não coincidirem as recusas, dar-se-á a separação dos julgamentos, prosseguindo-se somente no do réu que houver aceito o jurado, salvo se este, recusado por um réu e aceito por outro, for também recusado pela acusação.

Parágrafo único - O réu, que pela recusa do jurado tiver dado causa à separação, será julgado no primeiro dia desimpedido.


Artigo-462 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 462

Artigo 462 - Realizadas as diligências referidas nos arts. 454 a 461 deste Código, o juiz presidente verificará se a urna contém as cédulas dos 25 (vinte e cinco) jurados sorteados, mandando que o escrivão proceda à chamada deles. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 462:

Artigo 462 - São impedidos de servir no mesmo conselho marido e mulher, ascendentes e descendentes, sogro e genro ou nora, irmãos, cunhados, durante o cunhadio, tio e sobrinho, padrasto ou madrasta e enteado.


Artigo-463 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 463

Artigo 463 - Comparecendo, pelo menos, 15 (quinze) jurados, o juiz presidente declarará instalados os trabalhos, anunciando o processo que será submetido a julgamento. (Redação dada pela Lei nº 11.689/08)

§ 1º - O oficial de justiça fará o pregão, certificando a diligência nos autos. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Os jurados excluídos por impedimento ou suspeição serão computados para a constituição do número legal. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 463:

Artigo 463 - O mesmo conselho poderá conhecer de mais de um processo na mesma sessão de julgamento, se as partes o aceitarem; mas prestará cada vez novo compromisso.


Artigo-464 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 464

Artigo 464 - Não havendo o número referido no art. 463 deste Código, proceder-se-á ao sorteio de tantos suplentes quantos necessários, e designar-se-á nova data para a sessão do júri. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 464:

Artigo 464 - Formado o conselho, o juiz, levantando-se, e com ele todos os presentes, fará aos jurados a seguinte exortação:

"Em nome da lei, concito-vos a examinar com imparcialidade esta causa e a proferir a vossa decisão, de acordo com a vossa consciência e os ditames da justiça".

Os jurados, nominalmente chamados pelo juiz, responderão:

"Assim o prometo".


Artigo-465 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 465

Artigo 465 - Os nomes dos suplentes serão consignados em ata, remetendo-se o expediente de convocação, com observância do disposto nos arts. 434 e 435 deste Código. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 465:

Artigo 465 - Em seguida, o presidente interrogará o réu pela forma estabelecida no Livro I, Título Vll, Capítulo III, no que for aplicável.


Artigo-466 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 466

Artigo 466 - Antes do sorteio dos membros do Conselho de Sentença, o juiz presidente esclarecerá sobre os impedimentos, a suspeição e as incompatibilidades constantes dos arts. 448 e 449 deste Código. (Redação dada pela Lei nº 11.689/08)

§ 1º - O juiz presidente também advertirá os jurados de que, uma vez sorteados, não poderão comunicar-se entre si e com outrem, nem manifestar sua opinião sobre o processo, sob pena de exclusão do Conselho e multa, na forma do § 2º do art. 436 deste Código. (Redação dada pela Lei nº 11.689/08)

§ 2º - A incomunicabilidade será certificada nos autos pelo oficial de justiça. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 466:

Artigo 466 - Feito e assinado o interrogatório, o presidente, sem manifestar sua opinião sobre o mérito da acusação ou da defesa, fará o relatório do processo e exporá o fato, as provas e as conclusões das partes.(Redação dada pela Lei nº 263/48)

§ 1º - Depois do relatório, o escrivão lerá, mediante ordem do presidente, as peças do processo, cuja leitura for requerida pelas partes ou por qualquer jurado.

§ 2º - Onde for possível, o presidente mandará distribuir aos jurados cópias datilografadas ou impressas, da pronúncia, do libelo e da contrariedade, além de outras peças que considerar úteis para o julgamento da causa.

Redação original do Artigo 466:

Artigo 466. Feito e assinado o interrogatório, o presidente, sem manifestar sua opinião sobre o mérito da acusação ou da defesa, fará o relatório do processo, expondo o fato, as provas e as conclusões das partes.

Parágrafo único. Onde for possivel, o presidente mandará distribuir aos jurados cópias datilografadas ou impressas da pronúncia, do libelo e da contrariedade, alem de outras peças que considerar uteis para o julgamento da causa.


Artigo-467 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 467

Artigo 467 - Verificando que se encontram na urna as cédulas relativas aos jurados presentes, o juiz presidente sorteará 7 (sete) dentre eles para a formação do Conselho de Sentença. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 467:

Artigo 467 - Terminado o relatório, o juiz, o acusador, o assistente e o advogado do réu e, por fim, os jurados que o quiserem, inquirirão sucessivamente as testemunhas de acusação.


Artigo-468 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 468

Artigo 468 - À medida que as cédulas forem sendo retiradas da urna, o juiz presidente as lerá, e a defesa e, depois dela, o Ministério Público poderão recusar os jurados sorteados, até 3 (três) cada parte, sem motivar a recusa. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - O jurado recusado imotivadamente por qualquer das partes será excluído daquela sessão de instrução e julgamento, prosseguindo-se o sorteio para a composição do Conselho de Sentença com os jurados remanescentes. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 468:

Artigo 468 - Ouvidas as testemunhas de acusação, o juiz, o advogado do réu, o acusador particular, o promotor, o assistente e os jurados que o quiserem, inquirirão sucessivamente as testemunhas de defesa.


Artigo-469 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 469

Artigo 469 - Se forem 2 (dois) ou mais os acusados, as recusas poderão ser feitas por um só defensor. (Redação dada pela Lei nº 11.689/08)

§ 1º - A separação dos julgamentos somente ocorrerá se, em razão das recusas, não for obtido o número mínimo de 7 (sete) jurados para compor o Conselho de Sentença. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Determinada a separação dos julgamentos, será julgado em primeiro lugar o acusado a quem foi atribuída a autoria do fato ou, em caso de co-autoria, aplicar-se-á o critério de preferência disposto no art. 429 deste Código. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 469:

Artigo 469 - Os depoimentos das testemunhas de acusação e de defesa serão reduzidos a escrito, em resumo, assinado o termo pela testemunha, pelo juiz e pelas partes.


Artigo-470 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 470

Artigo 470 - Desacolhida a argüição de impedimento, de suspeição ou de incompatibilidade contra o juiz presidente do Tribunal do Júri, órgão do Ministério Público, jurado ou qualquer funcionário, o julgamento não será suspenso, devendo, entretanto, constar da ata o seu fundamento e a decisão. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 470:

Artigo 470 - Quando duas ou mais testemunhas divergirem sobre pontos essenciais da causa, proceder-se-á de acordo com o disposto no art. 229, parágrafo único.


Artigo-471 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 471

Artigo 471 - Se, em conseqüência do impedimento, suspeição, incompatibilidade, dispensa ou recusa, não houver número para a formação do Conselho, o julgamento será adiado para o primeiro dia desimpedido, após sorteados os suplentes, com observância do disposto no art. 464 deste Código. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 471:

Artigo 471 - Terminada a inquirição das testemunhas o promotor lerá o libelo e os dispositivos da lei penal em que o réu se achar incurso, e produzirá a acusação.

§ 1º - O assistente falará depois do promotor.

§ 2º - Sendo o processo promovido pela parte ofendida, o promotor falará depois do acusador particular, tanto na acusação como na réplica.


Artigo-472 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO X - DA REUNIÃO E DAS SESSÕES DO TRIBUNAL DO JÚRI

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 472

Artigo 472 - Formado o Conselho de Sentença, o presidente, levantando-se, e, com ele, todos os presentes, fará aos jurados a seguinte exortação: (Redação dada pela Lei nº 11.689/08)

Em nome da lei, concito-vos a examinar esta causa com imparcialidade e a proferir a vossa decisão de acordo com a vossa consciência e os ditames da justiça.

Os jurados, nominalmente chamados pelo presidente, responderão:

Assim o prometo.

Parágrafo único - O jurado, em seguida, receberá cópias da pronúncia ou, se for o caso, das decisões posteriores que julgaram admissível a acusação e do relatório do processo. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 472:

Artigo 472 - Finda a acusação, o defensor terá a palavra para defesa.


Artigo-473 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XI - DA INSTRUÇÃO EM PLENÁRIO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 473

Artigo 473 - Prestado o compromisso pelos jurados, será iniciada a instrução plenária quando o juiz presidente, o Ministério Público, o assistente, o querelante e o defensor do acusado tomarão, sucessiva e diretamente, as declarações do ofendido, se possível, e inquirirão as testemunhas arroladas pela acusação. (Redação dada pela Lei nº 11.689/08)

§ 1º - Para a inquirição das testemunhas arroladas pela defesa, o defensor do acusado formulará as perguntas antes do Ministério Público e do assistente, mantidos no mais a ordem e os critérios estabelecidos neste artigo. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Os jurados poderão formular perguntas ao ofendido e às testemunhas, por intermédio do juiz presidente. (Acrescentado pela Lei nº 11.689/08)

§ 3º - As partes e os jurados poderão requerer acareações, reconhecimento de pessoas e coisas e esclarecimento dos peritos, bem como a leitura de peças que se refiram, exclusivamente, às provas colhidas por carta precatória e às provas cautelares, antecipadas ou não repetíveis. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 473:

Artigo 473 - O acusador poderá replicar e a defesa treplicar, sendo admitida a reinquirição de qualquer das testemunhas já ouvidas em plenário.


Artigo-474 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XI - DA INSTRUÇÃO EM PLENÁRIO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 474

Artigo 474 - A seguir será o acusado interrogado, se estiver presente, na forma estabelecida no Capítulo III do Título VII do Livro I deste Código, com as alterações introduzidas nesta Seção. (Redação dada pela Lei nº 11.689/08)

§ 1º - O Ministério Público, o assistente, o querelante e o defensor, nessa ordem, poderão formular, diretamente, perguntas ao acusado. (Redação dada pela Lei nº 11.689/08)

§ 2º - Os jurados formularão perguntas por intermédio do juiz presidente. (Redação dada pela Lei nº 11.689/08)

§ 3º - Não se permitirá o uso de algemas no acusado durante o período em que permanecer no plenário do júri, salvo se absolutamente necessário à ordem dos trabalhos, à segurança das testemunhas ou à garantia da integridade física dos presentes. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 474:

Artigo 474 - O tempo destinado à acusação e à defesa será de 2 (duas) horas para cada um, e de meia hora a réplica e outro tanto para a tréplica. (Redação dada pela Lei nº 5.941/73)

§ 1º - Havendo mais de um acusador ou mais de um defensor, combinarão entre si a distribuição do tempo, que, na falta de entendimento, será marcado pelo juiz, por forma que não sejam excedidos os prazos fixados neste artigo.

§ 2º - Havendo mais de um réu, o tempo para a acusação e para a defesa será, em relação a todos, acrescido de 1 (uma) hora e elevado ao dobro o da réplica e da tréplica, observado o disposto no parágrafo anterior.

Redação anterior do Artigo 474:

Artigo 474 - O tempo destinado à acusação e à defesa será de três horas, para cada uma, e de uma hora, para a réplica, e, outro tanto para a tréplica. (Redação dada pela Lei nº 263/48)

Redação original do Artigo 474:

Artigo 474 - O tempo para a acusação e para a defesa será de uma hora e meia para cada uma, e de meia hora para a réplica e outro tanto para a tréplica.


Artigo-475 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XI - DA INSTRUÇÃO EM PLENÁRIO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 475

Artigo 475 - O registro dos depoimentos e do interrogatório será feito pelos meios ou recursos de gravação magnética, eletrônica, estenotipia ou técnica similar, destinada a obter maior fidelidade e celeridade na colheita da prova. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - A transcrição do registro, após feita a degravação, constará dos autos. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 475:

Artigo 475 - Durante o julgamento não será permitida a produção ou leitura de documento que não tiver sido comunicado à parte contrária, com antecedência, pelo menos, de 3 (três) dias, compreendida nessa proibição a leitura de jornais ou qualquer escrito, cujo conteúdo versar sobre matéria de fato constante do processo.


Artigo-476 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XII - DOS DEBATES

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 476

Artigo 476 - Encerrada a instrução, será concedida a palavra ao Ministério Público, que fará a acusação, nos limites da pronúncia ou das decisões posteriores que julgaram admissível a acusação, sustentando, se for o caso, a existência de circunstância agravante. (Redação dada pela Lei nº 11.689/08)

§ 1º - O assistente falará depois do Ministério Público. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Tratando-se de ação penal de iniciativa privada, falará em primeiro lugar o querelante e, em seguida, o Ministério Público, salvo se este houver retomado a titularidade da ação, na forma do art. 29 deste Código. (Acrescentado pela Lei nº 11.689/08)

§ 3º - Finda a acusação, terá a palavra a defesa. (Acrescentado pela Lei nº 11.689/08)

§ 4º - A acusação poderá replicar e a defesa treplicar, sendo admitida a reinquirição de testemunha já ouvida em plenário. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 476:

Artigo 476 - Aos jurados, quando se recolherem à sala secreta, serão entregues os autos do processo, bem como, se o pedirem, os instrumentos do crime, devendo o juiz estar presente para evitar a influência de uns sobre os outros.

Parágrafo único - Os jurados poderão também, a qualquer momento, e por intermédio do juiz, pedir ao orador que indique a folha dos autos onde se encontra a peça por ele lida ou citada.


Artigo-477 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XII - DOS DEBATES

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 477

Artigo 477 - O tempo destinado à acusação e à defesa será de uma hora e meia para cada, e de uma hora para a réplica e outro tanto para a tréplica. (Redação dada pela Lei nº 11.689/08)

§ 1º - Havendo mais de um acusador ou mais de um defensor, combinarão entre si a distribuição do tempo, que, na falta de acordo, será dividido pelo juiz presidente, de forma a não exceder o determinado neste artigo. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Havendo mais de 1 (um) acusado, o tempo para a acusação e a defesa será acrescido de 1 (uma) hora e elevado ao dobro o da réplica e da tréplica, observado o disposto no § 1º deste artigo. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 477:

Artigo 477 - Se a verificação de qualquer fato, reconhecida essencial para a decisão da causa, não puder ser realizada imediatamente, o juiz dissolverá o conselho, formulando com as partes, desde logo, os quesitos para as diligências necessárias.


Artigo-478 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XII - DOS DEBATES

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 478

Artigo 478 - Durante os debates as partes não poderão, sob pena de nulidade, fazer referências: (Redação dada pela Lei nº 11.689/08)

I - à decisão de pronúncia, às decisões posteriores que julgaram admissível a acusação ou à determinação do uso de algemas como argumento de autoridade que beneficiem ou prejudiquem o acusado; (Acrescentado pela Lei nº 11.689/08)

II - ao silêncio do acusado ou à ausência de interrogatório por falta de requerimento, em seu prejuízo. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 478:

Artigo 478 - Concluídos os debates, o juiz indagará dos jurados se estão habilitados a julgar ou se precisam de mais esclarecimentos.

Parágrafo único - Se qualquer dos jurados necessitar de novos esclarecimentos sobre questão de fato, o juiz os dará, ou mandará que o escrivão os dê, à vista dos autos.


Artigo-479 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XII - DOS DEBATES

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 479

Artigo 479 - Durante o julgamento não será permitida a leitura de documento ou a exibição de objeto que não tiver sido juntado aos autos com a antecedência mínima de 3 (três) dias úteis, dando-se ciência à outra parte. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Compreende-se na proibição deste artigo a leitura de jornais ou qualquer outro escrito, bem como a exibição de vídeos, gravações, fotografias, laudos, quadros, croqui ou qualquer outro meio assemelhado, cujo conteúdo versar sobre a matéria de fato submetida à apreciação e julgamento dos jurados. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 479:

Artigo 479 - Em seguida, lendo os quesitos, e explicando a significação legal de cada um, o juiz indagará das partes se têm requerimento ou reclamação que fazer, devendo constar da ata qualquer requerimento ou reclamação não atendida.


Artigo-480 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XII - DOS DEBATES

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 480

Artigo 480 - A acusação, a defesa e os jurados poderão, a qualquer momento e por intermédio do juiz presidente, pedir ao orador que indique a folha dos autos onde se encontra a peça por ele lida ou citada, facultando-se, ainda, aos jurados solicitar-lhe, pelo mesmo meio, o esclarecimento de fato por ele alegado. (Redação dada pela Lei nº 11.689/08)

§ 1º - Concluídos os debates, o presidente indagará dos jurados se estão habilitados a julgar ou se necessitam de outros esclarecimentos. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Se houver dúvida sobre questão de fato, o presidente prestará esclarecimentos à vista dos autos. (Acrescentado pela Lei nº 11.689/08)

§ 3º - Os jurados, nesta fase do procedimento, terão acesso aos autos e aos instrumentos do crime se solicitarem ao juiz presidente. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 480:

Artigo 480 - Lidos os quesitos, o juiz anunciará que se vai proceder ao julgamento, fará retirar o réu e convidará os circunstantes a que deixem a sala.


Artigo-481 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XII - DOS DEBATES

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 481

Artigo 481 - Se a verificação de qualquer fato, reconhecida como essencial para o julgamento da causa, não puder ser realizada imediatamente, o juiz presidente dissolverá o Conselho, ordenando a realização das diligências entendidas necessárias. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Se a diligência consistir na produção de prova pericial, o juiz presidente, desde logo, nomeará perito e formulará quesitos, facultando às partes também formulá-los e indicar assistentes técnicos, no prazo de 5 (cinco) dias. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 481:

Artigo 481 - Fechadas as portas, presentes o escrivão e dois oficiais de justiça, bem como os acusadores e os defensores, que se conservarão nos seus lugares, sem intervir nas votações, o conselho, sob a presidência do juiz, passará a votar os quesitos que Ihe forem propostos.

Parágrafo único - Onde for possível, a votação será feita em sala especial.


Artigo-482 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 482

Artigo 482 - O Conselho de Sentença será questionado sobre matéria de fato e se o acusado deve ser absolvido. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Os quesitos serão redigidos em proposições afirmativas, simples e distintas, de modo que cada um deles possa ser respondido com suficiente clareza e necessária precisão. Na sua elaboração, o presidente levará em conta os termos da pronúncia ou das decisões posteriores que julgaram admissível a acusação, do interrogatório e das alegações das partes. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 482:

Artigo 482 - Antes de dar o seu voto, o jurado poderá consultar os autos, ou examinar qualquer outro elemento material de prova existente em juízo.


Artigo-483 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 483

Artigo 483 - Os quesitos serão formulados na seguinte ordem, indagando sobre: (Redação dada pela Lei nº 11.689/08)

I - a materialidade do fato; (Acrescentado pela Lei nº 11.689/08)

II - a autoria ou participação; (Acrescentado pela Lei nº 11.689/08)

III - se o acusado deve ser absolvido; (Acrescentado pela Lei nº 11.689/08)

IV - se existe causa de diminuição de pena alegada pela defesa; (Acrescentado pela Lei nº 11.689/08)

V - se existe circunstância qualificadora ou causa de aumento de pena reconhecidas na pronúncia ou em decisões posteriores que julgaram admissível a acusação. (Acrescentado pela Lei nº 11.689/08)

§ 1º - A resposta negativa, de mais de 3 (três) jurados, a qualquer dos quesitos referidos nos incisos I e II do caput deste artigo encerra a votação e implica a absolvição do acusado. (Acrescentado pela Lei nº 11.689/08)

§ 2º - Respondidos afirmativamente por mais de 3 (três) jurados os quesitos relativos aos incisos I e II do caput deste artigo será formulado quesito com a seguinte redação: (Acrescentado pela Lei nº 11.689/08)

O jurado absolve o acusado?

§ 3º - Decidindo os jurados pela condenação, o julgamento prossegue, devendo ser formulados quesitos sobre: (Acrescentado pela Lei nº 11.689/08)

I - causa de diminuição de pena alegada pela defesa; (Acrescentado pela Lei nº 11.689/08)

II - circunstância qualificadora ou causa de aumento de pena, reconhecidas na pronúncia ou em decisões posteriores que julgaram admissível a acusação. (Acrescentado pela Lei nº 11.689/08)

§ 4º - Sustentada a desclassificação da infração para outra de competência do juiz singular, será formulado quesito a respeito, para ser respondido após o 2o (segundo) ou 3o (terceiro) quesito, conforme o caso. (Acrescentado pela Lei nº 11.689/08)

§ 5º - Sustentada a tese de ocorrência do crime na sua forma tentada ou havendo divergência sobre a tipificação do delito, sendo este da competência do Tribunal do Júri, o juiz formulará quesito acerca destas questões, para ser respondido após o segundo quesito. (Acrescentado pela Lei nº 11.689/08)

§ 6º - Havendo mais de um crime ou mais de um acusado, os quesitos serão formulados em séries distintas. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 483:

Artigo 483 - O juiz não permitirá que os acusadores ou os defensores perturbem a livre manifestação do conselho, e fará retirar da sala aquele que se portar inconvenientemente, impondo-lhe multa, de duzentos a quinhentos mil-réis.


Artigo-484 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 484

Artigo 484 - A seguir, o presidente lerá os quesitos e indagará das partes se têm requerimento ou reclamação a fazer, devendo qualquer deles, bem como a decisão, constar da ata. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Ainda em plenário, o juiz presidente explicará aos jurados o significado de cada quesito. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 484:

Artigo 484 - Os quesitos serão formulados com observância das seguintes regras:

I - o primeiro versará sobre o fato principal, de conformidade com o libelo;

II - se entender que alguma circunstância, exposta no libelo, não tem conexão essencial com o fato ou é dele separável, de maneira que este possa existir ou subsistir sem ela, o juiz desdobrará o quesito em tantos quantos forem necessários;

III - se o réu apresentar, na sua defesa, ou alegar, nos debates, qualquer fato ou circunstância que por lei isente de pena ou exclua o crime, ou o desclassifique, o juiz formulará os quesitos correspondentes, imediatamente depois dos relativos ao fato principal, inclusive os relativos ao excesso doloso ou culposo quando reconhecida qualquer excludente de ilicitude; (Redação dada pela Lei nº 9.113/95)

III – se o réu apresentar, na sua defesa, ou alegar, nos debates, qualquer fato ou circunstância que por lei isente de pena ou exclua o crime, ou o desclassifique, o juiz formulará os quesitos correspondentes, imediatamente depois dos relativos ao fato principal;

IV - se for alegada a existência de causa que determine aumento de pena em quantidade fixa ou dentro de determinados limites, ou de causa que determine ou faculte diminuição de pena, nas mesmas condições, o juiz formulará os quesitos correspondentes a cada uma das causas alegadas;

V - se forem um ou mais réus, o juiz formulará tantas séries de quesitos quantos forem eles. Também serão formuladas séries distintas, quando diversos os pontos de acusação;

Vl - quando o juiz tiver que fazer diferentes quesitos, sempre os formulará em proposições simples e bem distintas, de maneira que cada um deles possa ser respondido com suficiente clareza.

Parágrafo único - Serão formulados quesitos relativamente às circunstâncias agravantes e atenuantes, previstas nos arts. 44, 45 e 48 do Código Penal, observado o seguinte: (Redação dada pela Lei nº 263/48)

I - para cada circunstância agravante, articulada no libelo, o juiz formulará um quesito;

II - se resultar dos debates o conhecimento da existência de alguma circunstância agravante, não articulada no libelo, o juiz, a requerimento do acusador, formulará o quesito a ela relativo;

III - o juiz formulará, sempre, um quesito sobre a existência de circunstâncias atenuantes, ou alegadas;

IV - se o júri afirmar a existência de circunstâncias atenuantes, o juiz o questionará a respeito das que Ihe parecerem aplicáveis ao caso, fazendo escrever os quesitos respondidos afirmativamente, com as respectivas respostas.

Parágrafo único. Não serão formulados quesitos relativamente às circunstâncias agravantes e atenuantes previstas nos arts. 44, 45 e 48 do Código Penal.


Artigo-485 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 485

Artigo 485 - Não havendo dúvida a ser esclarecida, o juiz presidente, os jurados, o Ministério Público, o assistente, o querelante, o defensor do acusado, o escrivão e o oficial de justiça dirigir-se-ão à sala especial a fim de ser procedida a votação. (Redação dada pela Lei nº 11.689/08)

§ 1º - Na falta de sala especial, o juiz presidente determinará que o público se retire, permanecendo somente as pessoas mencionadas no caput deste artigo. (Acrescentado pela Lei nº 11.689/08)

§ 2º - O juiz presidente advertirá as partes de que não será permitida qualquer intervenção que possa perturbar a livre manifestação do Conselho e fará retirar da sala quem se portar inconvenientemente. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 485:

Artigo 485 - Antes de proceder-se à votação de cada quesito, o juiz mandará distribuir pelos jurados pequenas cédulas, feitas de papel opaco e facilmente dobráveis, contendo umas a palavra sim e outras a palavra não, a fim de, secretamente, serem recolhidos os votos.


Artigo-486 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 486

Artigo 486 - Antes de proceder-se à votação de cada quesito, o juiz presidente mandará distribuir aos jurados pequenas cédulas, feitas de papel opaco e facilmente dobráveis, contendo 7 (sete) delas a palavra sim, 7 (sete) a palavra não. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 486:

Artigo 486 - Distribuídas as cédulas, o juiz lerá o quesito que deva ser respondido e um oficial de justiça recolherá as cédulas com os votos dos jurados, e outro, as cédulas não utilizadas. Cada um dos oficiais apresentará, para esse fim, aos jurados, uma urna ou outro receptáculo que assegure o sigilo da votação.


Artigo-487 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 487

Artigo 487 - Para assegurar o sigilo do voto, o oficial de justiça recolherá em urnas separadas as cédulas correspondentes aos votos e as não utilizadas. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 487:

Artigo 487 - Após a votação de cada quesito, o presidente, verificados os votos e as cédulas não utilizadas, mandará que o escrivão escreva o resultado em termo especial e que sejam declarados o número de votos afirmativos e o de negativos.


Artigo-488 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 488

Artigo 488 - Após a resposta, verificados os votos e as cédulas não utilizadas, o presidente determinará que o escrivão registre no termo a votação de cada quesito, bem como o resultado do julgamento. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Do termo também constará a conferência das cédulas não utilizadas. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 488:

Artigo 488 - As decisões do júri serão tomadas por maioria de votos.


Artigo-489 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 489

Artigo 489 - As decisões do Tribunal do Júri serão tomadas por maioria de votos. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 489:

Artigo 489 - Se a resposta a qualquer dos quesitos estiver em contradição com outra ou outras já proferidas, o juiz, explicando aos jurados em que consiste a contradição, submeterá novamente à votação os quesitos a que se referirem tais respostas.


Artigo-490 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 490

Artigo 490 - Se a resposta a qualquer dos quesitos estiver em contradição com outra ou outras já dadas, o presidente, explicando aos jurados em que consiste a contradição, submeterá novamente à votação os quesitos a que se referirem tais respostas. (Redação dada pela Lei nº 11.689/08)

Parágrafo único - Se, pela resposta dada a um dos quesitos, o presidente verificar que ficam prejudicados os seguintes, assim o declarará, dando por finda a votação. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 490:

Artigo 490 - Se, pela resposta dada a qualquer dos quesitos, o juiz verificar que ficam prejudicados os seguintes, assim o declarará, dando por finda a votação.


Artigo-491 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIII - DO QUESTIONÁRIO E SUA VOTAÇÃO

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 491

Artigo 491 - Encerrada a votação, será o termo a que se refere o art. 488 deste Código assinado pelo presidente, pelos jurados e pelas partes. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 491:

Artigo 491 - Finda a votação, será o termo a que se refere o art. 487 assinado pelo juiz e jurados.


Artigo-492 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIV - DA SENTENÇA

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 492

Artigo 492 - Em seguida, o presidente proferirá sentença que: (Redação dada pela Lei nº 11.689/08)

I - no caso de condenação: (Redação dada pela Lei nº 11.689/08)

a) fixará a pena-base; (Acrescentado pela Lei nº 11.689/08)

b) considerará as circunstâncias agravantes ou atenuantes alegadas nos debates; (Acrescentado pela Lei nº 11.689/08)

c) imporá os aumentos ou diminuições da pena, em atenção às causas admitidas pelo júri; (Acrescentado pela Lei nº 11.689/08)

d) observará as demais disposições do art. 387 deste Código; (Acrescentado pela Lei nº 11.689/08)

e) mandará o acusado recolher-se ou recomendá-lo-á à prisão em que se encontra, se presentes os requisitos da prisão preventiva; (Acrescentado pela Lei nº 11.689/08)

f) estabelecerá os efeitos genéricos e específicos da condenação; (Acrescentado pela Lei nº 11.689/08)

II - no caso de absolvição: (Redação dada pela Lei nº 11.689/08)

a) mandará colocar em liberdade o acusado se por outro motivo não estiver preso; (Redação dada pela Lei nº 11.689/08)

b) revogará as medidas restritivas provisoriamente decretadas; (Redação dada pela Lei nº 11.689/08)

c) imporá, se for o caso, a medida de segurança cabível. (Redação dada pela Lei nº 11.689/08)

§ 1º - Se houver desclassificação da infração para outra, de competência do juiz singular, ao presidente do Tribunal do Júri caberá proferir sentença em seguida, aplicando-se, quando o delito resultante da nova tipificação for considerado pela lei como infração penal de menor potencial ofensivo, o disposto nos arts. 69 e seguintes da Lei no 9.099, de 26 de setembro de 1995. (Redação dada pela Lei nº 11.689/08)

§ 2º - Em caso de desclassificação, o crime conexo que não seja doloso contra a vida será julgado pelo juiz presidente do Tribunal do Júri, aplicando-se, no que couber, o disposto no § 1º deste artigo. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 492:

Artigo 492 - Em seguida, o juiz lavrará a sentença, com observância do seguinte:

I - no caso de condenação, terá em vista as circunstâncias agravantes ou atenuantes reconhecidas pelo júri, e atenderá, quanto ao mais, ao disposto nos nºs. ll a Vl do art. 387;

II - no caso de absolvição:

a) mandará pôr o réu em liberdade, se afiançável o crime, ou desde que tenha ocorrido a hipótese prevista no art. 316, ainda que inafiançável;

b) ordenará a cessação das interdições de direitos que tiverem sido provisoriamente impostas; c) aplicará medida de segurança, se cabível.

§ 1º - Se, pela resposta a quesito formulado aos jurados, for reconhecida a existência de causa que faculte diminuição da pena, em quantidade fixa ou dentro de determinados limites, ao juiz ficará reservado o uso dessa faculdade.

§ 2º - Se for desclassificada a infração para outra atribuída à competência do juiz singular, ao presidente do tribunal caberá proferir em seguida a sentença.

Redação original do Artigo 492:

Artigo 492 - Em seguida, o juiz lavrará a sentença, com observância do seguinte:

I – no caso de condenação, atenderá ao disposto no art. 387;

II – no caso de absolvição:

a) mandará por o réu em liberdade, se afiançavel o crime, ou, desde que tenha ocorrido a hipótese prevista no art. 318, ainda que inafiançavel;

b) ordenará a cessação das interdições de direitos que tiverem sido provisoriamente impostas;

c) aplicará medida de segurança, se cabivel.


Artigo-493 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XIV - DA SENTENÇA

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 493

Artigo 493 - A sentença será lida em plenário pelo presidente antes de encerrada a sessão de instrução e julgamento. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 493:

Artigo 493 - A sentença será fundamentada, salvo quanto às conclusões que resultarem das respostas aos quesitos, e lida pelo juiz, de público, antes de encerrada a sessão do julgamento.


Artigo-494 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XV - DA ATA DOS TRABALHOS

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 494

Artigo 494 - De cada sessão de julgamento o escrivão lavrará ata, assinada pelo presidente e pelas partes. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 494:

Artigo 494 - De cada sessão de julgamento o escrivão lavrará ata, assinada pelo juiz e pelo órgão do Ministério Público.


Artigo-495 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XV - DA ATA DOS TRABALHOS

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 495

Artigo 495 - A ata descreverá fielmente todas as ocorrências, mencionando obrigatoriamente: (Redação dada pela Lei nº 11.689/08)

I - a data e a hora da instalação dos trabalhos; (Redação dada pela Lei nº 11.689/08)

II - o magistrado que presidiu a sessão e os jurados presentes; (Redação dada pela Lei nº 11.689/08)

III - os jurados que deixaram de comparecer, com escusa ou sem ela, e as sanções aplicadas; (Redação dada pela Lei nº 11.689/08)

IV - o ofício ou requerimento de isenção ou dispensa; (Redação dada pela Lei nº 11.689/08)

V - o sorteio dos jurados suplentes; (Redação dada pela Lei nº 11.689/08)

VI - o adiamento da sessão, se houver ocorrido, com a indicação do motivo; (Redação dada pela Lei nº 11.689/08)

VII - a abertura da sessão e a presença do Ministério Público, do querelante e do assistente, se houver, e a do defensor do acusado; (Redação dada pela Lei nº 11.689/08)

VIII - o pregão e a sanção imposta, no caso de não comparecimento; (Redação dada pela Lei nº 11.689/08)

IX - as testemunhas dispensadas de depor; (Redação dada pela Lei nº 11.689/08)

X - o recolhimento das testemunhas a lugar de onde umas não pudessem ouvir o depoimento das outras; (Redação dada pela Lei nº 11.689/08)

XI - a verificação das cédulas pelo juiz presidente; (Redação dada pela Lei nº 11.689/08)

XII - a formação do Conselho de Sentença, com o registro dos nomes dos jurados sorteados e recusas; (Redação dada pela Lei nº 11.689/08)

XIII - o compromisso e o interrogatório, com simples referência ao termo; (Redação dada pela Lei nº 11.689/08)

XIV - os debates e as alegações das partes com os respectivos fundamentos; (Redação dada pela Lei nº 11.689/08)

XV - os incidentes; (Redação dada pela Lei nº 11.689/08)

XVI - o julgamento da causa; (Redação dada pela Lei nº 11.689/08)

XVII - a publicidade dos atos da instrução plenária, das diligências e da sentença. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 495:

Artigo 495 - A ata descreverá fielmente todas as ocorrências e mencionará especialmente:

I - a data e a hora da instalação dos trabalhos;

II - o magistrado que a presidiu e os jurados presentes;

III - os jurados que deixarem de comparecer, com escusa legítima ou sem ela, e os ofícios e requerimentos a respeito apresentados e arquivados;

IV - os jurados dispensados e as multas impostas;

V - o sorteio dos suplentes;

Vl - o adiamento da sessão, se houver ocorrido, com a declaração do motivo;

VIl - a abertura da sessão e a presença do órgão do Ministério Público;

VIII - o pregão das partes e das testemunhas, o seu comparecimento, ou não, e as penas impostas às que faltaram;

IX - as testemunhas dispensadas de depor;

X - o recolhimento das testemunhas a lugar de onde não pudessem ouvir os debates, nem as respostas umas das outras;

Xl - a verificação das cédulas pelo juiz;

Xll - a formação do conselho de sentença, com indicação dos nomes dos jurados sorteados e das recusas feitas pelas partes;

Xlll - o compromisso, simplesmente com referência ao termo;

XIV - o interrogatório, também com a simples referência ao termo;

XV - o relatório e os debates orais;

XVI - os incidentes;

XVII - a divisão da causa;

XVIII - a publicação da sentença, na presença do réu, a portas abertas.


Artigo-496 - O JULGAMENTO PELO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XV - DA ATA DOS TRABALHOS

SEÇÃO IV - O JULGAMENTO PELO JÚRI

Artigo - 496

Artigo 496 - A falta da ata sujeitará o responsável a sanções administrativa e penal. (Redação dada pela Lei nº 11.689/08)

Redação anterior do Artigo 496:

Artigo 496 - A falta da ata sujeita o responsável a multa, de duzentos a quinhentos mil-réis, além da responsabilidade criminal em que incorrer.


Artigo-497 - DAS ATRIBUIÇÕES DO PRESIDENTE DO TRIBUNAL DO JÚRI

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO II - DO PROCEDIMENTO RELATIVO AOS PROCESSOS DA COMPETÊNCIA DO TRIBUNAL DO JÚRI

CAPÍTULO II - DO PROCESSO DOS CRIMES DA COMPETÊNCIA DO JÚRI

SEÇÃO XVI - DAS ATRIBUIÇÕES DO PRESIDENTE DO TRIBUNAL DO JÚRI

SEÇÃO V - DAS ATRIBUIÇÕES DO PRESIDENTE DO TRIBUNAL DO JÚRI

Artigo - 497

Artigo 497 - São atribuições do juiz presidente do Tribunal do Júri, além de outras expressamente referidas neste Código: (Redação dada pela Lei nº 11.689/08)

I - regular a polícia das sessões e prender os desobedientes; (Redação dada pela Lei nº 11.689/08)

II - requisitar o auxílio da força pública, que ficará sob sua exclusiva autoridade; (Redação dada pela Lei nº 11.689/08)

III - dirigir os debates, intervindo em caso de abuso, excesso de linguagem ou mediante requerimento de uma das partes; (Redação dada pela Lei nº 11.689/08)

IV - resolver as questões incidentes que não dependam de pronunciamento do júri; (Redação dada pela Lei nº 11.689/08)

V - nomear defensor ao acusado, quando considerá-lo indefeso, podendo, neste caso, dissolver o Conselho e designar novo dia para o julgamento, com a nomeação ou a constituição de novo defensor; (Redação dada pela Lei nº 11.689/08)

VI - mandar retirar da sala o acusado que dificultar a realização do julgamento, o qual prosseguirá sem a sua presença; (Redação dada pela Lei nº 11.689/08)

VII - suspender a sessão pelo tempo indispensável à realização das diligências requeridas ou entendidas necessárias, mantida a incomunicabilidade dos jurados; (Redação dada pela Lei nº 11.689/08)

VIII - interromper a sessão por tempo razoável, para proferir sentença e para repouso ou refeição dos jurados; (Redação dada pela Lei nº 11.689/08)

IX - decidir, de ofício, ouvidos o Ministério Público e a defesa, ou a requerimento de qualquer destes, a argüição de extinção de punibilidade; (Redação dada pela Lei nº 11.689/08)

X - resolver as questões de direito suscitadas no curso do julgamento; (Redação dada pela Lei nº 11.689/08)

XI - determinar, de ofício ou a requerimento das partes ou de qualquer jurado, as diligências destinadas a sanar nulidade ou a suprir falta que prejudique o esclarecimento da verdade; (Redação dada pela Lei nº 11.689/08)

XII - regulamentar, durante os debates, a intervenção de uma das partes, quando a outra estiver com a palavra, podendo conceder até 3 (três) minutos para cada aparte requerido, que serão acrescidos ao tempo desta última. (Acrescentado pela Lei nº 11.689/08)

Redação anterior do Artigo 497:

Artigo 497 - São atribuições do presidente do Tribunal do Júri, além de outras expressamente conferidas neste Código:

I - regular a polícia das sessões e mandar prender os desobedientes;

II - requisitar o auxílio da força pública, que ficará sob sua exclusiva autoridade;

III - regular os debates;

IV - resolver as questões incidentes, que não dependam da decisão do júri;

V - nomear defensor ao réu, quando o considerar indefeso, podendo, neste caso, dissolver o conselho, marcado novo dia para o julgamento e nomeado outro defensor;

Vl - mandar retirar da sala o réu que, com injúrias ou ameaças, dificultar o livre curso do julgamento, prosseguindo-se independentemente de sua presença;

VIl - suspender a sessão pelo tempo indispensável à execução de diligências requeridas ou julgadas necessárias, mantida a incomunicabilidade dos jurados;

VIII - interromper a sessão por tempo razoável, para repouso ou refeição dos jurados;

IX - decidir de ofício, ouvidos o Ministério Público e a defesa, ou a requerimento de qualquer das partes, a preliminar da extinção da punibilidade;

X - resolver as questões de direito que se apresentarem no decurso do julgamento;

Xl - ordenar de oficio, ou a requerimento das partes ou de qualquer jurado, as diligências destinadas a sanar qualquer nulidade, ou a suprir falta que prejudique o esclarecimento da verdade.


Artigo-498 - DO PROC. DO JULG. DOS CRIMES DA COMPET. DO JUIZ SINGULAR

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DA

COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 498

Artigo 498 – REVOGADO PELA LEI Nº 11.719/08.

Redação anterior do Artigo 498:

Artigo 498 – No processo dos crimes da competência do juiz singular, observar-se-á, na instrução, o disposto no Capítulo I deste Título.


Artigo-499 - DO PROC. DO JULG. DOS CRIMES DA COMPET. DO JUIZ SINGULAR

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DA

COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 499

Artigo 499 – REVOGADO PELA LEI Nº 11.719/08.

Redação anterior do Artigo 499:

Artigo 499 – Terminada a inquirição das testemunhas, as partes - primeiramente o Ministério Público ou o querelante, dentro de 24 (vinte e quatro) horas, e depois, sem interrupção, dentro de igual prazo, o réu ou réus - poderão requerer as diligências, cuja necessidade ou conveniência se origine de circunstâncias ou de fatos apurados na instrução, subindo logo os autos conclusos, para o juiz tomar conhecimento do que tiver sido requerido pelas partes.


Artigo-500 - DO PROC. DO JULG. DOS CRIMES DA COMPET. DO JUIZ SINGULAR

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DA

COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 500

Artigo 500 – REVOGADO PELA LEI Nº 11.719/08.

Redação anterior do Artigo 500:

Artigo 500 – Esgotados aqueles prazos, sem requerimento de qualquer das partes, ou concluídas as diligências requeridas e ordenadas, será aberta vista dos autos, para alegações, sucessivamente, por 3 (três) dias:

I - ao Ministério Público ou ao querelante;

II - ao assistente, se tiver sido constituído;

III - ao defensor do réu.

§ 1º - Se forem dois ou mais os réus, com defensores diferentes, o prazo será comum.

§ 2º - O Ministério Público, nos processos por crime de ação privada ou nos processos por crime de ação pública iniciados por queixa, terá vista dos autos depois do querelante.


Artigo-501 - DO PROC. DO JULG. DOS CRIMES DA COMPET. DO JUIZ SINGULAR

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DA

COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 501

Artigo 501 – REVOGADO PELA LEI Nº 11.719/08.

Redação anterior do Artigo 501:

Artigo 501 – Os prazos a que se referem os arts. 499 e 500 correrão em cartório, independentemente de intimação das partes, salvo em relação ao Ministério Público

.


Artigo-502 - DO PROC. DO JULG. DOS CRIMES DA COMPET. DO JUIZ SINGULAR

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO I - DO PROCESSO COMUM

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DA

COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 502

Artigo 502 – REVOGADO PELA LEI Nº 11.719/08.

Redação anterior do Artigo 502:

Artigo 502 – Findos aqueles prazos, serão os autos imediatamente conclusos, para sentença, ao juiz, que, dentro em 5 (cinco) dias, poderá ordenar diligências para sanar qualquer nulidade ou suprir falta que prejudique o esclarecimento da verdade.

Parágrafo único - O juiz poderá determinar que se proceda, novamente, a interrogatório do réu ou a inquirição de testemunhas e do ofendido, se não houver presidido a esses atos na instrução criminal.


Artigo-503 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 503

Artigo 503 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 503:

Artigo 503 - Nos crimes de falência fraudulenta ou culposa, a ação penal poderá ser intentada por denúncia do Ministério Público ou por queixa do liquidatário ou de qualquer credor habilitado por sentença passada em julgado.


Artigo-504 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 504

Artigo 504 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 504:

Artigo 504 - A ação penal será intentada no juízo criminal, devendo nela funcionar o órgão do Ministério Público que exercer, no processo da falência, a curadoria da massa falida.


Artigo-505 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 505

Artigo 505 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 505:

Artigo 505 - A denúncia ou a queixa será sempre instruída com cópia do relatório do síndico e da ata da assembléia de credores, quando esta se tiver realizado.


Artigo-506 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 506

Artigo 506 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 506:

Artigo 506 - O liquidatário ou os credores poderão intervir como assistentes em todos os termos da ação intentada por queixa ou denúncia.


Artigo-507 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 507

Artigo 507 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 507:

Artigo 507 - A ação penal não poderá iniciar-se antes de declarada a falência e extinguir-se-á quando reformada a sentença que a tiver decretado.


Artigo-508 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 508

Artigo 508 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 508:

Artigo 508 - O prazo para denúncia começará a correr do dia em que o órgão do Ministério Público receber os papéis que devem instruí-la. Não se computará, entretanto, naquele prazo o tempo consumido posteriormente em exames ou diligências requeridos pelo Ministério Público ou na obtenção de cópias ou documentos necessários para oferecer a denúncia.


Artigo-509 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 509

Artigo 509 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 509:

Artigo 509 - Antes de oferecida a denúncia ou a queixa, competirá ao juiz da falência, de ofício ou a requerimento do Ministério Público, do síndico, do liquidatário ou de qualquer dos credores, ordenar inquéritos, exames ou quaisquer outras diligências destinadas à apuração de fatos ou circunstâncias que possam servir de fundamento à ação penal.


Artigo-510 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 510

Artigo 510 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 510:

Artigo 510 - O arquivamento dos papéis, a requerimento do Ministério Público, só se efetuará no juízo competente para o processo penal, o que não impedirá seja intentada ação por queixa do liquidatário ou de qualquer credor.


Artigo-511 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 511

Artigo 511 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 511:

Artigo 511 - No processo criminal não se conhecerá de argüição de nulidade da sentença declaratória da falência.


Artigo-512 - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO I - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE FALÊNCIA

Artigo - 512

Artigo 512 – REVOGADO PELA LEI Nº 11.101/05

Redação anterior do Artigo 512:

Artigo 512 - Recebida a queixa ou a denúncia, prosseguir-se-á no processo, de acordo com o disposto nos Capítulos I e III, Título I, deste Livro.


Artigo-513 - DO PROC. E DO JULG. DOS CRIMES DE RESP. DOS FUNC. PÚB.

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO II - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

RESPONSABILIDADE DOS FUNCIONÁRIOS PÚBLICOS

Artigo - 513

Artigo 513 - Os crimes de responsabilidade dos funcionários públicos, cujo processo e julgamento competirão aos juízes de direito, a queixa ou a denúncia será instruída com documentos ou justificação que façam presumir a existência do delito ou com declaração fundamentada da impossibilidade de apresentação de qualquer dessas provas.


Artigo-514 - DO PROC. E DO JULG. DOS CRIMES DE RESP. DOS FUNC. PÚB.

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO II - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

RESPONSABILIDADE DOS FUNCIONÁRIOS PÚBLICOS

Artigo - 514

Artigo 514 - Nos crimes afiançáveis, estando a denúncia ou queixa em devida forma, o juiz mandará autuá-la e ordenará a notificação do acusado, para responder por escrito, dentro do prazo de 15 (quinze) dias.

Parágrafo único - Se não for conhecida a residência do acusado, ou este se achar fora da jurisdição do juiz, ser-lhe-á nomeado defensor, a quem caberá apresentar a resposta preliminar.


Artigo-515 - DO PROC. E DO JULG. DOS CRIMES DE RESP. DOS FUNC. PÚB.

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO II - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

RESPONSABILIDADE DOS FUNCIONÁRIOS PÚBLICOS

Artigo - 515

Artigo 515 - No caso previsto no artigo anterior, durante o prazo concedido para a resposta, os autos permanecerão em cartório, onde poderão ser examinados pelo acusado ou por seu defensor.

Parágrafo único - A resposta poderá ser instruída com documentos e justificações.


Artigo-516 - DO PROC. E DO JULG. DOS CRIMES DE RESP. DOS FUNC. PÚB.

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO II - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

RESPONSABILIDADE DOS FUNCIONÁRIOS PÚBLICOS

Artigo - 516

Artigo 516 - O juiz rejeitará a queixa ou denúncia, em despacho fundamentado, se convencido, pela resposta do acusado ou do seu defensor, da inexistência do crime ou da improcedência da ação.


Artigo-517 - DO PROC. E DO JULG. DOS CRIMES DE RESP. DOS FUNC. PÚB.

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO II - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

RESPONSABILIDADE DOS FUNCIONÁRIOS PÚBLICOS

Artigo - 517

Artigo 517 - Recebida a denúncia ou a queixa, será o acusado citado, na forma estabelecida no Capítulo I do Título X do Livro I.


Artigo-518 - DO PROC. E DO JULG. DOS CRIMES DE RESP. DOS FUNC. PÚB.

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO II - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

RESPONSABILIDADE DOS FUNCIONÁRIOS PÚBLICOS

Artigo - 518

Artigo 518 - Na instrução criminal e nos demais termos do processo, observar-se-á o disposto nos Capítulos I e III, Título I, deste Livro.


Artigo-519 - DO PROC. E DO JULG. DOS CRIMES DE CALÚNIA E INJÚRIA,

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

CALÚNIA E INJÚRIA, DE COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 519

Artigo 519 - No processo por crime de calúnia ou injúria, para o qual não haja outra forma estabelecida em lei especial, observar-se-á o disposto nos Capítulos I e III, Titulo I, deste Livro, com as modificações constantes dos artigos seguintes.


Artigo-520 - DO PROC. E DO JULG. DOS CRIMES DE CALÚNIA E INJÚRIA,

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

CALÚNIA E INJÚRIA, DE COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 520

Artigo 520 - Antes de receber a queixa, o juiz oferecerá às partes oportunidade para se reconciliarem, fazendo-as comparecer em juízo e ouvindo-as, separadamente, sem a presença dos seus advogados, não se lavrando termo.


Artigo-521 - DO PROC. E DO JULG. DOS CRIMES DE CALÚNIA E INJÚRIA,

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

CALÚNIA E INJÚRIA, DE COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 521

Artigo 521 - Se depois de ouvir o querelante e o querelado, o juiz achar provável a reconciliação, promoverá entendimento entre eles, na sua presença.


Artigo-522 - DO PROC. E DO JULG. DOS CRIMES DE CALÚNIA E INJÚRIA,

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

CALÚNIA E INJÚRIA, DE COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 522

Artigo 522 - No caso de reconciliação, depois de assinado pelo querelante o termo da desistência, a queixa será arquivada.


Artigo-523 - DO PROC. E DO JULG. DOS CRIMES DE CALÚNIA E INJÚRIA,

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO III - DO PROCESSO E DO JULGAMENTO DOS CRIMES DE

CALÚNIA E INJÚRIA, DE COMPETÊNCIA DO JUIZ SINGULAR

Artigo - 523

Artigo 523 - Quando for oferecida a exceção da verdade ou da notoriedade do fato imputado, o querelante poderá contestar a exceção no prazo de 2 (dois) dias, podendo ser inquiridas as testemunhas arroladas na queixa, ou outras indicadas naquele prazo, em substituição às primeiras, ou para completar o máximo legal.


Artigo-524 - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES

CONTRA A PROPRIEDADE IMATERIAL

Artigo - 524

Artigo 524 - No processo e julgamento dos crimes contra a propriedade imaterial, observar-se-á o disposto nos Capítulos I e III, do Título I deste Livro, com as modificações constantes dos artigos seguintes.


Artigo-525 - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES

CONTRA A PROPRIEDADE IMATERIAL

Artigo - 525

Artigo 525 - No caso de haver o crime deixado vestígio, a queixa ou a denúncia não será recebida se não for instruída com o exame pericial dos objetos que constituam o corpo de delito.


Artigo-526 - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES

CONTRA A PROPRIEDADE IMATERIAL

Artigo - 526

Artigo 526 - Sem a prova de direito à ação, não será recebida a queixa, nem ordenada qualquer diligência preliminarmente requerida pelo ofendido.


Artigo-527 - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES

CONTRA A PROPRIEDADE IMATERIAL

Artigo - 527

Artigo 527 - A diligência de busca ou de apreensão será realizada por dois peritos nomeados pelo juiz, que verificarão a existência de fundamento para a apreensão, e quer esta se realize, quer não, o laudo pericial será apresentado dentro de 3 (três) dias após o encerramento da diligência.

Parágrafo único - O requerente da diligência poderá impugnar o laudo contrário à apreensão, e o juiz ordenará que esta se efetue, se reconhecer a improcedência das razões aduzidas pelos peritos.


Artigo-528 - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES

CONTRA A PROPRIEDADE IMATERIAL

Artigo - 528

Artigo 528 - Encerradas as diligências, os autos serão conclusos ao juiz para homologação do laudo.


Artigo-529 - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES

CONTRA A PROPRIEDADE IMATERIAL

Artigo - 529

Artigo 529 - Nos crimes de ação privativa do ofendido, não será admitida queixa com fundamento em apreensão e em perícia, se decorrido o prazo de 30 (trinta) dias, após a homologação do laudo.

Parágrafo único - Será dada vista ao Ministério Público dos autos de busca e apreensão requeridas pelo ofendido, se o crime for de ação pública e não tiver sido oferecida queixa no prazo fixado neste artigo.


Artigo-530 - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo - 530

Artigo 530 - Se ocorrer prisão em flagrante e o réu não for posto em liberdade, o prazo a que se refere o artigo anterior será de 8 (oito) dias.


Artigo-530-A - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-A

Artigo 530-A – O disposto nos arts. 524 a 530 será aplicável aos crimes em que se proceda mediante queixa. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-B - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-B

Artigo 530-B – Nos casos das infrações previstas nos §§ 1o, 2o e 3o do art. 184 do Código Penal, a autoridade policial procederá à apreensão dos bens ilicitamente produzidos ou reproduzidos, em sua totalidade, juntamente com os equipamentos, suportes e materiais que possibilitaram a sua existência, desde que estes se destinem precipuamente à prática do ilícito. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-C - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-C

Artigo 530-C – Na ocasião da apreensão será lavrado termo, assinado por 2 (duas) ou mais testemunhas, com a descrição de todos os bens apreendidos e informações sobre suas origens, o qual deverá integrar o inquérito policial ou o processo. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-D - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-D

Artigo 530-D – Subseqüente à apreensão, será realizada, por perito oficial, ou, na falta deste, por pessoa tecnicamente habilitada, perícia sobre todos os bens apreendidos e elaborado o laudo que deverá integrar o inquérito policial ou o processo. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-E - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-E

Artigo 530-E – Os titulares de direito de autor e os que lhe são conexos serão os fiéis depositários de todos os bens apreendidos, devendo colocá-los à disposição do juiz quando do ajuizamento da ação. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-F - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-F

Artigo 530-F – Ressalvada a possibilidade de se preservar o corpo de delito, o juiz poderá determinar, a requerimento da vítima, a destruição da produção ou reprodução apreendida quando não houver impugnação quanto à sua ilicitude ou quando a ação penal não puder ser iniciada por falta de determinação de quem seja o autor do ilícito. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-G - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-G

Artigo 530-G – O juiz, ao prolatar a sentença condenatória, poderá determinar a destruição dos bens ilicitamente produzidos ou reproduzidos e o perdimento dos equipamentos apreendidos, desde que precipuamente destinados à produção e reprodução dos bens, em favor da Fazenda Nacional, que deverá destruí-los ou doá-los aos Estados, Municípios e Distrito Federal, a instituições públicas de ensino e pesquisa ou de assistência social, bem como incorporá-los, por economia ou interesse público, ao patrimônio da União, que não poderão retorná-los aos canais de comércio. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-H - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-H

Artigo 530-H – As associações de titulares de direitos de autor e os que lhes são conexos poderão, em seu próprio nome, funcionar como assistente da acusação nos crimes previstos no art. 184 do Código Penal, quando praticado em detrimento de qualquer de seus associados. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-530-I - DO PROC. E DO JULG. DOS CRIMES CONTRA A PROP. IMATERIAL

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO IV - DO PROCESSO E DO JULGAMENTO DOS CRIMES CONTRA A PROPRIEDADE IMATERIAL

Artigo – 530-I

Artigo 530-I - Nos crimes em que caiba ação penal pública incondicionada ou condicionada, observar-se-ão as normas constantes dos arts. 530-B, 530-C, 530-D, 530-E, 530-F, 530-G e 530-H. (Acrescentado pelo art. 3º da Lei 10.695, de 01-07-03 - DOU 02-07-03; efeitos a partir de 01-08-03)


Artigo-531 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 531

Artigo 531 – Na audiência de instrução e julgamento, a ser realizada no prazo máximo de 30 (trinta) dias, proceder-se-á à tomada de declarações do ofendido, se possível, à inquirição das testemunhas arroladas pela acusação e pela defesa, nesta ordem, ressalvado o disposto no art. 222 deste Código, bem como aos esclarecimentos dos peritos, às acareações e ao reconhecimento de pessoas e coisas, interrogando-se, em seguida, o acusado e procedendo-se, finalmente, ao debate. (Redação dada pela Lei nº 11.719/08)

Redação anterior do Artigo 531:

Artigo 531 – O processo das contravenções terá forma sumária, iniciando-se pelo auto de prisão em flagrante ou mediante portaria expedida pela autoridade policial ou pelo juiz, de ofício ou a requerimento do Ministério Público.


Artigo-532 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 532

Artigo 532 – Na instrução, poderão ser inquiridas até 5 (cinco) testemunhas arroladas pela acusação e 5 (cinco) pela defesa. (Redação dada pela Lei nº 11.719/08)

Redação anterior do Artigo 532:

Artigo 532 – No caso de prisão em flagrante, observar-se-á o disposto no art. 304 e, quando for possível, o preceito do art. 261, sendo ouvidas, no máximo, três testemunhas.


Artigo-533 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 533

Artigo 533 – Aplica-se ao procedimento sumário o disposto nos parágrafos do art. 400 deste Código. (Redação dada pela Lei nº 11.719/08)

§ 1º - Revogado pela Lei nº 11.719/08)

§ 2º - (Revogado pela Lei nº 11.719/08)

§ 3º - (Revogado pela Lei nº 11.719/08)

§ 4º - (Revogado pela Lei nº 11.719/08)

Redação anterior do Artigo 533:

Artigo 533 – Na portaria que der início ao processo, a autoridade policial ou o juiz ordenará a citação do réu para se ver processar até julgamento final, e designará dia e hora para a inquirição das testemunhas, cujo número não excederá de três.

§ 1º - Se for desconhecido o paradeiro do réu ou este se ocultar para evitar a citação, esta será feita mediante edital, com o prazo de 5 (cinco) dias.

§ 2º - Se o processo correr perante o juiz, o órgão do Ministério Público será cientificado do dia e da hora designados para a instrução.

§ 3º - A inquirição de testemunhas será precedida de qualificação do réu, se este comparecer, e do respectivo termo deverá constar a declaração do domicílio, de acordo com o disposto no artigo seguinte. Se o réu não comparecer, serão ouvidas as testemunhas, presente o defensor que Ihe for nomeado.

§ 4º - Depois de qualificado o réu, proceder-se-á à intimação a que se refere o artigo seguinte.


Artigo-534 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 534

Artigo 534 – As alegações finais serão orais, concedendo-se a palavra, respectivamente, à acusação e à defesa, pelo prazo de 20 (vinte) minutos, prorrogáveis por mais 10 (dez), proferindo o juiz, a seguir, sentença. (Redação dada pela Lei nº 11.719/08)

§ 1º - Havendo mais de um acusado, o tempo previsto para a defesa de cada um será individual. (Acrescentado pela Lei nº 11.719/08)

§ 2º - Ao assistente do Ministério Público, após a manifestação deste, serão concedidos 10 (dez) minutos, prorrogando-se por igual período o tempo de manifestação da defesa. (Acrescentado pela Lei nº 11.719/08)

Redação anterior do Artigo 534:

Artigo 534 – O réu preso em flagrante, quando se livrar solto, independentemente de fiança, ou for admitido a prestá-la, será, antes de posto em liberdade, intimado a declarar o domicílio onde será encontrado, no lugar da sede do juízo do processo, para o efeito de intimação.


Artigo-535 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 535

Artigo 535 – Nenhum ato será adiado, salvo quando imprescindível a prova faltante, determinando o juiz a condução coercitiva de quem deva comparecer. (Redação dada pela Lei nº 11.719/08)

§ 1º - (Revogado pela Lei nº 11.719/08)

§ 2º - (Revogado pela Lei nº 11.719/08)

Redação anterior do Artigo 535:

Artigo 535 – Lavrado o auto de prisão em flagrante ou, no caso de processo iniciado em virtude de portaria expedida pela autoridade policial, inquirida a última testemunha, serão os autos remetidos ao juiz competente, no prazo de 2 (dois) dias.

§ 1º - Se, porém, a contravenção deixar vestígios ou for necessária produção de outras provas, a autoridade procederá desde logo às buscas, apreensões, exames, acareações ou outras diligências necessárias.

§ 2º - Todas as diligências deverão ficar concluídas até 5 (cinco) dias após a inquirição da última testemunha.


Artigo-536 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 536

Artigo 536 – A testemunha que comparecer será inquirida, independentemente da suspensão da audiência, observada em qualquer caso a ordem estabelecida no art. 531 deste Código. (Redação dada pela Lei nº 11.719/08)

Redação anterior do Artigo 536:

Artigo 536 – Recebidos os autos da autoridade policial, ou prosseguindo no processo, se tiver sido por ele iniciado, o juiz, depois de ouvido, dentro do prazo improrrogável de 24 (vinte e quatro) horas, o órgão do Ministério Público, procederá ao interrogatório do réu.


Artigo-537 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 537

Artigo 537 – (Revogado pela Lei nº 11.719/08)

Redação anterior do Artigo 537:

Artigo 537 – Interrogado o réu, ser-lhe-á concedido, se o requerer, o prazo de 3 (três) dias para apresentar defesa, arrolar testemunhas até o máximo de três e requerer diligências.

Parágrafo único - Não comparecendo o réu, o prazo será concedido ao defensor nomeado, se o requerer.


Artigo-538 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 538

Artigo 538 – Nas infrações penais de menor potencial ofensivo, quando o juizado especial criminal encaminhar ao juízo comum as peças existentes para a adoção de outro procedimento, observar-se-á o procedimento sumário previsto neste Capítulo. (Redação dada pela Lei nº 11.719/08)

§ 1º - (Revogado pela Lei nº 11.719/08)

§ 2º - (Revogado pela Lei nº 11.719/08)

§ 3º - (Revogado pela Lei nº 11.719/08)

§ 4º - (Revogado pela Lei nº 11.719/08)

Redação anterior do Artigo 538:

Artigo 538 – Após o tríduo para a defesa, os autos serão conclusos ao juiz, que, depois de sanadas as nulidades, mandará proceder às diligências indispensáveis ao esclarecimento da verdade, quer tenham sido requeridas, quer não, e marcará para um dos 8 (oito) dias seguintes a audiência de julgamento, cientificados o Ministério Público, o réu e seu defensor.

§ 1º - Se o réu for revel, ou não for encontrado no domicílio indicado (arts. 533, § 3º, e 534 ), bastará para a realização da audiência a intimação do defensor nomeado ou por ele constituído.

§ 2º - Na audiência, após a inquirição das testemunhas de defesa, será dada a palavra, sucessivamente, ao órgão do Ministério Público e ao defensor do réu ou a este, quando tiver sido admitido a defender-se, pelo tempo de 20 (vinte) minutos para cada um, prorrogável por mais 10 (dez), a critério do juiz, que em seguida proferirá a sentença.

§ 3º - Se o juiz não se julgar habilitado a proferir decisão, ordenará que os autos Ihe sejam imediatamente conclusos e, no prazo de 5 (cinco) dias, dará sentença.

§ 4º - Se, inquiridas as testemunhas de defesa, o juiz reconhecer a necessidade de acareação, reconhecimento ou outra diligência, marcará para um dos 5 (cinco) dias seguintes a continuação do julgamento, determinando as providências que o caso exigir.


Artigo-539 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 539

Artigo 539 – (Revogado pela Lei nº 11.719/08)

Redação anterior do Artigo 539:

Artigo 539 – Nos processos por crime a que não for, ainda que alternativamente, cominada a pena de reclusão, recebida a queixa ou a denúncia, observado o disposto no art. 395,Artigo_395>afiscom feita a intimação a que se refere o 534 , e ouvidas as testemunhas arroladas pelo querelante ou pelo Ministério Público, até o máximo de cinco, prosseguir-se-á na forma do disposto nos arts. 538 e segs.

§ 1º - A defesa poderá arrolar até cinco testemunhas.

§ 2º - Ao querelante ou ao assistente será, na audiência do julgamento, dada a palavra pelo tempo de 20 (vinte) minutos, prorrogável por mais 10 (dez), devendo o primeiro falar antes do órgão do Ministério Público e o último depois.

§ 3º - Se a ação for intentada por queixa, observar-se-á o disposto no art. 60, Ill, salvo quando se tratar de crime de ação pública ( art. 29 ).


Artigo-540 - DO PROCESSO SUMÁRIO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO V - DO PROCESSO SUMÁRIO

Artigo - 540

Artigo 540 – (Revogado pela Lei nº 11.719/08)

Redação anterior do Artigo 540:

Artigo 540 – No processo sumário, observar-se-á, no que Ihe for aplicável, o disposto no Capítulo I do Título I deste Livro.


Artigo-541 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 541

Artigo 541 - Os autos originais de processo penal extraviados ou destruídos, em primeira ou segunda instância, serão restaurados.

§ 1º - Se existir e for exibida cópia autêntica ou certidão do processo, será uma ou outra considerada como original.

§ 2º - Na falta de cópia autêntica ou certidão do processo, o juiz mandará, de ofício, ou a requerimento de qualquer das partes, que:

a) o escrivão certifique o estado do processo, segundo a sua lembrança, e reproduza o que houver a respeito em seus protocolos e registros;

b) sejam requisitadas cópias do que constar a respeito no Instituto Médico-Legal, no Instituto de Identificação e Estatística ou em estabelecimentos congêneres, repartições públicas, penitenciárias ou cadeias;

c) as partes sejam citadas pessoalmente, ou, se não forem encontradas, por edital, com o prazo de 10 (dez) dias, para o processo de restauração dos autos.

§ 3º - Proceder-se-á à restauração na primeira instância, ainda que os autos se tenham extraviado na segunda.


Artigo-542 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 542

Artigo 542 - No dia designado, as partes serão ouvidas, mencionando-se em termo circunstanciado os pontos em que estiverem acordes e a exibição e a conferência das certidões e mais reproduções do processo apresentadas e conferidas.


Artigo-543 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 543

Artigo 543 - O juiz determinará as diligências necessárias para a restauração, observando-se o seguinte:

I - caso ainda não tenha sido proferida a sentença, reinquirir-se-ão as testemunhas podendo ser substituídas as que tiverem falecido ou se encontrarem em lugar não sabido;

II - os exames periciais, quando possível, serão repetidos, e de preferência pelos mesmos peritos;

III - a prova documental será reproduzida por meio de cópia autêntica ou, quando impossível, por meio de testemunhas;

IV - poderão também ser inquiridas sobre os atos do processo, que deverá ser restaurado, as autoridades, os serventuários, os peritos e mais pessoas que tenham nele funcionado;

V - o Ministério Público e as partes poderão oferecer testemunhas e produzir documentos, para provar o teor do processo extraviado ou destruído.


Artigo-544 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 544

Artigo 544 - Realizadas as diligências que, salvo motivo de força maior, deverão concluir-se dentro de 20 (vinte) dias, serão os autos conclusos para julgamento.

Parágrafo único - No curso do processo, e depois de subirem os autos conclusos para sentença, o juiz poderá, dentro em 5 (cinco) dias, requisitar de autoridades ou de repartições todos os esclarecimentos para a restauração.


Artigo-545 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 545

Artigo 545 - Os selos e as taxas judiciárias, já pagos nos autos originais, não serão novamente cobrados.


Artigo-546 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 546

Artigo 546 - Os causadores de extravio de autos responderão pelas custas, em dobro, sem prejuízo da responsabilidade criminal.


Artigo-547 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 547

Artigo 547 - Julgada a restauração, os autos respectivos valerão pelos originais.

Parágrafo único - Se no curso da restauração aparecerem os autos originais, nestes continuará o processo, apensos a eles os autos da restauração.


Artigo-548 - DO PROC. DE REST. DE AUTOS EXTRAVIADOS OU DESTRUÍDOS

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VI - DO PROCESSO DE RESTAURAÇÃO DE AUTOS

EXTRAVIADOS OU DESTRUÍDOS

Artigo - 548

Artigo 548 - Até à decisão que julgue restaurados os autos, a sentença condenatória em execução continuará a produzir efeito, desde que conste da respectiva guia arquivada na cadeia ou na penitenciária, onde o réu estiver cumprindo a pena, ou de registro que torne a sua existência inequívoca.


Artigo-549 - DO PROC. DE APLIC. DE MED. DE SEG. POR FATO NÃO CRIMINOSO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VII - DO PROCESSO DE APLICAÇÃO DE MEDIDA DE

SEGURANÇA POR FATO NÃO CRIMINOSO

Artigo - 549

Artigo 549 - Se a autoridade policial tiver conhecimento de fato que, embora não constituindo infração penal, possa determinar a aplicação de medida de segurança (Código Penal, arts. 14 e 27), deverá proceder a inquérito, a fim de apurá-lo e averiguar todos os elementos que possam interessar à verificação da periculosidade do agente.


Artigo-550 - DO PROC. DE APLIC. DE MED. DE SEG. POR FATO NÃO CRIMINOSO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VII - DO PROCESSO DE APLICAÇÃO DE MEDIDA DE

SEGURANÇA POR FATO NÃO CRIMINOSO

Artigo - 550

Artigo 550 - O processo será promovido pelo Ministério Público, mediante requerimento que conterá a exposição sucinta do fato, as suas circunstâncias e todos os elementos em que se fundar o pedido.


Artigo-551 - DO PROC. DE APLIC. DE MED. DE SEG. POR FATO NÃO CRIMINOSO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VII - DO PROCESSO DE APLICAÇÃO DE MEDIDA DE

SEGURANÇA POR FATO NÃO CRIMINOSO

Artigo - 551

Artigo 551 - O juiz, ao deferir o requerimento, ordenará a intimação do interessado para comparecer em juízo, a fim de ser interrogado.


Artigo-552 - DO PROC. DE APLIC. DE MED. DE SEG. POR FATO NÃO CRIMINOSO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VII - DO PROCESSO DE APLICAÇÃO DE MEDIDA DE

SEGURANÇA POR FATO NÃO CRIMINOSO

Artigo - 552

Artigo 552 - Após o interrogatório ou dentro do prazo de 2 (dois) dias, o interessado ou seu defensor poderá oferecer alegações.

Parágrafo único - O juiz nomeará defensor ao interessado que não o tiver.


Artigo-553 - DO PROC. DE APLIC. DE MED. DE SEG. POR FATO NÃO CRIMINOSO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VII - DO PROCESSO DE APLICAÇÃO DE MEDIDA DE

SEGURANÇA POR FATO NÃO CRIMINOSO

Artigo - 553

Artigo 553 - O Ministério Público, ao fazer o requerimento inicial, e a defesa, no prazo estabelecido no artigo anterior, poderão requerer exames, diligências e arrolar até três testemunhas.


Artigo-554 - DO PROC. DE APLIC. DE MED. DE SEG. POR FATO NÃO CRIMINOSO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VII - DO PROCESSO DE APLICAÇÃO DE MEDIDA DE

SEGURANÇA POR FATO NÃO CRIMINOSO

Artigo - 554

Artigo 554 - Após o prazo de defesa ou a realização dos exames e diligências ordenados pelo juiz, de ofício ou a requerimento das partes, será marcada audiência, em que, inquiridas as testemunhas e produzidas alegações orais pelo órgão do Ministério Público e pelo defensor, dentro de 10 (dez) minutos para cada um, o juiz proferirá sentença.

Parágrafo único - Se o juiz não se julgar habilitado a proferir a decisão, designará, desde logo, outra audiência, que se realizará dentro de 5 (cinco) dias, para publicar a sentença.


Artigo-555 - DO PROC. DE APLIC. DE MED. DE SEG. POR FATO NÃO CRIMINOSO

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO II - DOS PROCESSOS ESPECIAIS

CAPÍTULO VII - DO PROCESSO DE APLICAÇÃO DE MEDIDA DE

SEGURANÇA POR FATO NÃO CRIMINOSO

Artigo - 555

Artigo 555 - Quando, instaurado processo por infração penal, o juiz, absolvendo ou impronunciando o réu, reconhecer a existência de qualquer dos fatos previstos no art. 14 ou no art. 27 do Código Penal, aplicar-lhe-á, se for caso, medida de segurança.


Artigo-556 - DA INSTRUÇÃO (REVOGADO)

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO III - DOS PROCESSOS DE COMPETÊNCIA DO SUPREMO TRIBUNAL

FEDERAL E DOS TRIBUNAIS DE APELAÇÃO

CAPÍTULO I - DA INSTRUÇÃO

Artigo - 556

Artigo 556 - (Revogado pela Lei nº 8.658, de 26-5-1993.)


Artigo-557 - DA INSTRUÇÃO (REVOGADO)

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO III - DOS PROCESSOS DE COMPETÊNCIA DO SUPREMO TRIBUNAL

FEDERAL E DOS TRIBUNAIS DE APELAÇÃO

CAPÍTULO I - DA INSTRUÇÃO

Artigo - 557

Artigo 557 - (Revogado pela Lei nº 8.658, de 26-5-1993.)


Artigo-558 - DA INSTRUÇÃO (REVOGADO)

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO III - DOS PROCESSOS DE COMPETÊNCIA DO SUPREMO TRIBUNAL

FEDERAL E DOS TRIBUNAIS DE APELAÇÃO

CAPÍTULO I - DA INSTRUÇÃO

Artigo - 558

Artigo 558 - (Revogado pela Lei nº 8.658, de 26-5-1993.)


Artigo-559 - DA INSTRUÇÃO (REVOGADO)

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO III - DOS PROCESSOS DE COMPETÊNCIA DO SUPREMO TRIBUNAL

FEDERAL E DOS TRIBUNAIS DE APELAÇÃO

CAPÍTULO I - DA INSTRUÇÃO

Artigo - 559

Artigo 559 - (Revogado pela Lei nº 8.658, de 26-5-1993.)


Artigo-560 - DA INSTRUÇÃO (REVOGADO)

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO III - DOS PROCESSOS DE COMPETÊNCIA DO SUPREMO TRIBUNAL

FEDERAL E DOS TRIBUNAIS DE APELAÇÃO

CAPÍTULO I - DA INSTRUÇÃO

Artigo - 560

Artigo 560 - (Revogado pela Lei nº 8.658, de 26-5-1993.)


Artigo-561 - DO JULGAMENTO (REVOGADO)

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO III - DOS PROCESSOS DE COMPETÊNCIA DO SUPREMO TRIBUNAL

FEDERAL E DOS TRIBUNAIS DE APELAÇÃO

CAPÍTULO II - DO JULGAMENTO

Artigo - 561

Artigo 561 - (Revogado pela Lei nº 8.658, de 26-5-1993.)


Artigo-562 - DO JULGAMENTO (REVOGADO)

LIVRO II - DOS PROCESSOS EM ESPÉCIE

TÍTULO III - DOS PROCESSOS DE COMPETÊNCIA DO SUPREMO TRIBUNAL

FEDERAL E DOS TRIBUNAIS DE APELAÇÃO

CAPÍTULO II - DO JULGAMENTO

Artigo - 562

Artigo 562 - (Revogado pela Lei nº 8.658, de 26-5-1993.)


Artigo-563 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 563

Artigo 563 - Nenhum ato será declarado nulo, se da nulidade não resultar prejuízo para a acusação ou para a defesa.


Artigo-564 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 564

Artigo 564 - A nulidade ocorrerá nos seguintes casos:

I - por incompetência, suspeição ou suborno do juiz;

II - por ilegitimidade de parte;

III - por falta das fórmulas ou dos termos seguintes:

a) a denúncia ou a queixa e a representação e, nos processos de contravenções penais, a portaria ou o auto de prisão em flagrante;

b) o exame do corpo de delito nos crimes que deixam vestígios, ressalvado o disposto no art. 167;

c) a nomeação de defensor ao réu presente, que o não tiver, ou ao ausente, e de curador ao menor de 21 (vinte e um) anos;

d) a intervenção do Ministério Público em todos os termos da ação por ele intentada e nos da intentada pela parte ofendida, quando se tratar de crime de ação pública;

e) a citação do réu para ver-se processar, o seu interrogatório, quando presente, e os prazos concedidos à acusação e à defesa;

f) a sentença de pronúncia, o libelo e a entrega da respectiva cópia, com o rol de testemunhas, nos processos perante o Tribunal do Júri;

g) a intimação do réu para a sessão de julgamento, pelo Tribunal do Júri, quando a lei não permitir o julgamento à revelia;

h) a intimação das testemunhas arroladas no libelo e na contrariedade, nos termos estabelecidos pela lei;

i) a presença pelo menos de 15 (quinze) jurados para a constituição do júri;

j) o sorteio dos jurados do conselho de sentença em número legal e sua incomunicabilidade;

k) os quesitos e as respectivas respostas;

l) a acusação e a defesa, na sessão de julgamento;

m) a sentença;

n) o recurso de oficio, nos casos em que a lei o tenha estabelecido;

o) a intimação, nas condições estabelecidas pela lei, para ciência de sentenças e despachos de que caiba recurso;

p) no Supremo Tribunal Federal e nos Tribunais de Apelação, o quorum legal para o julgamento;

IV - por omissão de formalidade que constitua elemento essencial do ato.

Parágrafo único - Ocorrerá ainda a nulidade, por deficiência dos quesitos ou das suas respostas, e contradição entre estas. (Acrescentado pela Lei nº 263/48)


Artigo-565 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 565

Artigo 565 - Nenhuma das partes poderá argüir nulidade a que haja dado causa, ou para que tenha concorrido, ou referente a formalidade cuja observância só à parte contrária interesse.


Artigo-566 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 566

Artigo 566 - Não será declarada a nulidade de ato processual que não houver influído na apuração da verdade substancial ou na decisão da causa.


Artigo-567 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 567

Artigo 567 - A incompetência do juízo anula somente os atos decisórios, devendo o processo, quando for declarada a nulidade, ser remetido ao juiz competente.


Artigo-568 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 568

Artigo 568 - A nulidade por ilegitimidade do representante da parte poderá ser a todo tempo sanada, mediante ratificação dos atos processuais.


Artigo-569 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 569

Artigo 569 - As omissões da denúncia ou da queixa, da representação, ou, nos processos das contravenções penais, da portaria ou do auto de prisão em flagrante, poderão ser supridas a todo o tempo, antes da sentença final.


Artigo-570 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 570

Artigo 570 - A falta ou a nulidade da citação, da intimação ou notificação estará sanada, desde que o interessado compareça, antes de o ato consumar-se, embora declare que o faz para o único fim de argüi-la. O juiz ordenará, todavia, a suspensão ou o adiamento do ato, quando reconhecer que a irregularidade poderá prejudicar direito da parte.


Artigo-571 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 571

Artigo 571 - As nulidades deverão ser argüidas:

I - as da instrução criminal dos processos da competência do júri, nos prazos a que se refere o art. 406;

II - as da instrução criminal dos processos de competência do juiz singular e dos processos especiais, salvo os dos Capítulos V e Vll do Título II do Livro II, nos prazos a que se refere o art. 500;

III - as do processo sumário, no prazo a que se refere o art. 537, ou, se verificadas depois desse prazo, logo depois de aberta a audiência e apregoadas as partes;

IV - as do processo regulado no Capítulo VII do Título II do Livro II, logo depois de aberta a audiência;

V - as ocorridas posteriormente à pronúncia, logo depois de anunciado o julgamento e apregoadas as partes (art. 447);

Vl - as de instrução criminal dos processos de competência do Supremo Tribunal Federal e dos Tribunais de Apelação, nos prazos a que se refere o art. 500;

VIl - se verificadas após a decisão da primeira instância, nas razões de recurso ou logo depois de anunciado o julgamento do recurso e apregoadas as partes;

VIII - as do julgamento em plenário, em audiência ou em sessão do tribunal, logo depois de ocorrerem.


Artigo-572 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 572

Artigo 572 - As nulidades previstas no art. 564, Ill, d e e, segunda parte, g e h, e IV, considerar-se-ão sanadas:

I - se não forem argüidas, em tempo oportuno, de acordo com o disposto no artigo anterior;

II - se, praticado por outra forma, o ato tiver atingido o seu fim;

III - se a parte, ainda que tacitamente, tiver aceito os seus efeitos.


Artigo-573 - DAS NULIDADES

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO I - DAS NULIDADES

Artigo - 573

Artigo 573 - Os atos, cuja nulidade não tiver sido sanada, na forma dos artigos anteriores, serão renovados ou retificados.

§ 1º - A nulidade de um ato, uma vez declarada, causará a dos atos que dele diretamente dependam ou sejam conseqüência.

§ 2º - O juiz que pronunciar a nulidade declarará os atos a que ela se estende.


Artigo-574 - DOS RECURSOS EM GERAL -DISPOSIÇÕES GERAIS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 574

Artigo 574 - Os recursos serão voluntários, excetuando-se os seguintes casos, em que deverão ser interpostos, de ofício, pelo juiz:

I - da sentença que conceder habeas corpus;

II - da que absolver desde logo o réu com fundamento na existência de circunstância que exclua o crime ou isente o réu de pena, nos termos do art. 411.


Artigo-575 - DOS RECURSOS EM GERAL -DISPOSIÇÕES GERAIS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 575

Artigo 575 - Não serão prejudicados os recursos que, por erro, falta ou omissão dos funcionários, não tiverem seguimento ou não forem apresentados dentro do prazo.


Artigo-576 - DOS RECURSOS EM GERAL -DISPOSIÇÕES GERAIS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 576

Artigo 576 - O Ministério Público não poderá desistir de recurso que haja interposto.


Artigo-577 - DOS RECURSOS EM GERAL -DISPOSIÇÕES GERAIS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 577

Artigo 577 - O recurso poderá ser interposto pelo Ministério Público, ou pelo querelante, ou pelo réu, seu procurador ou seu defensor.

Parágrafo único - Não se admitirá, entretanto, recurso da parte que não tiver interesse na reforma ou modificação da decisão.


Artigo-578 - DOS RECURSOS EM GERAL -DISPOSIÇÕES GERAIS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 578

Artigo 578 - O recurso será interposto por petição ou por termo nos autos, assinado pelo recorrente ou por seu representante.

§ 1º - Não sabendo ou não podendo o réu assinar o nome, o termo será assinado por alguém, a seu rogo, na presença de duas testemunhas.

§ 2º - A petição de interposição de recurso, com o despacho do juiz, será, até o dia seguinte ao último do prazo, entregue ao escrivão, que certificará no termo da juntada a data da entrega.

§ 3º - Interposto por termo o recurso, o escrivão, sob pena de suspensão por 10 (dez) a 30 (trinta) dias, fará conclusos os autos ao juiz, até o dia seguinte ao último do prazo.


Artigo-579 - DOS RECURSOS EM GERAL -DISPOSIÇÕES GERAIS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 579

Artigo 579 - Salvo a hipótese de má-fé, a parte não será prejudicada pela interposição de um recurso por outro.

Parágrafo único - Se o juiz, desde logo, reconhecer a impropriedade do recurso interposto pela parte, mandará processá-lo de acordo com o rito do recurso cabível.


Artigo-580 - DOS RECURSOS EM GERAL -DISPOSIÇÕES GERAIS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 580

Artigo 580 - No caso de concurso de agentes (Código Penal, art. 25), a decisão do recurso interposto por um dos réus, se fundado em motivos que não sejam de caráter exclusivamente pessoal, aproveitará aos outros.


Artigo-581 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 581

Artigo 581 - Caberá recurso, no sentido estrito, da decisão, despacho ou sentença:

I - que não receber a denúncia ou a queixa;

II - que concluir pela incompetência do juízo;

III - que julgar procedentes as exceções, salvo a de suspeição;

IV - que pronunciar o réu; (Redação dada pela Lei nº 11.689/08)

Redação anterior do inciso IV:

IV - que pronunciar ou impronunciar o réu;

V - que conceder, negar, arbitrar, cassar ou julgar inidônea a fiança, indeferir requerimento de prisão preventiva ou revogá-la, conceder liberdade provisória ou relaxar a prisão em flagrante; (Redação dada pela Lei nº 7.780/89)

Redação anterior do inciso V:

V - que conceder, negar, arbitrar, cassar ou julgar inidônea a fiança, indeferir requerimento de prisão preventiva, ou relaxar prisão em flagrante. (Redação dada pela Lei nº 6.416/77)

Redação original do inciso V:

V – que conceder, negar, arbitrar, cassar ou julgar inidônea a fiança, ou indeferir requerimento de prisão preventiva, no caso do artigo 312;

VI – (Revogado pela Lei nº 11.689/08)

Redação anterior do inciso VI:

Vl - que absolver o réu, nos casos do art. 411;

VII - que julgar quebrada a fiança ou perdido o seu valor;

VIII - que decretar a prescrição ou julgar, por outro modo, extinta a punibilidade;

IX - que indeferir o pedido de reconhecimento da prescrição ou de outra causa extintiva da punibilidade;

X - que conceder ou negar a ordem de habeas corpus;

Xl - que conceder, negar ou revogar a suspensão condicional da pena;

Xll - que conceder, negar ou revogar livramento condicional;

Xlll - que anular o processo da instrução criminal, no todo ou em parte;

XIV - que incluir jurado na lista geral ou desta o excluir;

XV - que denegar a apelação ou a julgar deserta;

XVI - que ordenar a suspensão do processo, em virtude de questão prejudicial;

XVII - que decidir sobre a unificação de penas;

XVIII - que decidir o incidente de falsidade;

XIX - que decretar medida de segurança, depois de transitar a sentença em julgado;

XX - que impuser medida de segurança por transgressão de outra;

XXI - que mantiver ou substituir a medida de segurança, nos casos do art. 774;

XXII - que revogar a medida de segurança;

XXIII - que deixar de revogar a medida de segurança, nos casos em que a lei admita a revogação;

XXIV - que converter a multa em detenção ou em prisão simples.


Artigo-582 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 582

Artigo 582 - Os recursos serão sempre para o Tribunal de Apelação, salvo nos casos dos nºs V, X e XIV.

Parágrafo único - O recurso, no caso do nº XIV, será para o presidente do Tribunal de Apelação.


Artigo-583 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 583

Artigo 583 - Subirão nos próprios autos os recursos:

I - quando interpostos de oficio;

II - nos casos do art. 581, I, III, IV, Vl, Vlll e X;

III - quando o recurso não prejudicar o andamento do processo.

Parágrafo único - O recurso da pronúncia subirá em traslado, quando, havendo dois ou mais réus, qualquer deles se conformar com a decisão ou todos não tiverem sido ainda intimados da pronúncia.


Artigo-584 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 584

Artigo 584 - Os recursos terão efeito suspensivo nos casos de perda da fiança, de concessão de livramento condicional e dos nºs XV, XVII e XXIV do art. 581.

§ 1º - Ao recurso interposto de sentença de impronúncia ou no caso do nº Vlll do art. 581, aplicar-se-á o disposto nos arts. 596 e 598.

§ 2º - O recurso da pronúncia suspenderá tão-somente o julgamento.

§ 3º - O recurso do despacho que julgar quebrada a fiança suspenderá unicamente o efeito de perda da metade do seu valor.


Artigo-585 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 585

Artigo 585 - O réu não poderá recorrer da pronúncia senão depois de preso, salvo se prestar fiança, nos casos em que a lei a admitir.


Artigo-586 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 586

Artigo 586 - O recurso voluntário poderá ser interposto no prazo de 5 (cinco) dias.

Parágrafo único - No caso do art. 581, XIV, o prazo será de 20 (vinte) dias, contado da data da publicação definitiva da lista de jurados.


Artigo-587 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 587

Artigo 587 - Quando o recurso houver de subir por instrumento, a parte indicará, no respectivo termo, ou em requerimento avulso, as peças dos autos de que pretenda traslado.

Parágrafo único - O traslado será extraído, conferido e concertado no prazo de 5 (cinco) dias, e dele constarão sempre a decisão recorrida, a certidão de sua intimação, se por outra forma não for possível verificar-se a oportunidade do recurso, e o termo de interposição.


Artigo-588 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 588

Artigo 588 - Dentro de 2 (dois) dias, contados da interposição do recurso, ou do dia em que o escrivão, extraído o traslado, o fizer com vista ao recorrente, este oferecerá as razões e, em seguida, será aberta vista ao recorrido por igual prazo.

Parágrafo único - Se o recorrido for o réu, será intimado do prazo na pessoa do defensor.


Artigo-589 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 589

Artigo 589 - Com a resposta do recorrido ou sem ela, será o recurso concluso ao juiz, que, dentro de 2 (dois) dias, reformará ou sustentará o seu despacho, mandando instruir o recurso com os traslados que Ihe parecerem necessários.

Parágrafo único - Se o juiz reformar o despacho recorrido, a parte contrária, por simples petição, poderá recorrer da nova decisão, se couber recurso, não sendo mais lícito ao juiz modificá-la. Neste caso, independentemente de novos arrazoados, subirá o recurso nos próprios autos ou em traslado.


Artigo-590 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 590

Artigo 590 - Quando for impossível ao escrivão extrair o traslado no prazo da lei, poderá o juiz prorrogá-lo até o dobro.


Artigo-591 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 591

Artigo 591 - Os recursos serão apresentados ao juiz ou tribunal ad quem, dentro de 5 (cinco) dias da publicação da resposta do juiz a quo, ou entregues ao Correio dentro do mesmo prazo.


Artigo-592 - DO RECURSO EM SENTIDO ESTRITO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO II - DO RECURSO EM SENTIDO ESTRITO

Artigo - 592

Artigo 592 - Publicada a decisão do juiz ou do tribunal ad quem, deverão os autos ser devolvidos, dentro de 5 (cinco) dias, ao juiz a quo.


Artigo-593 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 593

Artigo 593 – Caberá apelação no prazo de 5 (cinco) dias: (Redação dada pela Lei nº 263/48)

I - das sentenças definitivas de condenação ou absolvição proferidas por juiz singular; (Redação dada pela Lei nº 263/48)

II - das decisões definitivas, ou com força de definitivas, proferidas por juiz singular nos casos não previstos no Capítulo anterior; (Redação dada pela Lei nº 263/48)

III - das decisões do Tribunal do Júri, quando: (Redação dada pela Lei nº 263/48)

a) ocorrer nulidade posterior à pronúncia; (Redação dada pela Lei nº 263/48)

b) for a sentença do juiz-presidente contrária à lei expressa ou à decisão dos jurados; (Redação dada pela Lei nº 263/48)

c) houver erro ou injustiça no tocante à aplicação da pena ou da medida de segurança; (Redação dada pela Lei nº 263/48)

d) for a decisão dos jurados manifestamente contrária à prova dos autos. (Redação dada pela Lei nº 263/48)

§ 1º - Se a sentença do juiz-presidente for contrária à lei expressa ou divergir das respostas dos jurados aos quesitos, o tribunal ad quem fará a devida retificação. (Acrescentado pela Lei nº 263/48)

§ 2º - Interposta a apelação com fundamento no no III, c, deste artigo, o tribunal ad quem, se Ihe der provimento, retificará a aplicação da pena ou da medida de segurança. (Acrescentado pela Lei nº 263/48)

§ 3º - Se a apelação se fundar no no III, d, deste artigo, e o tribunal ad quem se convencer de que a decisão dos jurados é manifestamente contrária à prova dos autos, dar-lhe-á provimento para sujeitar o réu a novo julgamento; não se admite, porém, pelo mesmo motivo, segunda apelação. (Acrescentado pela Lei nº 263/48)

§ 4º - Quando cabível a apelação, não poderá ser usado o recurso em sentido estrito, ainda que somente de parte da decisão se recorra. (Parágrafo único renumerado pela Lei nº 263/48)

Redação anterior do artigo 593:

Artigo 593 – Caberá apelação:

I - das sentenças definitivas de condenação ou absolvição preferidas por juiz singular;

II - das decisões definitivas, ou com força de definitivas, proferidas por juiz singular, nos casos não previstos no capítulo anterior;

III - das decisões do tribunal do juri, e fundada nos seguintes motivos:

a) nulidade posterior à pronúncia;

b) injustiça da decisão dos jurados, por não encontrar apoio algum nas provas existentes nos autos ou produzidas em plenário;

c) injustiça da sentença do juiz presidente, quanto à aplicação da pena ou da medida de segurança.

Parágrafo único - Quando cabivel a apelação, não poderá ser usado o recurso em sentido estrito, ainda que somente de parte da decisão se recorra.


Artigo-594 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 594

Artigo 594 – (Revogado pela Lei nº 11.719/08).

Redação anterior do artigo 594:

Artigo 594 – O réu não poderá apelar sem recolher-se à prisão, ou prestar fiança, salvo se for primário e de bons antecedentes, assim reconhecido na sentença condenatória, ou condenado por crime de que se livre solto. (Redação dada pela Lei nº 5.941/73)

Redação original do artigo 594:

Artigo 594 – O réu não poderá apelar sem recolher-se à prisão, ou prestar fiança, salvo se for primário e de bons antecedentes, assim reconhecido na sentença condenatória, ou condenado por crime de que se livre solto.


Artigo-595 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 595

Artigo 595 – (Revogado pela Lei nº 12.403/11).

Redação anterior do artigo 595:

Artigo 595 – Se o réu condenado fugir depois de haver apelado, será declarada deserta a apelação.


Artigo-596 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 596

Artigo 596 - A apelação da sentença absolutória não impedirá que o réu seja posto imediatamente em liberdade. (Redação dada pela Lei nº 263/48)

Parágrafo único - A apelação não suspenderá a execução da medida de segurança aplicada provisoriamente. (Redação dada pela Lei nº 5.941/73)

Redação anterior do artigo 596:

Artigo 596 - A apelação da sentença absolutória não impedirá que o réu seja posto imediatamente em liberdade. (Redação dada pela Lei nº 5.941/73)

Redação original do artigo 596:

Artigo 596. A apelação de sentença absolutória não impedirá, que o réu seja posto imediatamente em liberdade, salvo nos processos por crime a que a lei comine pena de reclusão, no máximo, por tempo igual ou superior a oito anos. Parágrafo único. A apelação em nenhum caso suspenderá a execução da medida de segurança aplicada provisoriamente.


Artigo-597 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 597

Artigo 597 - A apelação de sentença condenatória terá efeito suspensivo, salvo o disposto no art. 393, a aplicação provisória de interdições de direitos e de medidas de segurança (arts. 374 e 378), e o caso de suspensão condicional de pena.


Artigo-598 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 598

Artigo 598 - Nos crimes de competência do Tribunal do Júri, ou do juiz singular, se da sentença não for interposta apelação pelo Ministério Público no prazo legal, o ofendido ou qualquer das pessoas enumeradas no art. 31, ainda que não se tenha habilitado como assistente, poderá interpor apelação, que não terá, porém, efeito suspensivo.

Parágrafo único - O prazo para interposição desse recurso será de 15 (quinze) dias e correrá do dia em que terminar o do Ministério Público.


Artigo-599 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 599

Artigo 599 - As apelações poderão ser interpostas quer em relação a todo o julgado, quer em relação a parte dele.


Artigo-600 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 600

Artigo 600 - Assinado o termo de apelação, o apelante e, depois dele, o apelado terão o prazo de 8 (oito) dias cada um para oferecer razões, salvo nos processos de contravenção, em que o prazo será de 3 (três) dias.

§ 1º - Se houver assistente, este arrazoará, no prazo de 3 (três) dias, após o Ministério Público.

§ 2º - Se a ação penal for movida pela parte ofendida, o Ministério Público terá vista dos autos, no prazo do parágrafo anterior.

§ 3º - Quando forem dois ou mais os apelantes ou apelados, os prazos serão comuns.

§ 4º - Se o apelante declarar, na petição ou no termo, ao interpor a apelação, que deseja arrazoar na superior instância serão os autos remetidos ao tribunal ad quem onde será aberta vista às partes, observados os prazos legais, notificadas as partes pela publicação oficial. (Acrescentado pela Lei nº 4.336/64)


Artigo-601 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 601

Artigo 601 - Findos os prazos para razões, os autos serão remetidos à instância superior, com as razões ou sem elas, no prazo de 5 (cinco) dias, salvo no caso do art. 603, segunda parte, em que o prazo será de 30 (trinta) dias.

§ 1º - Se houver mais de um réu, e não houverem todos sido julgados, ou não tiverem todos apelado, caberá ao apelante promover extração do traslado dos autos, o qual deverá ser remetido à instância superior no prazo de 30 (trinta) dias, contado da data da entrega das últimas razões de apelação, ou do vencimento do prazo para a apresentação das do apelado.

§ 2º - As despesas do traslado correrão por conta de quem o solicitar, salvo se o pedido for de réu pobre ou do Ministério Público.


Artigo-602 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 602

Artigo 602 - Os autos serão, dentro dos prazos do artigo anterior, apresentados ao tribunal ad quem ou entregues ao Correio, sob registro.


Artigo-603 - DA APELAÇÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 603

Artigo 603 - A apelação subirá nos autos originais e, a não ser no Distrito Federal e nas comarcas que forem sede de Tribunal de Apelação, ficará em cartório traslado dos termos essenciais do processo referidos no art. 564, III.


Artigo-604 - DA APELAÇÃO (REVOGADO)

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 604

Artigo 604 - (Revogado pela Lei nº 263, de 23-2-1948.)

Redação anterior do artigo 604:

Artigo 604 - Se houver divergência entre a sentença proferida pelo presidente do tribunal do juri e as respostas dos jurados aos quesitos, o Tribunal de Apelação fará a retificação devida, aplicando a pena legal.


Artigo-605 - DA APELAÇÃO (REVOGADO)

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 605

Artigo 605 - (Revogado pela Lei nº 263, de 23-2-1948.)

Redação anterior do artigo 605:

Artigo 605 - No caso de contradição entre as respostas aos quesitos, o Tribunal de Apelação fará prevalecer a que se ajustar à prova dos autos, salvo quando uma importar a absolvição e outra a condenação de réu, caso em que se declarará a nulidade do julgamento.


Artigo-606 - DA APELAÇÃO (REVOGADO)

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO III - DA APELAÇÃO

Artigo - 606

Artigo 606 - (Revogado pela Lei nº 263, de 23-2-1948.)

Redação anterior do artigo 606:

Artigo 606 - Se a apelação se fundar no nº III, letra "b", do art. 593 e o Tribunal de Apelação se convencer de que a decisão dos jurados não encontra apoio algum nas provas existentes nos autos, dará provimento à apelação para aplicar a pena legal, ou absorver o réu, conforme o caso.

Parágrafo único. Interposta a apelação com fundamento no nº III, letra "c", do art. 593, o Tribunal de Apelação, dando-lhe provimento, retificará a aplicação da pena ou da medida de segurança.


Artigo-607 - DO PROTESTO POR NOVO JÚRI

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IV - DO PROTESTO POR NOVO JÚRI

(Revogado pela Lei nº 11.689/08)

Artigo - 607

Artigo 607 - (Revogado pela Lei nº 11.689/08)

Redação anterior do artigo 607:

Artigo 607 - O protesto por novo júri é privativo da defesa, e somente se admitirá quando a sentença condenatória for de reclusão por tempo igual ou superior a 20 (vinte) anos, não podendo em caso algum ser feito mais de uma vez.

§ 1º - Não se admitirá protesto por novo júri, quando a pena for imposta em grau de apelação (art. 606).

§ 2º - O protesto invalidará qualquer outro recurso interposto e será feito na forma e nos prazos estabelecidos para interposição da apelação.

§ 3º - No novo julgamento não servirão jurados que tenham tomado parte no primeiro.


Artigo-608 - DO PROTESTO POR NOVO JÚRI

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

CAPÍTULO IV - DO PROTESTO POR NOVO JÚRI

(Revogado pela Lei nº 11.689/08)

Artigo - 608

Artigo 608 - (Revogado pela Lei nº 11.689/08)

Redação anterior do artigo 608:

Artigo 608 - O protesto por novo júri não impedirá a interposição da apelação, quando, pela mesma sentença, o réu tiver sido condenado por outro crime, em que não caiba aquele protesto. A apelação, entretanto, ficará suspensa, até a nova decisão provocada pelo protesto.


Artigo-609 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 609

Artigo 609 - Os recursos, apelações e embargos serão julgados pelos Tribunais de Justiça, câmaras ou turmas criminais, de acordo com a competência estabelecida nas leis de organização judiciária. (Redação dada pela Lei nº 1.720-B/52)

Parágrafo único - Quando não for unânime a decisão de segunda instância, desfavorável ao réu, admitem-se embargos infringentes e de nulidade, que poderão ser opostos dentro de 10 (dez) dias, a contar da publicação de acórdão, na forma do art. 613. Se o desacordo for parcial, os embargos serão restritos à matéria objeto de divergência. (Acrescentado pela Lei nº 1.720-B/52)

Redação anterior do artigo 609:

Artigo 609 - Os recursos e apelações serão julgados pelo Tribunal de Apelação, câmaras criminais ou turmas, de acordo com a competência estabelecida pelas leis de organização judiciária.


Artigo-610 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 610

Artigo 610 - Nos recursos em sentido estrito, com exceção do de habeas corpus, e nas apelações interpostas das sentenças em processo de contravenção ou de crime a que a lei comine pena de detenção, os autos irão imediatamente com vista ao procurador-geral pelo prazo de 5 (cinco) dias, e, em seguida, passarão, por igual prazo, ao relator, que pedirá designação de dia para o julgamento.

Parágrafo único - Anunciado o julgamento pelo presidente, e apregoadas as partes, com a presença destas ou à sua revelia, o relator fará a exposição do feito e, em seguida, o presidente concederá, pelo prazo de 10 (dez) minutos, a palavra aos advogados ou às partes que a solicitarem e ao procurador-geral, quando o requerer, por igual prazo.


Artigo-611 - (REVOGADO) DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 611

Artigo 611 - (Revogado pelo Decreto-lei nº 552, de 25-4-1969.)

Redação anterior do artigo 611:

Artigo 611 - Quando o recurso for de habeas-corpus, o procurador geral não terá vista dos autos.


Artigo-612 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 612

Artigo 612 - Os recursos de habeas corpus, designado o relator, serão julgados na primeira sessão.


Artigo-613 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 613

Artigo 613 - As apelações interpostas das sentenças proferidas em processos por crime a que a lei comine pena de reclusão, deverão ser processadas e julgadas pela forma estabelecida no art. 610, com as seguintes modificações:

I - exarado o relatório nos autos, passarão estes ao revisor, que terá igual prazo para o exame do processo e pedirá designação de dia para o julgamento;

II - os prazos serão ampliados ao dobro;

III - o tempo para os debates será de um quarto de hora.


Artigo-614 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 614

Artigo 614 - No caso de impossibilidade de observância de qualquer dos prazos marcados nos arts. 610 e 613, os motivos da demora serão declarados nos autos.


Artigo-615 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 615

Artigo 615 - O tribunal decidirá por maioria de votos.

§ 1º - Havendo empate de votos no julgamento de recursos, se o presidente do tribunal, câmara ou turma, não tiver tomado parte na votação, proferirá o voto de desempate; no caso contrário, prevalecerá a decisão mais favorável ao réu.

§ 2º - O acórdão será apresentado à conferência na primeira sessão seguinte à do julgamento, ou no prazo de duas sessões, pelo juiz incumbido de lavrá-lo.


Artigo-616 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 616

Artigo 616 - No julgamento das apelações poderá o tribunal, câmara ou turma proceder a novo interrogatório do acusado, reinquirir testemunhas ou determinar outras diligências.


Artigo-617 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 617

Artigo 617 - O tribunal, câmara ou turma atenderá nas suas decisões ao disposto nos arts. 383, 386 e 387, no que for aplicável, não podendo, porém, ser agravada a pena, quando somente o réu houver apelado da sentença.


Artigo-618 - DO PROC. E DO JULG. DOS RECURSOS EM SENT. ESTRITO E

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO V - DO PROCESSO E DO JULGAMENTO DOS RECURSOS EM SENTIDO

ESTRITO E DAS APELAÇÕES, NOS TRIBUNAIS DE APELAÇÃO

Artigo - 618

Artigo 618 - Os regimentos dos Tribunais de Apelação estabelecerão as normas complementares para o processo e julgamento dos recursos e apelações.


Artigo-619 - DOS EMBARGOS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VI - DOS EMBARGOS

Artigo - 619

Artigo 619 - Aos acórdãos proferidos pelos Tribunais de Apelação, câmaras ou turmas, poderão ser opostos embargos de declaração, no prazo de 2 (dois) dias contado da sua publicação, quando houver na sentença ambigüidade, obscuridade, contradição ou omissão.


Artigo-620 - DOS EMBARGOS

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VI - DOS EMBARGOS

Artigo - 620

Artigo 620 - Os embargos de declaração serão deduzidos em requerimento de que constem os pontos em que o acórdão é ambíguo, obscuro, contraditório ou omisso.

§ 1º - O requerimento será apresentado pelo relator e julgado, independentemente de revisão, na primeira sessão.

§ 2º - Se não preenchidas as condições enumeradas neste artigo, o relator indeferirá desde logo o requerimento.


Artigo-621 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 621

Artigo 621 - A revisão dos processos findos será admitida:

I - quando a sentença condenatória for contrária ao texto expresso da lei penal ou à evidência dos autos;

II - quando a sentença condenatória se fundar em depoimentos, exames ou documentos comprovadamente falsos;

III - quando, após a sentença, se descobrirem novas provas de inocência do condenado ou de circunstância que determine ou autorize diminuição especial da pena.


Artigo-622 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 622

Artigo 622 - A revisão poderá ser requerida em qualquer tempo, antes da extinção da pena ou após.

Parágrafo único - Não será admissível a reiteração do pedido, salvo se fundado em novas provas.


Artigo-623 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 623

Artigo 623 - A revisão poderá ser pedida pelo próprio réu ou por procurador legalmente habilitado ou, no caso de morte do réu, pelo cônjuge, ascendente, descendente ou irmão.


Artigo-624 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 624

Artigo 624 - As revisões criminais serão processadas e julgadas: (Redação dada pelo Decreto-Lei nº 504/69)

I - pelo Supremo Tribunal Federal, quanto às condenações por ele proferidas;

II - pelo Tribunal Federal de Recursos, Tribunais de Justiça ou de Alçada, nos demais casos.

§ 1º - No Supremo Tribunal Federal e no Tribunal Federal de Recursos o processo e julgamento obedecerão ao que for estabelecido no respectivo regimento interno.

§ 2º - Nos Tribunais de Justiça ou de Alçada, o julgamento será efetuado pelas câmaras ou turmas criminais, reunidas em sessão conjunta, quando houver mais de uma, e, no caso contrário, pelo tribunal pleno.

§ 3º - Nos tribunais onde houver quatro ou mais câmaras ou turmas criminais, poderão ser constituídos dois ou mais grupos de câmaras ou turmas para o julgamento de revisão, obedecido o que for estabelecido no respectivo regimento interno.

Redação anterior do artigo 624:

Artigo 624. As revisões criminais serão processadas e julgadas:

I – pelo Supremo Tribunal Federal, quanto às condenações proferidas por ele próprio;

II – pelos Tribunais de Apelação, nos demais casos.

Parágrafo único. No Supremo Tribunal Federal, o julgamento obedecerá ao que for estabelecido no seu Regimento Interno. Nos Tribunais de Apelação, o julgamento será efetuado pelas câmaras ou turmas criminais, reunidas em sessão conjunta, quando houver mais de uma e, no caso contrário, pelo tribunal pleno.


Artigo-625 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 625

Artigo 625 - O requerimento será distribuído a um relator e a um revisor, devendo funcionar como relator um desembargador que não tenha pronunciado decisão em qualquer fase do processo.

§ 1º - O requerimento será instruído com a certidão de haver passado em julgado a sentença condenatória e com as peças necessárias à comprovação dos fatos argüidos.

§ 2º - O relator poderá determinar que se apensem os autos originais, se daí não advier dificuldade à execução normal da sentença.

§ 3º - Se o relator julgar insuficientemente instruído o pedido e inconveniente ao interesse da justiça que se apensem os autos originais, indeferi-lo-á in limine, dando recurso para as câmaras reunidas ou para o tribunal, conforme o caso (art. 624, parágrafo único).

§ 4º - Interposto o recurso por petição e independentemente de termo, o relator apresentará o processo em mesa para o julgamento e o relatará, sem tomar parte na discussão.

§ 5º - Se o requerimento não for indeferido in limine, abrir-se-á vista dos autos ao procurador-geral, que dará parecer no prazo de 10 (dez) dias. Em seguida, examinados os autos, sucessivamente, em igual prazo, pelo relator e revisor, julgar-se-á o pedido na sessão que o presidente designar.


Artigo-626 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 626

Artigo 626 - Julgando procedente a revisão, o tribunal poderá alterar a classificação da infração, absolver o réu, modificar a pena ou anular o processo.

Parágrafo único - De qualquer maneira, não poderá ser agravada a pena imposta pela decisão revista.


Artigo-627 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 627

Artigo 627 - A absolvição implicará o restabelecimento de todos os direitos perdidos em virtude da condenação, devendo o tribunal, se for caso, impor a medida de segurança cabível.


Artigo-628 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 628

Artigo 628 - Os regimentos internos dos Tribunais de Apelação estabelecerão as normas complementares para o processo e julgamento das revisões criminais.


Artigo-629 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 629

Artigo 629 - À vista da certidão do acórdão que cassar a sentença condenatória, o juiz mandará juntá-la imediatamente aos autos, para inteiro cumprimento da decisão.


Artigo-630 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 630

Artigo 630 - O tribunal, se o interessado o requerer, poderá reconhecer o direito a uma justa indenização pelos prejuízos sofridos.

§ 1º - Por essa indenização, que será liquidada no juízo cível, responderá a União, se a condenação tiver sido proferida pela justiça do Distrito Federal ou de Território, ou o Estado, se o tiver sido pela respectiva justiça.

§ 2º - A indenização não será devida:

a) se o erro ou a injustiça da condenação proceder de ato ou falta imputável ao próprio impetrante, como a confissão ou a ocultação de prova em seu poder;

b) se a acusação houver sido meramente privada.


Artigo-631 - DA REVISÃO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VII - DA REVISÃO

Artigo - 631

Artigo 631 - Quando, no curso da revisão, falecer a pessoa, cuja condenação tiver de ser revista, o presidente do tribunal nomeará curador para a defesa.


Artigo-632 - (REVOGADO) DO RECURSO EXTRAORDINÁRIO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VIII - DO RECURSO EXTRAORDINÁRIO

Artigo - 632

Artigo 632 - (Revogado pela Lei nº 3.396, de 2-6-1958)

Redação anterior do artigo 632:

Artigo 632 - Das decisões criminais, proferidas pelos Tribunais de Apelação, em última ou única instância, caberá recurso extraordinário para o Supremo Tribunal Federal:

I - quando a decisão for contra a letra de tratado ou de lei federal sobre cuja aplicação se haja questionado;

II - quando se questionar sobre a vigência ou a validade de lei federal em face da Constituição, e a decisão do tribunal local negar aplicação à lei impugnada;

III - quando se contestar a validade de lei ou ato dos governos locais em face da Constituição, ou de lei federal, e a decisão do tribunal local julgar válida a lei ou o ato impugnado;

IV - quando decisões definitivas dos Tribunais de Apelação de Estados diferentes, inclusive do Distrito Federal ou dos Territórios, ou decisões definitivas de um desses tribunais e do Supremo Tribunal Federal derem à mesma lei federal inteligência diversa.


Artigo-633 - (REVOGADO) DO RECURSO EXTRAORDINÁRIO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VIII - DO RECURSO EXTRAORDINÁRIO

Artigo - 633

Artigo 633 - (Revogado pela Lei nº 3.396, de 2-6-1958)

Redação anterior do artigo 633:

Artigo 633 - O recurso extraordinário será interposto mediante petição ao presidente do Tribunal de Apelação, dentro de dez dias, contados da publicação do acordão.


Artigo-634 - (REVOGADO) DO RECURSO EXTRAORDINÁRIO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VIII - DO RECURSO EXTRAORDINÁRIO

Artigo - 634

Artigo 634 - (Revogado pela Lei nº 3.396, de 2-6-1958)

Redação anterior do artigo 634:

Artigo 634 - Concedido o recurso e intimado o recorrido, ou, se este for o réu, o seu defensor, extrair-se-á traslado, e depois de conferido e concertado, abrir-se-á vista dos respectivos autos, por quinze dias sucessivamente, ao recorrente e ao recorrido.


Artigo-635 - (REVOGADO) DO RECURSO EXTRAORDINÁRIO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VIII - DO RECURSO EXTRAORDINÁRIO

Artigo - 635

Artigo 635 - (Revogado pela Lei nº 3.396, de 2-6-1958)

Redação anterior do artigo 635:

Artigo 635 - O traslado conterá cópia da denúncia ou da queixa, das sentenças e acordãos, assim como das demais peças indicadas pelo recorrente.


Artigo-636 - (REVOGADO) DO RECURSO EXTRAORDINÁRIO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VIII - DO RECURSO EXTRAORDINÁRIO

Artigo - 636

Artigo 636 - (Revogado pela Lei nº 3.396, de 2-6-1958)

Redação anterior do artigo 636:

Artigo 636 - O traslado ficará concluido dentro de sessenta dias, contados da data do despacho que conceder o recurso, e os respectivos autos, depois de arrazoados, serão entregues à secretaria do Supremo Tribunal Federal, dentro de cinco dias, devendo ser registrados no Correio, no mesmo prazo, os originários dos Estados ou Territórios.


Artigo-637 - DO RECURSO EXTRAORDINÁRIO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VIII - DO RECURSO EXTRAORDINÁRIO

Artigo - 637

Artigo 637 - O recurso extraordinário não tem efeito suspensivo, e uma vez arrazoados pelo recorrido os autos do traslado, os originais baixarão à primeira instância, para a execução da sentença.


Artigo-638 - DO RECURSO EXTRAORDINÁRIO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO VIII - DO RECURSO EXTRAORDINÁRIO

Artigo - 638

Artigo 638 - O recurso extraordinário será processado e julgado no Supremo Tribunal Federal na forma estabelecida pelo respectivo regimento interno.


Artigo-639 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 639

Artigo 639 - Dar-se-á carta testemunhável:

I - da decisão que denegar o recurso;

II - da que, admitindo embora o recurso, obstar à sua expedição e seguimento para o juízo ad quem.


Artigo-640 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 640

Artigo 640 - A carta testemunhável será requerida ao escrivão, ou ao secretário do tribunal, conforme o caso, nas 48 (quarenta e oito) horas seguintes ao despacho que denegar o recurso, indicando o requerente as peças do processo que deverão ser trasladadas.


Artigo-641 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 641

Artigo 641 - O escrivão, ou o secretário do tribunal, dará recibo da petição à parte e, no prazo máximo de 5 (cinco) dias, no caso de recurso no sentido estrito, ou de 60 (sessenta) dias, no caso de recurso extraordinário, fará entrega da carta, devidamente conferida e concertada.


Artigo-642 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 642

Artigo 642 - O escrivão, ou o secretário do tribunal, que se negar a dar o recibo, ou deixar de entregar, sob qualquer pretexto, o instrumento, será suspenso por 30 (trinta) dias. O juiz, ou o presidente do Tribunal de Apelação, em face de representação do testemunhante, imporá a pena e mandará que seja extraído o instrumento, sob a mesma sanção, pelo substituto do escrivão ou do secretário do tribunal. Se o testemunhante não for atendido, poderá reclamar ao presidente do tribunal ad quem, que avocará os autos, para o efeito do julgamento do recurso e imposição da pena.


Artigo-643 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 643

Artigo 643 - Extraído e autuado o instrumento, observar-se-á o disposto nos arts. 588 a 592, no caso de recurso em sentido estrito, ou o processo estabelecido para o recurso extraordinário, se deste se tratar.


Artigo-644 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 644

Artigo 644 - O tribunal, câmara ou turma a que competir o julgamento da carta, se desta tomar conhecimento, mandará processar o recurso, ou, se estiver suficientemente instruída, decidirá logo, de meritis.


Artigo-645 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 645

Artigo 645 - O processo da carta testemunhável na instância superior seguirá o processo do recurso denegado.


Artigo-646 - DA CARTA TESTEMUNHÁVEL

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO IX - DA CARTA TESTEMUNHÁVEL

Artigo - 646

Artigo 646 - A carta testemunhável não terá efeito suspensivo.


Artigo-647 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 647

Artigo 647 - Dar-se-á habeas corpus sempre que alguém sofrer ou se achar na iminência de sofrer violência ou coação ilegal na sua liberdade de ir e vir, salvo nos casos de punição disciplinar.


Artigo-648 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 648

Artigo 648 - A coação considerar-se-á ilegal:

I - quando não houver justa causa;

II - quando alguém estiver preso por mais tempo do que determina a lei;

III - quando quem ordenar a coação não tiver competência para fazê-lo;

IV - quando houver cessado o motivo que autorizou a coação;

V - quando não for alguém admitido a prestar fiança, nos casos em que a lei a autoriza;

Vl - quando o processo for manifestamente nulo;

VIl - quando extinta a punibilidade.


Artigo-649 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 649

Artigo 649 - O juiz ou o tribunal, dentro dos limites da sua jurisdição, fará passar imediatamente a ordem impetrada, nos casos em que tenha cabimento, seja qual for a autoridade coatora.


Artigo-650 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 650

Artigo 650 - Competirá conhecer, originariamente, do pedido de habeas corpus:

I - ao Supremo Tribunal Federal, nos casos previstos no art. 101, I, g, da Constituição;

II - aos Tribunais de Apelação, sempre que os atos de violência ou coação forem atribuídos aos governadores ou interventores dos Estados ou Territórios e ao prefeito do Distrito Federal, ou a seus secretários, ou aos chefes de Polícia.

§ 1º - A competência do juiz cessará sempre que a violência ou coação provier de autoridade judiciária de igual ou superior jurisdição.

§ 2º - Não cabe o habeas corpus contra a prisão administrativa, atual ou iminente, dos responsáveis por dinheiro ou valor pertencente à Fazenda Pública, alcançados ou omissos em fazer o seu recolhimento nos prazos legais, salvo se o pedido for acompanhado de prova de quitação ou de depósito do alcance verificado, ou se a prisão exceder o prazo legal.


Artigo-651 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 651

Artigo 651 - A concessão do habeas corpus não obstará, nem porá termo ao processo, desde que este não esteja em conflito com os fundamentos daquela.


Artigo-652 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 652

Artigo 652 - Se o habeas corpus for concedido em virtude de nulidade do processo, este será renovado.


Artigo-653 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 653

Artigo 653 - Ordenada a soltura do paciente em virtude de habeas corpus, será condenada nas custas a autoridade que, por má-fé ou evidente abuso de poder, tiver determinado a coação.

Parágrafo único - Neste caso, será remetida ao Ministério Público cópia das peças necessárias para ser promovida a responsabilidade da autoridade.


Artigo-654 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 654

Artigo 654 - O habeas corpus poderá ser impetrado por qualquer pessoa, em seu favor ou de outrem, bem como pelo Ministério Público.

§ 1º - A petição de habeas corpus conterá:

a) o nome da pessoa que sofre ou está ameaçada de sofrer violência ou coação e o de quem exercer a violência, coação ou ameaça;

b) a declaração da espécie de constrangimento ou, em caso de simples ameaça de coação, as razões em que funda o seu temor;

c) a assinatura do impetrante, ou de alguém a seu rogo, quando não souber ou não puder escrever, e a designação das respectivas residências.

§ 2º - Os juízes e os tribunais têm competência para expedir de ofício ordem de habeas corpus, quando no curso de processo verificarem que alguém sofre ou está na iminência de sofrer coação ilegal.


Artigo-655 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 655

Artigo 655 - O carcereiro ou o diretor da prisão, o escrivão, o oficial de justiça ou a autoridade judiciária ou policial que embaraçar ou procrastinar a expedição de ordem de habeas corpus, as informações sobre a causa da prisão, a condução e apresentação do paciente, ou a sua soltura, será multado na quantia de duzentos mil-réis a um conto de réis, sem prejuízo das penas em que incorrer. As multas serão impostas pelo juiz do tribunal que julgar o habeas corpus, salvo quando se tratar de autoridade judiciária, caso em que caberá ao Supremo Tribunal Federal ou ao Tribunal de Apelação impor as multas.


Artigo-656 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 656

Artigo 656 - Recebida a petição de habeas corpus, o juiz, se julgar necessário, e estiver preso o paciente, mandará que este Ihe seja imediatamente apresentado em dia e hora que designar.

Parágrafo único - Em caso de desobediência, será expedido mandado de prisão contra o detentor, que será processado na forma da lei, e o juiz providenciará para que o paciente seja tirado da prisão e apresentado em juízo.


Artigo-657 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 657

Artigo 657 - Se o paciente estiver preso, nenhum motivo escusará a sua apresentação, salvo:

I - grave enfermidade do paciente;

Il - não estar ele sob a guarda da pessoa a quem se atribui a detenção;

III - se o comparecimento não tiver sido determinado pelo juiz ou pelo tribunal.

Parágrafo único - O juiz poderá ir ao local em que o paciente se encontrar, se este não puder ser apresentado por motivo de doença.


Artigo-658 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 658

Artigo 658 - O detentor declarará à ordem de quem o paciente estiver preso.


Artigo-659 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 659

Artigo 659 - Se o juiz ou o tribunal verificar que já cessou a violência ou coação ilegal, julgará prejudicado o pedido.


Artigo-660 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 660

Artigo 660 - Efetuadas as diligências, e interrogado o paciente, o juiz decidirá, fundamentadamente, dentro de 24 (vinte e quatro) horas.

§ 1º - Se a decisão for favorável ao paciente, será logo posto em liberdade, salvo se por outro motivo dever ser mantido na prisão.

§ 2º - Se os documentos que instruírem a petição evidenciarem a ilegalidade da coação, o juiz ou o tribunal ordenará que cesse imediatamente o constrangimento.

§ 3º - Se a ilegalidade decorrer do fato de não ter sido o paciente admitido a prestar fiança, o juiz arbitrará o valor desta, que poderá ser prestada perante ele, remetendo, neste caso, à autoridade os respectivos autos, para serem anexados aos do inquérito policial ou aos do processo judicial.

§ 4º - Se a ordem de habeas corpus for concedida para evitar ameaça de violência ou coação ilegal, dar-se-á ao paciente salvo-conduto assinado pelo juiz.

§ 5º - Será incontinenti enviada cópia da decisão à autoridade que tiver ordenado a prisão ou tiver o paciente à sua disposição, a fim de juntar-se aos autos do processo.

§ 6º - Quando o paciente estiver preso em lugar que não seja o da sede do juízo ou do tribunal que conceder a ordem, o alvará de soltura será expedido pelo telégrafo, se houver, observadas as formalidades estabelecidas no art. 289, parágrafo único, in fine, ou por via postal.


Artigo-661 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 661

Artigo 661 - Em caso de competência originária do Tribunal de Apelação, a petição de habeas corpus será apresentada ao secretário, que a enviará imediatamente ao presidente do tribunal, ou da câmara criminal, ou da turma, que estiver reunida, ou primeiro tiver de reunir-se.


Artigo-662 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 662

Artigo 662 - Se a petição contiver os requisitos do art. 654, § 1º, o presidente, se necessário, requisitará da autoridade indicada como coatora informações por escrito. Faltando, porém, qualquer daqueles requisitos, o presidente mandará preenchê-lo, logo que Ihe for apresentada a petição.


Artigo-663 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 663

Artigo 663 - As diligências do artigo anterior não serão ordenadas, se o presidente entender que o habeas corpus deva ser indeferido in limine. Nesse caso, levará a petição ao tribunal, câmara ou turma, para que delibere a respeito.


Artigo-664 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 664

Artigo 664 - Recebidas as informações, ou dispensadas, o habeas corpus será julgado na primeira sessão, podendo, entretanto, adiar-se o julgamento para a sessão seguinte.

Parágrafo único - A decisão será tomada por maioria de votos. Havendo empate, se o presidente não tiver tomado parte na votação, proferirá voto de desempate; no caso contrário, prevalecerá a decisão mais favorável ao paciente.


Artigo-665 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 665

Artigo 665 - O secretário do tribunal lavrará a ordem que, assinada pelo presidente do tribunal, câmara ou turma, será dirigida, por ofício ou telegrama, ao detentor, ao carcereiro ou autoridade que exercer ou ameaçar exercer o constrangimento.

Parágrafo único - A ordem transmitida por telegrama obedecerá ao disposto no art. 289, parágrafo único, in fine.


Artigo-666 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 666

Artigo 666 - Os regimentos dos Tribunais de Apelação estabelecerão as normas complementares para o processo e julgamento do pedido de habeas corpus de sua competência originária.


Artigo-667 - DO HABEAS CORPUS E SEU PROCESSO

LIVRO III - DAS NULIDADES E DOS RECURSOS EM GERAL

TÍTULO II - DOS RECURSOS EM GERAL

CAPÍTULO X - DO HABEAS CORPUS E SEU PROCESSO

Artigo - 667

Artigo 667 - No processo e julgamento do habeas corpus de competência originária do Supremo Tribunal Federal, bem como nos de recurso das decisões de última ou única instância, denegatórias de habeas corpus, observar-se-á, no que Ihes for aplicável, o disposto nos artigos anteriores, devendo o regimento interno do tribunal estabelecer as regras complementares.


Artigo-668 - DA EXECUÇÃO - DISPOSIÇÕES GERAIS

LIVRO IV - DA EXECUÇÃO

TÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 668

Artigo 668 - A execução, onde não houver juiz especial, incumbirá ao juiz da sentença, ou, se a decisão for do Tribunal do Júri, ao seu presidente.

Parágrafo único - Se a decisão for de tribunal superior, nos casos de sua competência originária, caberá ao respectivo presidente prover-lhe a execução.


Artigo-669 - DA EXECUÇÃO - DISPOSIÇÕES GERAIS

LIVRO IV - DA EXECUÇÃO

TÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 669

Artigo 669 - Só depois de passar em julgado, será exeqüível a sentença, salvo:

I - quando condenatória, para o efeito de sujeitar o réu a prisão, ainda no caso de crime afiançável, enquanto não for prestada a fiança;

II - quando absolutória, para o fim de imediata soltura do réu, desde que não proferida em processo por crime a que a lei comine pena de reclusão, no máximo, por tempo igual ou superior a 8 (oito) anos.


Artigo-670 - DA EXECUÇÃO - DISPOSIÇÕES GERAIS

LIVRO IV - DA EXECUÇÃO

TÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 670

Artigo 670 - No caso de decisão absolutória confirmada ou proferida em grau de apelação, incumbirá ao relator fazer expedir o alvará de soltura, de que dará imediatamente conhecimento ao juiz de primeira instância.


Artigo-671 - DA EXECUÇÃO - DISPOSIÇÕES GERAIS

LIVRO IV - DA EXECUÇÃO

TÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 671

Artigo 671 - Os incidentes da execução serão resolvidos pelo respectivo juiz.


Artigo-672 - DA EXECUÇÃO - DISPOSIÇÕES GERAIS

LIVRO IV - DA EXECUÇÃO

TÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 672

Artigo 672 - Computar-se-á na pena privativa da liberdade o tempo:

I - de prisão preventiva no Brasil ou no estrangeiro;

II - de prisão provisória no Brasil ou no estrangeiro;

III - de internação em hospital ou manicômio.


Artigo-673 - DA EXECUÇÃO - DISPOSIÇÕES GERAIS

LIVRO IV - DA EXECUÇÃO

TÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 673

Artigo 673 - Verificado que o réu, pendente a apelação por ele interposta, já sofreu prisão por tempo igual ao da pena a que foi condenado, o relator do feito mandará pô-lo imediatamente em liberdade, sem prejuízo do julgamento do recurso, salvo se, no caso de crime a que a lei comine pena de reclusão, no máximo, por tempo igual ou superior a 8 (oito) anos, o querelante ou o Ministério Público também houver apelado da sentença condenatória.


Artigo-674 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 674

Artigo 674 - Transitando em julgado a sentença que impuser pena privativa de liberdade, se o réu já estiver preso, ou vier a ser preso, o juiz ordenará a expedição de carta de guia para o cumprimento da pena.

Parágrafo único - Na hipótese do art. 82, última parte, a expedição da carta de guia será ordenada pelo juiz competente para a soma ou unificação das penas.


Artigo-675 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 675

Artigo 675 - No caso de ainda não ter sido expedido mandado de prisão, por tratar-se de infração penal em que o réu se livra solto ou por estar afiançado, o juiz, ou o presidente da câmara ou tribunal, se tiver havido recurso, fará expedir o mandado de prisão, logo que transite em julgado a sentença condenatória.

§ 1º - No caso de reformada pela superior instância, em grau de recurso, a sentença absolutória, estando o réu solto, o presidente da câmara ou do tribunal fará, logo após a sessão de julgamento, remeter ao chefe de Polícia o mandado de prisão do condenado.

§ 2º - Se o réu estiver em prisão especial, deverá, ressalvado o disposto na legislação relativa aos militares, ser expedida ordem para sua imediata remoção para prisão comum, até que se verifique a expedição de carta de guia para o cumprimento da pena.


Artigo-676 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 676

Artigo 676 - A carta de guia, extraída pelo escrivão e assinada pelo juiz, que a rubricará em todas as folhas, será remetida ao diretor do estabelecimento em que tenha de ser cumprida a sentença condenatória, e conterá:

I - o nome do réu e a alcunha por que for conhecido;

Il - a sua qualificação civil (naturalidade, filiação, idade, estado, profissão), instrução e, se constar, número do registro geral do Instituto de Identificação e Estatística ou de repartição congênere;

III - o teor integral da sentença condenatória e a data da terminação da pena.

Parágrafo único - Expedida carta de guia para cumprimento de uma pena, se o réu estiver cumprindo outra, só depois de terminada a execução desta será aquela executada. Retificar-se-á a carta de guia sempre que sobrevenha modificação quanto ao início da execução ou ao tempo de duração da pena.


Artigo-677 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 677

Artigo 677 - Da carta de guia e seus aditamentos se remeterá cópia ao Conselho Penitenciário.


Artigo-678 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 678

Artigo 678 - O diretor do estabelecimento, em que o réu tiver de cumprir a pena, passará recibo da carta de guia para juntar-se aos autos do processo.


Artigo-679 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 679

Artigo 679 - As cartas de guia serão registradas em livro especial, segundo a ordem cronológica do recebimento, fazendo-se no curso da execução as anotações necessárias.


Artigo-680 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 680

Artigo 680 - Computar-se-á no tempo da pena o período em que o condenado, por sentença irrecorrível, permanecer preso em estabelecimento diverso do destinado ao cumprimento dela.


Artigo-681 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 681

Artigo 681 - Se impostas cumulativamente penas privativas da liberdade, será executada primeiro a de reclusão, depois a de detenção e por último a de prisão simples.


Artigo-682 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 682

Artigo 682 - O sentenciado a que sobrevier doença mental, verificada por perícia médica, será internado em manicômio judiciário, ou, à falta, em outro estabelecimento adequado, onde Ihe seja assegurada a custódia.

§ 1º - Em caso de urgência, o diretor do estabelecimento penal poderá determinar a remoção do sentenciado, comunicando imediatamente a providência ao juiz, que, em face da perícia médica, ratificará ou revogará a medida.

§ 2º - Se a internação se prolongar até o término do prazo restante da pena e não houver sido imposta medida de segurança detentiva, o indivíduo terá o destino aconselhado pela sua enfermidade, feita a devida comunicação ao juiz de incapazes.


Artigo-683 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 683

Artigo 683 - O diretor da prisão a que o réu tiver sido recolhido provisoriamente ou em cumprimento de pena comunicará imediatamente ao juiz o óbito, a fuga ou a soltura do detido ou sentenciado para que fique constando dos autos.

Parágrafo único - A certidão de óbito acompanhará a comunicação.


Artigo-684 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 684

Artigo 684 - A recaptura do réu evadido não depende de prévia ordem judicial e poderá ser efetuada por qualquer pessoa.


Artigo-685 - DA EXEC. DAS PENAS EM ESP. - DAS PENAS PRIV. DE LIBERD.

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Artigo - 685

Artigo 685 - Cumprida ou extinta a pena, o condenado será posto, imediatamente, em liberdade, mediante alvará do juiz, no qual se ressalvará a hipótese de dever o condenado continuar na prisão por outro motivo legal.

Parágrafo único - Se tiver sido imposta medida de segurança detentiva, o condenado será removido para estabelecimento adequado (art. 762).


Artigo-686 - DAS PENAS PECUNIÁRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO II - DAS PENAS PECUNIÁRIAS

Artigo - 686

Artigo 686 - A pena de multa será paga dentro em 10 (dez) dias após haver transitado em julgado a sentença que a impuser.

Parágrafo único - Se interposto recurso da sentença, esse prazo será contado do dia em que o juiz ordenar o cumprimento da decisão da superior instância.


Artigo-687 - DAS PENAS PECUNIÁRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO II - DAS PENAS PECUNIÁRIAS

Artigo - 687

Artigo 687 - O juiz poderá, desde que o condenado o requeira:

I - prorrogar o prazo do pagamento da multa até 3 (três) meses, se as circunstâncias justificarem essa prorrogação;

II - permitir, nas mesmas circunstâncias, que o pagamento se faça em parcelas mensais, no prazo que fixar, mediante caução real ou fidejussória, quando necessário. (Redação dada pela Lei nº 6.416/77)

Redação anterior do inciso II:

II – permitir, se a multa exceder a importância de quinhentos mil réis, que o pagamento se realize em quotas mensais, dentro no prazo de um ano, prorrogavel por seis meses, desde que metade da quantia tenha sido paga ou o condenado assegure o pagamento, mediante caução real ou fidejussória.

§ 1º - O requerimento, tanto no caso do nº I, como no do nº II, será feito dentro do decêndio concedido para o pagamento da multa.

§ 2º - A permissão para o pagamento em parcelas será revogada, se o juiz verificar que o condenado dela se vale para fraudar a execução da pena. Nesse caso, a caução resolver-se-á em valor monetário, devolvendo-se ao condenado o que exceder à satisfação da multa e das custas processuais.

Redação anterior do § 2º:

§ 2º - A permissão para pagamento da multa em quotas mensais será revogada, se o juiz reconhecer que o condenado dela se vale para fraudar a execução da pena.


Artigo-688 - DAS PENAS PECUNIÁRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO II - DAS PENAS PECUNIÁRIAS

Artigo - 688

Artigo 688 - Findo o decêndio ou a prorrogação sem que o condenado efetue o pagamento, ou ocorrendo a hipótese prevista no § 2º do artigo anterior, observar-se-á o seguinte:

I - possuindo o condenado bens sobre os quais possa recair a execução, será extraída certidão da sentença condenatória, a fim de que o Ministério Público proceda à cobrança judicial;

II - sendo o condenado insolvente, far-se-á a cobrança:

a) mediante desconto de quarta parte de sua remuneração (arts. 29, § 1º, e 37 do Código Penal), quando cumprir pena privativa da liberdade, cumulativamente imposta com a de multa;

b) mediante desconto em seu vencimento ou salário, se, cumprida a pena privativa da liberdade, ou concedido o livramento condicional, a multa não houver sido resgatada;

c) mediante esse desconto, se a multa for a única pena imposta ou no caso de suspensão condicional da pena.

§ 1º - O desconto, nos casos das letras b e c, será feito mediante ordem ao empregador, à repartição competente ou à administração da entidade paraestatal, e, antes de fixá-lo, o juiz requisitará informações e ordenará diligências, inclusive arbitramento, quando necessário, para observância do art. 37, § 3º, do Código Penal.

§ 2º - Sob pena de desobediência e sem prejuízo da execução a que ficará sujeito, o empregador será intimado a recolher mensalmente, até o dia fixado pelo juiz, a importância correspondente ao desconto, em selo penitenciário, que será inutilizado nos autos pelo juiz.

§ 3º - Se o condenado for funcionário estadual ou municipal ou empregado de entidade paraestatal, a importância do desconto será, semestralmente, recolhida ao Tesouro Nacional, delegacia fiscal ou coletoria federal, como receita do selo penitenciário.

§ 4º - As quantias descontadas em folha de pagamento de funcionário federal constituirão renda do selo penitenciário.


Artigo-689 - DAS PENAS PECUNIÁRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO II - DAS PENAS PECUNIÁRIAS

Artigo - 689

Artigo 689 - A multa será convertida, à razão de dez mil-réis por dia, em detenção ou prisão simples, no caso de crime ou de contravenção:

I - se o condenado solvente frustrar o pagamento da multa;

Il - se não forem pagas pelo condenado solvente as parcelas mensais autorizadas sem garantia. (Redação dada pela Lei nº 6.416/77)

Redação anterior do inciso II:

II – se o condenado reincidente deixar de pagá-la.

§ 1º - Se o juiz reconhecer desde logo a existência de causa para a conversão, a ela procederá de ofício ou a requerimento do Ministério Público, independentemente de audiência do condenado; caso contrário, depois de ouvir o condenado, se encontrado no lugar da sede do juízo, poderá admitir a apresentação de prova pelas partes, inclusive testemunhal, no prazo de 3 (três) dias.

§ 2º - O juiz, desde que transite em julgado a decisão, ordenará a expedição de mandado de prisão ou aditamento à carta de guia, conforme esteja o condenado solto ou em cumprimento de pena privativa da liberdade.

§ 3º - Na hipótese do inciso II deste artigo, a conversão será feita pelo valor das parcelas não pagas. (Acrfescentado pela Lei nº 6.416/77)


Artigo-690 - DAS PENAS PECUNIÁRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO II - DAS PENAS PECUNIÁRIAS

Artigo - 690

Artigo 690 - O juiz tornará sem efeito a conversão, expedindo alvará de soltura ou cassando a ordem de prisão, se o condenado, em qualquer tempo:

I - pagar a multa;

II - prestar caução real ou fidejussória que Ihe assegure o pagamento.

Parágrafo único - No caso do nº II, antes de homologada a caução, será ouvido o Ministério Público dentro do prazo de 2 (dois) dias.


Artigo-691 - DAS PENAS ACESSÓRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO III - DAS PENAS ACESSÓRIAS

Artigo - 691

Artigo 691 - O juiz dará à autoridade administrativa competente conhecimento da sentença transitada em julgado, que impuser ou de que resultar a perda da função pública ou a incapacidade temporária para investidura em função pública ou para exercício de profissão ou atividade.


Artigo-692 - DAS PENAS ACESSÓRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO III - DAS PENAS ACESSÓRIAS

Artigo - 692

Artigo 692 - No caso de incapacidade temporária ou permanente para o exercício do pátrio poder, da tutela ou da curatela, o juiz providenciará para que sejam acautelados, no juízo competente, a pessoa e os bens do menor ou do interdito.


Artigo-693 - DAS PENAS ACESSÓRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO III - DAS PENAS ACESSÓRIAS

Artigo - 693

Artigo 693 - A incapacidade permanente ou temporária para o exercício da autoridade marital ou do pátrio poder será averbada no registro civil.


Artigo-694 - DAS PENAS ACESSÓRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO III - DAS PENAS ACESSÓRIAS

Artigo - 694

Artigo 694 - As penas acessórias consistentes em interdições de direitos serão comunicadas ao Instituto de Identificação e Estatística ou estabelecimento congênere, figurarão na folha de antecedentes do condenado e serão mencionadas no rol de culpados.


Artigo-695 - DAS PENAS ACESSÓRIAS

LIVRO IV - DA EXECUÇÃO

TÍTULO II - DA EXECUÇÃO DAS PENAS EM ESPÉCIE

CAPÍTULO III - DAS PENAS ACESSÓRIAS

Artigo - 695

Artigo 695 - Iniciada a execução das interdições temporárias (art. 72, a e b, do Código Penal), o juiz, de ofício, a requerimento do Ministério Público ou do condenado, fixará o seu termo final, completando as providências determinadas nos artigos anteriores.


Artigo-696 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 696

Artigo 696 - O juiz poderá suspender, por tempo não inferior a 2 (dois) nem superior a 6 (seis) anos, a execução das penas de reclusão e de detenção que não excedam a 2 (dois) anos, ou, por tempo não inferior a 1 (um) nem superior a 3 (três) anos, a execução da pena de prisão simples, desde que o sentenciado: (Redação dada pela Lei nº 6.416/77)

I - não haja sofrido, no País ou no estrangeiro, condenação irrecorrível por outro crime a pena privativa da liberdade, salvo o disposto no parágrafo único do art. 46 do Código Penal; (Redação dada pela Lei nº 6.416/77)

Redação anterior do "caput" e do inciso I do artigo 696:

Artigo 696. O juiz poderá suspender, por tempo não menor de dois nem maior de seis anos, a execução da pena de detenção não superior a dois anos, ou de reclusão, no caso do art. 30, § 3º, do Código Penal, ou, por tempo não menor de um nem maior de três anos, a execução da pena de prisão simples, não superior a dois anos, desde que:

I – não haja o sentenciado sofrido, no Brasil ou no estrangeiro, condenação por outro crime, ou condenação, no Brasil, por motivo de contravenção;

II - os antecedentes e a personalidade do sentenciado, os motivos e as circunstâncias do crime autorizem a presunção de que não tornará a delinqüir.

Parágrafo único - Processado o beneficiário por outro crime ou contravenção, considerar-se-á prorrogado o prazo da suspensão da pena até o julgamento definitivo.


Artigo-697 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 697

Artigo 697 - O juiz ou tribunal, na decisão que aplicar pena privativa da liberdade não superior a 2 (dois) anos, deverá pronunciar-se, motivadamente, sobre a suspensão condicional, quer a conceda quer a denegue. (Redação dada pela Lei nº 6.416/77)

Redação anterior do artigo 697:

Artigo 697 - O juiz ou tribunal, na sentença condenatória, desde que reunidos os requisitos mencionados no artigo anterior e em seu n. I, deverá pronunciar-se sobre a suspensão condicional da pena, concedendo-a ou denegando-a e dando, em qualquer caso, os motivos da decisão.


Artigo-698 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 698

Artigo 698 - Concedida a suspensão, o juiz especificará as condições a que fica sujeito o condenado, pelo prazo previsto, começando este a correr da audiência em que se der conhecimento da sentença ao beneficiário e Ihe for entregue documento similar ao descrito no art. 724. (Redação dada pela Lei nº 6.416/77)

§ 1º - As condições serão adequadas ao delito e à personalidade do condenado. (Acrescentado pela Lei nº 6.416/77)

§ 2º - Poderão ser impostas, além das estabelecidas no art. 767, como normas de conduta e obrigações, as seguintes condições: (Acrescentado pela Lei nº 6.416/77)

I - freqüentar curso de habilitação profissional ou de instrução escolar;

II - prestar serviços em favor da comunidade;

III - atender aos encargos de família;

IV - submeter-se a tratamento de desintoxicação.

§ 3º - O juiz poderá fixar, a qualquer tempo, de ofício ou a requerimento do Ministério Público, outras condições além das especificadas na sentença e das referidas no parágrafo anterior, desde que as circunstâncias o aconselhem. (Acrescentado pela Lei nº 6.416/77)

§ 4º - A fiscalização do cumprimento das condições deverá ser regulada, nos Estados, Territórios e Distrito Federal, por normas supletivas e atribuída a serviço social penitenciário, patronato, conselho de comunidade ou entidades similares, inspecionadas pelo Conselho Penitenciário, pelo Ministério Público ou ambos, devendo o juiz da execução na comarca suprir, por ato, a falta das normas supletivas. (Acrescentado pela Lei nº 6.416/77)

§ 5º - O beneficiário deverá comparecer periodicamente à entidade fiscalizadora, para comprovar a observância das condições a que está sujeito, comunicando, também, a sua ocupação, os salários ou proventos de que vive, as economias que conseguiu realizar e as dificuldades materiais ou sociais que enfrenta. (Acrescentado pela Lei nº 6.416/77)

§ 6º - A entidade fiscalizadora deverá comunicar imediatamente ao órgão de inspeção, para os fins legais (arts. 730 e 731), qualquer fato capaz de acarretar a revogação do benefício, a prorrogação do prazo ou a modificação das condições. (Acrescentado pela Lei nº 6.416/77)

§ 7º - Se for permitido ao beneficiário mudar-se, será feita comunicação ao juiz e à entidade fiscalizadora do local da nova residência, aos quais deverá apresentar-se imediatamente. (Acrescentado pela Lei nº 6.416/77)

Redação anterior do artigo 698:

Artigo 698 - No caso de concessão do benefício, a sentença estabelecerá as condições e regras a que ficará sujeito o réu durante o prazo fixado, começando este a correr da audiência em que o juiz ou o tribunal der conhecimento da sentença ao beneficiário.


Artigo-699 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 699

Artigo 699 - No caso de condenação pelo Tribunal do Júri, a suspensão condicional da pena competirá ao seu presidente.


Artigo-700 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 700

Artigo 700 - A suspensão não compreende a multa, as penas acessórias, os efeitos da condenação nem as custas.


Artigo-701 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 701

Artigo 701 - O juiz, ao conceder a suspensão, fixará, tendo em conta as condições econômicas ou profissionais do réu, o prazo para o pagamento, integral ou em prestações, das custas do processo e taxa penitenciária.


Artigo-702 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 702

Artigo 702 - Em caso de co-autoria, a suspensão poderá ser concedida a uns e negada a outros réus.


Artigo-703 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 703

Artigo 703 - O juiz que conceder a suspensão lerá ao réu, em audiência, a sentença respectiva, e o advertirá das conseqüências de nova infração penal e da transgressão das obrigações impostas.


Artigo-704 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 704

Artigo 704 - Quando for concedida a suspensão pela superior instância, a esta caberá estabelecer-lhe as condições, podendo a audiência ser presidida por qualquer membro do tribunal ou câmara, pelo juiz do processo ou por outro designado pelo presidente do tribunal ou câmara.


Artigo-705 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 705

Artigo 705 - Se, intimado pessoalmente ou por edital com prazo de 20 (vinte) dias, o réu não comparecer à audiência a que se refere o art. 703, a suspensão ficará sem efeito e será executada imediatamente a pena, salvo prova de justo impedimento, caso em que será marcada nova audiência.


Artigo-706 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 706

Artigo 706 - A suspensão também ficará sem efeito se, em virtude de recurso, for aumentada a pena de modo que exclua a concessão do benefício. (Redação dada pela Lei nº 6.416/77)

Redação anterior do artigo 706:

Artigo 706 - A suspensão tambem ficará sem efeito, se, em virtude de recurso interposto pelo Ministério Público, for aumentada a pena de modo que exclua a concessão do benefício.


Artigo-707 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 707

Artigo 707 - A suspensão será revogada se o beneficiário:

I - é condenado, por sentença irrecorrível, a pena privativa da liberdade;

II - frustra, embora solvente, o pagamento da multa, ou não efetua, sem motivo justificado, a reparação do dano.

Parágrafo único - O juiz poderá revogar a suspensão, se o beneficiário deixa de cumprir qualquer das obrigações constantes da sentença, de observar proibições inerentes à pena acessória, ou é irrecorrivelmente condenado a pena que não seja privativa da liberdade; se não a revogar, deverá advertir o beneficiário, ou exacerbar as condições ou, ainda, prorrogar o período da suspensão até o máximo, se esse limite não foi o fixado.

Redação anterior do artigo 707:

Artigo 707 - A medida será revogada:

I – se, durante o prazo da suspensão, em sentença irrecorrivel, o réu for condenado por crime, ou lhe for imposta pena privativa de liberdade, por motivo de contravenção;

II – se o réu, solvente, frustrar o pagamento da multa ou a reparação do dano.

§ 1º O juiz poderá ainda revogar a suspensão ou prorrogar o período de prova até o máximo, se não tiver sido este o fixado, quando o réu for condenado irrecorrivelmente, por motivo de contravenção, somente a pena de multa, ou infringir qualquer das obrigações impostas pela sentença.
§ 2º No caso do n. I, a revogação será decretada à vista da certidão da sentença condenatória intercorrente, ou da comunicação feita pelo juiz que a tiver proferido ou da informação prestada pelo Instituto de Identificação e Estatística ou repartição congênere.


Artigo-708 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 708

Artigo 708 - Expirado o prazo de suspensão ou a prorrogação, sem que tenha ocorrido motivo de revogação, a pena privativa de liberdade será declarada extinta.

Parágrafo único - O juiz, quando julgar necessário, requisitará, antes do julgamento, nova folha de antecedentes do beneficiário.


Artigo-709 - DA SUSPENSÃO CONDICIONAL DA PENA

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO I - DA SUSPENSÃO CONDICIONAL DA PENA

Artigo - 709

Artigo 709 - A condenação será inscrita, com a nota de suspensão, em livros especiais do Instituto de Identificação e Estatística, ou repartição congênere, averbando-se, mediante comunicação do juiz ou do tribunal, a revogação da suspensão ou a extinção da pena. Em caso de revogação, será feita a averbação definitiva no registro geral.

§ 1º - Nos lugares onde não houver Instituto de Identificação e Estatística ou repartição congênere, o registro e a averbação serão feitos em livro próprio no juízo ou no tribunal.

§ 2º - O registro será secreto, salvo para efeito de informações requisitadas por autoridade judiciária, no caso de novo processo.

§ 3º - Não se aplicará o disposto no § 2º, quando houver sido imposta ou resultar de condenação pena acessória consistente em interdição de direitos.


Artigo-710 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 710

Artigo 710 - O livramento condicional poderá ser concedido ao condenado a pena privativa da liberdade igual ou superior a 2 (dois) anos, desde que se verifiquem as condições seguintes: (Redação dada pela Lei nº 6.416/77)

I - cumprimento de mais da metade da pena, ou mais de três quartos, se reincidente o sentenciado;

II - ausência ou cessação de periculosidade;

III - bom comportamento durante a vida carcerária;

IV - aptidão para prover à própria subsistência mediante trabalho honesto;

V - reparação do dano causado pela infração, salvo impossibilidade de fazê-lo.

Redação anterior do artigo 710:

Artigo 710 - O livramento condicional poderá ser concedido ao condenado à pena de reclusão ou de detenção superior a três anos, desde que se verifiquem as condições seguintes:

I – cumprimento de mais da metade da pena, se primário, e de mais de três quartos, se reincidente;

II – ausência ou cessação de periculosidade;

III – bom comportamento durante a vida carcerária;

IV – aptidão para prover à própria subsistência mediante trabalho honesto;

V – satisfação das obrigações civís resultantes do crime, salvo quando provada a insolvência.


Artigo-711 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 711

Artigo 711 - As penas que correspondem a infrações diversas podem somar-se, para efeito do livramento. (Redação dada pela Lei nº 6.416/77)

Redação anterior do artigo 711:

Artigo 711 - No caso de condenação a duas ou mais penas privativas de liberdade, da mesma espécie ou de espécies diferentes, o juiz somente poderá conceder o livramento, se qualquer delas for superior a três anos e o condenado já houver cumprido mais de metade ou três quartos da soma do tempo de todas (art. 710, n. I).


Artigo-712 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 712

Artigo 712 - O livramento condicional poderá ser concedido mediante requerimento do sentenciado, de seu cônjuge ou de parente em linha reta, ou por proposta do diretor do estabelecimento penal, ou por iniciativa do Conselho Penitenciário. (Redação dada pelo Decreto-lei nº 6.109/43)

Redação anterior do "caput" artigo 712:

Artigo 712 - O livramento condicional poderá ser concedido mediante requerimento do sentenciado, de seu cônjuge ou de parente em linha reta, ou por proposta do diretor do estabelecimento penal, ou por iniciativa do Conselho Penitenciário, incumbindo a decisão ao juiz ou Tribunal que houver proferido a sentença em primeira ou única instância.

Parágrafo único - No caso do artigo anterior, a concessão do livramento competirá ao juiz da execução da pena que o condenado estiver cumprindo.


Artigo-713 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 713

Artigo 713 - As condições de admissibilidade, conveniência e oportunidade da concessão do livramento serão verificadas pelo Conselho Penitenciário, a cujo parecer não ficará, entretanto, adstrito o juiz.


Artigo-714 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 714

Artigo 714 - O diretor do estabelecimento penal remeterá ao Conselho Penitenciário minucioso relatório sobre:

I - o caráter do sentenciado, revelado pelos seus antecedentes e conduta na prisão;

II - o procedimento do liberando na prisão, sua aplicação ao trabalho e seu trato com os companheiros e funcionários do estabelecimento;

III - suas relações, quer com a família, quer com estranhos;

IV - seu grau de instrução e aptidão profissional, com a indicação dos serviços em que haja sido empregado e da especialização anterior ou adquirida na prisão;

V - sua situação financeira, e seus propósitos quanto ao seu futuro meio de vida, juntando o diretor, quando dada por pessoa idônea, promessa escrita de colocação do liberando, com indicação do serviço e do salário.

Parágrafo único - O relatório será, dentro do prazo de 15 (quinze) dias, remetido ao Conselho, com o prontuário do sentenciado, e, na falta, o Conselho opinará livremente, comunicando à autoridade competente a omissão do diretor da prisão.


Artigo-715 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 715

Artigo 715 - Se tiver sido imposta medida de segurança detentiva, o livramento não poderá ser concedido sem que se verifique, mediante exame das condições do sentenciado, a cessação da periculosidade.

Parágrafo único - Consistindo a medida de segurança em internação em casa de custódia e tratamento, proceder-se-á a exame mental do sentenciado.


Artigo-716 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 716

Artigo 716 - A petição ou a proposta de livramento será remetida ao juiz ou ao tribunal por ofício do presidente do Conselho Penitenciário, com a cópia do respectivo parecer e do relatório do diretor da prisão.

§ 1º - Para emitir parecer, o Conselho poderá determinar diligências e requisitar os autos do processo.

§ 2º - O juiz ou o tribunal mandará juntar a petição ou a proposta, com o ofício ou documento que a acompanhar, aos autos do processo, e proferirá sua decisão, previamente ouvido o Ministério Público.


Artigo-717 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 717

Artigo 717 - Na ausência da condição prevista no art. 710, I, o requerimento será liminarmente indeferido. (Redação dada pela Lei nº 6.416/77)

Redação anterior do artigo 717:

Artigo 717 - Na ausência de qualquer das condições previstas nos arts. 710, n. I, e 711, o requerimento será liminarmente indeferido.


Artigo-718 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 718

Artigo 718 - Deferido o pedido, o juiz, ao especificar as condições a que ficará subordinado o livramento, atenderá ao disposto no art. 698, §§ 1º, 2º e 5º. (Redação dada pela Lei nº 6.416/77)

§ 1º - Se for permitido ao liberado residir fora da jurisdição do juiz da execução, remeter-se-á cópia da sentença do livramento à autoridade judiciária do lugar para onde ele se houver transferido, e à entidade de observação cautelar e proteção.

§ 2º - O liberado será advertido da obrigação de apresentar-se imediatamente à autoridade judiciária e à entidade de observação cautelar e proteção.

Redação anterior do artigo 718:

Artigo 718 - Deferido o pedido, o juiz, ao especificar as condições a que ficará subordinado o livramento, atenderá ao disposto no art. 767, devendo sempre impor ao liberado a obrigação de, periodicamente, comunicar ao juiz da execução ou ao diretor do estabelecimento penal a sua ocupação, os salários ou proventos de que vive, as economias que conseguiu realizar e as dificuldades com que luta para manter-se.

§ 1º Se for permitido ao liberado residir fora da jurisdição do juiz da execução, remeter-se-á cópia da sentença de livramento à autoridade judiciária do lugar para onde ele se houver transferido e ao patronato oficial ou à autoridade policial, a quem ali couber a vigilância.

§ 2º O liberado será advertido da obrigação de apresentar-se imediatamente à autoridade judiciária e ao orgão incumbido da vigilância, referidos no parágrafo anterior.


Artigo-719 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 719

Artigo 719 - O livramento ficará também subordinado à obrigação de pagamento das custas do processo e da taxa penitenciária, salvo caso de insolvência comprovada.

Parágrafo único - O juiz poderá fixar o prazo para o pagamento integral ou em prestações, tendo em consideração as condições econômicas ou profissionais do liberado.


Artigo-720 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 720

Artigo 720 - A forma de pagamento da multa, ainda não paga pelo liberando, será determinada de acordo com o disposto no art. 688.


Artigo-721 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 721

Artigo 721 - Reformada a sentença denegatória do livramento, os autos baixarão ao juiz da primeira instância, a fim de que determine as condições que devam ser impostas ao liberando.


Artigo-722 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 722

Artigo 722 - Concedido o livramento, será expedida carta de guia, com a cópia integral da sentença em duas vias, remetendo-se uma ao diretor do estabelecimento penal e outra ao presidente do Conselho Penitenciário.


Artigo-723 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 723

Artigo 723 - A cerimônia do livramento condicional será realizada solenemente, em dia marcado pela autoridade que deva presidi-la, observando-se o seguinte:

I - a sentença será lida ao liberando, na presença dos demais presos, salvo motivo relevante, pelo presidente do Conselho Penitenciário, ou pelo seu representante junto ao estabelecimento penal, ou, na falta, pela autoridade judiciária local;

II - o diretor do estabelecimento penal chamará a atenção do liberando para as condições impostas na sentença de livramento;

III - o preso declarará se aceita as condições.

§ 1º - De tudo, em livro próprio, se lavrará termo, subscrito por quem presidir a cerimônia, e pelo liberando, ou alguém a seu rogo, se não souber ou não puder escrever.

§ 2º - Desse termo, se remeterá cópia ao juiz do processo.


Artigo-724 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 724

Artigo 724 - Ao sair da prisão o liberado, ser-lhe-á entregue, além do saldo do seu pecúlio e do que Ihe pertencer, uma caderneta que exibirá à autoridade judiciária ou administrativa sempre que Ihe for exigido. Essa caderneta conterá:

I - a reprodução da ficha de identidade, ou o retrato do liberado, sua qualificação e sinais característicos;

II - o texto impresso dos artigos do presente capítulo;

III - as condições impostas ao liberado;

IV - a pena acessória a que esteja sujeito. (Acrescentado pela Lei nº 6.416/77)

§ 1º - Na falta de caderneta, será entregue ao liberado um salvo-conduto, em que constem as condições do livramento e a pena acessória, podendo substituir-se a ficha de identidade ou o retrato do liberado pela descrição dos sinais que possam identificá-lo. (Acrescentado pela Lei nº 6.416/77)

§ 2º - Na caderneta e no salvo-conduto deve haver espaço para consignar o cumprimento das condições referidas no art. 718. (Acrescentado pela Lei nº 6.416/77)


Artigo-725 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 725

Artigo 725 - A observação cautelar e proteção realizadas por serviço social penitenciário, patronato, conselho de comunidade ou entidades similares, terá a finalidade de: (Redação dada pela Lei nº 6.416/77)

I - fazer observar o cumprimento da pena acessória, bem como das condições especificadas na sentença concessiva do benefício;

II - proteger o beneficiário, orientando-o na execução de suas obrigações e auxiliando-o na obtenção de atividade laborativa.

Parágrafo único - As entidades encarregadas de observação cautelar e proteção do liberado apresentarão relatório ao Conselho Penitenciário, para efeito da representação prevista nos arts. 730 e 731.

Redação anterior do artigo 725:

Artigo 725 - A vigilância do patronato oficial ou particular, dirigido ou inspecionado pelo Conselho Penitenciário, ou de autoridade policial, exercer-se-á para o fim de: (Redação dada pela lei nº 1.431/51)

Redação original do artigo 725:

Artigo 725 - A vigilância dos patronatos oficiais subordinados ao Conselho Penitenciário, ou de autoridade policial, exercer-se-á para o fim de:

I – proibir ao liberado a residência, estada ou passagem nos locais indicados na sentença;

II – permitir visitas e buscas necessárias à verificação do procedimento do liberado;

III– deter o liberado que transgredir as condições constantes da sentença, comunicando o fato não só ao Conselho Penitenciário como tambem ao juiz, que manterá ou não a detenção

Parágrafo único. Se o liberado infringir quaisquer das condições impostas, o Conselho Penitenciário poderá, conforme a gravidade da falta, representar ao juiz, para o efeito de revogar-se o livramento.


Artigo-726 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 726

Artigo 726 - Revogar-se-á o livramento condicional, se o liberado vier, por crime ou contravenção, a ser condenado por sentença irrecorrível a pena privativa de liberdade.


Artigo-727 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 727

Artigo 727 - O juiz pode, também, revogar o livramento, se o liberado deixar de cumprir qualquer das obrigações constantes da sentença, de observar proibições inerentes à pena acessória ou for irrecorrivelmente condenado, por crime, à pena que não seja privativa da liberdade. (Redação dada pela Lei nº 6.416/77)

Parágrafo único - Se o juiz não revogar o livramento, deverá advertir o liberado ou exacerbar as condições.

Redação anterior do artigo 727:

Artigo 727 - O livramento poderá ser tambem revogado, se o liberado deixar de cumprir qualquer das obrigações constantes da sentença ou for irrecorrivelmente condenado, por motivo de contravenção, a pena que não seja privativa de liberdade.


Artigo-728 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 728

Artigo 728 - Se a revogação for motivada por infração penal anterior à vigência do livramento, computar-se-á no tempo da pena o período em que esteve solto o liberado, sendo permitida, para a concessão de novo livramento, a soma do tempo das duas penas.


Artigo-729 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 729

Artigo 729 - No caso de revogação por outro motivo, não se computará na pena o tempo em que esteve solto o liberado, e tampouco se concederá, em relação à mesma pena, novo livramento.


Artigo-730 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 730

Artigo 730 - A revogação do livramento será decretada mediante representação do Conselho Penitenciário, ou a requerimento do Ministério Público, ou de ofício, pelo juiz, que, antes, ouvirá o liberado, podendo ordenar diligências e permitir a produção de prova, no prazo de 5 (cinco) dias. (Redação dada pela Lei nº 6.416/77)

Redação anterior do artigo 730:

Artigo 730 - A revogação será decretada a requerimento do Ministério Público, mediante representação do Conselho Penitenciário ou dos patronatos oficiais ou da autoridade policial a quem incumbir a vigilância, ou, de ofício, pelo juiz, que, antes, poderá ouvir o liberado, ordenar diligências e permitir a produção de prova no prazo de cinco dias, sem prejuizo do disposto no art. 725, n. III.


Artigo-731 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 731

Artigo 731 - O juiz, de ofício, a requerimento do Ministério Público, ou mediante representação do Conselho Penitenciário, poderá modificar as condições ou normas de conduta especificadas na sentença, devendo a respectiva decisão ser lida ao liberado por uma das autoridades ou por um dos funcionários indicados no inciso I do art. 723, observado o disposto nos incisos Il e III, e §§ 1º e 2º do mesmo artigo. (Redação dada pela Lei nº 6.416/77)

Redação anterior do artigo 731:

Artigo 731 - O juiz, de ofício, a requerimento do Ministério Público, ou mediante representação do Conselho Penitenciário, dos patronatos oficiais, ou autoridade policial encarregada da vigilância, poderá modificar as normas de conduta impostas na sentença, devendo a respectiva decisão ser lida ao liberado por uma das autoridades ou um dos funcionários indicados no n. I do art. 723, observado o disposto nos ns. II e III e §§ 1º e 2º do mesmo artigo.


Artigo-732 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 732

Artigo 732 - Praticada pelo liberado nova infração, o juiz ou o tribunal poderá ordenar a sua prisão, ouvido o Conselho Penitenciário, suspendendo o curso do livramento condicional, cuja revogação ficará, entretanto, dependendo da decisão final no novo processo.


Artigo-733 - DO LIVRAMENTO CONDICIONAL

LIVRO IV - DA EXECUÇÃO

TÍTULO III - DOS INCIDENTES DA EXECUÇÃO

CAPÍTULO II - DO LIVRAMENTO CONDICIONAL

Artigo - 733

Artigo 733 - O juiz, de ofício, ou a requerimento do interessado, do Ministério Público, ou do Conselho Penitenciário, julgará extinta a pena privativa de liberdade, se expirar o prazo do livramento sem revogação, ou na hipótese do artigo anterior, for o liberado absolvido por sentença irrecorrível.


Artigo-734 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 734

Artigo 734 - A graça poderá ser provocada por petição do condenado, de qualquer pessoa do povo, do Conselho Penitenciário, ou do Ministério Público, ressalvada, entretanto, ao Presidente da Republica, a faculdade de concedê-la espontaneamente.


Artigo-735 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 735

Artigo 735 - A petição de graça, acompanhada dos documentos com que o impetrante a instruir, será remetida ao Ministro da Justiça por intermédio do Conselho Penitenciário.


Artigo-736 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 736

Artigo 736 - O Conselho Penitenciário, à vista dos autos do processo, e depois de ouvir o diretor do estabelecimento penal a que estiver recolhido o condenado, fará, em relatório, a narração do fato criminoso, examinará as provas, mencionará qualquer formalidade ou circunstância omitida na petição e exporá os antecedentes do condenado e seu procedimento depois de preso, opinando sobre o mérito do pedido.


Artigo-737 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 737

Artigo 737 - Processada no Ministério da Justiça, com os documentos e o relatório do Conselho Penitenciário, a petição subirá a despacho do Presidente da República, a quem serão presentes os autos do processo ou a certidão de qualquer de suas peças, se ele o determinar.


Artigo-738 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 738

Artigo 738 - Concedida a graça e junta aos autos cópia do decreto, o juiz declarará extinta a pena ou penas, ou ajustará a execução aos termos do decreto, no caso de redução ou comutação de pena.


Artigo-739 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 739

Artigo 739 - O condenado poderá recusar a comutação da pena.


Artigo-740 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 740

Artigo 740 - Os autos da petição de graça serão arquivados no Ministério da Justiça.


Artigo-741 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 741

Artigo 741 - Se o réu for beneficiado por indulto, o juiz, de ofício ou a requerimento do interessado, do Ministério Público ou por iniciativa do Conselho Penitenciário, providenciará de acordo com o disposto no art. 738.


Artigo-742 - DA GRAÇA, DO INDULTO E DA ANISTIA

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO I - DA GRAÇA, DO INDULTO E DA ANISTIA

Artigo - 742

Artigo 742 - Concedida a anistia após transitar em julgado a sentença condenatória, o juiz, de ofício ou a requerimento do interessado, do Ministério Público ou por iniciativa do Conselho Penitenciário, declarará extinta a pena.


Artigo-743 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 743

Artigo 743 - A reabilitação será requerida ao juiz da condenação, após o decurso de 4 (quatro) ou 8 (oito) anos, pelo menos, conforme se trate de condenado ou reincidente, contados do dia em que houver terminado a execução da pena principal ou da medida de segurança detentiva, devendo o requerente indicar as comarcas em que haja residido durante aquele tempo.


Artigo-744 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 744

Artigo 744 - O requerimento será instruído com:

I - certidões comprobatórias de não ter o requerente respondido, nem estar respondendo a processo penal, em qualquer das comarcas em que houver residido durante o prazo a que se refere o artigo anterior;

II - atestados de autoridades policiais ou outros documentos que comprovem ter residido nas comarcas indicadas e mantido, efetivamente, bom comportamento;

III - atestados de bom comportamento fornecidos por pessoas a cujo serviço tenha estado;

IV - quaisquer outros documentos que sirvam como prova de sua regeneração;

V - prova de haver ressarcido o dano causado pelo crime ou persistir a impossibilidade de fazê-lo.


Artigo-745 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 745

Artigo 745 - O juiz poderá ordenar as diligências necessárias para apreciação do pedido, cercando-as do sigilo possível e, antes da decisão final, ouvirá o Ministério Público.


Artigo-746 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 746

Artigo 746 - Da decisão que conceder a reabilitação haverá recurso de ofício.


Artigo-747 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 747

Artigo 747 - A reabilitação, depois de sentença irrecorrível, será comunicada ao Instituto de Identificação e Estatística ou repartição congênere.


Artigo-748 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 748

Artigo 748 - A condenação ou condenações anteriores não serão mencionadas na folha de antecedentes do reabilitado, nem em certidão extraída dos livros do juízo, salvo quando requisitadas por juiz criminal.


Artigo-749 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 749

Artigo 749 - Indeferida a reabilitação, o condenado não poderá renovar o pedido senão após o decurso de 2 (dois) anos, salvo se o indeferimento tiver resultado de falta ou insuficiência de documentos.


Artigo-750 - DA REABILITAÇÃO

LIVRO IV - DA EXECUÇÃO

TÍTULO IV - DA GRAÇA, DO INDULTO, DA ANISTIA E DA REABILITAÇÃO

CAPÍTULO II - DA REABILITAÇÃO

Artigo - 750

Artigo 750 - A revogação de reabilitação (Código Penal, art. 120) será decretada pelo juiz, de ofício ou a requerimento do Ministério Público.


Artigo-751 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 751

Artigo 751 - Durante a execução da pena ou durante o tempo em que a ela se furtar o condenado, poderá ser imposta medida de segurança, se:

I - o juiz ou o tribunal, na sentença:

a) omitir sua decretação, nos casos de periculosidade presumida;

b) deixar de aplicá-la ou de excluí-la expressamente;

c) declarar os elementos constantes do processo insuficientes para a imposição ou exclusão da medida e ordenar indagações para a verificação da periculosidade do condenado;

II - tendo sido, expressamente, excluída na sentença a periculosidade do condenado, novos fatos demonstrarem ser ele perigoso.


Artigo-752 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 752

Artigo 752 - Poderá ser imposta medida de segurança, depois de transitar em julgado a sentença, ainda quando não iniciada a execução da pena, por motivo diverso de fuga ou ocultação do condenado:

I - no caso da letra a do nº I do artigo anterior, bem como no da letra b, se tiver sido alegada a periculosidade;

II - no caso da letra c do nº I do mesmo artigo.


Artigo-753 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 753

Artigo 753 - Ainda depois de transitar em julgado a sentença absolutória, poderá ser imposta a medida de segurança, enquanto não decorrido tempo equivalente ao da sua duração mínima, a indivíduo que a lei presuma perigoso.


Artigo-754 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 754

Artigo 754 - A aplicação da medida de segurança, nos casos previstos nos arts. 751 e 752, competirá ao juiz da execução da pena, e, no caso do art. 753, ao juiz da sentença.


Artigo-755 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 755

Artigo 755 - A imposição da medida de segurança, nos casos dos arts. 751 a 753, poderá ser decretada de ofício ou a requerimento do Ministério Público.

Parágrafo único - O diretor do estabelecimento penal, que tiver conhecimento de fatos indicativos da periculosidade do condenado a quem não tenha sido imposta medida de segurança, deverá logo comunicá-los ao juiz.


Artigo-756 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 756

Artigo 756 - Nos casos do nº I, a e b, do art. 751, e nº I do art. 752, poderá ser dispensada nova audiência do condenado.


Artigo-757 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 757

Artigo 757 - Nos casos do nº I, c, e nº II do art. 751 e nº II do art. 752, o juiz, depois de proceder às diligências que julgar convenientes, ouvirá o Ministério Público e concederá ao condenado o prazo de 3 (três) dias para alegações, devendo a prova requerida ou reputada necessária pelo juiz ser produzida dentro em 10 (dez) dias.

§ 1º - O juiz nomeará defensor ao condenado que o requerer.

§ 2º - Se o réu estiver foragido, o juiz procederá às diligências que julgar convenientes, concedendo o prazo de provas, quando requerido pelo Ministério Público.

§ 3º - Findo o prazo de provas, o juiz proferirá a sentença dentro de 3 (três) dias.


Artigo-758 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 758

Artigo 758 - A execução da medida de segurança incumbirá ao juiz da execução da sentença.


Artigo-759 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 759

Artigo 759 - No caso do art. 753, o juiz ouvirá o curador já nomeado ou que então nomear, podendo mandar submeter o condenado a exame mental, internando-o, desde logo, em estabelecimento adequado.


Artigo-760 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 760

Artigo 760 - Para a verificação da periculosidade, no caso do § 3º do art. 78 do Código Penal, observar-se-á o disposto no art. 757, no que for aplicável.


Artigo-761 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 761

Artigo 761 - Para a providência determinada no art. 84, § 2º, do Código Penal, se as sentenças forem proferidas por juízes diferentes, será competente o juiz que tiver sentenciado por último ou a autoridade de jurisdição prevalente no caso do art. 82.


Artigo-762 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 762

Artigo 762 - A ordem de internação, expedida para executar-se medida de segurança detentiva, conterá:

I - a qualificação do internando;

II - o teor da decisão que tiver imposto a medida de segurança;

III - a data em que terminará o prazo mínimo da internação.


Artigo-763 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 763

Artigo 763 - Se estiver solto o internando, expedir-se-á mandado de captura, que será cumprido por oficial de justiça ou por autoridade policial.


Artigo-764 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 764

Artigo 764 - O trabalho nos estabelecimentos referidos no art. 88, § 1º, III, do Código Penal, será educativo e remunerado, de modo que assegure ao internado meios de subsistência, quando cessar a internação.

§ 1º - O trabalho poderá ser praticado ao ar livre.

§ 2º - Nos outros estabelecimentos, o trabalho dependerá das condições pessoais do internado.


Artigo-765 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 765

Artigo 765 - A quarta parte do salário caberá ao Estado ou, no Distrito Federal e nos Territórios, à União, e o restante será depositado em nome do internado ou, se este preferir, entregue à sua família.


Artigo-766 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 766

Artigo 766 - A internação das mulheres será feita em estabelecimento próprio ou em seção especial.


Artigo-767 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 767

Artigo 767 - O juiz fixará as normas de conduta que serão observadas durante a liberdade vigiada.

§ 1º - Serão normas obrigatórias, impostas ao indivíduo sujeito à liberdade vigiada:

a) tomar ocupação, dentro de prazo razoável, se for apto para o trabalho;

b) não mudar do território da jurisdição do juiz, sem prévia autorização deste.

§ 2º - Poderão ser impostas ao indivíduo sujeito à liberdade vigiada, entre outras obrigações, as seguintes:

a) não mudar de habitação sem aviso prévio ao juiz, ou à autoridade incumbida da vigilância;

b) recolher-se cedo à habitação;

c) não trazer consigo armas ofensivas ou instrumentos capazes de ofender;

d) não freqüentar casas de bebidas ou de tavolagem, nem certas reuniões, espetáculos ou diversões públicas.

§ 3º - Será entregue ao indivíduo sujeito à liberdade vigiada uma caderneta, de que constarão as obrigações impostas.


Artigo-768 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 768

Artigo 768 - As obrigações estabelecidas na sentença serão comunicadas à autoridade policial.


Artigo-769 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 769

Artigo 769 - A vigilância será exercida discretamente, de modo que não prejudique o indivíduo a ela sujeito.


Artigo-770 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 770

Artigo 770 - Mediante representação da autoridade incumbida da vigilância, a requerimento do Ministério Público ou de ofício, poderá o juiz modificar as normas fixadas ou estabelecer outras.


Artigo-771 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 771

Artigo 771 - Para execução do exílio local, o juiz comunicará sua decisão à autoridade policial do lugar ou dos lugares onde o exilado está proibido de permanecer ou de residir.

§ 1º - O infrator da medida será conduzido à presença do juiz que poderá mantê-lo detido até proferir decisão.

§ 2º - Se for reconhecida a transgressão e imposta, conseqüentemente, a liberdade vigiada, determinará o juiz que a autoridade policial providencie a fim de que o infrator siga imediatamente para o lugar de residência por ele escolhido, e oficiará à autoridade policial desse lugar, observando-se o disposto no art. 768.


Artigo-772 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 772

Artigo 772 - A proibição de freqüentar determinados lugares será comunicada pelo juiz à autoridade policial, que Ihe dará conhecimento de qualquer transgressão.


Artigo-773 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 773

Artigo 773 - A medida de fechamento de estabelecimento ou de interdição de associação será comunicada pelo juiz à autoridade policial, para que a execute.


Artigo-774 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 774

Artigo 774 - Nos casos do parágrafo único do art. 83 do Código Penal, ou quando a transgressão de uma medida de segurança importar a imposição de outra, observar-se-á o disposto no art. 757, no que for aplicável.


Artigo-775 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 775

Artigo 775 - A cessação ou não da periculosidade se verificará ao fim do prazo mínimo de duração da medida de segurança pelo exame das condições da pessoa a que tiver sido imposta, observando-se o seguinte:

I - o diretor do estabelecimento de internação ou a autoridade policial incumbida da vigilância, até 1 (um) mês antes de expirado o prazo de duração mínima da medida, se não for inferior a 1 (um) ano, ou até 15 (quinze) dias nos outros casos, remeterá ao juiz da execução minucioso relatório, que o habilite a resolver sobre a cessação ou permanência da medida;

II - se o indivíduo estiver internado em manicômio judiciário ou em casa de custódia e tratamento, o relatório será acompanhado do laudo de exame pericial feito por 2 (dois) médicos designados pelo diretor do estabelecimento;

III - o diretor do estabelecimento de internação ou a autoridade policial deverá, no relatório, concluir pela conveniência da revogação, ou não, da medida de segurança;

IV - se a medida de segurança for o exílio local ou a proibição de freqüentar determinados lugares, o juiz, até 1 (um) mês ou 15 (quinze) dias antes de expirado o prazo mínimo de duração, ordenará as diligências necessárias, para verificar se desapareceram as causas da aplicação da medida;

V - junto aos autos o relatório, ou realizadas as diligências, serão ouvidos sucessivamente o Ministério Público e o curador ou o defensor, no prazo de 3 (três) dias para cada um;

Vl - o juiz nomeará curador ou defensor ao interessado que o não tiver;

VIl - o juiz, de ofício, ou a requerimento de qualquer das partes, poderá determinar novas diligências, ainda que já expirado o prazo de duração mínima da medida de segurança;

VIII - ouvidas as partes ou realizadas as diligências a que se refere o número anterior o juiz proferirá a sua decisão, no prazo de 3 (três) dias.


Artigo-776 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 776

Artigo 776 - Nos exames sucessivos a que se referem o § 1º, II, e § 2º do art. 81 do Código Penal, observar-se-á, no que Ihes for aplicável, o disposto no artigo anterior.


Artigo-777 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 777

Artigo 777 - Em qualquer tempo, ainda durante o prazo mínimo de duração da medida de segurança, poderá o tribunal, câmara ou turma, a requerimento do Ministério Público ou do interessado, seu defensor ou curador, ordenar o exame, para a verificação da cessação da periculosidade.

§ 1º - Designado o relator e ouvido o procurador-geral, se a medida não tiver sido por ele requerida, o pedido será julgado na primeira sessão.

§ 2º - Deferido o pedido, a decisão será imediatamente comunicada ao juiz, que requisitará, marcando prazo, o relatório e o exame a que se referem os nºs. I e II do art. 775 ou ordenará as diligências mencionadas no nº IV do mesmo artigo, prosseguindo de acordo com o disposto nos outros incisos do citado artigo.


Artigo-778 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 778

Artigo 778 - Transitando em julgado a sentença de revogação, o juiz expedirá ordem para a desinternação, quando se tratar de medida detentiva, ou para que cesse a vigilância ou a proibição, nos outros casos.


Artigo-779 - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

LIVRO IV - DA EXECUÇÃO

TÍTULO V - DA EXECUÇÃO DAS MEDIDAS DE SEGURANÇA

Artigo - 779

Artigo 779 - O confisco dos instrumentos e produtos do crime, no caso previsto no art. 100 do Código Penal, será decretado no despacho de arquivamento do inquérito, na sentença de impronúncia ou na sentença absolutória.


Artigo-780 - DAS RELAÇÕES JURISD. COM AUTORIDADE ESTRANGEIRA

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 780

Artigo 780 - Sem prejuízo de convenções ou tratados, aplicar-se-á o disposto neste Título à homologação de sentenças penais estrangeiras e à expedição e ao cumprimento de cartas rogatórias para citações, inquirições e outras diligências necessárias à instrução de processo penal.


Artigo-781 - DAS RELAÇÕES JURISD. COM AUTORIDADE ESTRANGEIRA

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 781

Artigo 781 - As sentenças estrangeiras não serão homologadas, nem as cartas rogatórias cumpridas, se contrárias à ordem pública e aos bons costumes.


Artigo-782 - DAS RELAÇÕES JURISD. COM AUTORIDADE ESTRANGEIRA

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo - 782

Artigo 782 - O trânsito, por via diplomática, dos documentos apresentados constituirá prova bastante de sua autenticidade.


Artigo-783 - DAS CARTAS ROGATÓRIAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO II - DAS CARTAS ROGATÓRIAS

Artigo - 783

Artigo 783 - As cartas rogatórias serão, pelo respectivo juiz, remetidas ao Ministro da Justiça, a fim de ser pedido o seu cumprimento, por via diplomática, às autoridades estrangeiras competentes.


Artigo-784 - DAS CARTAS ROGATÓRIAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO II - DAS CARTAS ROGATÓRIAS

Artigo - 784

Artigo 784 - As cartas rogatórias emanadas de autoridades estrangeiras competentes não dependem de homologação e serão atendidas se encaminhadas por via diplomática e desde que o crime, segundo a lei brasileira, não exclua a extradição.

§ 1º - As rogatórias, acompanhadas de tradução em língua nacional, feita por tradutor oficial ou juramentado, serão, após exequatur do presidente do Supremo Tribunal Federal, cumpridas pelo juiz criminal do lugar onde as diligências tenham de efetuar-se, observadas as formalidades prescritas neste Código.

§ 2º - A carta rogatória será pelo presidente do Supremo Tribunal Federal remetida ao presidente do Tribunal de Apelação do Estado, do Distrito Federal, ou do Território, a fim de ser encaminhada ao juiz competente.

§ 3º - Versando sobre crime de ação privada, segundo a lei brasileira, o andamento, após o exequatur, dependerá do interessado, a quem incumbirá o pagamento das despesas.

§ 4º - Ficará sempre na secretaria do Supremo Tribunal Federal cópia da carta rogatória.


Artigo-785 - DAS CARTAS ROGATÓRIAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO II - DAS CARTAS ROGATÓRIAS

Artigo - 785

Artigo 785 - Concluídas as diligências, a carta rogatória será devolvida ao presidente do Supremo Tribunal Federal, por intermédio do presidente do Tribunal de Apelação, o qual, antes de devolvê-la, mandará completar qualquer diligência ou sanar qualquer nulidade.


Artigo-786 - DAS CARTAS ROGATÓRIAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO II - DAS CARTAS ROGATÓRIAS

Artigo - 786

Artigo 786 - O despacho que conceder o exequatur marcará, para o cumprimento da diligência, prazo razoável, que poderá ser excedido, havendo justa causa, ficando esta consignada em ofício dirigido ao presidente do Supremo Tribunal Federal, juntamente com a carta rogatória.


Artigo-787 - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO III - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

Artigo - 787

Artigo 787 - As sentenças estrangeiras deverão ser previamente homologadas pelo Supremo Tribunal Federal para que produzam os efeitos do art. 7º do Código Penal.


Artigo-788 - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO III - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

Artigo - 788

Artigo 788 - A sentença penal estrangeira será homologada, quando a aplicação da lei brasileira produzir na espécie as mesmas conseqüências e concorrem os seguintes requisitos:

I - estar revestida das formalidades externas necessárias, segundo a legislação do país de origem;

II - haver sido proferida por juiz competente, mediante citação regular, segundo a mesma legislação;

III - ter passado em julgado;

IV - estar devidamente autenticada por cônsul brasileiro;

V - estar acompanhada de tradução, feita por tradutor público.


Artigo-789 - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO III - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

Artigo - 789

Artigo 789 - O procurador-geral da República, sempre que tiver conhecimento da existência de sentença penal estrangeira, emanada de Estado que tenha com o Brasil tratado de extradição e que haja imposto medida de segurança pessoal ou pena acessória que deva ser cumprida no Brasil, pedirá ao Ministro da Justiça providências para obtenção de elementos que o habilitem a requerer a homologação da sentença.

§ 1º - A homologação de sentença emanada de autoridade judiciária de Estado, que não tiver tratado de extradição com o Brasil, dependerá de requisição do Ministro da Justiça.

§ 2º - Distribuído o requerimento de homologação, o relator mandará citar o interessado para deduzir embargos, dentro de 10 (dez) dias, se residir no Distrito Federal, de 30 (trinta) dias, no caso contrário.

§ 3º - Se nesse prazo o interessado não deduzir os embargos, ser-lhe-á pelo relator nomeado defensor, o qual dentro de 10 (dez) dias produzirá a defesa.

§ 4º - Os embargos somente poderão fundar-se em dúvida sobre a autenticidade do documento, sobre a inteligência da sentença, ou sobre a falta de qualquer dos requisitos enumerados nos arts. 781 e 788.

§ 5º - Contestados os embargos dentro de 10 (dez) dias, pelo procurador-geral, irá o processo ao relator e ao revisor, observando-se no seu julgamento o Regimento Interno do Supremo Tribunal Federal.

§ 6º - Homologada a sentença, a respectiva carta será remetida ao presidente do Tribunal de Apelação do Distrito Federal, do Estado, ou do Território.

§ 7º - Recebida a carta de sentença, o presidente do Tribunal de Apelação a remeterá ao juiz do lugar de residência do condenado, para a aplicação da medida de segurança ou da pena acessória, observadas as disposições do Título II, Capítulo III, e Título V do Livro IV deste Código.


Artigo-790 - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

LIVRO V - DAS RELAÇÕES JURISDICIONAIS COM AUTORIDADE ESTRANGEIRA

TÍTULO ÚNICO

CAPÍTULO III - DA HOMOLOGAÇÃO DAS SENTENÇAS ESTRANGEIRAS

Artigo - 790

Artigo 790 - O interessado na execução de sentença penal estrangeira, para a reparação do dano, restituição e outros efeitos civis, poderá requerer ao Supremo Tribunal Federal a sua homologação, observando-se o que a respeito prescreve o Código de Processo Civil.


Artigo-791 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 791

Artigo 791 - Em todos os juízos e tribunais do crime, além das audiências e sessões ordinárias, haverá as extraordinárias, de acordo com as necessidades do rápido andamento dos feitos.


Artigo-792 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 792

Artigo 792 - As audiências, sessões e os atos processuais serão, em regra, públicos e se realizarão nas sedes dos juízos e tribunais, com assistência dos escrivães, do secretário, do oficial de justiça que servir de porteiro, em dia e hora certos, ou previamente designados.

§ 1º - Se da publicidade da audiência, da sessão ou do ato processual, puder resultar escândalo, inconveniente grave ou perigo de perturbação da ordem, o juiz, ou o tribunal, câmara, ou turma, poderá, de ofício ou a requerimento da parte ou do Ministério Público, determinar que o ato seja realizado a portas fechadas, limitando o número de pessoas que possam estar presentes.

§ 2º - As audiências, as sessões e os atos processuais, em caso de necessidade, poderão realizar-se na residência do juiz, ou em outra casa por ele especialmente designada.


Artigo-793 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 793

Artigo 793 - Nas audiências e nas sessões, os advogados, as partes, os escrivães e os espectadores poderão estar sentados. Todos, porém, se levantarão quando se dirigirem aos juízes ou quando estes se levantarem para qualquer ato do processo.

Parágrafo único - Nos atos da instrução criminal, perante os juízes singulares, os advogados poderão requerer sentados.


Artigo-794 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 794

Artigo 794 - A polícia das audiências e das sessões compete aos respectivos juízes ou ao presidente do tribunal, câmara, ou turma, que poderão determinar o que for conveniente à manutenção da ordem. Para tal fim, requisitarão força pública, que ficará exclusivamente à sua disposição.


Artigo-795 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 795

Artigo 795 - Os espectadores das audiências ou das sessões não poderão manifestar-se.

Parágrafo único - O juiz ou o presidente fará retirar da sala os desobedientes, que, em caso de resistência, serão presos e autuados.


Artigo-796 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 796

Artigo 796 - Os atos de instrução ou julgamento prosseguirão com a assistência do defensor, se o réu se portar inconvenientemente.


Artigo-797 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 797

Artigo 797 - Excetuadas as sessões de julgamento, que não serão marcadas para domingo ou dia feriado, os demais atos do processo poderão ser praticados em período de férias, em domingos e dias feriados. Todavia, os julgamentos iniciados em dia útil não se interromperão pela superveniência de feriado ou domingo.


Artigo-798 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 798

Artigo 798 - Todos os prazos correrão em cartório e serão contínuos e peremptórios, não se interrompendo por férias, domingo ou dia feriado.

§ 1º - Não se computará no prazo o dia do começo, incluindo-se, porém, o do vencimento.

§ 2º - A terminação dos prazos será certificada nos autos pelo escrivão; será, porém, considerado findo o prazo, ainda que omitida aquela formalidade, se feita a prova do dia em que começou a correr.

§ 3º - O prazo que terminar em domingo ou dia feriado considerar-se-á prorrogado até o dia útil imediato.

§ 4º - Não correrão os prazos, se houver impedimento do juiz, força maior, ou obstáculo judicial oposto pela parte contrária.

§ 5º - Salvo os casos expressos, os prazos correrão:

a) da intimação;

b) da audiência ou sessão em que for proferida a decisão, se a ela estiver presente a parte;

c) do dia em que a parte manifestar nos autos ciência inequívoca da sentença ou despacho.


Artigo-799 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 799

Artigo 799 - O escrivão, sob pena de multa de cinqüenta a quinhentos mil-réis e, na reincidência, suspensão até 30 (trinta) dias, executará dentro do prazo de 2 (dois) dias os atos determinados em lei ou ordenados pelo juiz.


Artigo-800 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 800

Artigo 800 - Os juízes singulares darão seus despachos e decisões dentro dos prazos seguintes, quando outros não estiverem estabelecidos:

I - de 10 (dez) dias, se a decisão for definitiva, ou interlocutória mista;

II - de 5 (cinco) dias, se for interlocutória simples;

III - de 1 (um) dia, se se tratar de despacho de expediente.

§ 1º - Os prazos para o juiz contar-se-ão do termo de conclusão.

§ 2º - Os prazos do Ministério Público contar-se-ão do termo de vista, salvo para a interposição do recurso (art. 798, § 5º).

§ 3º - Em qualquer instância, declarando motivo justo, poderá o juiz exceder por igual tempo os prazos a ele fixados neste Código.

§ 4º - O escrivão que não enviar os autos ao juiz ou ao órgão do Ministério Público no dia em que assinar termo de conclusão ou de vista estará sujeito à sanção estabelecida no art. 799.


Artigo-801 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 801

Artigo 801 - Findos os respectivos prazos, os juízes e os órgãos do Ministério Público, responsáveis pelo retardamento, perderão tantos dias de vencimentos quantos forem os excedidos. Na contagem do tempo de serviço, para o efeito de promoção e aposentadoria, a perda será do dobro dos dias excedidos.


Artigo-802 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 802

Artigo 802 - O desconto referido no artigo antecedente far-se-á à vista da certidão do escrivão do processo ou do secretário do tribunal, que deverão, de ofício, ou a requerimento de qualquer interessado, remetê-la às repartições encarregadas do pagamento e da contagem do tempo de serviço, sob pena de incorrerem, de pleno direito, na multa de quinhentos mil-réis, imposta por autoridade fiscal.


Artigo-803 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 803

Artigo 803 - Salvo nos casos expressos em lei, é proibida a retirada de autos do cartório, ainda que em confiança, sob pena de responsabilidade do escrivão.


Artigo-804 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 804

Artigo 804 - A sentença ou o acórdão, que julgar a ação, qualquer incidente ou recurso, condenará nas custas o vencido.


Artigo-805 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 805

Artigo 805 - As custas serão contadas e cobradas de acordo com os regulamentos expedidos pela União e pelos Estados.


Artigo-806 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 806

Artigo 806 - Salvo o caso do art. 32, nas ações intentadas mediante queixa, nenhum ato ou diligência se realizará, sem que seja depositada em cartório a importância das custas.

§ 1º - Igualmente, nenhum ato requerido no interesse da defesa será realizado, sem o prévio pagamento das custas, salvo se o acusado for pobre.

§ 2º - A falta do pagamento das custas, nos prazos fixados em lei, ou marcados pelo juiz, importará renúncia à diligência requerida ou deserção do recurso interposto.

§ 3º - A falta de qualquer prova ou diligência que deixe de realizar-se em virtude do não-pagamento de custas não implicará a nulidade do processo, se a prova de pobreza do acusado só posteriormente foi feita.


Artigo-807 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 807

Artigo 807 - O disposto no artigo anterior não obstará à faculdade atribuída ao juiz de determinar de ofício inquirição de testemunhas ou outras diligências.


Artigo-808 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 808

Artigo 808 - Na falta ou impedimento do escrivão e seu substituto, servirá pessoa idônea, nomeada pela autoridade, perante quem prestará compromisso, lavrando o respectivo termo.


Artigo-809 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 809

Artigo 809 - A estatística judiciária criminal, a cargo do Instituto de Identificação e Estatística ou repartições congêneres, terá por base o boletim individual, que é parte integrante dos processos e versará sobre:

I - os crimes e as contravenções praticados durante o trimestre, com especificação da natureza de cada um, meios utilizados e circunstâncias de tempo e lugar;

II - as armas proibidas que tenham sido apreendidas;

III - o número de delinqüentes, mencionadas as infrações que praticaram, sua nacionalidade, sexo, idade, filiação, estado civil, prole, residência, meios de vida e condições econômicas, grau de instrução, religião, e condições de saúde física e psíquica;

IV - o número dos casos de co-delinqüência;

V - a reincidência e os antecedentes judiciários;

Vl - as sentenças condenatórias ou absolutórias, bem como as de pronúncia ou de impronúncia;

VIl - a natureza das penas impostas;

VIII - a natureza das medidas de segurança aplicadas;

IX - a suspensão condicional da execução da pena, quando concedida;

X - as concessões ou denegações de habeas corpus.

§ 1º - Os dados acima enumerados constituem o mínimo exigível, podendo ser acrescidos de outros elementos úteis ao serviço da estatística criminal.

§ 2º - Esses dados serão lançados semestralmente em mapa e remetidos ao Serviço de Estatística Demográfica Moral e Política do Ministério da Justiça. (Redação dada pela Lei nº 9.061/95)

Redação anterior do § 2º:

§ 2º - Esses dados serão lançados anualmente em mapa e remetidos ao Serviço de Estatística Demográfica Moral e Política do Ministério da Justiça.

§ 3º - O boletim individual a que se refere este artigo é dividido em três partes destacáveis, conforme modelo anexo a este Código, e será adotado nos Estados, no Distrito Federal e nos Territórios. A primeira parte ficará arquivada no cartório policial; a segunda será remetida ao Instituto de Identificação e Estatística, ou repartição congênere; e a terceira acompanhará o processo, e, depois de passar em julgado a sentença definitiva, lançados os dados finais, será enviada ao referido Instituto ou repartição congênere.


Artigo-810 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 810

Artigo 810 - Este Código entrará em vigor no dia 1º de janeiro de 1942.


Artigo-811 - DISPOSIÇÕES GERAIS

LIVRO VI - DISPOSIÇÕES GERAIS

Artigo - 811

Artigo 811 - Revogam-se as disposições em contrário.

Rio de Janeiro, em 3 de outubro de 1941; 120º da Independência e 53º da República.


CFART86

Constituição Federal

Título IV - Da Organização dos Poderes

Capítulo II - Do Poder Executivo

Seção III - Da Responsabilidade do Presidente da República

Artigo 86 - Admitida a acusação contra o Presidente da República, por dois terços da Câmara dos Deputados, será ele submetido a julgamento perante o Supremo Tribunal Federal, nas infrações penais comuns, ou perante o Senado Federal, nos crimes de responsabilidade.

§ 1º - O Presidente ficará suspenso de suas funções:

I - nas infrações penais comuns, se recebida a denúncia ou queixa-crime pelo Supremo Tribunal Federal;

II - nos crimes de responsabilidade, após a instauração do processo pelo Senado Federal.

§ 2º - Se, decorrido o prazo de cento e oitenta dias, o julgamento não estiver concluído, cessará o afastamento do Presidente, sem prejuízo do regular prosseguimento do processo.

§ 3º - Enquanto não sobrevier sentença condenatória, nas infrações comuns, o Presidente da República não estará sujeito a prisão.

§ 4º - O Presidente da República, na vigência de seu mandato, não pode ser responsabilizado por atos estranhos ao exercício de suas funções.


CFART89

Constituição Federal

Título IV - Da Organização dos Poderes

Capítulo II - Do Poder Executivo

Seção V - Do Conselho da República e do Conselho de Defesa Nacional

Subseção I - Do Conselho da República

Artigo 89 - O Conselho da República é órgão superior de consulta do Presidente da República, e dele participam:

I - o Vice-Presidente da República;

II - o Presidente da Câmara dos Deputados;

III - o Presidente do Senado Federal;

IV - os líderes da maioria e da minoria na Câmara dos Deputados;

V - os líderes da maioria e da minoria no Senado Federal;

VI - o Ministro da Justiça;

VII - seis cidadãos brasileiros natos, com mais de trinta e cinco anos de idade, sendo dois nomeados pelo Presidente da República, dois eleitos pelo Senado Federal e dois eleitos pela Câmara dos Deputados, todos com mandato de três anos, vedada a recondução.


CFART100

Constituição Federal

Título IV - Da Organização dos Poderes

Capítulo III - Do Poder Judiciário

Seção I - Disposições Gerais

Artigo 100 - À exceção dos créditos de natureza alimentícia, os pagamentos devidos pela Fazenda Federal, Estadual ou Municipal, em virtude de sentença judiciária, far-se-ão exclusivamente na ordem cronológica de apresentação dos precatórios e à conta dos créditos respectivos, proibida a designação de casos ou de pessoas nas dotações orçamentárias e nos créditos adicionais abertos para este fim.

§ 1º - É obrigatória a inclusão, no orçamento das entidades de direito público, de verba necessária ao pagamento de seus débitos constantes de precatórios judiciários, apresentados até 1º - de julho, data em que terão atualizados seus valores, fazendo-se o pagamento até o final do exercício seguinte.

§ 2º - As dotações orçamentárias e os créditos abertos serão consignados ao Poder Judiciário, recolhendo-se as importâncias respectivas à repartição competente, cabendo ao Presidente do tribunal que proferir a decisão exeqüenda determinar o pagamento, segundo as possibilidades do depósito, e autorizar, a requerimento do credor e exclusivamente para o caso de preterimento de seu direito de precedência, o seqüestro da quantia necessária à satisfação do débito.


CFART101

Constituição Federal

Título IV - Da Organização dos Poderes

Capítulo III - Do Poder Judiciário

Seção II - Do Supremo Tribunal Federal

Artigo 101 - O Supremo Tribunal Federal compõe-se de onze Ministros, escolhidos dentre cidadãos com mais de trinta e cinco e menos de sessenta e cinco anos de idade, de notável saber jurídico e reputação ilibada.

Parágrafo único - Os Ministros do Supremo Tribunal Federal serão nomeados pelo Presidente da República, depois de aprovada a escolha pela maioria absoluta do Senado Federal.


CFART112

Constituição Federal

Título IV - Da Organização dos Poderes

Capítulo III - Do Poder Judiciário

Seção V - Dos Tribunais e Juízes do Trabalho

Artigo 112 - Haverá pelo menos um Tribunal Regional do Trabalho em cada Estado e no Distrito Federal, e a lei instituirá as Juntas de Conciliação e Julgamento, podendo, nas comarcas onde não forem instituídas, atribuir sua jurisdição aos juízes de direito


CFART119

Constituição Federal

Título IV - Da Organização dos Poderes

Capítulo III - Do Poder Judiciário

Seção VI - Dos Tribunais e Juízes Eleitorais

Artigo 119 - O Tribunal Superior Eleitoral compor-se-á, no mínimo, de sete membros, escolhidos:

I - mediante eleição, pelo voto secreto:

a) três juízes dentre os Ministros do Supremo Tribunal Federal;

b) dois juízes dentre os Ministros do Superior Tribunal de Justiça;

II - por nomeação do Presidente da República, dois juízes dentre seis advogados de notável saber jurídico e idoneidade moral, indicados pelo Supremo Tribunal Federal.

Parágrafo único - O Tribunal Superior Eleitoral elegerá seu Presidente e o Vice-Presidente dentre os Ministros do Supremo Tribunal Federal, e o corregedor eleitoral dentre os Ministros do Superior Tribunal de Justiça.


CPENAL_ART07

CÓDIGO PENAL

PARTE GERAL

TÍTULO I - DA APLICAÇÃO DA LEI PENAL

Extraterritorialidade

Artigo 7º - Ficam sujeitos à lei brasileira, embora cometidos no estrangeiro:

I - os crimes:

a) contra a vida ou a liberdade do Presidente da República;

b) contra o patrimônio ou a fé pública da União, do Distrito Federal, de Estado, de Território, de Município, de empresa pública, sociedade de economia mista, autarquia ou fundação instituída pelo Poder Público;

c) contra a administração pública, por quem está a seu serviço;

d) de genocídio, quando o agente for brasileiro ou domiciliado no Brasil;

II - os crimes:

a) que, por tratado ou convenção, o Brasil se obrigou a reprimir;

b) praticados por brasileiro;

c) praticados em aeronaves ou embarcações brasileiras, mercantes ou de propriedade privada, quando em território estrangeiro e aí não sejam julgados.

§ 1º - Nos casos do inciso I, o agente é punido segundo a lei brasileira, ainda que absolvido ou condenado no estrangeiro.

§ 2º - Nos casos do inciso II, a aplicação da lei brasileira depende do concurso das seguintes condições:

a) entrar o agente no território nacional;

b) ser o fato punível também no país em que foi praticado;

c) estar o crime incluído entre aqueles pelos quais a lei brasileira autoriza a extradição;

d) não ter sido o agente absolvido no estrangeiro ou não ter aí cumprido a pena;

e) não ter sido o agente perdoado no estrangeiro ou, por outro motivo, não estar extinta a punibilidade, segundo a lei mais favorável.

§ 3º - A lei brasileira aplica-se também ao crime cometido por estrangeiro contra brasileiro fora do Brasil, se, reunidas as condições previstas no parágrafo anterior:

a) não foi pedida ou foi negada a extradição;

b) houve requisição do Ministro da Justiça.


CPENAL_ART14

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Artigo 14 - Diz-se o crime:

Crime consumado

I - consumado, quando nele se reúnem todos os elementos de sua definição legal;

Tentativa

II - tentado, quando, iniciada a execução, não se consuma por circunstâncias alheias à vontade do agente.

Pena de tentativa

Parágrafo único - Salvo disposição em contrário, pune-se a tentativa com a pena correspondente ao crime consumado, diminuída de um a dois terços.


CPENAL_ART17

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Crime impossível

Artigo 17 - Não se pune a tentativa quando, por ineficácia absoluta do meio ou por absoluta impropriedade do objeto, é impossível consumar-se o crime


CPENAL_ART18

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Artigo 18 - Diz-se o crime:

Crime doloso

I - doloso, quando o agente quis o resultado ou assumiu o risco de produzi-lo;

Crime culposo

II - culposo, quando o agente deu causa ao resultado por imprudência, negligência ou imperícia.

Parágrafo único - Salvo os casos expressos em lei, ninguém pode ser punido por fato previsto como crime, senão quando o pratica dolosamente.


CPENAL_ART19

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Agravação pelo resultado

Artigo 19 - Pelo resultado que agrava especialmente a pena, só responde o agente que o houver causado ao menos culposamente.


CPENAL_ART20

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Erro sobre elementos do tipo

Artigo 20 - O erro sobre elemento constitutivo do tipo legal de crime exclui o dolo, mas permite a punição por crime culposo, se previsto em lei.

Descriminantes putativas

§ 1º - É isento de pena quem, por erro plenamente justificado pelas circunstâncias, supõe situação de fato que, se existisse, tornaria a ação legítima. Não há isenção de pena quando o erro deriva de culpa e o fato é punível como crime culposo.

Erro determinado por terceiro

§ 2º - Responde pelo crime o terceiro que determina o erro.

Erro sobre a pessoa

§ 3º - O erro quanto à pessoa contra a qual o crime é praticado não isenta de pena. Não se consideram, neste caso, as condições ou qualidades da vítima, senão as da pessoa contra quem o agente queria praticar o crime.


CPENAL_ART22

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Coação irresistível e obediência hierárquica

Artigo 22 - Se o fato é cometido sob coação irresistível ou em estrita obediência a ordem, não manifestamente ilegal, de superior hierárquico, só é punível o autor da coação ou da ordem.


CPENAL_ART24

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Estado de necessidade

Artigo 24 - Considera-se em estado de necessidade quem pratica o fato para salvar de perigo atual, que não provocou por sua vontade, nem podia de outro modo evitar, direito próprio ou alheio, cujo sacrifício, nas circunstâncias, não era razoável exigir-se.

§ 1º - Não pode alegar estado de necessidade quem tinha o dever legal de enfrentar o perigo.

§ 2º - Embora seja razoável exigir-se o sacrifício do direito ameaçado, a pena poderá ser reduzida de um a dois terços.


CPENAL_ART25

CÓDIGO PENAL

PARTE GERAL

TÍTULO II - DO CRIME

Legítima defesa

Artigo 25 - Entende-se em legítima defesa quem, usando moderadamente dos meios necessários, repele injusta agressão, atual ou iminente, a direito seu ou de outrem.


CPENAL_ART27

CÓDIGO PENAL

PARTE GERAL

TÍTULO III - DA IMPUTABILIDADE PENAL

Menores de dezoito anos

Artigo 27 - Os menores de 18 (dezoito) anos são penalmente inimputáveis, ficando sujeitos às normas estabelecidas na legislação especial.


CPENAL_ART29

CÓDIGO PENAL

PARTE GERAL

TÍTULO IV - DO CONCURSO DE PESSOAS

Artigo 29 - Quem, de qualquer modo, concorre para o crime incide nas penas a este cominadas, na medida de sua culpabilidade.

§ 1º - Se a participação for de menor importância, a pena pode ser diminuída de um sexto a um terço.

§ 2º - Se algum dos concorrentes quis participar de crime menos grave, ser-lhe-á aplicada a pena deste; essa pena será aumentada até metade, na hipótese de ter sido previsível o resultado mais grave.


CPENAL_ART37

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Regime especial

Artigo 37 - As mulheres cumprem pena em estabelecimento próprio, observando-se os deveres e direitos inerentes à sua condição pessoal, bem como, no que couber, o disposto neste Capítulo.


CPENAL_ART41

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Superveniência de doença mental

Artigo 41 - O condenado a quem sobrevém doença mental deve ser recolhido a hospital de custódia e tratamento psiquiátrico ou, à falta, a outro estabelecimento adequado.


CPENAL_ART42

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO I - DAS PENAS PRIVATIVAS DE LIBERDADE

Detração

Artigo 42 - Computam-se, na pena privativa de liberdade e na medida de segurança, o tempo de prisão provisória, no Brasil ou no estrangeiro, o de prisão administrativa e o de internação em qualquer dos estabelecimentos referidos no artigo anterior.


CPENAL_ART43

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO II - DAS PENAS RESTRITIVAS DE DIREITOS

Penas restritivas de direitos

Artigo 43 - As penas restritivas de direitos são:

I - prestação de serviços à comunidade;

II - interdição temporária de direitos;

III - limitação de fim de semana.


CPENAL_ART44

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO II - DAS PENAS RESTRITIVAS DE DIREITOS

Penas restritivas de direitos

Artigo 44 - As penas restritivas de direitos são autônomas e substituem as privativas de liberdade, quando:

I - aplicada pena privativa de liberdade inferior a 1 (um) ano ou se o crime for culposo;

II - o réu não for reincidente;

III - a culpabilidade, os antecedentes, a conduta social e a personalidade do condenado, bem como os motivos e as circunstâncias indicarem que essa substituição seja suficiente.

Parágrafo único - Nos crimes culposos, a pena privativa de liberdade aplicada, igual ou superior a 1 (um) ano, pode ser substituída por uma pena restritiva de direitos e multa ou por duas penas restritivas de direitos, exeqüíveis simultaneamente.


CPENAL_ART45

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO II - DAS PENAS RESTRITIVAS DE DIREITOS

Conversão das penas restritivas de direitos

Artigo 45 - A pena restritiva de direitos converte-se em privativa de liberdade, pelo tempo da pena aplicada, quando:

I - sobrevier condenação, por outro crime, a pena privativa de liberdade cuja execução não tenha sido suspensa;

II - ocorrer o descumprimento injustificado da restrição imposta.


CPENAL_ART46

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO II - DAS PENAS RESTRITIVAS DE DIREITOS

Prestação de serviços à comunidade

Artigo 46 - A prestação de serviços à comunidade consiste na atribuição ao condenado de tarefas gratuitas junto a entidades assistenciais, hospitais, escolas, orfanatos e outros estabelecimentos congêneres, em programas comunitários ou estatais.

Parágrafo único - As tarefas serão atribuídas conforme as aptidões do condenado, devendo ser cumpridas, durante 8 (oito) horas semanais, aos sábados, domingos e feriados ou em dias úteis, de modo a não prejudicar a jornada normal de trabalho


CPENAL_ART48

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO II - DAS PENAS RESTRITIVAS DE DIREITOS

Limitação de fim de semana

Artigo 48 - A limitação de fim de semana consiste na obrigação de permanecer, aos sábados e domingos, por 5 (cinco) horas diárias, em casa de albergado ou outro estabelecimento adequado.

Parágrafo único - Durante a permanência poderão ser ministrados ao condenado cursos e palestras ou atribuídas atividades educativas.


CPENAL_ART51

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO I - DAS ESPÉCIES DE PENA

SEÇÃO III - DA PENA DE MULTA

Conversão da multa e revogação

Artigo 51 - Transitada em julgado a sentença condenatória, a multa será considerada dívida de valor, aplicando-se-lhes as normas da legislação relativa à dívida ativa da Fazenda Pública, inclusive no que concerne às causas interruptivas e suspensivas da prescrição.

§ 1º - (Revogado pela Lei n.º 9.268, de 01-04-1996).

§ 2º - (Revogado pela Lei n.º 9.268, de 01-04-1996).


CPENAL_ART53

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO II - DA COMINAÇÃO DAS PENAS

Penas privativas de liberdade

Artigo 53 - As penas privativas de liberdade têm seus limites estabelecidos na sanção correspondente a cada tipo legal de crime.


CPENAL_ART54

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO II - DA COMINAÇÃO DAS PENAS

Penas restritivas de direitos

Artigo 54 - As penas restritivas de direitos são aplicáveis, independentemente de cominação na parte especial, em substituição à pena privativa de liberdade, fixada em quantidade inferior a 1 (um) ano, ou nos crimes culposos


CPENAL_ART59

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO II - DA COMINAÇÃO DAS PENAS

Penas restritivas de direitos

Artigo 59 - O juiz, atendendo à culpabilidade, aos antecedentes, à conduta social, à personalidade do agente, aos motivos, às circunstâncias e conseqüências do crime, bem como ao comportamento da vítima, estabelecerá, conforme seja necessário e suficiente para reprovação e prevenção do crime:

I - as penas aplicáveis dentre as cominadas;

II - a quantidade de pena aplicável, dentro dos limites previstos;

III - o regime inicial de cumprimento da pena privativa de liberdade;

IV - a substituição da pena privativa da liberdade aplicada, por outra espécie de pena, se cabível.


CPENAL_ART69

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO III - DA APLICAÇÃO DA PENA

Concurso material

Artigo 69 - Quando o agente, mediante mais de uma ação ou omissão, pratica dois ou mais crimes, idênticos ou não, aplicam-se cumulativamente as penas privativas de liberdade em que haja incorrido. No caso de aplicação cumulativa de penas de reclusão e de detenção, executa-se primeiro aquela.

§ 1º - Na hipótese deste artigo, quando ao agente tiver sido aplicada pena privativa de liberdade, não suspensa, por um dos crimes, para os demais será incabível a substituição de que trata o art. 44 deste Código.

§ 2º - Quando forem aplicadas penas restritivas de direitos, o condenado cumprirá simultaneamente as que forem compatíveis entre si e sucessivamente as demais.


CPENAL_ART70

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO III - DA APLICAÇÃO DA PENA

Concurso formal

Artigo 70 - Quando o agente, mediante uma só ação ou omissão, pratica dois ou mais crimes, idênticos ou não, aplica-se-lhe a mais grave das penas cabíveis ou, se iguais, somente uma delas, mas aumentada, em qualquer caso, de um sexto até metade. As penas aplicam-se, entretanto, cumulativamente, se a ação ou omissão é dolosa e os crimes concorrentes resultam de desígnios autônomos, consoante o disposto no artigo anterior.

Parágrafo único - Não poderá a pena exceder a que seria cabível pela regra do art. 69 deste Código.


CPENAL_ART72

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO III - DA APLICAÇÃO DA PENA

Multas no concurso de crimes

Artigo 72 - No concurso de crimes, as penas de multa são aplicadas distinta e integralmente.


CPENAL_ART73

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO III - DA APLICAÇÃO DA PENA

Erro na execução

Artigo 73 - Quando, por acidente ou erro no uso dos meios de execução, o agente, ao invés de atingir a pessoa que pretendia ofender, atinge pessoa diversa, responde como se tivesse praticado o crime contra aquela, atendendo-se ao disposto no § 3º do art. 20 deste Código. No caso de ser também atingida a pessoa que o agente pretendia ofender, aplica-se a regra do art. 70 deste Código.


CPENAL_ART74

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO III - DA APLICAÇÃO DA PENA

Resultado diverso do pretendido

Artigo 74 - Fora dos casos do artigo anterior, quando, por acidente ou erro na execução do crime, sobrevém resultado diverso do pretendido, o agente responde por culpa, se o fato é previsto como crime culposo; se ocorre também o resultado pretendido, aplica-se a regra do art. 70 deste Código.


CPENAL_ART78

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO IV - DA SUSPENSÃO CONDICIONAL DA PENA

Requisitos da suspensão da pena

Artigo 78 - Durante o prazo da suspensão, o condenado ficará sujeito à observação e ao cumprimento das condições estabelecidas pelo juiz.

§ 1º - No primeiro ano do prazo, deverá o condenado prestar serviços à comunidade ( art. 46 ) ou submeter-se à limitação de fim de semana ( art. 48 ).

§ 2º - Se o condenado houver reparado o dano, salvo impossibilidade de fazê-lo, e se as circunstâncias do art. 59 deste Código lhe forem inteiramente favoráveis, o juiz poderá substituir a exigência do parágrafo anterior pelas seguintes condições, aplicadas cumulativamente:

a) proibição de freqüentar determinados lugares;

b) proibição de ausentar-se da comarca onde reside, sem autorização do juiz;

c) comparecimento pessoal e obrigatório a juízo, mensalmente, para informar e justificar suas atividades.


CPENAL_ART81

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO IV - DA SUSPENSÃO CONDICIONAL DA PENA

Revogação obrigatória

Artigo 81 - A suspensão será revogada se, no curso do prazo, o beneficiário:

I - é condenado, em sentença irrecorrível, por crime doloso;

II - frustra, embora solvente, a execução de pena de multa ou não efetua, sem motivo justificado, a reparação do dano;

III - descumpre a condição do § 1º do art. 78 deste Código.

Revogação facultativa

§ 1º - A suspensão poderá ser revogada se o condenado descumpre qualquer outra condição imposta ou é irrecorrivelmente condenado, por crime culposo ou por contravenção, a pena privativa de liberdade ou restritiva de direitos.

Prorrogação do período de prova

§ 2º - Se o beneficiário está sendo processado por outro crime ou contravenção, considera-se prorrogado o prazo da suspensão até o julgamento definitivo.

§ 3º - Quando facultativa a revogação, o juiz pode, ao invés de decretá-la, prorrogar o período de prova até o máximo, se este não foi o fixado.


CPENAL_ART83

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO V - DO LIVRAMENTO CONDICIONAL

Requisitos do livramento condicional

Artigo 83 - O juiz poderá conceder livramento condicional ao condenado a pena privativa de liberdade igual ou superior a 2 (dois) anos, desde que:

I - cumprida mais de um terço da pena se o condenado não for reincidente em crime doloso e tiver bons antecedentes;

II - cumprida mais da metade se o condenado for reincidente em crime doloso;

III - comprovado comportamento satisfatório durante a execução da pena, bom desempenho no trabalho que lhe foi atribuído e aptidão para prover à própria subsistência mediante trabalho honesto;

IV - tenha reparado, salvo efetiva impossibilidade de fazê-lo, o dano causado pela infração;

V - cumprido mais de dois terços da pena, nos casos de condenação por crime hediondo, prática da tortura, tráfico ilícito de entorpecentes e drogas afins, e terrorismo, se o apenado não for reincidente específico em crimes dessa natureza.

Parágrafo único - Para o condenado por crime doloso, cometido com violência ou grave ameaça à pessoa, a concessão do livramento ficará também subordinada à constatação de condições pessoais que façam presumir que o liberado não voltará a delinqüir.


CPENAL_ART84

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO V - DO LIVRAMENTO CONDICIONAL

Soma de penas

Artigo 84 - As penas que correspondem a infrações diversas devem somar-se para efeito do livramento.


CPENAL_ART88

CÓDIGO PENAL

PARTE GERAL

TÍTULO V - DAS PENAS

CAPÍTULO V - DO LIVRAMENTO CONDICIONAL

Efeitos da revogação

Artigo 88 - Revogado o livramento, não poderá ser novamente concedido, e, salvo quando a revogação resulta de condenação por outro crime anterior àquele benefício, não se desconta na pena o tempo em que esteve solto o condenado.


CPENAL_ART100

CÓDIGO PENAL

PARTE GERAL

TÍTULO VII - DA AÇÃO PENAL

Ação pública e de iniciativa privada

Artigo 100 - A ação penal é pública, salvo quando a lei expressamente a declara privativa do ofendido.

§ 1º - A ação pública é promovida pelo Ministério Público, dependendo, quando a lei o exige, de representação do ofendido ou de requisição do Ministro da Justiça.

§ 2º - A ação de iniciativa privada é promovida mediante queixa do ofendido ou de quem tenha qualidade para representá-lo.

§ 3º - A ação de iniciativa privada pode intentar-se nos crimes de ação pública, se o Ministério Público não oferece denúncia no prazo legal.

§ 4º - No caso de morte do ofendido ou de ter sido declarado ausente por decisão judicial, o direito de oferecer queixa ou de prosseguir na ação passa ao cônjuge, ascendente, descendente ou irmão.


CPENAL_ART110

CÓDIGO PENAL

PARTE GERAL

TÍTULO VIII - DA EXTINÇÃO DA PUNIBILIDADE

Prescrição depois de transitar em julgado sentença final condenatória

Artigo 110 - A prescrição depois de transitar em julgado a sentença condenatória regula-se pela pena aplicada e verifica-se nos prazos fixados no artigo anterior, os quais se aumentam de um terço, se o condenado é reincidente.

§ 1º - A prescrição, depois da sentença condenatória com trânsito em julgado para a acusação, ou depois de improvido seu recurso, regula-se pela pena aplicada.

§ 2º - A prescrição, de que trata o parágrafo anterior, pode ter por termo inicial data anterior à do recebimento da denúncia ou da queixa.


CPENAL_ART120

CÓDIGO PENAL

PARTE GERAL

TÍTULO VIII - DA EXTINÇÃO DA PUNIBILIDADE

Perdão judicial

Artigo 120 - A sentença que conceder perdão judicial não será considerada para efeitos de reincidência.


CPENAL_ART121

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO I - DOS CRIMES CONTRA A VIDA

Homicídio simples

Artigo 121 - Matar alguém:

Pena - reclusão, de 6 (seis) a 20 (vinte) anos.

Caso de diminuição de pena

§ 1º - Se o agente comete o crime impelido por motivo de relevante valor social ou moral, ou sob o domínio de violenta emoção, logo em seguida a injusta provocação da vítima, o juiz pode reduzir a pena de um sexto a um terço.

Homicídio qualificado

§ 2º - Se o homicídio é cometido:

I - mediante paga ou promessa de recompensa, ou por outro motivo torpe;

II - por motivo fútil;

III - com emprego de veneno, fogo, explosivo, asfixia, tortura ou outro meio insidioso ou cruel, ou de que possa resultar perigo comum;

IV - à traição, de emboscada, ou mediante dissimulação ou outro recurso que dificulte ou torne impossível a defesa do ofendido;

V - para assegurar a execução, a ocultação, a impunidade ou vantagem de outro crime:

Pena - reclusão, de 12 (doze) a 30 (trinta) anos.

Homicídio culposo

§ 3º - Se o homicídio é culposo:

Pena - detenção, de 1 (um) a 3 (três) anos.

Aumento de pena

§ 4º - No homicídio culposo, a pena é aumentada de um terço, se o crime resulta de inobservância de regra técnica de profissão, arte ou ofício, ou se o agente deixa de prestar imediato socorro à vítima, não procura diminuir as conseqüências do seu ato, ou foge para evitar prisão em flagrante. Sendo doloso o homicídio, a pena é aumentada de um terço, se o crime é praticado contra pessoa menor de 14 (catorze) anos.

§ 5º - Na hipótese de homicídio culposo, o juiz poderá deixar de aplicar a pena, se as conseqüências da infração atingirem o próprio agente de forma tão grave que a sanção penal se torne desnecessária.


CPENAL_ART122

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO I - DOS CRIMES CONTRA A VIDA

Induzimento, instigação ou auxílio a suicídio

Artigo 122 - Induzir ou instigar alguém a suicidar-se ou prestar-lhe auxílio para que o faça:

Pena - reclusão, de 2 (dois) a 6 (seis) anos, se o suicídio se consuma; ou reclusão, de 1 (um) a 3 (três) anos, se da tentativa de suicídio resulta lesão corporal de natureza grave.

Parágrafo único - A pena é duplicada:

Aumento de pena

I - se o crime é praticado por motivo egoístico;

II - se a vítima é menor ou tem diminuída, por qualquer causa, a capacidade de resistência.


CPENAL_ART123

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO I - DOS CRIMES CONTRA A VIDA

Infanticídio

Artigo 123 - Matar, sob a influência do estado puerperal, o próprio filho, durante o parto ou logo após:

Pena - detenção, de 2 (dois) a 6 (seis) anos


CPENAL_ART124

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO I - DOS CRIMES CONTRA A VIDA

Aborto provocado pela gestante ou com seu consentimento

Artigo 124 - Provocar aborto em si mesma ou consentir que outrem lho provoque:

Pena - detenção, de 1 (um) a 3 (três) anos.


CPENAL_ART125

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO I - DOS CRIMES CONTRA A VIDA

Aborto provocado por terceiro

Artigo 125 - Provocar aborto, sem o consentimento da gestante:

Pena - reclusão, de 3 (três) a 10 (dez) anos.


CPENAL_ART126

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO I - DOS CRIMES CONTRA A VIDA

Aborto provocado por terceiro

Artigo 126 - Provocar aborto com o consentimento da gestante:

Pena - reclusão, de 1 (um) a 4 (quatro) anos.

Parágrafo único - Aplica-se a pena do artigo anterior, se a gestante não é maior de 14 (quatorze) anos, ou é alienada ou débil mental, ou se o consentimento é obtido mediante fraude, grave ameaça ou violência.


CPENAL_ART127

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO I - DOS CRIMES CONTRA A VIDA

Forma qualificada

Artigo 127 - As penas cominadas nos dois artigos anteriores são aumentadas de um terço, se, em conseqüência do aborto ou dos meios empregados para provocá-lo, a gestante sofre lesão corporal de natureza grave; e são duplicadas, se, por qualquer dessas causas, lhe sobrevém a morte.


CPENAL_ART129

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO I - DOS CRIMES CONTRA A PESSOA

CAPÍTULO II - DAS LESÕES CORPORAIS

Lesão corporal

Artigo 129 - Ofender a integridade corporal ou a saúde de outrem:

Pena - detenção, de 3 (três) meses a 1 (um) ano.

Lesão corporal de natureza grave

§ 1º - Se resulta:

I - incapacidade para as ocupações habituais, por mais de 30 (trinta) dias;

II - perigo de vida;

III - debilidade permanente de membro, sentido ou função;

IV - aceleração de parto:

Pena - reclusão, de 1 (um) a 5 (cinco) anos.

§ 2º - Se resulta:

I - incapacidade permanente para o trabalho;

II - enfermidade incurável;

III - perda ou inutilização de membro, sentido ou função;

IV - deformidade permanente;

V - aborto:

Pena - reclusão, de 2 (dois) a 8 (oito) anos.

Lesão corporal seguida de morte

§ 3º - Se resulta morte e as circunstâncias evidenciam que o agente não quis o resultado, nem assumiu o risco de produzi-lo:

Pena - reclusão, de 4 (quatro) a 12 (doze) anos.

Diminuição de pena

§ 4º - Se o agente comete o crime impelido por motivo de relevante valor social ou moral ou sob o domínio de violenta emoção, logo em seguida a injusta provocação da vítima, o juiz pode reduzir a pena de um sexto a um terço.

Substituição da pena

§ 5º - O juiz, não sendo graves as lesões, pode ainda substituir a pena de detenção pela de multa:

I - se ocorre qualquer das hipóteses do parágrafo anterior;

II - se as lesões são recíprocas.

Lesão corporal culposa

§ 6º - Se a lesão é culposa:

Pena - detenção, de 2 (dois) meses a 1 (um) ano.

Aumento de pena

§ 7º - Aumenta-se a pena de um terço, se ocorrer qualquer das hipóteses do art. 121, § 4º.

§ 8º - Aplica-se à lesão culposa o disposto no § 5º do art. 121.


CPENAL_ART316

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO XI - DOS CRIMES CONTRA A ADMINISTRAÇÃO PÚBLICA

CAPÍTULO I - DOS CRIMES PRATICADOS POR FUNCIONÁRIO PÚBLICO

CONTRA A ADMINISTRAÇÃO EM GERAL

Concussão

Artigo 316 - Exigir, para si ou para outrem, direta ou indiretamente, ainda que fora da função ou antes de assumi-la, mas em razão dela, vantagem indevida:

Pena - reclusão, de 2 (dois) a 8 (oito) anos, e multa.

Excesso de exação

§ 1º - Se o funcionário exige tributo ou contribuição social que sabe ou deveria saber indevido, ou, quando devido, emprega na cobrança meio vexatório ou gravoso, que a lei não autoriza:

Pena - reclusão, de 3 (três) a 8 (oito) anos, e multa.

§ 2º - Se o funcionário desvia, em proveito próprio ou de outrem, o que recebeu indevidamente para recolher aos cofres públicos:

Pena - reclusão, de 2 (dois) a 12 (doze) anos, e multa.


CPENAL_ART317

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO XI - DOS CRIMES CONTRA A ADMINISTRAÇÃO PÚBLICA

CAPÍTULO I - DOS CRIMES PRATICADOS POR FUNCIONÁRIO PÚBLICO

CONTRA A ADMINISTRAÇÃO EM GERAL

Corrupção passiva

Artigo 317 - Solicitar ou receber, para si ou para outrem, direta ou indiretamente, ainda que fora da função ou antes de assumi-la, mas em razão dela, vantagem indevida, ou aceitar promessa de tal vantagem:

Pena - reclusão, de 1 (um) a 8 (oito) anos, e multa.

§ 1º - A pena é aumentada de um terço, se, em conseqüência da vantagem ou promessa, o funcionário retarda ou deixa de praticar qualquer ato de ofício ou o pratica infringindo dever funcional.

§ 2º - Se o funcionário pratica, deixa de praticar ou retarda ato de ofício, com infração de dever funcional, cedendo a pedido ou influência de outrem:

Pena - detenção, de 3 (três) meses a 1 (um) ano, ou multa.


CPENAL_ART319

CÓDIGO PENAL

PARTE ESPECIAL

TÍTULO XI - DOS CRIMES CONTRA A ADMINISTRAÇÃO PÚBLICA

CAPÍTULO I - DOS CRIMES PRATICADOS POR FUNCIONÁRIO PÚBLICO

CONTRA A ADMINISTRAÇÃO EM GERAL

Prevaricação

Artigo 319 - Retardar ou deixar de praticar, indevidamente, ato de ofício, ou praticá-lo contra disposição expressa de lei, para satisfazer interesse ou sentimento pessoal:

Pena - detenção, de 3 (três) meses a 1 (um) ano, e multa


Estatuto89

Artigo 89 - São direitos do advogado:

III - comunicar-se, pessoal e reservadamente, com os seus clientes, ainda quando estes se achem presos ou detidos em estabelecimento civil ou militar, mesmo incomunicáveis;


LCPENAIS59

LEI DAS CONTRAVENÇÕES PENAIS

PARTE ESPECIAL

CAPÍTULO VII - DAS CONTRAVENÇÕES

Relativas À Policia De Costumes

Vadiagem

Artigo 59 - Entregar-se alguém habitualmente à ociosidade, sendo válido para o trabalho, sem ter renda que lhe assegure meios bastantes de subsistência, ou prover a própria subsistência mediante ocupação ilícita:

Pena - prisão simples, de 15 (quinze) dias a 3 (três) meses.

Parágrafo único - A aquisição superveniente de renda, que assegure ao condenado meios bastantes de subsistência, extingue a pena


LCPENAIS60

LEI DAS CONTRAVENÇÕES PENAIS

PARTE ESPECIAL

CAPÍTULO VII - DAS CONTRAVENÇÕES

Relativas À Policia De Costumes

Mendicância

Artigo 60 - Mendigar, por ociosidade ou cupidez:

Pena - prisão simples, de 15 (quinze) dias a 3 (três) meses.

Parágrafo único - Aumenta-se a pena de um sexto a um terço, se a contravenção é praticada:

a) de modo vexatório, ameaçador ou fraudulento;

b) mediante simulação de moléstia ou deformidade;

c) em companhia de alienado ou de menor de 18 (dezoito) anos.