Welcome

AFISCOM

INFORMÁTICA LTDA

Home page: www.afiscom.com.br

E-mail: afiscom@terra.com.br

Para pesquisar, acionar no topo da tela as opções "Localizar" ou "Tópicos da Ajuda".

DECRETO Nº 7.212, DE 15 DE JUNHO DE 2010

  • DOU de 16/06/2010 - Retificado em 25/06/2010 -

- Atualizado até o Decreto nº 7.435, de 28/01/11 – DOU 31/01/11 -

Regulamenta a Cobrança, Fiscalização, Arrecadação e Administração do Imposto sobre Produtos Industrializados – IPI

O PRESIDENTE DA REPÚBLICA, no uso das atribuições que lhe confere o artigo 84, inciso IV, da Constituição

DECRETA:

Elaboração:

Equipe Técnica da "AFISCOM"

Apoio:

Associação dos Agentes Fiscais de Rendas do Estado de São Paulo - AFRESP

Internet – http:www.afresp.com.br/


Artigo 001 - Imposto sobre Produtos Industrializados - IPI

Regulamento do Imposto sobre Produtos Industrializados - IPI

Artigo 1º - O Imposto sobre Produtos Industrializados - IPI será cobrado, fiscalizado, arrecadado e administrado em conformidade com o disposto neste Regulamento.


Artigo 002 - DA INCIDÊNCIA - DA DISPOSIÇÃO PRELIMINAR

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO I - DA DISPOSIÇÃO PRELIMINAR

Artigo 2º - O imposto incide sobre produtos industrializados, nacionais e estrangeiros, obedecidas as especificações constantes da Tabela de Incidência do Imposto sobre Produtos Industrializados - TIPI (Lei nº 4.502, de 30 de novembro de 1964, artigo 1º, e Decreto-Lei nº 34, de 18 de novembro de 1966, artigo 1º).

Parágrafo único - O campo de incidência do imposto abrange todos os produtos com alíquota, ainda que zero, relacionados na TIPI, observadas as disposições contidas nas respectivas notas complementares, excluídos aqueles a que corresponde a notação "NT" (não tributado) (Lei nº 10.451, de 10 de maio de 2002, art.6º).


Artigo 003 - DA INCIDÊNCIA - DOS PRODUTOS INDUSTRIALIZADOS

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

Seção I - Da Disposição Preliminar

Artigo 3º - Produto industrializado é o resultante de qualquer operação definida neste Regulamento como industrialização, mesmo incompleta, parcial ou intermediária (Lei nº 5.172, de 25 de outubro de 1966, artigo 46, parágrafo único, e Lei nº 4.502, de 1964, artigo 3º).


Artigo 004 - DA INCIDÊNCIA - DOS PRODUTOS INDUSTRIALIZADOS

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

Seção II - Da Industrialização

Características e Modalidades

Artigo 4º - Caracteriza industrialização qualquer operação que modifique a natureza, o funcionamento, o acabamento, a apresentação ou a finalidade do produto, ou o aperfeiçoe para consumo, tal como (Lei nº 5.172, de 1966, artigo 46, parágrafo único, e Lei nº 4.502, de 1964, artigo 3º, parágrafo único):

I - a que, exercida sobre matérias-primas ou produtos intermediários, importe na obtenção de espécie nova (transformação);

II - a que importe em modificar, aperfeiçoar ou, de qualquer forma, alterar o funcionamento, a utilização, o acabamento ou a aparência do produto (beneficiamento);

III - a que consista na reunião de produtos, peças ou partes e de que resulte um novo produto ou unidade autônoma, ainda que sob a mesma classificação fiscal (montagem);

IV - a que importe em alterar a apresentação do produto, pela colocação da embalagem, ainda que em substituição da original, salvo quando a embalagem colocada se destine apenas ao transporte da mercadoria (acondicionamento ou reacondicionamento); ou

V - a que, exercida sobre produto usado ou parte remanescente de produto deteriorado ou inutilizado, renove ou restaure o produto para utilização (renovação ou recondicionamento).

Parágrafo único - São irrelevantes, para caracterizar a operação como industrialização, o processo utilizado para obtenção do produto e a localização e condições das instalações ou equipamentos empregados.


Artigo 005 - DA INCIDÊNCIA - DOS PRODUTOS INDUSTRIALIZADOS

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

Seção II - Da Industrialização

Exclusões

Artigo 5º - Não se considera industrialização:

I - o preparo de produtos alimentares, não acondicionados em embalagem de apresentação:

a) na residência do preparador ou em restaurantes, bares, sorveterias, confeitarias, padarias, quitandas e semelhantes, desde que os produtos se destinem a venda direta a consumidor; ou

b) em cozinhas industriais, quando destinados a venda direta a pessoas jurídicas e a outras entidades, para consumo de seus funcionários, empregados ou dirigentes;

II - o preparo de refrigerantes, à base de extrato concentrado, por meio de máquinas, automáticas ou não, em restaurantes, bares e estabelecimentos similares, para venda direta a consumidor (Decreto-Lei nº 1.686, de 26 de junho de 1979, artigo 5º, § 2º);

III - a confecção ou preparo de produto de artesanato, definido no artigo 7o;

IV - a confecção de vestuário, por encomenda direta do consumidor ou usuário, em oficina ou na residência do confeccionador;

V - o preparo de produto, por encomenda direta do consumidor ou usuário, na residência do preparador ou em oficina, desde que, em qualquer caso, seja preponderante o trabalho profissional;

VI - a manipulação em farmácia, para venda direta a consumidor, de medicamentos oficinais e magistrais, mediante receita médica (Lei nº 4.502, de 1964, artigo 3º, parágrafo único, inciso III, e Decreto-Lei nº 1.199, de 27 de dezembro de 1971, artigo 5º, alteração 2ª);

VII - a moagem de café torrado, realizada por estabelecimento comercial varejista como atividade acessória (Decreto-Lei nº 400, de 30 de dezembro de 1968, artigo 8º);

VIII - a operação efetuada fora do estabelecimento industrial, consistente na reunião de produtos, peças ou partes e de que resulte:

a) edificação (casas, edifícios, pontes, hangares, galpões e semelhantes, e suas coberturas);

b) instalação de oleodutos, usinas hidrelétricas, torres de refrigeração, estações e centrais telefônicas ou outros sistemas de telecomunicação e telefonia, estações, usinas e redes de distribuição de energia elétrica e semelhantes; ou

c) fixação de unidades ou complexos industriais ao solo;

IX - a montagem de óculos, mediante receita médica (Lei nº 4.502, de 1964, artigo 3º, parágrafo único, inciso III, e Decreto-Lei nº 1.199, de 1971, artigo 5º, alteração 2ª);

X - o acondicionamento de produtos classificados nos Capítulos 16 a 22 da TIPI, adquiridos de terceiros, em embalagens confeccionadas sob a forma de cestas de natal e semelhantes (Decreto-Lei nº 400, de 1968, artigo 9º);

XI - o conserto, a restauração e o recondicionamento de produtos usados, nos casos em que se destinem ao uso da própria empresa executora ou quando essas operações sejam executadas por encomenda de terceiros não estabelecidos com o comércio de tais produtos, bem como o preparo, pelo consertador, restaurador ou recondicionador, de partes ou peças empregadas exclusiva e especificamente naquelas operações (Lei nº 4.502, de 1964, artigo 3º, parágrafo único, inciso I);

XII - o reparo de produtos com defeito de fabricação, inclusive mediante substituição de partes e peças, quando a operação for executada gratuitamente, ainda que por concessionários ou representantes, em virtude de garantia dada pelo fabricante (Lei nº 4.502, de 1964, artigo 3º, parágrafo único, inciso I);

XIII - a restauração de sacos usados, executada por processo rudimentar, ainda que com emprego de máquinas de costura;

XIV - a mistura de tintas entre si, ou com concentrados de pigmentos, sob encomenda do consumidor ou usuário, realizada em estabelecimento comercial varejista, efetuada por máquina automática ou manual, desde que fabricante e varejista não sejam empresas interdependentes, controladora, controlada ou coligadas (Lei nº 4.502, de 1964, artigo 3º, parágrafo único, inciso IV, e Lei nº 9.493, de 10 de setembro de 1997, artigo 18); e

XV - a operação de que resultem os produtos relacionados na Subposição 2401.20 da TIPI, quando exercida por produtor rural pessoa física (Lei nº 11.051, de 29 de dezembro de 2004, artigo 12, e Lei nº 11.452, de 27 de fevereiro de 2007, artigo 10).

Parágrafo único - O disposto no inciso VIII não exclui a incidência do imposto sobre os produtos, partes ou peças utilizados nas operações nele referidas.

Embalagens de Transporte e de Apresentação


Artigo 006 - DA INCIDÊNCIA - DOS PRODUTOS INDUSTRIALIZADOS

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

Seção II - Da Industrialização

Exclusões

Artigo 6º - Quando a incidência do imposto estiver condicionada à forma de embalagem do produto, entender-se-á (Lei nº 4.502, de 1964, artigo 3º, parágrafo único, inciso II):

I - como acondicionamento para transporte, o que se destinar precipuamente a tal fim; e

II - como acondicionamento de apresentação, o que não estiver compreendido no inciso I.

§ 1º - Para os efeitos do inciso I do caput, o acondicionamento deverá atender, cumulativamente, às seguintes condições:

I - ser feito em caixas, caixotes, engradados, barricas, latas, tambores, sacos, embrulhos e semelhantes, sem acabamento e rotulagem de função promocional e que não objetive valorizar o produto em razão da qualidade do material nele empregado, da perfeição do seu acabamento ou da sua utilidade adicional; e

II - ter capacidade acima de vinte quilos ou superior àquela em que o produto é comumente vendido, no varejo, aos consumidores.

§ 2º - Não se aplica o disposto no inciso II do caput aos casos em que a natureza do acondicionamento e as características do rótulo atendam, apenas, a exigências técnicas ou outras constantes de leis e de atos administrativos.

§ 3º - O acondicionamento do produto, ou a sua forma de apresentação, será irrelevante quando a incidência do imposto estiver condicionada ao peso de sua unidade.

§ 4º - Para os produtos relacionados na Subposição 2401.20 da TIPI, a incidência do imposto independe da forma de apresentação, acondicionamento, estado ou peso do produto (Lei nº 10.865, de 30 de abril de 2004, artigo 41, § 1º).


Artigo 007 - DA INCIDÊNCIA - DOS PRODUTOS INDUSTRIALIZADOS

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

Seção II - Da Industrialização

Artesanato, Oficina e Trabalho Preponderante

Artigo 7º - Para os efeitos do artigo 5º:

I - no caso do seu inciso III, produto de artesanato é o proveniente de trabalho manual realizado por pessoa natural, nas seguintes condições:

a) quando o trabalho não contar com o auxílio ou a participação de terceiros assalariados; e

b) quando o produto for vendido a consumidor, diretamente ou por intermédio de entidade de que o artesão faça parte ou seja assistido;

II - nos casos dos seus incisos IV e V:

a) oficina é o estabelecimento que empregar, no máximo, cinco operários e, quando utilizar força motriz não dispuser de potência superior a cinco quilowatts; e

b) trabalho preponderante é o que contribuir no preparo do produto, para formação de seu valor, a título de mão de obra, no mínimo com sessenta por cento.


Artigo 008 - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

Estabelecimento Industrial

Artigo 8º - Estabelecimento industrial é o que executa qualquer das operações referidas no artigo 4º, de que resulte produto tributado, ainda que de alíquota zero ou isento (Lei nº 4.502, de 1964, artigo 3º).


Artigo 009 - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

Estabelecimentos Equiparados a Industrial

Artigo 9º - Equiparam-se a estabelecimento industrial:

I - os estabelecimentos importadores de produtos de procedência estrangeira, que derem saída a esses produtos (Lei nº 4.502, de 1964, artigo 4º, inciso I);

II - os estabelecimentos, ainda que varejistas, que receberem, para comercialização, diretamente da repartição que os liberou, produtos importados por outro estabelecimento da mesma firma;

III - as filiais e demais estabelecimentos que exercerem o comércio de produtos importados, industrializados ou mandados industrializar por outro estabelecimento da mesma firma, salvo se aqueles operarem exclusivamente na venda a varejo e não estiverem enquadrados na hipótese do inciso II (Lei nº 4.502, de 1964, artigo 4º, inciso II, e § 2º, Decreto-Lei nº 34, de 1966, artigo 2º, alteração 1a, e Lei nº 9.532, de 10 de dezembro de 1997, artigo 37, inciso I);

IV - os estabelecimentos comerciais de produtos cuja industrialização tenha sido realizada por outro estabelecimento da mesma firma ou de terceiro, mediante a remessa, por eles efetuada, de matérias-primas, produtos intermediários, embalagens, recipientes, moldes, matrizes ou modelos (Lei nº 4.502, de 1964, artigo 4º, inciso III, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 33ª);

V - os estabelecimentos comerciais de produtos do Capítulo 22 da TIPI, cuja industrialização tenha sido encomendada a estabelecimento industrial, sob marca ou nome de fantasia de propriedade do encomendante, de terceiro ou do próprio executor da encomenda (Decreto-Lei nº 1.593, de 21 de dezembro de 1977, artigo 23);

VI - os estabelecimentos comerciais atacadistas dos produtos classificados nas Posições 71.01 a 71.16 da TIPI (Lei nº 4.502, de 1964, Observações ao Capítulo 71 da Tabela);

VII - os estabelecimentos atacadistas e cooperativas de produtores que derem saída a bebidas alcoólicas e demais produtos, de produção nacional, classificados nas Posições 22.04, 22.05, 22.06 e 22.08 da TIPI e acondicionados em recipientes de capacidade superior ao limite máximo permitido para venda a varejo, com destino aos seguintes estabelecimentos (Lei nº 9.493, de 1997, artigo 3º):

a) industriais que utilizarem os produtos mencionados como matéria-prima ou produto intermediário na fabricação de bebidas;

b) atacadistas e cooperativas de produtores; ou

c) engarrafadores dos mesmos produtos;

VIII - os estabelecimentos comerciais atacadistas que adquirirem de estabelecimentos importadores produtos de procedência estrangeira, classificados nas Posições 33.03 a 33.07 da TIPI (Medida Provisória no 2.158-35, de 24 de agosto de 2001, artigo 39);

IX - os estabelecimentos, atacadistas ou varejistas, que adquirirem produtos de procedência estrangeira, importados por encomenda ou por sua conta e ordem, por intermédio de pessoa jurídica importadora (Medida Provisória nº 2.158-35, de 2001, artigo 79, e Lei nº 11.281, de 20 de fevereiro de 2006, artigo 13);

X - os estabelecimentos atacadistas dos produtos da Posição 87.03 da TIPI (Lei nº 9.779, de 19 de janeiro de 1999, artigo 12);

XI - os estabelecimentos comerciais atacadistas dos produtos classificados nos Códigos e Posições 2106.90.10 Ex 02, 22.01, 22.02, exceto os Ex 01 e Ex 02 do Código 2202.90.00, e 22.03, da TIPI, de fabricação nacional, sujeitos ao imposto conforme regime geral de tributação de que trata o artigo 222 (Lei nº 10.833, de 29 de dezembro de 2003, artigos 58-A e 58-E, inciso I, e Lei nº 11.727, de 23 de junho de 2008, artigo 32);

XII - os estabelecimentos comerciais varejistas que adquirirem os produtos de que trata o inciso XI, diretamente de estabelecimento industrial, ou de encomendante equiparado na forma do inciso XIII (Lei nº 10.833, de 2003, artigos 58-A e 58-E, inciso II, e Lei nº 11.727, de 2008, artigo 32);

XIII - os estabelecimentos comerciais de produtos de que trata o inciso XI, cuja industrialização tenha sido por eles encomendada a estabelecimento industrial, sob marca ou nome de fantasia de propriedade do encomendante, de terceiro ou do próprio executor da encomenda (Lei nº 10.833, de 2003, artigos 58-A e 58-E, inciso III, e Lei nº 11.727, de 2008, artigo 32);

XIV - os estabelecimentos comerciais atacadistas dos produtos classificados nos Códigos e Posições 2106.90.10 Ex 02, 22.01, 22.02, exceto os Ex 01 e Ex 02 do Código 2202.90.00, e 22.03, da TIPI, de procedência estrangeira, sujeitos ao imposto conforme regime geral de tributação de que trata o artigo 222 (Lei nº 10.833, de 2003, artigos 58-A e 58-E, inciso I, e Lei nº 11.727, de 2008, artigo 32); e

XV - os estabelecimentos comerciais varejistas que adquirirem os produtos de que trata o inciso XIV, diretamente de estabelecimento importador (Lei nº 10.833, de 2003, artigos 58-A e 58-E, inciso II, e Lei nº 11.727, de 2008, artigo 32).

§ 1º - Nas hipóteses do inciso IX, a Secretaria da Receita Federal do Brasil (Medida Provisória nº 2.158-35, de 2001, artigo 80, e Lei nº 11.281, de 2006, artigo 11, § 1º):

I - deverá estabelecer requisitos e condições para a atuação de pessoa jurídica importadora:

a) por conta e ordem de terceiro; ou

b) que adquira mercadorias no exterior para revenda a encomendante predeterminado; e

II - poderá exigir prestação de garantia como condição para a entrega de mercadorias, quando o valor das importações for incompatível com o capital social ou o patrimônio líquido do importador ou encomendante predeterminado ou, no caso de importação por conta e ordem, do adquirente.

§ 2º - Presume-se por conta e ordem de terceiro, ressalvado o disposto no § 3º, a operação de comércio exterior realizada nas condições previstas no inciso IX:

I - mediante utilização de recursos daquele (Lei nº 10.637, de 30 dezembro de 2002, artigo 27); ou

II - em desacordo com os requisitos e condições estabelecidos nos termos da alínea "b"do inciso I do § 1º (Lei nº 11.281, de 2006, artigo 11, § 2º).

§ 3º - Considera-se promovida por encomenda, nos termos do inciso IX, não configurando importação por conta e ordem, a importação realizada com recursos próprios da pessoa jurídica importadora que adquira mercadorias no exterior para revenda a encomendante predeterminado, participando ou não o encomendante das operações comerciais relativas à aquisição dos produtos no exterior, ressalvado o disposto na alínea "b" do inciso I do § 1º (Lei nº 11.281, de 2006, artigo 11, caput e § 3º, e Lei nº 11.452, de 2007, artigo 18).

§ 4º - No caso do inciso X, a equiparação aplica-se, inclusive, ao estabelecimento fabricante dos produtos da Posição 87.03 da TIPI, em relação aos produtos da mesma Posição, produzidos por outro fabricante, ainda que domiciliado no exterior, que revender (Lei nº 9.779, de 1999, artigo 12, parágrafo único).

§ 5º - O disposto nos incisos XI a XV, relativamente aos produtos classificados nas posições 22.01 e 22.02 da TIPI, alcança exclusivamente aqueles mencionados no parágrafo único do artigo 222 (Lei nº 10.833, de 2003, artigo 58-V, e Lei nº 11.945, de 4 de junho de 2009, artigo 18).

§ 6º - Os estabelecimentos industriais quando derem saída a matéria-prima, produto intermediário e material de embalagem, adquiridos de terceiros, com destino a outros estabelecimentos, para industrialização ou revenda, serão considerados estabelecimentos comerciais de bens de produção e obrigatoriamente equiparados a estabelecimento industrial em relação a essas operações (Lei nº 4.502, de 1964, artigo 4º, inciso IV, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 1ª).

§ 7º - Aos estabelecimentos comerciais atacadistas e varejistas de cigarros do Código 2402.20.00 da TIPI, de fabricação nacional ou importados, excetuados os classificados no Ex 01, não se aplicam as equiparações a estabelecimento industrial previstas na legislação do imposto (Lei nº 11.933, de 28 de abril de 2009, artigo 9º).

§ 8º - A disciplina de que trata o § 7º não se aplica aos estabelecimentos comerciais atacadistas e varejistas que receberem cigarros saídos do estabelecimento industrial até 30 de abril de 2009 com suspensão do imposto (Lei nº 11.933, de 2009, artigo 9º, parágrafo único).


Artigo 010 - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

Estabelecimentos Equiparados a Industrial

Artigo 10 - São equiparados a estabelecimento industrial os estabelecimentos atacadistas que adquirirem os produtos relacionados no Anexo III da Lei nº 7.798, de 10 de julho de 1989, de estabelecimentos industriais ou dos estabelecimentos equiparados a industriais de que tratam os incisos I a V do artigo 9o (Lei nº 7.798, de 1989, artigos 7º e 8º).

§ 1º - O disposto neste artigo aplica-se nas hipóteses em que o adquirente e o remetente dos produtos sejam empresas controladoras ou controladas - Lei nº 6.404, de 15 de dezembro de 1976, artigo 243, coligadas - Lei nº 10.406, de 10 de janeiro de 2002, artigo 1.099, e Lei nº 11.941, de 27 de maio de 2009, artigo 46, parágrafo único, interligadas - Decreto-Lei nº 1.950, de 14 de julho de 1982, artigo 10, § 2º - ou interdependentes (Lei nº 7.798, de 1989, artigo 7º § 1º).

§ 2º - Da relação de que trata o caput poderão, mediante decreto, ser excluídos produtos ou grupo de produtos cuja permanência se torne irrelevante para arrecadação do imposto, ou incluídos outros cuja alíquota seja igual ou superior a quinze por cento (Lei nº 7.798, de 1989, artigo 8º).


Artigo 011 - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

Equiparados a Industrial por Opção

Artigo 11 - Equiparam-se a estabelecimento industrial, por opção (Lei nº 4.502, de 1964, artigo 4º, inciso IV, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 1ª):

I - os estabelecimentos comerciais que derem saída a bens de produção, para estabelecimentos industriais ou revendedores, observado o disposto na alínea "a" do inciso I do artigo 14; e

II - as cooperativas, constituídas nos termos da Lei nº 5.764, de 16 de dezembro de 1971, que se dedicarem à venda em comum de bens de produção, recebidos de seus associados para comercialização.


Artigo 012 - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

Opção e Desistência

Artigo 12 - O exercício da opção de que trata o artigo 11 será formalizado mediante alteração dos dados cadastrais do estabelecimento, no Cadastro Nacional da Pessoa Jurídica - CNPJ, para sua inclusão como contribuinte do imposto.

Parágrafo único - A desistência da condição de contribuinte do imposto será formalizada, também, mediante alteração dos dados cadastrais, conforme definido no caput.


Artigo 013 - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

Opção e Desistência

Artigo 13 - Aos estabelecimentos optantes cumprirá, ainda, observar as seguintes normas:

I - ao formalizar a sua opção, o interessado deverá relacionar, no livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências - Modelo 6, os produtos que possuía no dia imediatamente anterior àquele em que iniciar o regime de tributação ou a ele anexar relação dos referidos produtos;

II - o optante poderá creditar-se, no livro Registro de Apuração do IPI, pelo imposto constante da relação mencionada no inciso I, desde que, nesta, os produtos sejam discriminados pela classificação fiscal, seguidos dos respectivos valores;

III - formalizada a opção, o optante agirá como contribuinte do imposto, obrigando-se ao cumprimento das normas legais e regulamentares correspondentes, até a formalização da desistência; e

IV - a partir da data de desistência, perderá o seu autor a condição de contribuinte, mas não ficará desonerado das obrigações tributárias decorrentes dos atos que haja praticado naquela qualidade.


Artigo 014 - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

Estabelecimentos Atacadistas e Varejistas

Artigo 14 - Para os efeitos deste Regulamento, consideram-se (Lei nº 4.502, de 1964, artigo 4º, § 1º, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 1ª):

I - estabelecimento comercial atacadista, o que efetuar vendas:

a) de bens de produção, exceto a particulares em quantidade que não exceda a normalmente destinada ao seu próprio uso;

b) de bens de consumo, em quantidade superior àquela normalmente destinada a uso próprio do adquirente; e

c) a revendedores; e

II - estabelecimento comercial varejista, o que efetuar vendas diretas a consumidor, ainda que realize vendas por atacado esporadicamente, considerando-se esporádicas as vendas por atacado quando, no mesmo semestre civil, o seu valor não exceder a vinte por cento do total das vendas realizadas.


Artigo 015 - DA CLASSIFICAÇÃO DOS PRODUTOS

TÍTULO III - DA CLASSIFICAÇÃO DOS PRODUTOS

Artigo 15 - Os produtos estão distribuídos na TIPI por Seções, Capítulos, Subcapítulos, Posições, Subposições, Itens e Subitens (Lei nº 4.502, de 1964, artigo 10).


Artigo 016 - DA CLASSIFICAÇÃO DOS PRODUTOS

TÍTULO III - DA CLASSIFICAÇÃO DOS PRODUTOS

Artigo 16 - Far-se-á a classificação de conformidade com as Regras Gerais para Interpretação - RGI, Regras Gerais Complementares - RGC e Notas Complementares - NC, todas da Nomenclatura Comum do MERCOSUL - NCM, integrantes do seu texto (Lei nº 4.502, de 1964, artigo 10).


Artigo 017 - DA CLASSIFICAÇÃO DOS PRODUTOS

TÍTULO III - DA CLASSIFICAÇÃO DOS PRODUTOS

Artigo 17 - As Notas Explicativas do Sistema Harmonizado de Designação e de Codificação de Mercadorias - NESH, do Conselho de Cooperação Aduaneira na versão luso-brasileira, efetuada pelo Grupo Binacional Brasil/Portugal, e suas alterações aprovadas pela Secretaria da Receita Federal do Brasil, constituem elementos subsidiários de caráter fundamental para a correta interpretação do conteúdo das Posições e Subposições, bem como das Notas de Seção, Capítulo, Posições e de Subposições da Nomenclatura do Sistema Harmonizado (Lei nº 4.502, de 1964, artigo 10).


Artigo 018 - DA IMUNIDADE TRIBUTÁRIA

TÍTULO IV - DA IMUNIDADE TRIBUTÁRIA

Artigo 18 - São imunes da incidência do imposto:

I - os livros, jornais, periódicos e o papel destinado à sua impressão (Constituição Federal, artigo 150, inciso VI, alínea "d");

II - os produtos industrializados destinados ao exterior (Constituição Federal, artigo 153, § 3º, inciso III);

III - o ouro, quando definido em lei como ativo financeiro ou instrumento cambial (Constituição Federal, artigo 153, § 5º); e

IV - a energia elétrica, derivados de petróleo, combustíveis e minerais do País (Constituição Federal, artigo 155, § 3º).

§ 1º - A Secretaria da Receita Federal do Brasil poderá estabelecer obrigações acessórias específicas a serem observadas pelas firmas ou estabelecimentos que realizarem operações com o papel referido no inciso I, bem como para a comprovação a que se refere o § 2º, inclusive quanto ao trânsito, dentro do território nacional, do produto a ser exportado (Lei nº 9.779, de 1999, artigo 16).

§ 2º - Na hipótese do inciso II, a destinação do produto ao exterior será comprovada com a sua saída do território nacional.

§ 3º - Para fins do disposto no inciso IV, entende-se como derivados do petróleo os produtos decorrentes da transformação do petróleo, por meio de conjunto de processos genericamente denominado refino ou refinação, classificados quimicamente como hidrocarbonetos (Lei nº 9.478, de 6 de agosto de 1997, artigo 6º, incisos III e V).

§ 4º - Se a imunidade estiver condicionada à destinação do produto, e a este for dado destino diverso, ficará o responsável pelo fato sujeito ao pagamento do imposto e da penalidade cabível, como se a imunidade não existisse (Lei nº 4.502, de 1964, artigo 9º, § 1º, e Lei nº 9.532, de 1997, artigo 37, inciso II).


Artigo 019 - DA IMUNIDADE TRIBUTÁRIA

TÍTULO IV - DA IMUNIDADE TRIBUTÁRIA

Artigo 19 - A exportação de produtos nacionais sem que tenha ocorrido sua saída do território nacional somente será admitida, produzindo todos os efeitos fiscais e cambiais, quando o pagamento for efetivado em moeda estrangeira de livre conversibilidade e a venda for realizada para (Lei nº 9.826, de 23 de agosto de 1999, artigo 6º, e Lei nº 10.637, de 2002, artigo 50):

I - empresa sediada no exterior, para ser utilizado exclusivamente nas atividades de pesquisa ou lavra de jazidas de petróleo e de gás natural, conforme definidas na Lei nº 9.478, de 1997, ainda que a utilização se faça por terceiro sediado no País;

II - empresa sediada no exterior, para ser totalmente incorporado a produto final exportado para o Brasil; e

III - órgão ou entidade de governo estrangeiro ou organismo internacional de que o Brasil seja membro, para ser entregue, no País, à ordem do comprador.

§ 1º - As operações previstas neste artigo estarão sujeitas ao cumprimento de obrigações e formalidades de natureza administrativa e fiscal, conforme estabelecido pela Secretaria da Receita Federal do Brasil (Lei nº 9.826, de 1999, artigo 6º, § 1º).

§ 2º - Nas operações de exportação de que trata o caput, com pagamento a prazo ou a prestação, os efeitos fiscais e cambiais, quando reconhecidos pela legislação vigente, serão produzidos no momento da contratação, sob condição resolutória, aperfeiçoando-se pelo recebimento integral em moeda de livre conversibilidade (Lei nº 10.833, de 2003, artigo 61).

§ 3º - O disposto no § 2º aplica-se também ao produto exportado sem saída do território nacional, na forma disciplinada pela Secretaria da Receita Federal do Brasil, para ser (Lei nº 10.833, de 2003, artigo 61, parágrafo único):

I - totalmente incorporado a bem que se encontre no País, de propriedade do comprador estrangeiro, inclusive em regime de admissão temporária sob a responsabilidade de terceiro;

II - entregue a órgão da administração direta, autárquica ou fundacional da União, dos Estados, do Distrito Federal ou dos Municípios, em cumprimento de contrato decorrente de licitação internacional;

III - entregue, em consignação, a empresa nacional autorizada a operar o regime de Loja Franca;

IV - entregue, no País, a subsidiária ou coligada, para distribuição sob a forma de brinde a fornecedores e clientes;

V - entregue a terceiro, no País, em substituição de produto anteriormente exportado e que tenha se mostrado, após o despacho aduaneiro de importação, defeituoso ou imprestável para o fim a que se destinava;

VI - entregue, no País, a missão diplomática, repartição consular de caráter permanente ou organismo internacional de que o Brasil seja membro, ou a seu integrante, estrangeiro; e

VII - entregue, no País, para ser incorporado a plataforma destinada à pesquisa e lavra de jazidas de petróleo e gás natural em construção ou conversão contratada por empresa sediada no exterior, ou a seus módulos.


Artigo 020 - DA IMUNIDADE TRIBUTÁRIA

TÍTULO IV - DA IMUNIDADE TRIBUTÁRIA

Artigo 20 - Cessará a imunidade do papel destinado à impressão de livros, jornais e periódicos quando este for consumido ou utilizado em finalidade diversa da prevista no inciso I do artigo 18, ou encontrado em poder de pessoa que não seja fabricante, importador, ou seus estabelecimentos distribuidores, bem como que não sejam empresas jornalísticas ou editoras (Lei nº 9.532, de 1997, artigo 40).


Artigo 021 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DAS DISPOSIÇÕES PRELIMINARES

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO I - DAS DISPOSIÇÕES PRELIMINARES

Definição

Artigo 21 - Sujeito passivo da obrigação tributária principal é a pessoa obrigada ao pagamento do imposto ou penalidade pecuniária, e diz-se (Lei nº 5.172, de 1966, artigo 121):

I - contribuinte, quando tenha relação pessoal e direta com a situação que constitua o respectivo fato gerador; e

II - responsável, quando, sem revestir a condição de contribuinte, sua obrigação decorra de expressa disposição de lei.


Artigo 022 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DAS DISPOSIÇÕES PRELIMINARES

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO I - DAS DISPOSIÇÕES PRELIMINARES

Definição

Artigo 22 - Sujeito passivo da obrigação tributária acessória é a pessoa obrigada às prestações que constituam o seu objeto (Lei nº 5.172, de 1966, artigo 122).


Artigo 023 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DAS DISPOSIÇÕES PRELIMINARES

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO I - DAS DISPOSIÇÕES PRELIMINARES

Definição

Artigo 23 - As convenções particulares, relativas à responsabilidade pelo pagamento do imposto, não podem ser opostas à Fazenda Pública, para modificar a definição do sujeito passivo das obrigações correspondentes (Lei nº 5.172, de 1966, artigo 123).


Artigo 024 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DOS CONTRIBUINTES E RESPONSÁVEIS

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Contribuintes

Artigo 24 - São obrigados ao pagamento do imposto como contribuinte:

I - o importador, em relação ao fato gerador decorrente do desembaraço aduaneiro de produto de procedência estrangeira (Lei nº 4.502, de 1964, artigo 35, inciso I, alínea "b");

II - o industrial, em relação ao fato gerador decorrente da saída de produto que industrializar em seu estabelecimento, bem como quanto aos demais fatos geradores decorrentes de atos que praticar (Lei nº 4.502, de 1964, artigo 35, inciso I, alínea "a");

III - o estabelecimento equiparado a industrial, quanto ao fato gerador relativo aos produtos que dele saírem, bem como quanto aos demais fatos geradores decorrentes de atos que praticar (Lei nº 4.502, de 1964, artigo 35, inciso I, alínea "a"); e

IV - os que consumirem ou utilizarem em outra finalidade, ou remeterem a pessoas que não sejam empresas jornalísticas ou editoras, o papel destinado à impressão de livros, jornais e periódicos, quando alcançado pela imunidade prevista no inciso I do artigo 18 (Lei nº 9.532, de 1997, artigo 40).

Parágrafo único - Considera-se contribuinte autônomo qualquer estabelecimento de importador, industrial ou comerciante, em relação a cada fato gerador que decorra de ato que praticar (Lei nº 5.172, de 1966, artigo 51, parágrafo único).


Artigo 025 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DOS CONTRIBUINTES E RESPONSÁVEIS

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsáveis

Artigo 25 - São obrigados ao pagamento do imposto como responsáveis:

I - o transportador, em relação aos produtos tributados que transportar, desacompanhados da documentação comprobatória de sua procedência (Lei nº 4.502, de 1964, artigo 35, inciso II, alínea "a");

II - o possuidor ou detentor, em relação aos produtos tributados que possuir ou mantiver para fins de venda ou industrialização, nas mesmas condições do inciso I (Lei nº 4.502, de 1964, artigo 35, inciso II, alínea "b");

III - o estabelecimento adquirente de produtos usados cuja origem não possa ser comprovada pela falta de marcação, se exigível, de documento fiscal próprio ou do documento a que se refere o artigo 372 (Lei nº 4.502, de 1964, artigo 35, inciso II, alínea "b", e artigo 43);

IV - o proprietário, o possuidor, o transportador ou qualquer outro detentor de produtos nacionais, do Capítulo 22 e do Código 2402.20.00 da TIPI, saídos do estabelecimento industrial com imunidade ou suspensão do imposto, para exportação, encontrados no País em situação diversa, salvo se em trânsito, quando (Decreto-Lei nº 1.593, de 1977, artigo 18, Lei nº 9.532, de 1997, artigo 41, Lei nº 10.833, de 2003, artigo 40, e Lei nº 11.371, de 28 de novembro de 2006, artigo 13):

a) destinados a uso ou consumo de bordo, em embarcações ou aeronaves de tráfego internacional, com pagamento em moeda conversível (Decreto-Lei nº 1.593, de 1977, artigo 8º, inciso I);

b) destinados a lojas francas, em operação de venda direta, nos termos e condições estabelecidos pelo artigo 15 do Decreto-Lei nº 1.455, de 7 de abril de 1976 (Decreto-Lei nº 1.593, de 1977, artigo 8º, inciso II);

c) adquiridos por empresa comercial exportadora, com o fim específico de exportação, e remetidos diretamente do estabelecimento industrial para embarque de exportação ou para recintos alfandegados, por conta e ordem da adquirente (Lei nº 9.532, de 1997, artigo 39, inciso I e § 2º); ou

d) remetidos a recintos alfandegados ou a outros locais onde se processe o despacho aduaneiro de exportação (Lei nº 9.532, de 1997, artigo 39, inciso II);

V - os estabelecimentos que possuírem produtos tributados ou isentos, sujeitos a serem rotulados ou marcados, ou, ainda, ao selo de controle, quando não estiverem rotulados, marcados ou selados (Lei nº 4.502, de 1964, artigo 62, e Lei nº 9.532, de 1997, artigo 37, inciso V);

VI - os que desatenderem as normas e requisitos a que estiver condicionada a imunidade, a isenção ou a suspensão do imposto (Lei nº 4.502, de 1964, artigo 9º, § 1º, e Lei nº 9.532, de 1997, artigo 37, inciso II);

VII - a empresa comercial exportadora, em relação ao imposto que deixou de ser pago, na saída do estabelecimento industrial, referente aos produtos por ela adquiridos com o fim específico de exportação, nas hipóteses em que (Lei nº 9.532, de 1997, artigo 39, § 3º):

a) tenha transcorrido cento e oitenta dias da data da emissão da nota fiscal de venda pelo estabelecimento industrial, não houver sido efetivada a exportação (Lei nº 9.532, de 1997, artigo 39, § 3º, alínea "a");

b) os produtos forem revendidos no mercado interno (Lei nº 9.532, de 1997, artigo 39, § 3º, alínea "b"); ou

c) ocorrer a destruição, o furto ou roubo dos produtos (Lei nº 9.532, de 1997, artigo 39, § 3º, alínea "c");

VIII - a pessoa física ou jurídica que não seja empresa jornalística ou editora, em cuja posse for encontrado o papel, destinado à impressão de livros, jornais e periódicos, a que se refere o inciso I do artigo 18 (Lei nº 9.532, de 1997, artigo 40, parágrafo único);

IX - o estabelecimento comercial atacadista de produtos sujeitos ao regime de que trata a Lei nº 7.798, de 1989, que possuir ou mantiver produtos desacompanhados da documentação comprobatória de sua procedência, ou que deles der saída (Lei nº 7.798, de 1989, artigo 4º, § 3º, e Medida Provisória no 2.158-35, de 2001, artigo 33);

X - o estabelecimento industrial, relativamente à parcela do imposto devida pelos estabelecimentos equiparados de que tratam os incisos XI e XII do artigo 9º, quanto aos produtos a estes fornecidos, na hipótese de aplicação do regime de que trata o artigo 222, (Lei nº 10.833, de 2003, artigo 58-F, inciso II, e Lei nº 11.727, de 2008, artigo 32);

XI - o estabelecimento comercial referido no inciso XIII do artigo 9º, pelo imposto devido pelos estabelecimentos equiparados na forma dos incisos XI e XII daquele artigo, quanto aos produtos a estes fornecidos, na hipótese de aplicação do regime de que trata o artigo 222 (Lei nº 10.833, de 2003, artigo 58-G, inciso II, e Lei nº 11.727, de 2008, artigo 32); e

XII - o estabelecimento importador, relativamente à parcela do imposto devida pelos estabelecimentos equiparados de que tratam os incisos XIV e XV do artigo 9º, quanto aos produtos a estes fornecidos, na hipótese de aplicação do regime de que trata o artigo 222 (Lei nº 10.833, de 2003, artigo 58-F, inciso II, e Lei nº 11.727, de 2008, artigo 32).

§ 1º - Nos casos dos incisos I e II não se exclui a responsabilidade por infração do contribuinte quando este for identificado (Lei nº 4.502, de 1964, artigo 35, § 1º, e Lei nº 9.430, de 27 de dezembro de 1996, artigo 31).

§ 2º - Na hipótese dos incisos X, XI e XII, o imposto será devido pelo estabelecimento industrial ou encomendante ou importador no momento em que derem saída aos produtos sujeitos ao imposto conforme o regime de que trata o artigo 222 (Lei nº 10.833, de 2003, artigo 58-F, § 3º, artigo 58-G, parágrafo único, e Lei nº 11.827, de 20 de novembro de 2008, artigo 1º).


Artigo 026 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DOS CONTRIBUINTES E RESPONSÁVEIS

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsável como Contribuinte Substituto

Artigo 26 - É ainda responsável, por substituição, o industrial ou equiparado a industrial, mediante requerimento, em relação às operações anteriores, concomitantes ou posteriores às saídas que promover, nas hipóteses e condições estabelecidas pela Secretaria da Receita Federal do Brasil (Lei nº 4.502, de 1964, artigo 35, inciso II, alínea "c", e Lei nº 9.430, de 1996, artigo 31).


Artigo 027 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DOS CONTRIBUINTES E RESPONSÁVEIS

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsabilidade Solidária

Artigo 27 - São solidariamente responsáveis:

I - o contribuinte substituído, na hipótese do artigo 26, pelo pagamento do imposto em relação ao qual estiver sendo substituído, no caso de inadimplência do contribuinte substituto (Lei nº 4.502, de 1964, artigo 35, § 2º, e Lei nº 9.430, de 1996, artigo 31);

II - o adquirente ou cessionário de mercadoria importada beneficiada com isenção ou redução do imposto pelo seu pagamento e dos acréscimos legais (Decreto-Lei nº 37, de 18 de novembro de 1966, artigo 32, parágrafo único, inciso I, e Medida Provisória no 2.158-35, de 2001, artigo 77);

III - o adquirente de mercadoria de procedência estrangeira, no caso de importação realizada por sua conta e ordem, por intermédio de pessoa jurídica importadora, pelo pagamento do imposto e acréscimos legais (Decreto-Lei nº 37, de 1966, artigo 32, parágrafo único, alínea "c", Medida Provisória no 2.158-35, de 2001, artigo 77, e Lei nº 11.281, de 2006, artigo 12);

IV - o encomendante predeterminado que adquire mercadoria de procedência estrangeira de pessoa jurídica importadora, na operação a que se refere o § 3º do artigo 9º, pelo pagamento do imposto e acréscimos legais (Decreto-Lei nº 37, de 1966, artigo 32, parágrafo único, alínea "d", e Lei nº 11.281, de 2006, artigo 12);

V - o estabelecimento industrial de produtos classificados no Código 2402.20.00 da TIPI, com a empresa comercial exportadora, na hipótese de operação de venda com o fim específico de exportação, pelo pagamento do imposto e dos respectivos acréscimos legais, devidos em decorrência da não efetivação da exportação (Medida Provisória nº 2.158-35, de 2001, artigo 35);

VI - o encomendante de produtos sujeitos ao regime de que trata a Lei nº 7.798, de 1989, com o estabelecimento industrial executor da encomenda, pelo cumprimento da obrigação principal e acréscimos legais (Lei nº 7.798, de 1989, artigo 4º, § 2º, e Medida Provisória no 2.158-35, de 2001, artigo 33);

VII - o beneficiário de regime aduaneiro suspensivo do imposto, destinado à industrialização para exportação, pelas obrigações tributárias decorrentes da admissão de mercadoria no regime por outro beneficiário, mediante sua anuência, com vistas na execução de etapa da cadeia industrial do produto a ser exportado (Lei nº 10.833, de 2003, artigo 59); e

VIII - o encomendante dos produtos sujeitos ao imposto conforme os regimes de tributação de que tratam os artigos 222 e 223 com o estabelecimento industrial executor da encomenda, pelo imposto devido nas formas estabelecidas nos mesmos artigos (Lei nº 10.833, de 2003, artigo 58-A, parágrafo único, e Lei nº 11.727, de 2008, artigo 32).

§ 1º - Aplica-se à operação de que trata o inciso III o disposto no § 2º do artigo 9o (Lei nº 10.637, de 2002, artigo 27, e Lei nº 11.281, de 2006, artigo 11, § 2º).

§ 2º - O disposto no inciso V aplica-se também aos produtos destinados a uso ou consumo de bordo, em embarcações ou aeronaves em tráfego internacional, inclusive por meio de ship's chandler (Medida Provisória nº 2.158-35, de 2001, artigo 35, parágrafo único).


Artigo 028 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DOS CONTRIBUINTES E RESPONSÁVEIS

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsabilidade Solidária

Artigo 28 - São solidariamente responsáveis com o sujeito passivo, no período de sua administração, gestão ou representação, os acionistas controladores, e os diretores, gerentes ou representantes de pessoas jurídicas de direito privado, pelos créditos tributários decorrentes do não recolhimento do imposto no prazo legal (Decreto-Lei nº 1.736, de 20 de dezembro de 1979, artigo 8º).


Artigo 029 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DOS CONTRIBUINTES E RESPONSÁVEIS

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsabilidade Solidária

Artigo 29 - São solidariamente responsáveis os curadores quanto ao imposto que deixar de ser pago, em razão da isenção de que trata o inciso IV do artigo 55 (Lei nº 8.989, de 24 de fevereiro de 1995, artigo 1º, § 5º, e Lei nº 10.690, de 16 de junho de 2003, artigo 2º).


Artigo 030 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DOS CONTRIBUINTES E RESPONSÁVEIS

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsabilidade pela Infração

Artigo 30 - Na hipótese dos incisos III e IV do artigo 27, o adquirente de mercadoria de procedência estrangeira responde conjunta ou isoladamente pela infração (Decreto-Lei nº 37, de 1966, artigo 95, incisos V e VI, Medida Provisória no 2.158-35, de 2001, artigo 78, e Lei nº 11.281, de 2006, artigo 12).


Artigo 031 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DA CAPACIDADE TRIBUTÁRIA

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO III - DA CAPACIDADE TRIBUTÁRIA

Artigo 31 - A capacidade jurídica para ser sujeito passivo da obrigação tributária decorre exclusivamente do fato de se encontrar a pessoa nas condições previstas em lei, neste Regulamento ou nos atos administrativos de caráter normativo destinados a completá-lo, como dando lugar à referida obrigação (Lei nº 4.502, de 1964, artigo 40).

Parágrafo único - São irrelevantes, para excluir a responsabilidade pelo cumprimento da obrigação ou a decorrente de sua inobservância:

I - as causas que, de acordo com o direito privado, excluam a capacidade civil das pessoas naturais (Lei nº 5.172, de 1966, artigo 126, inciso I, e Lei nº 4.502, de 1964, artigo 40, parágrafo único, inciso I);

II - o fato de achar-se a pessoa natural sujeita a medidas que importem privação ou limitação do exercício de atividades civis, comerciais ou profissionais, ou da administração direta de seus bens ou negócios (Lei nº 5.172, de 1966, artigo 126, inciso II);

III - a irregularidade formal na constituição das pessoas jurídicas de direito privado e das firmas individuais, bastando que configurem uma unidade econômica ou profissional (Lei nº 5.172, de 1966, artigo 126, inciso III, e Lei nº 4.502, de 1964, artigo 40, parágrafo único, inciso II);

IV - a inexistência de estabelecimento fixo, e a sua clandestinidade ou a precariedade de suas instalações (Lei nº 4.502, de 1964, artigo 40, parágrafo único, inciso III); e

V - a inabitualidade no exercício da atividade ou na prática dos atos que deem origem à tributação ou à imposição da pena (Lei nº 4.502, de 1964, artigo 40, parágrafo único, inciso IV).


Artigo 032 - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA - DO DOMICÍLIO TRIBUTÁRIO

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO IV - DO DOMICÍLIO TRIBUTÁRIO

Artigo 32 - Para os efeitos de cumprimento da obrigação tributária e de determinação da competência das autoridades administrativas, considera-se domicílio tributário do sujeito passivo (Lei nº 5.172, de 1966, artigo 127, e Lei nº 4.502, de 1964, artigo 41):

I - se pessoa jurídica de direito privado, ou firma individual, o lugar do estabelecimento responsável pelo cumprimento da obrigação tributária;

II - se pessoa jurídica de direito público, o lugar da situação da repartição responsável pelo cumprimento da obrigação tributária;

III - se comerciante ambulante, a sede de seus negócios ou, na impossibilidade de determinação dela, o local de sua residência habitual, ou qualquer dos lugares em que exerça a sua atividade, quando não tenha residência certa ou conhecida; ou

IV - se pessoa natural não compreendida no inciso III, o local de sua residência habitual ou, sendo esta incerta ou desconhecida, o centro habitual de sua atividade.

§ 1º - Quando não couber a aplicação das regras fixadas em qualquer dos incisos do caput, considerar-se-á como domicílio tributário do contribuinte ou responsável o lugar da situação dos bens ou da ocorrência dos atos ou fatos que deram origem à obrigação.

§ 2º - A autoridade administrativa pode recusar o domicílio eleito, quando impossibilite ou dificulte a arrecadação ou a fiscalização do tributo, aplicando-se então a regra do § 1º.


Artigo 033 - DA CONTAGEM E FLUÊNCIA DOS PRAZOS

TÍTULO VI - DA CONTAGEM E FLUÊNCIA DOS PRAZOS

Artigo 33 - Os prazos previstos neste Regulamento serão contínuos, excluindo-se na sua contagem o dia do início e incluindo-se o do vencimento (Lei nº 5.172, de 1966, artigo 210, e Lei nº 4.502, de 1964, artigo 116).

§ 1º - Os prazos só se iniciam ou vencem em dia de expediente normal na repartição em que corra o processo ou deva ser praticado o ato (Lei nº 5.172, de 1966, artigo 210, parágrafo único, e Lei nº 4.502, de 1964, artigo 116).

§ 2º - Se o dia do vencimento do prazo cair em domingo, feriado nacional ou local, ponto facultativo ou data em que, por qualquer motivo, não funcionar normalmente a repartição onde deva ser cumprida a obrigação, o prazo considerar-se-á prorrogado até o primeiro dia útil subsequente (Lei nº 5.172, de 1966, artigo 210, e Lei nº 4.502, de 1964, artigo 116).

§ 3º - Será antecipado para o último dia útil imediatamente anterior o término do prazo de recolhimento do imposto que ocorra a 31 de dezembro, quando nesta data não houver expediente bancário (Decreto-Lei nº 400, de 1968, artigo 15, e Decreto-Lei nº 1.430, de 2 de dezembro de 1975, artigo 1º).

§ 4º - Ressalvado o disposto no § 3º, será prorrogado para o primeiro dia útil subsequente ao prazo para recolhimento do imposto cujo término ocorrer em data em que, por qualquer motivo, não funcionarem os estabelecimentos bancários arrecadadores.


Artigo 034 - DA CONTAGEM E FLUÊNCIA DOS PRAZOS

TÍTULO VI - DA CONTAGEM E FLUÊNCIA DOS PRAZOS

Artigo 34 - Nenhum procedimento do contribuinte, não autorizado pela legislação, interromperá os prazos fixados para o recolhimento do imposto.


Artigo 035 - DA CONTAGEM E FLUÊNCIA DOS PRAZOS - DO FATO GERADOR

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

Hipóteses de Ocorrência

Artigo 35 - Fato gerador do imposto é (Lei nº 4.502, de 1964, artigo 2º):

I - o desembaraço aduaneiro de produto de procedência estrangeira; ou

II - a saída de produto do estabelecimento industrial, ou equiparado a industrial.

Parágrafo único - Para efeito do disposto no inciso I, considerar-se-á ocorrido o respectivo desembaraço aduaneiro da mercadoria que constar como tendo sido importada e cujo extravio ou avaria venham a ser apurados pela autoridade fiscal, inclusive na hipótese de mercadoria sob regime suspensivo de tributação (Lei nº 4.502, de 1964, artigo 2º, § 3º, e Lei nº 10.833, de 2003, artigo 80).


Artigo 036 - DA OBRIGAÇÃO PRINCIPAL - DO FATO GERADOR

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

Hipóteses de Ocorrência

Artigo 36 - Considera-se ocorrido o fato gerador:

I - na entrega ao comprador, quanto aos produtos vendidos por intermédio de ambulantes (Lei nº 4.502, de 1964, artigo 2º e artigo 5º, inciso I, alínea "a", e Decreto-Lei nº 1.133, de 16 de novembro de 1970, artigo 1º);

II - na saída de armazém-geral ou outro depositário do estabelecimento industrial ou equiparado a industrial depositante, quanto aos produtos entregues diretamente a outro estabelecimento (Lei nº 4.502, de 1964, artigo 2º e artigo 5º, inciso I, alínea "a", e Decreto-Lei nº 1.133, de 1970, artigo 1º);

III - na saída da repartição que promoveu o desembaraço aduaneiro, quanto aos produtos que, por ordem do importador, forem remetidos diretamente a terceiros (Lei nº 4.502, de 1964, artigo 2º e artigo 5º, inciso I, alínea "b", e Decreto-Lei nº 1.133, de 1970, artigo 1º);

IV - na saída do estabelecimento industrial diretamente para estabelecimento da mesma firma ou de terceiro, por ordem do encomendante, quanto aos produtos mandados industrializar por encomenda (Lei nº 4.502, de 1964, artigo 2º e artigo 5º, inciso I, alínea "c", e Decreto-Lei nº 1.133, de 1970, artigo 1º);

V - na saída de bens de produção dos associados para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

VI - no quarto dia da data da emissão da respectiva nota fiscal, quanto aos produtos que até o dia anterior não tiverem deixado o estabelecimento do contribuinte (Lei nº 4.502, de 1964, artigo 2º e artigo 5º, inciso I, alínea "d", e Decreto-Lei nº 1.133, de 1970, artigo 1º);

VII - no momento em que ficar concluída a operação industrial, quando a industrialização se der no próprio local de consumo ou de utilização do produto, fora do estabelecimento industrial (Lei nº 4.502, de 1964, artigo 2º, § 1º);

VIII - no início do consumo ou da utilização do papel destinado à impressão de livros, jornais e periódicos, em finalidade diferente da que lhe é prevista na imunidade de que trata o inciso I do artigo 18, ou na saída do fabricante, do importador ou de seus estabelecimentos distribuidores, para pessoas que não sejam empresas jornalísticas ou editoras (Lei nº 9.532, de 1997, artigo 40);

IX - na aquisição ou, se a venda tiver sido feita antes de concluída a operação industrial, na conclusão desta, quanto aos produtos que, antes de sair do estabelecimento que os tenha industrializado por encomenda, sejam por este adquiridos;

X - na data da emissão da nota fiscal pelo estabelecimento industrial, quando da ocorrência de qualquer das hipóteses enumeradas no inciso VII do artigo 25 (Lei nº 9.532, de 1997, artigo 39, § 4º);

XI - no momento da sua venda, quanto aos produtos objeto de operação de venda que forem consumidos ou utilizados dentro do estabelecimento industrial (Lei nº 4.502, de 1964, artigo 2º e artigo 5º, inciso I, alínea "e", Decreto-Lei nº 1.133, de 1970, artigo 1º, e Lei nº 9.532, de 1997, artigo 38);

XII - na saída simbólica de álcool das usinas produtoras para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial; e

XIII - na data do vencimento do prazo de permanência da mercadoria no recinto alfandegado, antes de aplicada a pena de perdimento, quando as mercadorias importadas forem consideradas abandonadas pelo decurso do referido prazo (Decreto-Lei nº 1.455, de 1976, artigo 23, inciso II, e Lei nº 9.779, de 1999, artigo 18, e parágrafo único).

Parágrafo único - Na hipótese do inciso VII, considera-se concluída a operação industrial e ocorrido o fato gerador na data da entrega do produto ao adquirente ou na data em que se iniciar o seu consumo ou a sua utilização, se anterior à formalização da entrega.


Artigo 037 - DA OBRIGAÇÃO PRINCIPAL - DO FATO GERADOR

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

Hipóteses de Ocorrência

Artigo 37 - Na hipótese de venda, exposição à venda, ou consumo no território nacional, de produtos destinados ao exterior, ou na hipótese de descumprimento das condições estabelecidas para a isenção ou a suspensão do imposto, considerar-se-á ocorrido o fato gerador na data da saída dos produtos do estabelecimento industrial ou equiparado a industrial (Lei nº 4.502, de 1964, artigo 9º, § 1º, e Lei nº 9.532, de 1997, artigo 37, inciso II).


Artigo 038 - DA OBRIGAÇÃO PRINCIPAL - DO FATO GERADOR

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

Exceções

Artigo 38 - Não constituem fato gerador:

I - o desembaraço aduaneiro de produto nacional que retorne ao Brasil, nos seguintes casos (Decreto-Lei nº 491, de 5 de março de 1969, artigo 11):

a) quando enviado em consignação para o exterior e não vendido nos prazos autorizados;

b) por defeito técnico que exija sua devolução, para reparo ou substituição;

c) em virtude de modificações na sistemática de importação do país importador;

d) por motivo de guerra ou calamidade pública; e

e) por quaisquer outros fatores alheios à vontade do exportador;

II - as saídas de produtos subsequentes à primeira:

a) nos casos de locação ou arrendamento, salvo se o produto tiver sido submetido a nova industrialização; ou

b) quando se tratar de bens do ativo permanente, industrializados ou importados pelo próprio estabelecimento industrial ou equiparado a industrial, destinados à execução de serviços pela própria firma remetente;

III - a saída de produtos incorporados ao ativo permanente, após cinco anos de sua incorporação, pelo estabelecimento industrial, ou equiparado a industrial, que os tenha industrializado ou importado; ou

IV - a saída de produtos por motivo de mudança de endereço do estabelecimento.


Artigo 039 - DA OBRIGAÇÃO PRINCIPAL - DO FATO GERADOR

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

Irrelevância dos Aspectos Jurídicos

Artigo 39 - O imposto é devido sejam quais forem as finalidades a que se destine o produto ou o título jurídico a que se faça a importação ou de que decorra a saída do estabelecimento produtor (Lei nº 4.502, de 1964, artigo 2º, § 2º).


Artigo 040 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção I - Das Disposições Preliminares

Artigo 40 - Somente será permitida a saída ou o desembaraço de produtos com suspensão do imposto quando observadas as normas deste Regulamento e as medidas de controle expedidas pela Secretaria da Receita Federal do Brasil.


Artigo 041 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção I - Das Disposições Preliminares

Artigo 41 - O implemento da condição a que está subordinada a suspensão resolve a obrigação tributária suspensa.


Artigo 042 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção I - Das Disposições Preliminares

Artigo 42 - Quando não forem satisfeitos os requisitos que condicionaram a suspensão, o imposto tornar-se-á imediatamente exigível, como se a suspensão não existisse (Lei nº 4.502, de 1964, artigo 9º, § 1º, e Lei nº 9.532, de 1997, artigo 37, inciso II).

§ 1º - Se a suspensão estiver condicionada à destinação do produto e a este for dado destino diverso do previsto, estará o responsável pelo fato sujeito ao pagamento do imposto e da penalidade cabível, como se a suspensão não existisse.

§ 2º - Cumprirá a exigência:

I - o recebedor do produto, no caso de emprego ou destinação diferentes dos que condicionaram a suspensão; ou

II - o remetente do produto, nos demais casos.


Artigo 043 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção II - Dos Casos de Suspensão

Artigo 43 - Poderão sair com suspensão do imposto:

I - o óleo de menta em bruto, produzido por lavradores, com emprego do produto de sua própria lavoura, quando remetido a estabelecimentos industriais, diretamente ou por intermédio de postos de compra (Decreto-Lei nº 400, de 1968, artigo 10);

II - os produtos remetidos pelo estabelecimento industrial, ou equiparado a industrial, diretamente a exposição em feiras de amostras e promoções semelhantes (Decreto-Lei nº 400, de 1968, artigo 11);

III - os produtos remetidos pelo estabelecimento industrial, ou equiparado a industrial, a depósitos fechados ou armazéns-gerais, bem como aqueles devolvidos ao remetente (Decreto-Lei nº 400, de 1968, artigo 11);

IV - os produtos industrializados, que contiverem matéria-prima, produto intermediário ou material de embalagem importados submetidos ao regime aduaneiro especial de que tratam os incisos II e III do artigo 78 do Decreto-Lei nº 37, de 1966 (drawback - suspensão, isenção), remetidos diretamente a empresas industriais exportadoras para emprego na produção de mercadorias destinadas à exportação direta ou por intermédio de empresa comercial exportadora, atendidas as condições estabelecidas pela Secretaria da Receita Federal do Brasil;

V - os produtos, destinados à exportação, que saiam do estabelecimento industrial para (Lei nº 9.532, de 1997, artigo 39):

a) empresas comerciais exportadoras, com o fim específico de exportação nos termos do § 1º (Lei nº 9.532, de 1997, artigo 39, inciso I);

b) recintos alfandegados (Lei nº 9.532, de 1997, artigo 39, inciso II); ou

c) outros locais onde se processe o despacho aduaneiro de exportação (Lei nº 9.532, de 1997, artigo 39, inciso II);

VI - as matérias-primas, os produtos intermediários e os materiais de embalagem destinados à industrialização, desde que os produtos industrializados sejam enviados ao estabelecimento remetente daqueles insumos;

VII - os produtos que, industrializados na forma do inciso VI e em cuja operação o executor da encomenda não tenha utilizado produtos de sua industrialização ou importação, forem remetidos ao estabelecimento de origem e desde que sejam por este destinados:

a) a comércio; ou

b) a emprego, como matéria-prima, produto intermediário e material de embalagem, em nova industrialização que dê origem a saída de produto tributado;

VIII - as matérias-primas ou os produtos intermediários remetidos por estabelecimento industrial, para emprego em operação industrial realizada fora desse estabelecimento, quando o executor da industrialização for o próprio contribuinte remetente daqueles insumos;

IX - o veículo, aeronave ou embarcação dos Capítulos 87, 88 e 89 da TIPI, que deixar o estabelecimento industrial exclusivamente para emprego em provas de engenharia pelo próprio fabricante, desde que a ele tenha de voltar, não excedido o prazo de permanência fora da fábrica, que será de trinta dias, salvo motivos de ordem técnica devidamente justificados, e constará da nota fiscal expedida para esse fim;

X - os produtos remetidos, para industrialização ou comércio, de um estabelecimento industrial ou equiparado a industrial para outro da mesma firma;

XI - os bens do ativo permanente (máquinas e equipamentos, aparelhos, instrumentos, utensílios, ferramentas, gabaritos, moldes, matrizes e semelhantes) remetidos pelo estabelecimento industrial a outro estabelecimento da mesma firma, para serem utilizados no processo industrial do recebedor;

XII - os bens do ativo permanente remetidos pelo estabelecimento industrial a outro estabelecimento, para serem utilizados no processo industrial de produtos encomendados pelo remetente, desde que devam retornar ao estabelecimento encomendante, após o prazo fixado para a fabricação dos produtos;

XIII - as partes e peças destinadas a reparo de produtos com defeito de fabricação, quando a operação for executada gratuitamente por concessionários ou representantes, em virtude de garantia dada pelo fabricante;

XIV - as matérias-primas, os produtos intermediários e os materiais de embalagem, de fabricação nacional, vendidos a (Lei nº 8.402, de 8 de janeiro de 1992, artigo 3º):

a) estabelecimento industrial, para industrialização de produtos destinados à exportação; ou

b) estabelecimento comercial, para industrialização em outro estabelecimento da mesma firma ou de terceiro, de produto destinado à exportação; e

XV - produtos para emprego ou consumo na industrialização ou elaboração de produto a ser exportado, adquiridos no mercado interno ou importados (Lei nº 11.945, de 2009, artigo 12).

§ 1º - No caso da alínea "a" do inciso V, consideram-se adquiridos com o fim específico de exportação os produtos remetidos diretamente do estabelecimento industrial para embarque de exportação ou para recintos alfandegados, por conta e ordem da empresa comercial exportadora (Lei nº 9.532, de 1997, artigo 39, § 2º).

§ 2º - No caso do inciso XIV do caput:

I - a sua aplicação depende de prévia aprovação, pelo Secretário da Receita Federal do Brasil, de plano de exportação, elaborado pela empresa exportadora que irá adquirir as matérias-primas, os produtos intermediários e os materiais de embalagem objeto da suspensão;

II - a exportação dos produtos pela empresa adquirente das matérias-primas, dos produtos intermediários e dos materiais de embalagem fornecidos com suspensão do imposto deverá ser efetivada no prazo de até um ano, contado da aprovação do plano de exportação, prorrogável uma vez, por idêntico período, na forma do inciso I deste parágrafo, admitidas novas prorrogações, respeitado o prazo máximo de cinco anos, quando se tratar de exportação de bens de capital de longo ciclo de produção; e

III - a Secretaria da Receita Federal do Brasil expedirá instruções complementares necessárias a sua execução.

§ 3º - No caso do inciso X do caput, a suspensão do imposto não se aplica às saídas de cigarros do Código 2402.20.00 da TIPI, de fabricação nacional ou importados, excetuados os classificados no Ex 01, dos estabelecimentos industriais ou equiparados quando destinados aos estabelecimentos de que trata o § 7º do artigo 9o (Lei nº 11.933, de 28 de abril de 2009, artigo 9º).

§ 4º - No caso do inciso XV do caput:

I - as aquisições no mercado interno podem ser combinadas, ou não, com as importações (Lei nº 11.945, de 2009, artigo 12, caput);

II - a suspensão aplica-se também:

a) a produtos, adquiridos no mercado interno ou importados, para emprego em reparo, criação, cultivo ou atividade extrativista de produto a ser exportado (Lei nº 11.945, de 2009, artigo 12, § 1º, inciso I); e

b) às aquisições no mercado interno ou importações de empresas denominadas fabricantes-intermediários, para industrialização de produto intermediário a ser diretamente fornecido a empresas industriais-exportadoras, para emprego ou consumo na industrialização de produto final destinado à exportação (Lei nº 11.945, de 2009, artigo 12, § 1º, inciso III, e Lei nº 12.058, de 13 de outubro de 2009, artigo 17);

III - a suspensão beneficia apenas a pessoa jurídica habilitada pela Secretaria de Comércio Exterior do Ministério do Desenvolvimento, Indústria e Comércio Exterior (Lei nº 11.945, de 2009, artigo 12, § 2º, e Lei nº 12.058, de 2009, artigo 17) ; e

IV - a Secretaria da Receita Federal do Brasil e a Secretaria de Comércio Exterior disciplinarão o benefício em ato conjunto (Lei nº 11.945, de 2009, artigo 12, § 3º).


Artigo 044 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção II - Dos Casos de Suspensão

Artigo 44 - As bebidas alcoólicas e demais produtos de produção nacional, classificados nas Posições 22.04, 22.05, 2206.00 e 22.08 da TIPI, acondicionados em recipientes de capacidade superior ao limite máximo permitido para venda a varejo, sairão obrigatoriamente com suspensão do imposto dos respectivos estabelecimentos produtores, dos estabelecimentos atacadistas e das cooperativas de produtores, quando destinados aos seguintes estabelecimentos (Lei nº 9.493, de 1997, artigos 3o e 4º):

I - industriais que utilizem os produtos mencionados no caput como matéria-prima ou produto intermediário na fabricação de bebidas;

II - atacadistas e cooperativas de produtores; e

III - engarrafadores dos mesmos produtos.


Artigo 045 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção II - Dos Casos de Suspensão

Artigo 45 - Sairão com suspensão do imposto os produtos sujeitos ao regime geral de tributação de que trata o artigo 222:

I - do estabelecimento industrial, quando destinados aos estabelecimentos comerciais equiparados a industrial de que tratam os incisos XI, XII e XIII do artigo 9o (Lei nº 10.833, de 2003, artigo 58-H, caput e § 3º, Lei nº 11.727, de 2008, artigo 32, e Lei nº 11.827, de 2008, artigo 1º);

II - do estabelecimento comercial equiparado a industrial, na forma do inciso XIII do artigo 9º, quando destinados aos estabelecimentos equiparados a industrial de que tratam os incisos XI e XII daquel artigo (Lei nº 10.833, de 2003, artigo 58-H, caput e §§ 1º e 3º, Lei nº 11.727, de 2008, artigo 32, e Lei nº 11.827, de 2008, artigo 1º); e

III - do estabelecimento importador, quando destinados aos estabelecimentos equiparados a industrial de que tratam os incisos XIV e XV do artigo 9º (Lei nº 10.833, de 2003, artigo 58-H, caput e § 3º, Lei nº 11.727, de 2008, artigo 32, e Lei nº 11.827, de 2008, artigo 1º).

Parágrafo único - A suspensão de que trata este artigo não se aplica ao imposto devido pelos estabelecimentos industrial, encomendante ou importador no caso do § 2º do artigo 25 (Lei nº 10.833, de 2003, artigo 58-H, e Lei nº 11.827, de 2008, artigo 1º).


Artigo 046 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção II - Dos Casos de Suspensão

Artigo 46 - Sairão do estabelecimento industrial com suspensão do imposto:

I - as matérias-primas, os produtos intermediários e os materiais de embalagem, destinados a estabelecimento que se dedique, preponderantemente, à elaboração de produtos classificados nos Capítulos 2 a 4, 7 a 12, 15 a 20, 23 (exceto Códigos 2309.10.00 e 2309.90.30 e Ex-01 no Código 2309.90.90), 28 a 31, e 64, no Código 2209.00.00, e nas Posições 21.01 a 2105.00, da TIPI, inclusive aqueles a que corresponde a notação "NT" (Lei nº 10.637, de 2002, artigo 29, e Lei nº 10.684, de 30 de maio de 2003, artigo 25);

II - as matérias-primas, os produtos intermediários e os materiais de embalagem, quando adquiridos por estabelecimentos industriais fabricantes, preponderantemente, de partes e peças destinadas a estabelecimento industrial fabricante de produto classificado no Capítulo 88 da TIPI (Lei nº 10.637, de 2002, artigo 29, § 1º, inciso I, alínea "b");

III - as matérias-primas, os produtos intermediários e os materiais de embalagem, quando adquiridos por pessoas jurídicas preponderantemente exportadoras (Lei nº 10.637, de 2002, artigo 29, § 1º, inciso II); e

IV - os materiais e os equipamentos, incluindo partes, peças e componentes, destinados ao emprego na construção, conservação, modernização, conversão ou reparo de embarcações pré-registradas ou registradas no Registro Especial Brasileiro - REB, instituído pela Lei nº 9.432, de 8 de janeiro de 1997, quando adquiridos por estaleiros navais brasileiros (Lei nº 9.493, de 1997, artigo 10, e Lei nº 11.774, de 17 de setembro de 2008, artigo 15).

§ 1º - O disposto nos incisos I e II do caput aplica-se ao estabelecimento industrial cuja receita bruta decorrente dos produtos ali referidos, no ano-calendário imediatamente anterior ao da aquisição, houver sido superior a sessenta por cento de sua receita bruta total no mesmo período (Lei nº 10.637, de 2002, artigo 29, § 2º).

§ 2º - Para fins do disposto no inciso III do caput, considera-se pessoa jurídica preponderantemente exportadora aquela cuja receita bruta decorrente de exportação para o exterior, no ano-calendário imediatamente anterior ao da aquisição, houver sido superior a setenta por cento de sua receita bruta total de venda de bens e serviços no mesmo período, após excluídos os impostos e contribuições sobre a venda (Lei nº 10.637, de 2002, artigo 29, § 3º, e Lei nº 11.529, de 22 de outubro de 2007, artigo 3º).

§ 3º - O percentual de que trata o § 2º fica reduzido a sessenta por cento no caso de pessoa jurídica em que noventa por cento ou mais de suas receitas de exportação houverem sido decorrentes da exportação dos produtos (Lei nº 10.637, de 2002, artigo 29, § 8º, e Lei nº 11.529, de 2007, artigo 3º):

I - classificados na TIPI:

a) nos Códigos 0801.3, 25.15, 42.02, 50.04 a 50.07, 51.05 a 51.13, 52.03 a 52.12, 53.06 a 53.11;

b) nos Capítulos 54 a 64;

c) nos Códigos 84.29, 84.32, 8433.20, 8433.30.00, 8433.40.00, 8433.5, 87.01, 87.02, 87.03, 87.04, 87.05 e 87.06; e

d) nos Códigos 94.01 e 94.03; e

II - relacionados nos Anexos I e II da Lei nº 10.485, de 3 de julho de 2002.

§ 4º - Para os fins do disposto neste artigo, as empresas adquirentes deverão (Lei nº 10.637, de 2002, artigo 29, § 7º):

I - atender aos termos e às condições estabelecidas pela Secretaria da Receita Federal do Brasil (Lei nº 10.637, de 2002, artigo 29, § 7º, inciso I); e

II - declarar ao vendedor, de forma expressa e sob as penas da lei, que atendem a todos os requisitos estabelecidos (Lei nº 10.637, de 2002, artigo 29, § 7º, inciso II).

§ 5º - No caso do inciso IV do caput , a suspensão converte-se em alíquota zero após a incorporação ou utilização dos bens adquiridos na construção, conservação, modernização, conversão ou reparo das embarcações para as quais se destinarem, conforme regulamento específico (Lei nº 9.493, de 1997, artigo 10, § 2º, e Lei nº 11.774, de 2008, artigo 15).


Artigo 047 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção II - Dos Casos de Suspensão

Artigo 47 - Na hipótese do inciso VII do artigo 27, a aquisição de mercadoria nacional por qualquer dos beneficiários do regime, para ser incorporada ao produto a ser exportado, será realizada com suspensão do imposto (Lei nº 10.833, de 2003, artigo 59, § 1º).


Artigo 048 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção II - Dos Casos de Suspensão

Artigo 48 - Serão desembaraçados com suspensão do imposto:

I - os produtos de procedência estrangeira importados diretamente pelos concessionários das lojas francas de que trata o Decreto-Lei nº 1.455, de 1976, nas condições nele referidas e em outras estabelecidas pelo Secretário da Receita Federal do Brasil (Decreto-Lei nº 1.455, de 1976, artigo 15, § 2º, e Lei nº 11.371, de 2006, artigo 13);

II - as máquinas, os equipamentos, os veículos, os aparelhos e os instrumentos, sem similar nacional, bem como suas partes, peças, acessórios e outros componentes, de procedência estrangeira, importados por empresas nacionais de engenharia, e destinados à execução de obras no exterior, quando autorizada a suspensão pelo Secretário da Receita Federal do Brasil (Decreto-Lei nº 1.418, de 3 de setembro de 1975, artigo 3º);

III - os produtos de procedência estrangeira que devam sair das repartições aduaneiras com suspensão do Imposto de Importação, nas condições previstas na respectiva legislação; e

IV - as matérias-primas, os produtos intermediários e os materiais de embalagem, importados diretamente por estabelecimento de que tratam os incisos I a III do caput do artigo 46 (Lei nº 10.637, de 2002, artigo 29, § 4º).


Artigo 049 - DA OBRIGAÇÃO PRINCIPAL - DA SUSPENSÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

Seção III - Dos Regimes Especiais de Suspensão

Artigo 49 - A Secretaria da Receita Federal do Brasil poderá instituir regime especial de suspensão do imposto para implementar o disposto no artigo 26 (Lei nº 4.502, de 1964, artigo 35, § 2º, e Lei nº 9.430, de 1996, artigo 31).


Artigo 050 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção I - Das Disposições Preliminares

Artigo 50 - Salvo expressa disposição em lei, as isenções do imposto referem-se ao produto e não ao contribuinte ou adquirente (Lei nº 4.502, de 1964, artigo 9º).


Artigo 051 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção I - Das Disposições Preliminares

Artigo 51 - A isenção de caráter subjetivo só exclui o crédito tributário quando o seu titular estiver na situação de contribuinte ou de responsável.

Parágrafo único - O titular da isenção poderá renunciar ao benefício, obrigando-se a comunicar a renúncia à unidade da Secretaria da Receita Federal do Brasil de sua jurisdição.


Artigo 052 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção I - Das Disposições Preliminares

Artigo 52 - Se a isenção estiver condicionada à destinação do produto e a este for dado destino diverso do previsto, estará o responsável pelo fato sujeito ao pagamento do imposto e da penalidade cabível, como se a isenção não existisse (Lei nº 4.502, de 1964, artigo 9º, § 1º, e Lei nº 9.532, de 1997, artigo 37, inciso II).

§ 1º - Salvo comprovado intuito de fraude, o imposto será devido, sem multa, se recolhido espontaneamente, antes do fato modificador da destinação, se esta se der após um ano da ocorrência do fato gerador, não sendo exigível após o decurso de três anos (Lei nº 4.502, de 1964, artigo 9º, § 2º).

§ 2º - Nos casos dos incisos XII e XIII do artigo 54 não será devido o imposto se a mudança se verificar depois de um ano da ocorrência do fato gerador (Lei nº 5.799, de 31 de agosto de 1972, artigo 3º, e Decreto-Lei nº 37, de 1966, artigo 161).


Artigo 053 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção I - Das Disposições Preliminares

Artigo 53 - Os produtos desembaraçados como bagagem não poderão ser depositados para fins comerciais ou expostos à venda, nem vendidos, senão com o pagamento do imposto e dos acréscimos exigíveis, atendido ao disposto no § 1º do artigo 52 (Decreto-Lei nº 1.455, de 1976, artigo 8º).


Artigo 054 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção II - Dos Produtos Isentos

Artigo 54 - São isentos do imposto:

I - os produtos industrializados por instituições de educação ou de assistência social, quando se destinarem, exclusivamente, a uso próprio ou a distribuição gratuita a seus educandos ou assistidos, no cumprimento de suas finalidades (Lei nº 4.502, de 1964, artigo 7º, incisos II e IV);

II - os produtos industrializados por estabelecimentos públicos e autárquicos da União, dos Estados, do Distrito Federal e dos Municípios, que não se destinarem a comércio (Lei nº 4.502, de 1964, artigo 7º, inciso III);

III - as amostras de produtos para distribuição gratuita, de diminuto ou nenhum valor comercial, assim considerados os fragmentos ou partes de qualquer mercadoria, em quantidade estritamente necessária a dar a conhecer a sua natureza, espécie e qualidade, atendidas as seguintes condições (Lei nº 4.502, de 1964, artigo 7º, inciso V):

a) indicação no produto e no seu envoltório da expressão "Amostra Grátis", em caracteres com destaque;

b) quantidade não excedente de vinte por cento do conteúdo ou do número de unidades da menor embalagem da apresentação comercial do mesmo produto, para venda ao consumidor; e

c) distribuição exclusivamente a médicos, veterinários e dentistas, bem como a estabelecimentos hospitalares, quando se tratar de produtos da indústria farmacêutica;

IV - as amostras de tecidos de qualquer largura, e de comprimento até quarenta e cinco centímetros para os de algodão estampado, e até trinta centímetros para os demais, desde que contenham, em qualquer caso, impressa tipograficamente ou a carimbo, a expressão "Sem Valor Comercial", dispensadas desta exigência as amostras cujo comprimento não exceda de vinte e cinco centímetros e de quinze centímetros nas hipóteses supra, respectivamente (Lei nº 4.502, de 1964, artigo 7º, inciso VI);

V - os pés isolados de calçados, conduzidos por viajante do estabelecimento industrial, desde que tenham gravada, no solado, a expressão "Amostra para Viajante" (Lei nº 4.502, de 1964, artigo 7º, inciso VII);

VI - as aeronaves de uso militar e suas partes e peças, vendidas à União (Lei nº 4.502, de 1964, artigo 7º, inciso XXXVII, Decreto-Lei nº 34, de 1966, artigo 2º, alteração 3a, Lei nº 5.330, de 11 de outubro de 1967, artigo 1º, e Lei nº 8.402, de 1992, artigo 1º, inciso VIII);

VII - os caixões funerários (Lei nº 4.502, de 1964, artigo 7º, inciso XV);

VIII - o papel destinado à impressão de músicas (Lei nº 4.502, de 1964, artigo 7º, inciso XII);

IX - as panelas e outros artefatos semelhantes, de uso doméstico, de fabricação rústica, de pedra ou barro bruto, apenas umedecido e amassado, com ou sem vidramento de sal (Lei nº 4.502, de 1964, artigo 7º, inciso XXVI, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 3ª);

X - os chapéus, roupas e proteção, de couro, próprios para tropeiros (Lei nº 4.502, de 1964, artigo 7º, inciso XXVIII, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 3ª);

XI - o material bélico, de uso privativo das Forças Armadas, vendido à União, na forma das instruções expedidas pelo Secretário da Receita Federal do Brasil (Lei nº 4.502, de 1964, artigo 7º, inciso XXXVI, Decreto-Lei nº 34, de 1966, artigo 2º, alteração 3a, Lei nº 5.330, de 1967, artigo 1º, e Lei nº 8.402, de 1992, artigo 1º, inciso VIII);

XII - o automóvel adquirido diretamente de fabricante nacional, pelas missões diplomáticas e pelas repartições consulares de caráter permanente, ou pelos seus integrantes, bem como pelas representações de órgãos internacionais ou regionais de que o Brasil seja membro, e pelos seus funcionários, peritos, técnicos e consultores, de nacionalidade estrangeira, que exerçam funções de caráter permanente, quando a aquisição se fizer em substituição da faculdade de importar o produto com idêntico favor (Decreto-Lei nº 37, de 1966, artigo 161, Lei nº 8.032, de 12 de abril de 1990, artigo 2º, inciso I, alíneas "c" e "d", e Lei nº 8.402, de 1992, artigo 1º, inciso IV);

XIII - o veículo de fabricação nacional adquirido por funcionário das missões diplomáticas acreditadas junto ao Governo brasileiro, ao qual seja reconhecida a qualidade diplomática, que não seja de nacionalidade brasileira e nem tenha residência permanente no País, sem prejuízo dos direitos que lhe são assegurados no inciso XII, ressalvado o princípio da reciprocidade de tratamento (Lei nº 5.799, de 1972, artigo 1º);

XIV - os produtos nacionais saídos do estabelecimento industrial, ou equiparado a industrial, diretamente para lojas francas, nos termos e condições estabelecidos pelo artigo 15 do Decreto-Lei nº 1.455, de 1976 (Decreto-Lei nº 1.455, de 1976, artigo 15, § 3º, Lei nº 8.402, de 1992, artigo 1º, inciso VI, e Lei nº 11.371, de 2006, artigo 13);

XV - os materiais e equipamentos saídos do estabelecimento industrial, ou equiparado a industrial, para a Itaipu Binacional, ou por esta importados, para utilização nos trabalhos de construção da central elétrica da mesma empresa, seus acessórios e obras complementares, ou para incorporação à referida central elétrica, observadas as condições previstas no artigo XII do Tratado entre a República Federativa do Brasil e a República do Paraguai, concluído em Brasília a 26 de abril de 1973, promulgado pelo Decreto no 72.707, de 28 de agosto de 1973;

XVI - os produtos importados diretamente por missões diplomáticas e repartições consulares de caráter permanente e pelos respectivos integrantes, e por representações, no País, de organismos internacionais de caráter permanente, inclusive os de âmbito regional, dos quais o Brasil seja membro, e pelos respectivos integrantes (Lei nº 4.502, de 1964, artigo 8º, inciso II, Lei nº 8.032, de 1990, artigos 2º, inciso I, alíneas "c" e "d", e 3º, e Lei nº 8.402, de 1992, artigo 1º, inciso IV);

XVII - a bagagem de passageiros desembaraçada com isenção do Imposto de Importação na forma da legislação pertinente (Lei nº 4.502, de 1964, artigo 8º, inciso III, Lei nº 8.032, de 1990, artigo 3º, inciso II, e Lei nº 8.402, de 1992, artigo 1º, inciso IV);

XVIII - os bens de passageiros procedentes do exterior, desembaraçados com a qualificação de bagagem tributada, com o pagamento do Imposto de Importação, na forma da legislação pertinente (Decreto-Lei nº 1.455, de 1976, artigo 4º, Lei nº 8.032, de 1990, artigo 3º, inciso II, e Lei nº 8.402, de 1992, artigo 1º, inciso IV);

XIX - os bens contidos em remessas postais internacionais sujeitas ao regime de tributação simplificada para a cobrança do Imposto de Importação (Decreto-Lei nº 1.804, de 3 de setembro de 1980, artigo 1º, § 1º, Lei nº 8.032, de 1990, artigo 3º, inciso II, e Lei nº 8.402, de 1992, artigo 1º, inciso IV);

XX - as máquinas, equipamentos, aparelhos e instrumentos, bem como suas partes e peças de reposição, acessórios, matérias-primas e produtos intermediários, destinados à pesquisa científica e tecnológica, importados pelo Conselho Nacional de Desenvolvimento Científico e Tecnológico - CNPq, por cientistas, pesquisadores e entidades sem fins lucrativos ativas no fomento, na coordenação ou na execução de programas de pesquisa científica e tecnológica ou de ensino devidamente credenciadas pelo CNPq (Lei nº 8.010, de 29 de março de 1990, artigo 1º, caput e § 2º, e Lei nº 10.964, de 28 de outubro de 2004, artigo 1º);

XXI - os demais produtos de procedência estrangeira, nas hipóteses previstas pelo artigo 2º da Lei nº 8.032, de 1990, desde que satisfeitos os requisitos e condições exigidos para a concessão do benefício análogo relativo ao Imposto de Importação (Lei nº 8.032, de 1990, artigo 3º, inciso I, e Lei nº 8.402, de 1992, artigo 1º, inciso IV);

XXII - os seguintes produtos de procedência estrangeira, nos termos, limites e condições estabelecidos em regulamento próprio:

a) troféus, medalhas, placas, estatuetas, distintivos, flâmulas, bandeiras e outros objetos comemorativos recebidos em evento cultural, científico ou esportivo oficial realizado no exterior ou para serem distribuídos gratuitamente como premiação em evento esportivo realizado no País (Lei nº 11.488, de 15 de junho de 2007, artigo 38, inciso I);

b) bens dos tipos e em quantidades normalmente consumidos em evento esportivo oficial (Lei nº 11.488, de 2007, artigo 38, inciso II);

c) material promocional, impressos, folhetos e outros bens com finalidade semelhante, a serem distribuídos gratuitamente ou utilizados em evento esportivo oficial (Lei nº 11.488, de 2007, artigo 38, inciso III); e

d) bens importados por desportistas, desde que tenham sido utilizados por estes em evento esportivo oficial e recebidos em doação de entidade de prática desportiva estrangeira ou da promotora ou patrocinadora do evento (Lei nº 11.488, de 2007, artigo 38, parágrafo único);

XXIII - os veículos automotores de qualquer natureza, máquinas, equipamentos, bem como suas partes e peças separadas, quando destinadas à utilização nas atividades dos Corpos de Bombeiros, em todo o território nacional, nas saídas de estabelecimento industrial ou equiparado a industrial (Lei nº 8.058, de 2 de julho de 1990, artigo 1º);

XXIV - os produtos importados destinados a consumo no recinto de congressos, feiras e exposições internacionais, e eventos assemelhados, a título de promoção ou degustação, de montagem ou conservação de estandes, ou de demonstração de equipamentos em exposição, observado que a isenção (Lei nº 8.383, de 30 de dezembro de 1991, artigo 70, §§ 1º a 3º):

a) não se aplica a produtos destinados à montagem de estandes, susceptíveis de serem aproveitados após o evento;

b) está condicionada a que nenhum pagamento, a qualquer título, seja efetuado ao exterior, com relação aos produtos objeto da isenção; e

c) está sujeita a limites de quantidades e valor, além de outros requisitos, estabelecidos pelo Ministro de Estado da Fazenda;

XXV - os bens de informática destinados à coleta eletrônica de votos, fornecidos diretamente ao Tribunal Superior Eleitoral, bem como (Lei nº 9.359, de 12 de dezembro de 1996, artigo 1º):

a) as matérias-primas e os produtos intermediários importados para serem utilizados na industrialização desses bens e dos produtos classificados sob os Códigos 8471.60.52, 8471.60.61, 8473.30.49, 8504.40.21 e 8534.00.00 da TIPI a eles destinados (Lei nº 9.359, de 1996, artigo 2º, e Lei nº 9.643, de 26 de maio de 1998, artigo 1º); e

b) as matérias-primas, os produtos intermediários e os materiais de embalagem, de fabricação nacional, para serem utilizados na industrialização desses bens (Lei nº 9.359, de 1996, artigo 2º, parágrafo único);

XXVI - os materiais, equipamentos, máquinas, aparelhos e instrumentos, importados ou de fabricação nacional, bem como os respectivos acessórios, sobressalentes e ferramentas, que os acompanhem, destinados à construção do Gasoduto Brasil - Bolívia, adquiridos pelo executor do projeto, diretamente ou por intermédio de empresa por ele contratada especialmente para a sua execução nos termos dos artigos 1o e 3o do Acordo celebrado entre o Governo da República Federativa do Brasil e o Governo da República da Bolívia, promulgado pelo Decreto no 2.142, de 5 de fevereiro de 1997, observados as normas e os requisitos estabelecidos em ato conjunto dos Ministros de Estado da Fazenda, do Desenvolvimento, Indústria, e Comércio Exterior e de Minas e Energia e o disposto no parágrafo único deste artigo;

XXVII - as partes, peças e componentes importados destinados ao emprego na conservação, modernização e conversão de embarcações registradas no REB, instituído pela Lei nº 9.432, de 1997, desde que realizadas em estaleiros navais brasileiros (Lei nº 9.493, de 1997, artigo 11); e

XXVIII - os aparelhos transmissores e receptores de radiotelefonia e radiotelegrafia, os veículos para patrulhamento policial, as armas e munições, quando adquiridos pelos órgãos de segurança pública da União, dos Estados e do Distrito Federal (Lei nº 9.493, de 1997, artigo 12).

Parágrafo único - A isenção referida no inciso XXVI aplica-se somente às saídas efetuadas até 30 de junho de 2003, tendo em vista o disposto no artigo 3º do Acordo celebrado entre o Governo da República Federativa do Brasil e o Governo da República da Bolívia, promulgado pelo Decreto nº 2.142, de 1997.


Artigo 055 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

Artigo 55 - São isentos do imposto, até 31 de dezembro de 2014, os automóveis de passageiros de fabricação nacional, equipados com motor de cilindrada não superior a dois mil centímetros cúbicos, de no mínimo quatro portas, inclusive a de acesso ao bagageiro, movidos a combustíveis de origem renovável ou sistema reversível de combustão, quando adquiridos por (Lei nº 8.989, de 1995, artigo 1º, Lei nº 9.144, de 8 de dezembro de 1995, artigo 1º, Lei nº 9.317, de 5 de dezembro de 1996, artigo 28, Lei nº 10.182, de 12 de fevereiro de 2001, artigos 1o e 2º, Lei nº 10.690, de 2003, artigo 2º, Lei nº 11.196, de 21 de novembro de 2005, artigo 69, e Lei nº 11.941, de 2009, artigo 77):

I - motoristas profissionais que exerçam, comprovadamente, em veículo de sua propriedade, a atividade de condutor autônomo de passageiros, na condição de titular de autorização, permissão ou concessão do Poder Público e que destinem o automóvel à utilização na categoria de aluguel (táxi) (Lei nº 8.989, de 1995, artigo 1º, inciso I, e Lei nº 9.317, de 1996, artigo 29);

II - motoristas profissionais autônomos titulares de autorização, permissão ou concessão para exploração do serviço de transporte individual de passageiros (táxi), impedidos de continuar exercendo essa atividade em virtude de destruição completa, furto ou roubo do veículo, desde que destinem o veículo adquirido à utilização na categoria de aluguel (táxi) (Lei nº 8.989, de 1995, artigo 1º, inciso II);

III - cooperativas de trabalho que sejam permissionárias ou concessionárias de transporte público de passageiros, na categoria de aluguel (táxi), desde que tais veículos se destinem à utilização nessa atividade (Lei nº 8.989, de 1995, artigo 1º, inciso III); e

IV - pessoas portadoras de deficiência física, visual, mental severa ou profunda, ou autistas, diretamente ou por intermédio de seu representante legal (Lei nº 8.989, de 1995, artigo 1º, inciso IV, e Lei nº 10.690, de 2003, artigo 2º).

§ 1º - Para efeito do disposto no inciso IV, considera-se:

I - também pessoa portadora de deficiência física aquela que apresenta alteração completa ou parcial de um ou mais segmentos do corpo humano, acarretando o comprometimento da função física, apresentando-se sob a forma de paraplegia, paraparesia, monoplegia, monoparesia, tetraplegia, tetraparesia, triplegia, triparesia, hemiplegia, hemiparesia, amputação ou ausência de membro, paralisia cerebral, membros com deformidade congênita ou adquirida, exceto as deformidades estéticas e as que não produzam dificuldades para o desempenho de funções (Lei nº 8.989, de 1995, artigo 1º, § 1º, e Lei nº 10.690, de 2003, artigo 2º); e

II - pessoa portadora de deficiência visual aquela que apresenta acuidade visual igual ou menor que 20/200 (tabela de Snellen) no melhor olho, após a melhor correção, ou campo visual inferior a 20º, ou ocorrência simultânea de ambas as situações (Lei nº 8.989, de 1995, artigo 1º, § 2º, e Lei nº 10.690, de 2003, artigo 2º).

§ 2º - Na hipótese do inciso IV, os automóveis de passageiros a que se refere o caput serão adquiridos diretamente pelas pessoas que tenham plena capacidade jurídica e, no caso dos interditos, pelos curadores (Lei nº 8.989, de 1995, artigo 1º, § 3º, e Lei nº 10.690, de 2003, artigo 2º).

§ 3º - A exigência para aquisição de automóveis equipados com motor de cilindrada não superior a dois mil centímetros cúbicos, de no mínimo quatro portas, inclusive a de acesso ao bagageiro, movidos a combustíveis de origem renovável ou sistema reversível de combustão não se aplica aos portadores de deficiência de que trata o inciso IV do caput (Lei nº 8.989, de 1995, artigo 1º, § 6º, Lei nº 10.182, de 2001, artigo 1º, § 2º e artigo 2º, Lei nº 10.690, de 2003, artigo 2º, e Lei nº 10.754, de 31 de outubro de 2003, artigo 2º).


Artigo 056 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

Artigo 56 - O imposto incidirá normalmente sobre quaisquer acessórios opcionais que não sejam equipamentos originais do veículo adquirido (Lei nº 8.989, de 1995, artigo 5º).


Artigo 057 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

Artigo 57 - A isenção de que trata o artigo 55 será reconhecida pela Secretaria da Receita Federal do Brasil, mediante prévia verificação de que o adquirente preenche os requisitos e condições previstos nesta Seção (Lei nº 8.989, de 1995, artigo 3º).

Parágrafo único - A Secretaria de Diretos Humanos da Presidência da República e o Ministério da Saúde, definirão, em ato conjunto, nos termos da legislação em vigor, os conceitos de pessoas portadoras de deficiência mental severa ou profunda, ou autistas, e estabelecerão as normas e requisitos para emissão dos laudos de avaliação delas (Lei nº 8.989, de 1995, artigo 1º, § 4º, e Lei nº 10.690, de 2003, artigo 2º).


Artigo 058 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

Artigo 58 - Para os fins de que trata o artigo 55:

I - a isenção somente poderá ser utilizada uma vez, salvo se o veículo tiver sido adquirido há mais de dois anos (Lei nº 8.989, de 1995, artigo 2º, parágrafo único, Lei nº 9.317, de 1996, artigo 29, Lei nº 10.690, de 2003, artigo 3º, e Lei nº 11.196, de 2005, artigo 69, parágrafo único); e

II - os adquirentes de automóveis de passageiros deverão comprovar a disponibilidade financeira ou patrimonial compatível com o valor do veículo a ser adquirido (Lei nº 10.690, de 2003, artigo 5º).

Parágrafo único - O prazo de que trata o inciso I aplica-se, inclusive, às aquisições realizadas antes de 22 de novembro de 2005 (Lei nº 8.989, de 1995, artigo 2º, parágrafo único, e Lei nº 11.307, de 19 de maio de 2006, artigo 2º).


Artigo 059 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

Artigo 59 - A alienação do veículo adquirido nos termos desta Seção, antes de dois anos contados da data da sua aquisição, a pessoas que não satisfaçam às condições e aos requisitos estabelecidos nos referidos diplomas legais acarretará o pagamento pelo alienante do tributo dispensado, atualizado na forma da legislação tributária (Lei nº 8.989, de 1995, artigo 6; e Lei nº 11.196, de 2005, artigo 69, parágrafo único).

Parágrafo único - A inobservância do disposto neste artigo sujeita ainda o alienante ao pagamento de multa e juros moratórios previstos na legislação em vigor para a hipótese de fraude ou falta de pagamento do imposto devido (Lei nº 8.989, de 1995, artigo 6º, parágrafo único).


Artigo 060 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

Artigo 60 - No caso de falecimento ou incapacitação do motorista profissional alcançado pelos incisos I e II do artigo 55, sem que tenha efetivamente adquirido veículo profissional, o direito será transferido ao cônjuge, ou ao herdeiro designado por esse ou pelo juízo, desde que seja motorista profissional habilitado e destine o veículo ao serviço de táxi (Lei nº 8.989, de 1995, artigo 7º).


Artigo 061 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 61 - São isentos do imposto, de 1o de janeiro de 2009 até 31 de dezembro de 2013, os equipamentos e materiais importados destinados, exclusivamente, ao treinamento e preparação de atletas e de equipes brasileiras para competições desportivas em jogos olímpicos, paraolímpicos, pan-americanos, parapan-americanos e mundiais (Lei nº 10.451, de 2002, artigo 8º, caput e § 2º, Lei nº 11.116, de 18 de maio de 2005, artigo 14, e Lei nº 11.827, de 2008, artigo 5º).

§ 1º - A isenção aplica-se a equipamento ou material esportivo homologado pela entidade desportiva internacional da respectiva modalidade esportiva, para as competições a que se refere o caput (Lei nº 10.451, de 2002, artigo 8º, § 1º, e Lei nº 11.116, de 2005, artigo 14).

§ 2º - A isenção de que trata este artigo alcança, somente, os produtos sem similar nacional (Lei nº 10.451, de 2002, artigo 8º, § 1º, e Lei nº 11.116, de 2005, artigo 14).


Artigo 062 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 62 - São beneficiários da isenção de que trata o artigo 61 os órgãos da União, dos Estados, do Distrito Federal e dos Municípios e suas respectivas autarquias e fundações, os atletas das modalidades olímpicas e paraolímpicas e os das competições mundiais, o Comitê Olímpico Brasileiro - COB e o Comitê Paraolímpico Brasileiro - CPB, bem como as entidades nacionais de administração do desporto que lhes sejam filiadas ou vinculadas (Lei nº 10.451, de 2002, artigo 9º, e Lei nº 11.827, de 2008, artigo 5º).


Artigo 063 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 63 - O direito à fruição do benefício fiscal de que trata o artigo 61 fica condicionado (Lei nº 10.451, de 2002, artigo 10, Lei nº 11.116, de 2005, artigo 14, e Lei nº 11.827, de 2008, artigo 5º):

I - à comprovação da regularidade fiscal do beneficiário, relativamente aos impostos e contribuições federais; e

II - à manifestação do Ministério do Esporte sobre:

a) o atendimento aos requisitos estabelecidos nos §§ 1º e 2º do artigo 61;

b) a condição de beneficiário da isenção, do importador, nos termos do artigo 62; e

c) a adequação dos equipamentos e materiais importados, quanto à sua natureza, quantidade e qualidade, ao desenvolvimento do programa de trabalho do atleta ou da entidade do desporto a que se destinem.

Parágrafo único - Tratando-se de produtos destinados à modalidade de tiro esportivo, a manifestação quanto ao disposto nas alíneas "a" e "c" do inciso II será do órgão competente do Ministério da Defesa (Lei nº 10.451, de 2002, artigo 10, parágrafo único).


Artigo 064 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 64 - Os produtos importados na forma do artigo 61 poderão ser transferidos pelo valor de aquisição, sem o pagamento do respectivo imposto (Lei nº 10.451, de 2002, artigo 11, e Lei nº 11.827, de 2008, artigo 5º):

I - para qualquer pessoa e a qualquer título, após o decurso do prazo de quatro anos, contados da data do registro da declaração de importação; ou

II - a qualquer tempo e a qualquer título, para pessoa física ou jurídica que atenda às condições estabelecidas nos artigos 61, 62 e 63, desde que a transferência seja previamente aprovada pela Secretaria da Receita Federal do Brasil.

Parágrafo único - As transferências, a qualquer título, que não atendam às condições estabelecidas nos incisos I e II do caput sujeitarão o beneficiário importador ao pagamento do imposto que deixou de ser pago por ocasião da importação, com acréscimo de juros e de multa de mora ou de ofício (Lei nº 10.451, de 2002, artigo 11, § 1º).


Artigo 065 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 65 - O adquirente, a qualquer título, de produto beneficiado com a isenção de que trata o artigo 61, nas hipóteses de transferências previstas no parágrafo único do artigo 64, é responsável solidário pelo pagamento do imposto e respectivos acréscimos (Lei nº 10.451, de 2002, artigo 11, § 2º, e Lei nº 11.827, de 2008, artigo 5º).


Artigo 066 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 66 - O Poder Executivo regulamentará o disposto nos artigos 61 a 65 (Lei nº 10.451, de 2002, artigo 13, Lei nº 11.116, de 2005, artigo 14, e Lei nº 11.827, de 2008, artigo 5º).


Artigo 067 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção IV - Da Concessão de Outras Isenções

Artigo 67 - As entidades beneficentes de assistência social, certificadas na forma do inciso IV do artigo 18 da Lei nº 8.742, de 7 de dezembro de 1993, reconhecidas como de utilidade pública, na forma da Lei nº 91, de 28 de agosto de 1935, ficam autorizadas a vender em feiras, bazares e eventos semelhantes, com isenção do imposto incidente na importação, produtos estrangeiros recebidos em doação de representações diplomáticas estrangeiras sediadas no País, nos termos e condições estabelecidos pelo Ministro de Estado da Fazenda (Lei nº 8.218, de 29 de agosto de 1991, artigo 34).

Parágrafo único - O produto líquido da venda a que se refere este artigo terá como destinação exclusiva o desenvolvimento de atividades beneficentes no País (Lei nº 8.218, de 1991, artigo 34, parágrafo único).


Artigo 068 - DA OBRIGAÇÃO PRINCIPAL - DAS ISENÇÕES

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

Seção V - Das Normas de Procedimento

Artigo 68 - Serão observadas as seguintes normas, em relação às isenções de que trata o artigo 54:

I - aos veículos adquiridos nos termos dos incisos XI, XII e XIII não se aplica a exigência de que sejam movidos a combustíveis de origem renovável (Lei nº 9.660, de 16 de junho de 1998, artigo 1º, § 2º e artigo 2º, § 3º, e Lei nº 10.182, de 2001, artigo 3º);

II - as isenções referidas nos incisos XII e XIII serão declaradas pela unidade regional da Secretaria da Receita Federal do Brasil, mediante requisição do Ministério das Relações Exteriores, observadas as normas expedidas pelo Secretário da Receita Federal do Brasil;

III - quanto à isenção do inciso XX, o Secretário da Receita Federal do Brasil, ouvido o Ministério da Ciência e Tecnologia, estabelecerá limite global anual, em valor, para as importações (Lei nº 8.010, de 1990, artigo 2º); e

IV - para efeito de reconhecimento das isenções do inciso XXV, a empresa deverá, previamente, apresentar à Secretaria da Receita Federal do Brasil relação quantificada dos bens a serem importados ou adquiridos no mercado interno, aprovada pelo Ministério da Ciência e Tecnologia (Lei nº 9.359, de 1996, artigo 4º, e Lei nº 9.643, de 1998, artigo 2º).


Artigo 069 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção I - Das Disposições Preliminares

Artigo 69 - O Poder Executivo, quando se tornar necessário para atingir os objetivos da política econômica governamental, mantida a seletividade em função da essencialidade do produto, ou, ainda, para corrigir distorções, poderá reduzir alíquotas do imposto até zero ou majorá-las até trinta unidades percentuais (Decreto-Lei nº 1.199, de 1971, artigo 4º).

Parágrafo único - Para efeito do disposto neste artigo, as alíquotas básicas são as constantes da TIPI, aprovada pelo Decreto nº 4.070, de 28 de dezembro de 2001 (Lei nº 10.451, de 2002, artigo 7º).


Artigo 070 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção I - Das Disposições Preliminares

Artigo 70 - As reduções do imposto referentes aos bens de procedência estrangeira estão asseguradas na forma da legislação específica desde que satisfeitos os requisitos e condições exigidos para a concessão do benefício análogo, relativo ao Imposto de Importação (Lei nº 8.032, de 1990, artigo 3º, inciso I, e Lei nº 8.402, de 1992, artigo 1º, inciso IV).


Artigo 071 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção II - Dos Produtos classificados nos Códigos 71.13, 71.14, 71.16 e 71.17 da TIPI

Artigo 71 - O Poder Executivo poderá fixar, para o imposto incidente sobre os produtos classificados nos Códigos 71.13, 71.14, 71.16 e 71.17 da TIPI, alíquotas correspondentes às mínimas estabelecidas para o Imposto sobre Operações relativas à Circulação de Mercadorias e sobre Prestações de Serviços de Transporte Interestadual e Intermunicipal e de Comunicação - ICMS, nos termos do inciso VI do § 2º do artigo 155 da Constituição (Lei nº 11.196, de 2005, artigo 67).

Parágrafo único - As alíquotas do imposto fixadas na forma do caput serão uniformes em todo o território nacional (Lei nº 11.196, de 2005, artigo 67, parágrafo único).


Artigo 072 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção III - Dos Produtos Destinados à Pesquisa e ao Desenvolvimento Tecnológico

Artigo 72 - Haverá redução de cinquenta por cento do imposto incidente sobre equipamentos, máquinas, aparelhos e instrumentos, bem como os acessórios sobressalentes e ferramentas que acompanhem esses bens, destinados à pesquisa e ao desenvolvimento tecnológico (Lei nº 11.196, de 2005, artigo 17, inciso II).

§ 1º - A pessoa jurídica beneficiária do incentivo de que trata o caput fica obrigada a prestar, em meio eletrônico, ao Ministério da Ciência e Tecnologia, informações sobre os programas de pesquisa, desenvolvimento tecnológico e inovação, observado o seguinte (Lei nº 11.196, de 2005, artigo 17, § 7º):

I - a documentação relativa à utilização do incentivo deverá ser mantida pela pessoa jurídica beneficiária à disposição da fiscalização da Secretaria da Receita Federal do Brasil, até que ocorra a prescrição dos créditos tributários decorrentes das operações a que se refiram;

II - o Ministério da Ciência e Tecnologia remeterá à Secretaria da Receita Federal do Brasil as informações relativas ao incentivo fiscal.

§ 2º - O descumprimento de qualquer obrigação assumida para obtenção do incentivo de que trata o caput, bem como sua utilização indevida, implica perda do direito ao incentivo ainda não utilizado e a obrigação de recolher o valor correspondente ao imposto não pago em decorrência do incentivo já utilizado, acrescido de juros e multa, de mora ou de ofício, previstos na legislação tributária, sem prejuízo das sanções penais cabíveis (Lei nº 11.196, de 2005, artigo 24).

§ 3º - O disposto no caput não se aplica às pessoas jurídicas que utilizarem os benefícios de que tratam a Lei nº 8.248, de 23 de outubro de 1991, a Lei nº 8.387, de 30 de dezembro de 1991, e a Lei nº 10.176, de 11 de janeiro de 2001, ressalvada a hipótese de a pessoa jurídica exercer outras atividades além daquelas que geraram os referidos benefícios, aplicando-se a redução do imposto apenas em relação a essas outras atividades (Lei nº 11.196, de 2005, artigo 26, § 4º, e Lei nº 11.774, de 2008, artigo 4º).

§ 4º - O gozo do benefício fiscal de que trata o caput fica condicionado à comprovação da regularidade fiscal da pessoa jurídica (Lei nº 11.196, de 2005, artigo 23).

§ 5º - A redução de que trata o caput:

I - será aplicada automaticamente pelo estabelecimento industrial ou equiparado a industrial, à vista de pedido, ordem de compra ou documento de adjudicação da encomenda, emitido pelo adquirente, que ficará arquivado à disposição da fiscalização, devendo constar da nota fiscal a finalidade a que se destina o produto e a indicação do ato legal que concedeu o incentivo fiscal;

II - na hipótese de importação do produto pelo beneficiário da redução, este deverá indicar na declaração de importação a finalidade a que ele se destina e o ato legal que autoriza o incentivo fiscal.

§ 6º - Sem prejuízo do estabelecido nos §§ 1º a 5º, aplicam-se as disposições do Poder Executivo em ato regulamentar sobre as atividades de pesquisa tecnológica e desenvolvimento de inovação tecnológica.


Artigo 073 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção IV - Dos Produtos Destinados ao PDTI e ao PDTA

Artigo 73 - As empresas industriais e agropecuárias nacionais que foram habilitadas em Programas de Desenvolvimento Tecnológico Industrial - PDTI ou Programas de Desenvolvimento Tecnológico Agropecuário - PDTA, nas aquisições de equipamentos, máquinas, aparelhos e instrumentos, assim como acessórios sobressalentes e ferramentas que acompanhem esses bens, destinados à pesquisa e ao desenvolvimento tecnológico, fazem jus à redução de cinquenta por cento da alíquota do imposto, prevista na TIPI (Lei nº 8.661, de 2 de junho de 1993, artigos 3o e 4º, inciso II, Lei nº 9.532, de 1997, artigo 43, e Lei nº 11.196, de 2005, artigo 133, inciso I, alínea "a").

Parágrafo único - Os PDTI e PDTA e os projetos aprovados até 31 de dezembro de 2005 permanecem regidos pela legislação em vigor em 16 de junho de 2005, autorizada a migração para o regime previsto no artigo 72, conforme disciplinado pelo Poder Executivo (Lei nº 11.196, de 2005, artigo 25).


Artigo 074 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção V - Dos Produtos Adquiridos ou Importados por Microempresas ou Empresas de Pequeno Porte

Artigo 74 - A União poderá reduzir a zero a alíquota do imposto incidente na aquisição ou na importação de equipamentos, máquinas, aparelhos, instrumentos, acessórios sobressalentes e ferramentas que os acompanhem, na forma definida em regulamento específico, quando adquiridos, ou importados, diretamente por microempresas ou empresas de pequeno porte para incorporação ao seu ativo imobilizado (Lei Complementar no 123, de 14 de dezembro de 2006, artigo 65, § 4º, e Lei Complementar no 128, de 19 de dezembro de 2008, artigo 2º).


Artigo 075 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção VI - Dos Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 75 - Fica reduzida a zero, de 1º de janeiro de 2009 até 31 de dezembro de 2013, a alíquota do imposto incidente sobre os equipamentos e materiais de fabricação nacional destinados, exclusivamente, ao treinamento e preparação de atletas e de equipes brasileiras para competições desportivas em jogos olímpicos, paraolímpicos, pan-americanos, parapan-americanos e mundiais (Lei nº 10.451, de 2002, artigo 8º, caput e § 2º, Lei nº 11.116, de 2005, artigo 14, e Lei nº 11.827, de 2008, artigo 5º).

Parágrafo único - A redução de que trata o caput aplica-se a equipamento ou material esportivo homologado pela entidade desportiva internacional da respectiva modalidade esportiva, para as competições a que se refere o caput (Lei nº 10.451, de 2002, artigo 8º, § 1º, e Lei nº 11.116, de 2005, artigo 14).


Artigo 076 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção VI - Dos Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 76 - São beneficiários da redução de que trata o artigo 75 os órgãos da União, dos Estados, do Distrito Federal e dos Municípios e suas respectivas autarquias e fundações, os atletas das modalidades olímpicas e paraolímpicas e os das competições mundiais, o Comitê Olímpico Brasileiro - COB e o Comitê Paraolímpico Brasileiro - CPB, bem como as entidades nacionais de administração do desporto que lhes sejam filiadas ou vinculadas (Lei nº 10.451, de 2002, artigo 9º, e Lei nº 11.827, de 2008, artigo 5º).


Artigo 077 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção VI - Dos Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 77 - O direito à fruição da redução de que trata o artigo 75 fica condicionado (Lei nº 10.451, de 2002, artigo 10, Lei nº 11.116, de 2005, artigo 14, e Lei nº 11.827, de 2008, artigo 5º):

I - à comprovação da regularidade fiscal do beneficiário, relativamente aos impostos e contribuições federais; e

II - à manifestação do Ministério do Esporte sobre:

a) o atendimento aos requisitos estabelecidos no parágrafo único do artigo 75;

b) a condição de beneficiário da redução, do adquirente, nos termos do artigo 76; e

c) a adequação dos equipamentos e materiais adquiridos no mercado interno, quanto à sua natureza, quantidade e qualidade, ao desenvolvimento do programa de trabalho do atleta ou da entidade do desporto a que se destinem.

Parágrafo único - Tratando-se de produtos destinados à modalidade de tiro esportivo, a manifestação quanto ao disposto nas alíneas "a" e "c" do inciso II será do órgão competente do Ministério da Defesa (Lei nº 10.451, de 2002, artigo 10, parágrafo único).


Artigo 078 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção VI - Dos Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 78 - Os produtos adquiridos no mercado interno poderão ser transferidos pelo valor de aquisição, sem o pagamento do respectivo imposto (Lei nº 10.451, de 2002, artigo 11, e Lei nº 11.827, de 2008, artigo 5º):

I - para qualquer pessoa e a qualquer título, após o decurso do prazo de quatro anos, contados da emissão da nota fiscal de aquisição do fabricante nacional; ou

II - a qualquer tempo e a qualquer título, para pessoa física ou jurídica que atenda às condições estabelecidas nos artigos 75, 76 e 77, desde que a transferência seja previamente aprovada pela Secretaria da Receita Federal do Brasil.

Parágrafo único - As transferências, a qualquer título, que não atendam às condições estabelecidas nos incisos I e II do caput sujeitarão o beneficiário adquirente ao pagamento do imposto que deixou de ser pago por ocasião da aquisição no mercado interno, com acréscimo de juros e de multa de mora ou de ofício (Lei nº 10.451, de 2002, artigo 11, § 1º).


Artigo 079 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção VI - Dos Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 79 - O adquirente, a qualquer título, de produto beneficiado com a redução de que trata o artigo 75, nas hipóteses de transferências previstas no parágrafo único do artigo 78, é responsável solidário pelo pagamento do imposto e respectivos acréscimos (Lei nº 10.451, de 2002, artigo 11, § 2º, e Lei nº 11.827, de 2008, artigo 5º).


Artigo 080 - DA OBRIGAÇÃO PRINCIPAL - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

Seção VI - Dos Equipamentos para Preparação de Equipes para Jogos Olímpicos, Paraolímpicos, Pan-americanos, Parapan-americanos e Mundiais

Artigo 80 - O disposto nos artigos 75 a 79 será objeto de regulamento adicional específico do Poder Executivo (Lei nº 10.451, de 2002, artigo 13, Lei nº 11.116, de 2005, artigo 14, e Lei nº 11.827, de 2008, artigo 5º).


Artigo 081 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Isenção

Artigo 81 - São isentos do imposto (Decreto-Lei nº 288, de 28 de fevereiro de 1967, artigo 9º, e Lei nº 8.387, de 1991, artigo 1º):

I - os produtos industrializados na Zona Franca de Manaus, destinados, ao seu consumo interno, excluídos as armas e munições, fumo, bebidas alcoólicas e automóveis de passageiros;

II - os produtos industrializados na Zona Franca de Manaus, por estabelecimentos com projetos aprovados pelo Conselho de Administração da Superintendência da Zona Franca de Manaus - SUFRAMA, que não sejam industrializados pelas modalidades de acondicionamento ou reacondicionamento, destinados à comercialização em qualquer outro ponto do território nacional, excluídos as armas e munições, fumo, bebidas alcoólicas e automóveis de passageiros e produtos de perfumaria ou de toucador, preparados ou preparações cosméticas, salvo quanto a estes (Posições 33.03 a 33.07 da TIPI) se produzidos com utilização de matérias-primas da fauna e flora regionais, em conformidade com processo produtivo básico; e

III - os produtos nacionais entrados na Zona Franca de Manaus, para seu consumo interno, utilização ou industrialização, ou ainda, para serem remetidos, por intermédio de seus entrepostos, à Amazônia Ocidental, excluídos as armas e munições, perfumes, fumo, automóveis de passageiros e bebidas alcoólicas, classificados, respectivamente, nos Capítulos 93, 33 e 24, nas Posições 87.03 e 22.03 a 22.06 e nos Códigos 2208.20.00 a 2208.70.00 e 2208.90.00 (exceto o Ex 01) da TIPI (Decreto-Lei nº 288, de 1967, artigo 4º, Decreto-Lei nº 340, de 22 de dezembro de 1967, artigo 1º, e Decreto-Lei nº 355, de 6 de agosto de 1968, artigo 1º).


Artigo 082 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Isenção

Artigo 82 - Os bens do setor de informática industrializados na Zona Franca de Manaus por estabelecimentos com projetos aprovados pelo Conselho de Administração da SUFRAMA são isentos do imposto na forma dos incisos I e II do artigo 81, desde que atendidos os requisitos previstos neste artigo (Lei nº 8.387, de 1991, artigo 2º, § 2º).

§ 1º - Para fazer jus à isenção de que trata o caput, as empresas fabricantes de bens de informática deverão investir, anualmente, em atividades de pesquisa e de desenvolvimento a serem realizadas na Amazônia, conforme definido em legislação específica (Lei nº 8.387, de 1991, artigo 2º, §§ 3º, 4º, 13 a 15 e 19, Lei nº 10.176, de 2001, artigo 3º, Lei nº 10.664, de 22 de abril de 2003, artigo 2º, Lei nº 10.833, de 2003, artigo 21, Lei nº 11.077, de 30 de dezembro de 2004, artigos 2º e 5º, e Lei nº 11.196, de 2005, artigo 128).

§ 2º - A isenção do imposto somente contemplará os bens de informática relacionados pelo Poder Executivo, produzidos na Zona Franca de Manaus conforme Processo Produtivo Básico - PPB, estabelecido em portaria conjunta dos Ministros de Estado do Desenvolvimento, Indústria e Comércio Exterior e da Ciência e Tecnologia (Lei nº 8.387, de 1991, artigo 2º, § 3º, Lei nº 10.176, de 2001, artigo 3º, Lei nº 10.833, de 2003, artigo 21, Lei nº 11.077, de 2004, artigo 2º).

§ 3º - Consideram-se bens de informática e automação:

I - componentes eletrônicos a semicondutor, optoeletrônicos, bem como os respectivos insumos de natureza eletrônica (Lei nº 8.248, de 1991, artigo 16-A, Lei nº 8.387, de 1991, artigo 2º, § 2º-A, Lei nº 10.176, de 2001, artigos 5º e 7º, e Lei nº 11.077, de 2004, artigo 2º);

II - máquinas, equipamentos e dispositivos baseados em técnica digital, com funções de coleta, tratamento, estruturação, armazenamento, comutação, transmissão, recuperação ou apresentação da informação, seus respectivos insumos eletrônicos, partes, peças e suporte físico para operação (Lei nº 8.248, de 1991, artigo 16-A, Lei nº 8.387, de 1991, artigo 2º, § 2º-A, Lei nº 10.176, de 2001, artigos 5º e 7º, e Lei nº 11.077, de 2004, artigo 2º);

III - os aparelhos telefônicos por fio, com unidade auscultador-microfone sem fio, que incorporem controle por técnicas digitais, classificados no Código 8517.11.00 da TIPI (Lei nº 8.248, de 1991, artigo 16-A, § 5º, e Lei nº 11.077, de 2004, artigo 1º);

IV - terminais portáteis de telefonia celular, classificados no Código 8517.12.31 da TIPI (Lei nº 8.248, de 1991, artigo 16-A, § 2º, inciso I, e Lei nº 10.176, de 2001, artigos 5º e 7º); e

V - unidades de saída por vídeo (monitores), classificados nas Subposições 8528.41 e 8528.51 da TIPI, próprias para operar com máquinas, equipamentos ou dispositivos baseados em técnica digital, com funções de coleta, tratamento, estruturação, armazenamento, comutação, transmissão, recuperação ou apresentação da informação (Lei nº 8.248, de 1991, artigo 16-A, § 2º, inciso II, Lei nº 10.176, de 2001, artigos 5º e 7º, e Lei nº 11.077, de 2004, artigo 1º).

§ 4º - Os bens do setor de informática alcançados pelo benefício de que tratam os incisos I e II do artigo 81 são os mesmos da relação prevista no § 1º do artigo 141, respeitado o disposto no § 3º e no § 5o deste artigo (Lei nº 8.248, de 1991, artigo 4º, § 1º, Lei nº 8.387, de 1991, artigo 2º, § 2º-A, Lei nº 10.176, de 2001, artigo 1º, e Lei nº 11.077, de 2004, artigo 2º).

§ 5º - O disposto nos incisos I e II do artigo 81 não se aplica aos produtos dos segmentos de áudio, áudio e vídeo, e lazer e entretenimento, ainda que incorporem tecnologia digital, incluindo os constantes da seguinte relação, que poderá ser ampliada em decorrência de inovações tecnológicas, elaborada conforme a TIPI (Lei nº 8.248, de 1991, artigo 16-A, § 1º, Lei nº 8.387, de 1991, artigo 2º, § 2º-A, Lei nº 10.176, de 2001, artigo 5º, e Lei nº 11.077, de 2004, artigo 2º):

I - aparelhos de fotocópia, por sistema óptico ou por contato, e aparelhos de termocópia, da Subposição 8443.39;

II - aparelhos de gravação de som, aparelhos de reprodução de som, aparelhos de gravação e de reprodução de som, da Posição 85.19;

III - aparelhos videofônicos de gravação ou de reprodução, mesmo incorporando um receptor de sinais videofônicos, da Posição 85.21;

IV - partes e acessórios reconhecíveis como sendo exclusiva ou principalmente destinados aos aparelhos das Posições 85.19, 85.21 e 85.22;

V - discos, fitas, dispositivos de armazenamento não volátil de dados à base de semicondutores e outros suportes para gravação de som ou para gravações semelhantes (exceto os produtos do Código 8523.52.00), mesmo gravados, incluídos as matrizes e moldes galvânicos para fabricação de discos da Posição 85.23;

VI - câmeras de televisão, câmaras fotográficas digitais e câmeras de vídeo, da Subposição 8525.80;

VII - aparelhos receptores para radiodifusão, mesmo combinados num mesmo invólucro com um aparelho de gravação ou de reprodução de som, ou com um relógio, da Posição 85.27;

VIII - aparelhos receptores de televisão, mesmo incorporando um aparelho receptor de radiodifusão ou um aparelho de gravação ou de reprodução de som ou de imagens, monitores, exceto os relacionados no inciso V do § 3º, e projetores, da Posição 85.28;

IX - partes reconhecíveis como exclusiva ou principalmente destinadas às câmeras da Subposição 8525.80, referidas no inciso VI, e aos aparelhos das Posições 85.27, 85.28 e 85.29;

X - tubos de raios catódicos para receptores de televisão, da Posição 85.40;

XI - câmeras fotográficas, aparelhos e dispositivos, incluídos as lâmpadas e tubos, de luz-relâmpago (flash), para fotografia, da Posição 90.06;

XII - câmeras e projetores cinematográficos, mesmo com aparelhos de gravação ou de reprodução de som incorporados, da Posição 90.07;

XIII - aparelhos de projeção fixa, câmeras fotográficas, de ampliação ou de redução, da Posição 90.08; e

XIV - aparelhos de relojoaria e suas partes, do Capítulo 91.

§ 6º - Para os aparelhos do inciso III do § 3º, as isenções dos incisos I e II do artigo 81 não estão condicionadas à obrigação de realizar os investimentos de que trata o § 1º (Lei nº 8.248, de 1991, artigo 16-A, § 5º, e Lei nº 11.077, de 2004, artigo 1º).

§ 7º - As empresas beneficiárias das isenções de que trata o caput deverão encaminhar anualmente à SUFRAMA demonstrativos do cumprimento, no ano anterior, das obrigações a que estão sujeitas para gozo dos benefícios, mediante apresentação de relatórios descritivos das atividades de pesquisa e desenvolvimento previstas no projeto elaborado e dos respectivos resultados alcançados (Lei nº 8.387, de 1991, artigo 2º, § 7º, e Lei nº 10.176, de 2001, artigo 3º).

§ 8º - Sem prejuízo do estabelecido neste artigo, aplicam-se as disposições do Poder Executivo em atos regulamentares sobre a capacitação e competitividade do setor de tecnologia da informação.


Artigo 083 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Isenção

Artigo 83 - Na hipótese do não cumprimento das exigências para gozo dos benefícios de que trata o caput do artigo 82, ou da não aprovação dos relatórios referidos no § 7º do mesmo artigo, a sua concessão será suspensa, sem prejuízo do ressarcimento dos benefícios anteriormente usufruídos, acrescidos de juros de mora de que trata o artigo 554 e de multas pecuniárias aplicáveis aos débitos fiscais relativos aos tributos da mesma natureza (Lei nº 8.387, de 1991, artigo 2º, § 9º, e Lei nº 10.176, de 2001, artigo 3º).


Artigo 084 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Suspensão

Artigo 84 - A remessa dos produtos para a Zona Franca de Manaus far-se-á com suspensão do imposto até a sua entrada naquela área, quando então se efetivará a isenção de que trata o inciso III do artigo 81.


Artigo 085 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Suspensão

Artigo 85 - Sairão com suspensão do imposto:

I - os produtos nacionais remetidos à Zona Franca de Manaus, especificamente para serem exportados para o exterior, atendidas as condições estabelecidas pelo Ministro de Estado da Fazenda (Decreto-Lei nº 1.435, de 16 de dezembro de 1975, artigo 4º); e

II - os produtos que, antes de sua remessa à Zona Franca de Manaus, forem enviados pelo seu fabricante a outro estabelecimento, para industrialização adicional, por conta e ordem do destinatário naquela área, atendida a ressalva do inciso III do artigo 81.


Artigo 086 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Produtos Importados

Artigo 86 - Os produtos de procedência estrangeira importados pela Zona Franca de Manaus serão desembaraçados com suspensão do imposto, que será convertida em isenção quando os produtos forem ali consumidos ou utilizados na industrialização de outros produtos, na pesca e na agropecuária, na instalação e operação de indústrias e serviços de qualquer natureza, ou estocados para exportação para o exterior, excetuados as armas e munições, fumo, bebidas alcoólicas e automóveis de passageiros (Decreto-Lei nº 288, de 1967, artigo 3º, Lei nº 8.032, de 1990, artigo 4º, e Lei nº 8.387, de 1991, artigo 1º).

§ 1º - Não podem ser desembaraçados com suspensão do imposto, nem gozam da isenção, os produtos de origem nacional que, exportados para o exterior, venham a ser posteriormente importados por intermédio da Zona Franca de Manaus (Decreto-Lei nº 1.435, de 16 de dezembro de 1975, artigo 5º).

§ 2º - As mercadorias entradas na Zona Franca de Manaus nos termos do caput poderão ser posteriormente destinadas à exportação para o exterior, ainda que usadas, com a manutenção da isenção do imposto incidente na importação (Decreto-Lei nº 288, de 1967, artigo 3º, § 3º, Lei nº 8.032, de 1990, artigo 4º, e Lei nº 11.196, de 2005, artigo 127).


Artigo 087 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Produtos Importados

Artigo 87 - Os produtos estrangeiros importados pela Zona Franca de Manaus, quando desta saírem para outros pontos do território nacional, ficam sujeitos ao pagamento do imposto exigível na importação, salvo se tratar (Decreto-Lei nº 1.455, de 1976, artigo 37, e Lei nº 8.387, de 1991, artigo 3º):

I - de bagagem de passageiros;

II - de produtos empregados como matéria-prima, produto intermediário e material de embalagem, na industrialização de produtos na Zona Franca de Manaus; e

III - de bens de produção e de consumo, produtos alimentares e medicamentos, referidos no inciso II do artigo 95, que se destinem à Amazônia Ocidental.


Artigo 088 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Veículos

Artigo 88 - Quanto a veículos nacionais e estrangeiros:

I - a transformação deles em automóveis de passageiros, dentro de três anos de sua fabricação ou ingresso, na Zona Franca de Manaus, com os incentivos fiscais referidos nos incisos I e III do artigo 81 e no artigo 86, respectivamente, importará na perda do benefício e sujeitará o seu proprietário ao recolhimento do imposto que deixou de ser pago e dos respectivos acréscimos legais, observado o disposto no § 1º do artigo 52; e

II - ingressados na Zona Franca de Manaus com os incentivos fiscais de que tratam o inciso III do artigo 81, para os nacionais, e o artigo 86, para os estrangeiros, poderá ser autorizada a saída temporária deles, pelo prazo de até noventa dias, improrrogável, para o restante do território nacional, sem o pagamento do imposto, mediante prévia autorização concedida pela Secretaria da Receita Federal do Brasil, na forma do Decreto no 1.491, de 16 de maio de 1995.

Parágrafo único - Não estão abrangidos pelo disposto no inciso II os veículos de transporte coletivo de pessoas e os de transporte de carga.


Artigo 089 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prova de Internamento de Produtos

Artigo 89 - A constatação do ingresso dos produtos na Zona Franca de Manaus e a formalização do internamento serão realizadas pela SUFRAMA de acordo com os procedimentos aprovados em convênios celebrados entre o órgão, o Ministério da Fazenda e as unidades federadas.


Artigo 090 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prova de Internamento de Produtos

Artigo 90 - Previamente ao ingresso de produtos na Zona Franca de Manaus, deverão ser informados à SUFRAMA, em meio magnético ou pela Rede Mundial de Computadores (Internet), os dados pertinentes aos documentos fiscais que acompanham os produtos, pelo transportador da mercadoria, conforme padrão conferido em software específico disponibilizado pelo órgão.


Artigo 091 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prova de Internamento de Produtos

Artigo 91 - A SUFRAMA comunicará o ingresso do produto na Zona Franca de Manaus ao Fisco da unidade federada do remetente e à Secretaria da Receita Federal do Brasil, mediante remessa de arquivo magnético até o último dia do segundo mês subsequente àquele de sua ocorrência.


Artigo 092 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Estocagem

Artigo 92 - Os produtos de origem nacional destinados à Zona Franca de Manaus, com a finalidade de serem reembarcados para outros pontos do território nacional, serão estocados em armazéns ou embarcações sob controle da SUFRAMA, na forma das determinações desse órgão, não se lhes aplicando a suspensão do imposto (Decreto-Lei nº 288, de 1967, artigo 8º).


Artigo 093 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Manutenção do Crédito

Artigo 93 - Será mantido, na escrita do contribuinte, o crédito do imposto incidente sobre equipamentos adquiridos para emprego na industrialização de produtos que venham a ser remetidos para a Zona Franca de Manaus, para seu consumo interno, utilização ou industrialização na referida Zona Franca, bem como na hipótese do inciso II do artigo 85 (Lei nº 8.387, de 1991, artigo 4º).


Artigo 094 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prazo de Vigência

Artigo 94 - Ficam extintos, a partir de 1o de janeiro de 2024, os benefícios previstos nesta Subseção (Constituição, artigos 40 e 92 do Ato das Disposições Constitucionais Transitórias - ADCT, Emenda Constitucional no 42, de 19 de dezembro de 2003, artigo 3º, Decreto-Lei nº 288, de 1967, artigo 42, e Lei nº 9.532, de 1997, artigo 77, § 2º).


Artigo 095 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Isenção

Artigo 95 - São isentos do imposto:

I - os produtos nacionais consumidos ou utilizados na Amazônia Ocidental, desde que sejam ali industrializados por estabelecimentos com projetos aprovados pelo Conselho de Administração da SUFRAMA, ou adquiridos por intermédio da Zona Franca de Manaus ou de seus entrepostos na referida região, excluídos as armas e munições, perfumes, fumo, automóveis de passageiros e bebidas alcoólicas, classificados, respectivamente, nos Capítulos 93, 33 e 24, nas Posições 87.03 e 22.03 a 22.06 e nos Códigos 2208.20.00 a 2208.70.00 e 2208.90.00 (exceto o Ex 01) da TIPI (Decreto-Lei nº 356, de 15 de agosto de 1968, artigo 1º);

II - os produtos de procedência estrangeira, a seguir relacionados, oriundos da Zona Franca de Manaus e que derem entrada na Amazônia Ocidental para ali serem consumidos ou utilizados (Decreto-Lei nº 356, de 1968, artigo 2º, Decreto-Lei nº 1.435, de 1975, artigo 3º, e Lei nº 8.032, de 1990, artigo 4º):

a) motores marítimos de centro e de popa, seus acessórios e pertences, bem como outros utensílios empregados na atividade pesqueira, exceto explosivos e produtos utilizados em sua fabricação;

b) máquinas, implementos e insumos utilizados na agricultura, pecuária e atividades afins;

c) máquinas para construção rodoviária;

d) máquinas, motores e acessórios para instalação industrial;

e) materiais de construção;

f) produtos alimentares; e

g) medicamentos; e

III - os produtos elaborados com matérias-primas agrícolas e extrativas vegetais de produção regional, exclusive as de origem pecuária, por estabelecimentos industriais localizados na Amazônia Ocidental, cujos projetos tenham sido aprovados pelo Conselho de Administração da SUFRAMA, excetuados o fumo do Capítulo 24 e as bebidas alcoólicas, das Posições 22.03 a 22.06, dos Códigos 2208.20.00 a 2208.70.00 e 2208.90.00 (exceto o Ex 01) da TIPI (Decreto-Lei nº 1.435, de 1975, artigo 6º, e Decreto-Lei nº 1.593, de 1977, artigo 34).

§ 1º - Quanto a veículos nacionais beneficiados com a isenção referida no inciso I, a transformação deles em automóvel de passageiros, dentro de três anos de sua fabricação importará na perda do benefício e sujeitará o seu proprietário ao recolhimento do imposto que deixou de ser pago e dos respectivos acréscimos legais, observado o disposto no § 1º do artigo 52.

§ 2º - Os Ministros de Estado da Fazenda e do Planejamento, Orçamento e Gestão fixarão periodicamente, em portaria interministerial, a pauta das mercadorias a serem comercializadas com a isenção prevista no inciso II, levando em conta a capacidade de produção das unidades industriais localizadas na Amazônia Ocidental (Decreto-Lei nº 356, de 1968, artigo 2º, parágrafo único, e Decreto-Lei nº 1.435, de 1975, artigo 3º).


Artigo 096 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Suspensão

Artigo 96 - Para fins da isenção de que trata o inciso I do artigo 95, a remessa de produtos para a Amazônia Ocidental far-se-á com suspensão do imposto, devendo os produtos ingressarem na região por intermédio da Zona Franca de Manaus ou de seus entrepostos.


Artigo 097 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Prova de Internamento de Produtos

Artigo 97 - O disposto nos artigos 89 a 91 aplica-se igualmente às remessas para a Amazônia Ocidental, efetuadas por intermédio da Zona Franca de Manaus ou de seus entrepostos (Decreto-Lei nº 356, de 1968, artigo 1º).


Artigo 098 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Prazo de Vigência

Artigo 98 - Ficam extintos, a partir de 1o de janeiro de 2014, os benefícios fiscais previstos nesta Subseção (Decreto-Lei nº 288, de 1967, artigo 42, Decreto-Lei nº 356, de 1968, artigo 1º, Decreto no 92.560, de 16 de abril de 1986, artigo 2º, e Lei nº 9.532, de 1997, artigo 77, § 2º).


Artigo 099 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 99 - O disposto nos artigos 89 a 91 aplica-se igualmente a remessa para as Áreas de Livre Comércio, efetuadas por intermédio de entrepostos da Zona Franca de Manaus.


Artigo 100 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 100 - A entrada de produtos estrangeiros em Áreas de Livre Comércio dar-se-á, obrigatoriamente, por intermédio de porto, aeroporto ou posto de fronteira da Área de Livre Comércio, exigida consignação nominal a importador nela estabelecido.


Artigo 101 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 101 - Os produtos estrangeiros ou nacionais enviados às Áreas de Livre Comércio serão, obrigatoriamente, destinados às empresas autorizadas a operarem nessas áreas.


Artigo 102 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 102 - As obrigações tributárias suspensas nos termos desta Seção resolvem-se com o implemento da condição isencional.


Artigo 103 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 103 - A bagagem acompanhada de passageiro procedente de Áreas de Livre Comércio, no que se refere a produtos de origem estrangeira, será desembaraçada com isenção do imposto, observados os limites e condições correspondentes ao estabelecido para a Zona Franca de Manaus (Lei nº 7.965, de 22 de dezembro de 1989, artigo 3º, § 4º, Lei nº 8.210, de 19 de julho de 1991, artigo 4º, inciso VII, Lei nº 8.256, de 25 de novembro de 1991, artigo 4º, inciso VII, e Lei nº 8.857, de 8 de março de 1994, artigo 4º, inciso VII).


Artigo 104 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 104 - Quanto a veículos nacionais e estrangeiros:

I - a transformação deles em automóveis de passageiros, dentro de três anos de sua fabricação ou ingresso, na Áreas de Livre Comércio, com os incentivos fiscais previstos em cada Área, importará na perda do benefício e sujeitará o seu proprietário ao recolhimento do imposto que deixou de ser pago e dos respectivos acréscimos legais, observado o disposto no § 1º do artigo 52; e

II - ingressados na Áreas de Livre Comércio com os incentivos fiscais previstos em cada Área, poderá ser autorizada a saída temporária deles, pelo prazo de até noventa dias, improrrogável, para o restante do território nacional, sem o pagamento do imposto, mediante prévia autorização concedida pela autoridade fiscal local da Secretaria da Receita Federal do Brasil, na forma do Decreto no 1.491, de 1995.

Parágrafo único - Não estão abrangidos pelo disposto no inciso II os veículos de transporte coletivo de pessoas e os de transporte de carga.


Artigo 105 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 105 - Os produtos industrializados nas Áreas de Livre Comércio de importação e exportação de Tabatinga, de Guajará-Mirim, de Boa Vista e Bonfim, de Macapá e Santana, e de Brasiléia e Cruzeiro do Sul, referidas nesta Seção, ficam isentos do imposto, quer se destinem ao seu consumo interno, quer à comercialização em qualquer outro ponto do território nacional (Lei nº 11.732, de 30 de junho de 2008, artigo 6º, e Lei nº 11.898. de 8 de janeiro de 2009, artigo 26).

§ 1º - A isenção prevista no caput somente se aplica a produtos:

I - em cuja composição final haja preponderância de matérias-primas de origem regional, provenientes dos segmentos animal, vegetal, mineral, exceto os minérios do Capítulo 26 da TIPI, ou agrossilvopastoril, observada a legislação ambiental pertinente e conforme definido em regulamento específico (Lei nº 11.732, de 2008, artigo 6º, § 1º, e Lei nº 11.898, de 2009, artigo 26, § 1º); e

II - elaborados por estabelecimentos industriais cujos projetos tenham sido aprovados pela SUFRAMA (Lei nº 11.732, de 2008, artigo 6º, § 3º, e Lei nº 11.898, de 2009, artigo 27).

§ 2º - Excetuam-se da isenção prevista no caput:

I - para as Áreas de Livre Comércio de importação e exportação de Tabatinga, de Guajará-Mirim, de Macapá e Santana, e de Brasiléia e Cruzeiro do Sul, as armas e munições, o fumo, as bebidas alcoólicas, os automóveis de passageiros e os produtos de perfumaria ou de toucador, preparados e preparações cosméticas, salvo os classificados nas Posições 33.03 a 33.07 da TIPI, se destinados, exclusivamente, a consumo interno nas Áreas de Livre Comércio aqui referidas ou quando produzidos com utilização de matérias-primas da fauna e da flora regionais, em conformidade com processo produtivo básico e observada a preponderância de que trata o inciso I do § 1º (Lei nº 11.898, de 2009, artigo 26, § 2º); e

II - para as Áreas de Livre Comércio de importação e exportação de Boa Vista e Bonfim, as armas e munições e fumo (Lei nº 11.732, de 2008, artigo 6º, § 2º).

Tabatinga - ALCT


Artigo 106 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 106 - A entrada de produtos estrangeiros na Área de Livre Comércio de Tabatinga - ALCT far-se-á com suspensão do imposto, que será convertida em isenção quando os produtos forem destinados a (Lei nº 7.965, de 1989, artigo 3º, e Lei nº 8.032, de 1990, artigo 2º, inciso II, alínea "m", e artigo 3º, inciso I):

I - seu consumo interno;

II - beneficiamento, em seu território, de pescado, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e piscicultura;

IV - instalação e operação de atividades de turismo e serviços de qualquer natureza;

V - estocagem para comercialização ou emprego em outros pontos do território nacional;

VI - atividades de construção e reparos navais;

VII - industrialização de outros produtos em seu território, segundo projetos aprovados pelo Conselho de Administração da SUFRAMA, consideradas a vocação local e a capacidade de produção já instalada na região; ou

VIII - estocagem para reexportação.

§ 1º - O produto estrangeiro estocado na ALCT, quando sair para qualquer ponto do território nacional, fica sujeito ao pagamento do imposto, salvo nos casos de isenção prevista em legislação específica (Lei nº 7.965, de 1989, artigo 8º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei nº 7.965, de 1989, artigo 3º, § 1º):

I - armas e munições;

II - automóveis de passageiros;

III - bens finais de informática;

IV - bebidas alcoólicas;

V - perfumes; e

VI - fumos.


Artigo 107 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 107 - Os produtos nacionais ou nacionalizados, que entrarem na ALCT, estarão isentos do imposto quando destinados às finalidades mencionadas no artigo 106 (Lei nº 7.965, de 1989, artigo 4º, e Lei nº 8.981, de 20 de janeiro de 1995, artigo 108).

Parágrafo único - Estão excluídos dos benefícios fiscais de que trata o caput os produtos abaixo, compreendidos nos Capítulos e nas Posições indicadas da TIPI (Lei nº 7.965, de 1989, artigo 4º, § 2º, Lei nº 8.981, de 1995, artigo 108, e Lei nº 9.065, de 20 de junho de 1995, artigo 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: Posição 87.03 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: Posições 22.03 a 22.06 e 22.08 (exceto 2208.90.00 Ex 01) do Capítulo 22; e

IV - fumo e seus derivados: Capítulo 24.


Artigo 108 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

Artigo 108 - Os incentivos previstos nos artigos 106 e 107 vigorarão pelo prazo de vinte e cinco anos, a contar de 26 de dezembro de 1989 (Lei nº 7.965, de 1989, artigo 13).


Artigo 109 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim - ALCGM

Artigo 109 - A entrada de produtos estrangeiros na Área de Livre Comércio de Guajará-Mirim - ALCGM far-se-á com suspensão do imposto, que será convertida em isenção quando os produtos forem destinados a (Lei nº 8.210, de 1991, artigo 4º):

I - consumo e venda, internos;

II - beneficiamento, em seu território, de pescado, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agricultura e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza;

V - estocagem para comercialização no mercado externo; ou

VI - atividades de construção e reparos navais.

§ 1º - Não se aplica o regime fiscal previsto neste artigo a (Lei nº 8.210, de 1991, artigo 4º, § 2º):

I - armas e munições de qualquer natureza;

II - automóveis de passageiros;

III - bens finais de informática;

IV - bebidas alcoólicas;

V - perfumes; e

VI - fumo e seus derivados.

§ 2º - Ressalvada a hipótese prevista no artigo 103, a saída de produtos estrangeiros da ALCGM para qualquer ponto do território nacional, inclusive os utilizados como partes, peças ou matéria-prima, produto intermediário e material de embalagem de produtos ali industrializados, estará sujeita à tributação no momento de sua saída (Lei nº 8.210, de 1991, artigo 4º, § 1º).

§ 3º - A compra de produtos estrangeiros, entrepostados na ALCGM, por empresas estabelecidas em qualquer outro ponto do território nacional, é equiparada, para efeitos administrativos e fiscais, a uma importação em regime comum (Lei nº 8.210, de 1991, artigo 5º).


Artigo 110 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim – ALCGM

Artigo 110 - Os produtos nacionais ou nacionalizados, que entrarem na ALCGM, estarão isentos do imposto quando destinados às finalidades mencionadas no artigo 109 (Lei nº 8.210, de 1991, artigo 6º, e Lei nº 8.981, de 1995, artigo 109).

Parágrafo único - Estão excluídos dos benefícios fiscais de que trata o caput os produtos abaixo, compreendidos nos Capítulos e nas Posições indicadas da TIPI (Lei nº 8.210, de 1991, artigo 6º, § 2º, Lei nº 8.981, de 1995, artigo 109, e Lei nº 9.065, de 1995, artigo 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: Posição 87.03 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: Posições 22.03 a 22.06 e 22.08 (exceto 2208.90.00 Ex 01) do Capítulo 22; e

IV - fumo e seus derivados: Capítulo 24.


Artigo 111 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim – ALCGM

Artigo 111 - Os incentivos previstos nos artigos 109 e 110 vigorarão pelo prazo de vinte e cinco anos, a contar de 22 de julho de 1991 (Lei nº 8.210, de 1991, artigo 13).

Boa Vista - ALCBV e Bonfim - ALCB


Artigo 112 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim – ALCGM

Artigo 112 - A entrada de produtos estrangeiros nas Áreas de Livre Comércio de Boa Vista - ALCBV e Bonfim - ALCB far-se-á com suspensão do imposto, que será convertida em isenção quando forem destinados a (Lei nº 8.256, de 1991, artigo 4º, e Lei nº 11.732, de 2008, artigos 4º e 5º):

I - consumo e venda, internos;

II - beneficiamento, em seus territórios, de pescado, pecuária, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza; ou

V - estocagem para comercialização no mercado externo.

§ 1º - Os demais produtos estrangeiros, inclusive os utilizados como partes, peças ou matéria-prima, produto intermediário e material de embalagem de produtos ali industrializados, gozarão de suspensão do imposto, mas estarão sujeitos à tributação no momento de sua saída para qualquer ponto do território nacional (Lei nº 8.256, de 1991, artigo 4º, § 1º, e Lei nº 11.732, de 2008, artigos 4º e 5º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei nº 8.256, de 1991, artigo 4º, § 2º):

I - armas e munições de qualquer natureza;

II - automóveis de passageiros;

III - bebidas alcoólicas;

IV - perfumes; e

V - fumos e seus derivados.

§ 3º - A compra de produtos estrangeiros armazenados nas ALCBV e ALCB por empresas estabelecidas em qualquer outro ponto do território nacional é considerada, para efeitos administrativos e fiscais, como importação normal (Lei nº 8.256, de 1991, artigo 6º, e Lei nº 11.732, de 2008, artigos 4º e 5º).


Artigo 113 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim – ALCGM

Artigo 113 - Os produtos nacionais ou nacionalizados, que entrarem nas ALCBV e ALCB, estarão isentos do imposto quando destinados às finalidades mencionadas no artigo 112 (Lei nº 8.256, de 1991, artigo 7º, Lei nº 8.981, de 1995, artigo 110, e Lei nº 11.732, de 2008, artigo 4º).

Parágrafo único - Estão excluídos dos benefícios fiscais de que trata o caput os produtos abaixo, compreendidos nos Capítulos e nas Posições indicadas da TIPI (Lei nº8.256, de 1991, artigo 7º, § 2º, Lei nº 8.981, de 1995, artigo 110, e Lei nº 9.065, de 1995, artigo 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: Posição 87.03 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: Posições 22.03 a 22.06 e 22.08 (exceto 2208.90.00 Ex 01) do Capítulo 22; e

IV - fumo e seus derivados: Capítulo 24.


Artigo 114 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim – ALCGM

Artigo 114 - A venda de produtos nacionais ou nacionalizados, efetuada por empresas estabelecidas fora das ALCBV e ALCB para empresas ali estabelecidas fica equiparada à exportação (Lei nº 11.732, de 2008, artigo 7º).


Artigo 115 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim – ALCGM

Artigo 115 - Os incentivos previstos nos artigos 112 e 113 vigorarão pelo prazo de vinte e cinco anos, a contar de 26 de novembro de 1991 (Lei nº 8.256, de 1991, artigo 14, e Lei nº 11.732, de 2008, artigos 4º e 5º).


Artigo 116 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Macapá e Santana - ALCMS

Artigo 116 - A entrada de produtos estrangeiros na Área de Livre Comércio de Macapá e Santana - ALCMS far-se-á com suspensão do imposto, que será convertida em isenção quando forem destinados a (Lei nº 8.256, de 1991, artigo 4º, e Lei nº 8.387, de 1991, artigo 11, caput e § 2º):

I - consumo e venda, internos;

II - beneficiamento, em seus territórios, de pescado, pecuária, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza; ou

V - estocagem para comercialização no mercado externo.

§ 1º - Os demais produtos estrangeiros, inclusive os utilizados como partes, peças ou matéria-prima, produto intermediário e material de embalagem de produtos ali industrializados, gozarão de suspensão do imposto, mas estarão sujeitos à tributação no momento de sua saída para qualquer ponto do território nacional (Lei nº 8.256, de 1991, artigo 4º, § 1º, e Lei nº 8.387, de 1991, artigo 11, caput e § 2º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei nº 8.256, de 1991, artigo 4º, § 2º, e Lei nº 8.387, de 1991, artigo 11, caput e § 2º):

I - armas e munições de qualquer natureza;

II - automóveis de passageiros;

III - bebidas alcoólicas;

IV - perfumes; e

V - fumos e seus derivados.

§ 3º - A compra de produtos estrangeiros armazenados na ALCMS por empresas estabelecidas em qualquer outro ponto do território nacional é considerada, para efeitos administrativos e fiscais, como importação normal (Lei nº 8.256, de 1991, artigo 6º, e Lei nº 8.387, de 1991, artigo 11, caput e § 2º).


Artigo 117 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Macapá e Santana – ALCMS

Artigo 117 - Os produtos nacionais ou nacionalizados, que entrarem na ALCMS, estarão isentos do imposto quando destinados às finalidades mencionadas no artigo 116 (Lei nº 8.256, de 1991, artigo 7º, Lei nº 8.387, de 1991, artigo 11, caput e § 2º, e Lei nº 8.981, de 1995, artigo 110).

Parágrafo único - Estão excluídos dos benefícios fiscais de que trata o caput os produtos abaixo, compreendidos nos Capítulos e nas Posições indicadas da TIPI (Lei nº 8.256, de 1991, artigo 7º, § 2º, Lei nº 8.387, de 1991, artigo 11, caput e § 2º, Lei nº 8.981, de 1995, artigo 110, e Lei nº 9.065, de 1995, artigo 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: Posição 87.03 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: Posições 22.03 a 22.06 e 22.08 (exceto 2208.90.00 Ex 01) do Capítulo 22; e

IV - fumo e seus derivados: Capítulo 24.


Artigo 118 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Macapá e Santana – ALCMS

Artigo 118 - Ficam extintos, a partir de 1o de janeiro de 2014, os incentivos previstos nos artigos 116 e 117 (Lei nº 8.256, de 1991, artigo 14, Lei nº 8.387, de 1991, artigo 11, caput e § 2º, e Lei nº 9.532, de 1997, artigo 77, § 2º).


Artigo 119 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Brasiléia - ALCB e Cruzeiro do Sul - ALCCS

Artigo 119 - A entrada de produtos estrangeiros nas Áreas de Livre Comércio de Brasiléia - ALCB e de Cruzeiro do Sul - ALCCS far-se-á com suspensão do imposto, que será convertida em isenção quando forem destinados a (Lei nº 8.857, de 1994, artigo 4º):

I - consumo e venda, internos;

II - beneficiamento, em seus territórios, de pescado, pecuária, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza;

V - estocagem para comercialização no mercado externo; ou

VI - industrialização de produtos em seus territórios.

§ 1º - Os demais produtos estrangeiros, inclusive os utilizados como partes, peças ou matéria-prima, produto intermediário e material de embalagem de produtos ali industrializados, gozarão de suspensão do imposto, mas estarão sujeitos à tributação no momento de sua saída para qualquer ponto do território nacional (Lei nº 8.857, de 1994, artigo 4º, § 1º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei nº 8.857, de 1994, artigo 4º, § 2º):

I - armas e munições de qualquer natureza;

II - automóveis de passageiros;

III - bebidas alcoólicas;

IV - perfumes; e

V - fumo e seus derivados.

§ 3º - A compra de produtos estrangeiros armazenados nas ALCB e ALCCS por empresas estabelecidas em qualquer outro ponto do território nacional é considerada, para efeitos administrativos e fiscais, como importação normal (Lei nº 8.857, de 1994, artigo 6º).


Artigo 120 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Brasiléia - ALCB e Cruzeiro do Sul – ALCCS

Artigo 120 - Os produtos nacionais ou nacionalizados, que entrarem nas ALCB e ALCCS, estarão isentos do imposto quando destinados às finalidades mencionadas no artigo 119 (Lei nº 8.857, de 1994, artigo 7º, e Lei nº 8.981, de 1995, artigo 110).

Parágrafo único - Estão excluídos dos benefícios fiscais de que trata o caput os produtos abaixo, compreendidos nos Capítulos e nas Posições indicadas da TIPI (Lei nº 8.857, de 1994, artigo 7º, § 2º, Lei nº 8.981, de 1995, artigo 110, e Lei nº 9.065, de 1995, artigo 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: Posição 87.03 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: Posições 22.03 a 22.06 e 22.08 (exceto 2208.90.00 Ex 01) do Capítulo 22; e

IV - fumo e seus derivados: Capítulo 24.


Artigo 121 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 121 - Às empresas autorizadas a operar em Zona de Processamento de Exportação fica assegurada a suspensão do imposto incidente sobre os bens adquiridos no mercado interno, ou importados, de conformidade com o disposto nesta Seção, sem prejuízo das demais disposições constantes de legislação específica (Lei nº 11.508, de 20 de julho de 2007, artigo 6º-A, caput e inciso II, e Lei nº 11.732, de 2008, artigo 1º).

Parágrafo único - A suspensão de que trata o caput aplica-se às:

I - importações de equipamentos, máquinas, aparelhos e instrumentos, novos ou usados, e de matérias-primas, produtos intermediários e materiais de embalagem necessários à instalação industrial ou destinados a integrar o processo produtivo (Lei nº 11.508, de 2007, artigo 12, inciso II, e Lei nº 11.732, de 2008, artigo 2º); e

II - aquisições no mercado interno de bens necessários às atividades da empresa, mencionados no inciso I (Lei nº 11.508, de 2007, artigo 13, e Lei nº 11.732, de 2008, artigo 2º).


Artigo 122 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 122 - As matérias-primas, produtos intermediários e materiais de embalagem, importados ou adquiridos no mercado interno com a suspensão de que trata o artigo 121 deverão ser integralmente utilizados no processo produtivo do produto final (Lei nº 11.508, de 2007, artigo 6º-A, § 5º, e Lei nº 11.732, de 2008, artigo 1º).

Parágrafo único - Excepcionalmente, em casos devidamente autorizados pelo Conselho Nacional das Zonas de Processamento de Exportação, as matérias-primas, produtos intermediários e materiais de embalagem de que trata o caput poderão ser revendidos no mercado interno (Lei nº 11.508, de 2007, art 18, § 7º, e Lei nº 11.732, de 2008, artigo 2º).


Artigo 123 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 123 - A suspensão do imposto de que trata o artigo 121:

I - quando for relativa a máquinas, aparelhos, instrumentos e equipamentos, aplica-se a bens, novos ou usados, para incorporação ao ativo imobilizado da empresa autorizada a operar em Zona de Processamento de Exportação (Lei nº 11.508, de 2007, artigo 6ºA, § 2º, e Lei nº 11.732, de 2008, artigo 1º); e

II - converte-se em alíquota zero depois de cumprido o compromisso de auferir e manter, por ano-calendário, a receita bruta decorrente de exportação para o exterior nos termos previstos na legislação específica e decorrido o prazo de dois anos da data de ocorrência do fato gerador (Lei nº 11.508, de 2007, artigo 6º-A, § 7º, e Lei nº 11.732, de 2008, art.1º).

§ 1º - Na hipótese do inciso I, a empresa que não incorporar o bem ao ativo imobilizado ou revendê-lo antes da conversão em alíquota zero ou em isenção, na forma do inciso II, fica obrigada a recolher o imposto com a exigibilidade suspensa acrescido de juros e multa de mora, na forma dos artigos 552 a 554, contados a partir da data da aquisição no mercado interno ou de registro da declaração de importação correspondente (Lei nº 11.508, de 2007, artigo 6º-A, § 4º, e Lei nº 11.732, de 2008, artigo 1º).

§ 2º - Na hipótese de não ser efetuado o recolhimento na forma do § 1º, caberá lançamento de ofício, nas condições previstas na Lei nº 11.508, de 2007 (Lei nº 11.508, de 2007, artigo 6º -A, § 9º, e Lei nº 11.732, de 2008, artigo 1º).


Artigo 124 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 124 - Na importação de produtos usados, a suspensão de que trata o artigo 121 será aplicada quando se tratar de conjunto industrial e que seja elemento constitutivo da integralização do capital social da empresa (Lei nº 11.508, de 2007, artigo 6º-A, § 3º, e Lei nº 11.732, de 2008, art.1º).


Artigo 125 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 125 - Os produtos industrializados em Zona de Processamento de Exportação, quando vendidos para o mercado interno, estarão sujeitos ao pagamento do imposto normalmente incidente na operação (Lei nº 11.508, de 2007, artigo 18, § 3º, e Lei nº 11.732, de 2008, artigo 2º).


Artigo 126 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 126 - Nas notas fiscais relativas à venda para empresa autorizada a operar na forma do artigo 121 deverá constar a expressão "Venda Efetuada com Regime de Suspensão", com a especificação do dispositivo legal correspondente (Lei nº 11.508, de 2007, artigo 6º-A, § 6º, e Lei nº 11.732, de 2008, artigo 1º).


Artigo 127 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 127 - Aplica-se o tratamento estabelecido no artigo 121 para as aquisições de mercadorias realizadas entre empresas autorizadas a operar em Zona de Processamento de Exportação (Lei nº 11.508, de 2007, artigo 18, § 5º, e Lei nº 11.732, de 2008, artigo 2º).


Artigo 128 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 128 - Os produtos importados ou adquiridos no mercado interno referidos no artigo 121 poderão ser mantidos em depósito, reexportados ou destruídos, na forma prevista na legislação aduaneira (Lei nº 11.508, de 2007, artigo 12, § 2º, e artigo 13, parágrafo único, e Lei nº 11.732, de 2008, artigo 2º).


Artigo 129 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Artigo 129 - A empresa autorizada a operar em Zona de Processamento de Exportação de que trata o artigo 121 responde pelo imposto suspenso na condição de (Lei nº 11.508, de 2007, artigo 6º-A, § 1º, e Lei nº 11.732, de 2008, artigo 1º):

I - contribuinte, nas operações de importação (Lei nº 11.508, de 2007, artigo 6º-A, § 1º, inciso I, e Lei nº 11.732, de 2008, artigo 1º); e

II - responsável, nas aquisições no mercado interno (Lei nº 11.508, de 2007, artigo 6º-A, § 1º, inciso II, e Lei nº 11.732, de 2008, artigo 1º).


Artigo 130 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Perdimento

Artigo 130 - Considera-se dano ao erário, para efeito de aplicação da pena de perdimento, a introdução (Lei nº 11.508, de 2007, artigo 23, e Lei nº 11.732, de 2008, artigo 2º):

I - no mercado interno, de mercadoria procedente de Zona de Processamento de Exportação que tenha sido importada, adquirida no mercado interno ou produzida em Zona de Processamento de Exportação fora dos casos autorizados de conformidade com a legislação específica; e

II - em Zona de Processamento de Exportação, de mercadoria estrangeira não permitida.

Parágrafo único - Aplica-se o disposto no Decreto-Lei nº 1.455, de 1976, para efeitos de aplicação e julgamento da pena de perdimento estabelecida neste artigo.


Artigo 131 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Prazo

Artigo 131 - A solicitação de instalação de empresa em Zona de Processamento de Exportação será feita mediante apresentação de projeto, na forma estabelecida em regulamento específico (Lei nº 11.508, de 2007, artigo 2º, § 5º, e Lei nº 11.732, de 2008, artigo 2º).

§ 1º - O ato que autorizar a instalação de empresa em Zona de Processamento de Exportação relacionará os produtos a serem fabricados de acordo com a sua classificação na TIPI e assegurará o tratamento relativo a Zonas de Processamento de Exportação pelo prazo de até vinte anos (Lei nº 11.508, de 2007, artigo 8º, e Lei nº 11.732, de 2008, artigo 2º).

§ 2º - O prazo de que trata o § 1º poderá, a critério do Conselho Nacional das Zonas de Processamento de Exportação, ser prorrogado por igual período, nos casos de investimento de grande vulto que exijam longos prazos de amortização (Lei nº 11.508, de 2007, artigo 8º, § 2º, e Lei nº 11.732, de 2008, artigo 2º).


Artigo 132 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS REGIONAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DOS REGIMES FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Vedação

Artigo 132 - É vedada a instalação em Zona de Processamento de Exportação de empresas cujos projetos evidenciem a simples transferência de plantas industriais já instaladas no País (Lei nº 11.508, de 2007, artigo 5º).

Parágrafo único - Não serão autorizadas, em Zona de Processamento de Exportação, a produção, a importação ou a exportação de (Lei nº 11.508, de 2007, artigo 5º, parágrafo único):

I - armas ou explosivos de qualquer natureza, salvo com prévia autorização do Comando do Exército;

II - material radioativo, salvo com prévia autorização da Comissão Nacional de Energia Nuclear; e

III - outros indicados em regulamento específico.


Artigo 133 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção I - Do Setor Automotivo

Crédito Presumido

Artigo 133 - Os empreendimentos industriais instalados nas áreas de atuação da Superintendência do Desenvolvimento da Amazônia - SUDAM e da Superintendência do Desenvolvimento do Nordeste - SUDENE e na região Centro-Oeste, exceto no Distrito Federal, farão jus a crédito presumido, a ser aproveitado em relação às saídas ocorridas até 31 de dezembro de 2010, para dedução, na apuração do imposto, incidente nas saídas de produtos classificados nas Posições 87.02 a 87.04 da TIPI (Lei Complementar no 124, de 3 de janeiro de 2007, artigos 1º, 2o e 19, Lei Complementar no 125, de 3 de janeiro de 2007, artigos 1º, 2o e 22, e Lei nº 9.826, de 1999, artigo 1º, §§ 1º e 3º).

§ 1º - O crédito presumido de que trata o caput corresponderá a trinta e dois por cento do valor do IPI incidente nas saídas, do estabelecimento industrial, dos produtos nacionais ou importados diretamente pelo beneficiário (Lei nº 9.826, de 1999, artigo 1º, § 2º).

§ 2º - O benefício somente será usufruído pelos contribuintes cujos projetos hajam sido apresentados até 31 de outubro de 1999, não podendo ser utilizado cumulativamente com outros benefícios fiscais federais, exceto os de caráter regional relativos ao Imposto Sobre a Renda das Pessoas Jurídicas (Lei nº 9.826, de 1999, artigos 2º e 3º).

§ 3º - Os Ministros de Estado da Fazenda e do Desenvolvimento, Indústria e Comércio Exterior fixarão, em ato conjunto, os requisitos para apresentação e aprovação dos projetos (Lei nº 9.826, de 1999, artigo 2º, § 2º).

§ 4º - Inclui-se obrigatoriamente entre os requisitos a que se refere o § 3º a exigência de que a instalação de novo empreendimento industrial não implique transferência de empreendimento já instalado, para as regiões incentivadas (Lei nº 9.826, de 1999, artigo 2º, § 3º).

§ 5º - Os projetos deverão ser implantados no prazo máximo de quarenta e dois meses, contados da data de sua aprovação (Lei nº 9.826, de 1999, artigo 2º, § 4º).

§ 6º - O direito ao crédito presumido dar-se-á a partir da data de aprovação do projeto, alcançando, inclusive, o período de apuração do IPI que contiver aquela data (Lei nº 9.826, de 1999, artigo 2º, § 5º).

§ 7º - A utilização do crédito presumido em desacordo com as normas estabelecidas, bem como o descumprimento do projeto, implicará o pagamento do imposto e dos respectivos acréscimos legais (Lei nº 9.826, de 1999, artigo 4º).


Artigo 134 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção I - Do Setor Automotivo

Crédito Presumido

Artigo 134 - O estabelecimento industrial, ou equiparado a industrial de que trata o artigo 137, poderá aderir ao regime especial de apuração do imposto, relativamente à parcela do frete cobrado pela prestação do serviço de transporte dos produtos classificados nos Códigos 8433.53.00, 8433.59.1, 8701.10.00, 8701.30.00, 8701.90, 8702.10.00 Ex 01, 8702.90.90 Ex 01, 87.03, 8704.2, 8704.3 e 8706.00.20, da TIPI, nos termos e condições estabelecidos pela Secretaria da Receita Federal do Brasil (Medida Provisória no 2.158-35, de 2001, artigo 56, caput e § 2º).

§ 1º - O regime especial (Medida Provisória no 2.158-35, de 2001, artigo 56, § 1º, e Lei nº 11.827, de 2008, artigo 3º):

I - consistirá de crédito presumido do imposto em montante equivalente a três por cento do valor do imposto destacado na nota fiscal; e

II - será concedido mediante opção e sob condição de que os serviços de transporte, cumulativamente:

a) sejam executados ou contratados exclusivamente por estabelecimento industrial;

b) sejam cobrados juntamente com o preço dos produtos referidos no caput, nas operações de saída do estabelecimento industrial; e

c) compreendam a totalidade do trajeto, no País, desde o estabelecimento industrial até o local de entrega do produto ao adquirente.

§ 2º - Na hipótese do artigo 137, o disposto na alínea "c" do inciso II do § 1º alcança o trajeto, no País, desde o estabelecimento executor da encomenda até o local de entrega do produto ao adquirente (Medida Provisória nº 2.158-35, de 2001, artigo 56, § 3º).


Artigo 135 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção I - Do Setor Automotivo

Crédito Presumido

Artigo 135 - Poderá ser concedido às empresas referidas no § 1º, até 31 de dezembro de 2010, o incentivo fiscal do crédito presumido do IPI, como ressarcimento das contribuições de que tratam as Leis Complementares no 7, de 7 de setembro de 1970, no 8, de 3 de dezembro de 1970, e no 70, de 30 de dezembro de 1991, no montante correspondente ao dobro das referidas contribuições que incidiram sobre o valor do faturamento decorrente da venda de produtos de fabricação própria (Lei nº 9.440, de 14 de março de 1997, artigo 11, caput e inciso IV).

§ 1º - O disposto neste artigo aplica-se exclusivamente às empresas que sejam montadoras e fabricantes de (Lei nº 9.440, de 1997, artigo 1º, § 1º):

I - veículos automotores terrestres de passageiros e de uso misto de duas rodas ou mais e jipes;

II - caminhonetas, furgões, picapes e veículos automotores, de quatro rodas ou mais, para transporte de mercadorias de capacidade máxima de carga não superior a quatro toneladas;

III - veículos automotores terrestres de transporte de mercadorias de capacidade de carga igual ou superior a quatro toneladas, veículos terrestres para transporte de dez pessoas ou mais e caminhões-tratores;

IV - tratores agrícolas e colheitadeiras;

V - tratores, máquinas rodoviárias e de escavação e empilhadeiras;

VI - carroçarias para veículos automotores em geral;

VII - reboques e semirreboques utilizados para o transporte de mercadorias; e

VIII - partes, peças, componentes, conjuntos e subconjuntos - acabados e semiacabados - e pneumáticos, destinados aos produtos relacionados neste inciso e nos incisos I a VII.

§ 2º - A concessão do incentivo fiscal dependerá de que as empresas referidas no § 1º tenham (Lei nº 9.440, de 1997, artigos 11 e 12):

I - sido habilitadas, até 31 de dezembro de 1997, aos benefícios fiscais para o desenvolvimento regional;

II - cumprido com todas as condições estipuladas na Lei nº 9.440, de 1997, e constantes do termo de aprovação assinado pela empresa; e

III - comprovado a regularidade do pagamento dos impostos e contribuições federais.

§ 3º - O incentivo fiscal alcançará os fatos geradores ocorridos a partir do mês subsequente ao da sua concessão (Lei nº 9.440, de 1997, artigo 1º, § 14).

§ 4º - O crédito presumido será escriturado no livro Registro de Apuração do IPI, de que trata o artigo 477 e utilizado mediante dedução do imposto devido em razão das saídas de produtos do estabelecimento que apurar o referido crédito (Lei nº 9.440, de 1997, artigo 1º, § 14).

§ 5º - Quando, do confronto dos débitos e créditos, num período de apuração do imposto, resultar saldo credor, será este transferido para o período seguinte (Lei nº 9.440, de 1997, artigo 1º, § 14).

§ 6º - O crédito presumido não aproveitado na forma dos §§ 4º e 5o poderá, ao final de cada trimestre-calendário, ser aproveitado de conformidade com o disposto no artigo 268, observadas as regras específicas estabelecidas pela Secretaria da Receita Federal do Brasil (Lei nº 9.440, de 1997, artigo 1º, § 14).


Artigo 136 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção I - Do Setor Automotivo

Suspensão

Artigo 136 - Sairão com suspensão do imposto:

I - no desembaraço aduaneiro, os chassis, carroçarias, peças, partes, componentes e acessórios, importados sob regime aduaneiro especial, sem cobertura cambial, destinados à industrialização por encomenda dos produtos classificados nas Posições 87.01 a 87.05 da TIPI (Medida Provisória no 2.189-49, de 23 de agosto de 2001, artigo 17, §§ 1º e 2º);

II - do estabelecimento industrial, os produtos resultantes da industrialização de que trata o inciso I, quando destinados ao mercado interno para a empresa comercial atacadista, controlada, direta ou indiretamente, pela pessoa jurídica encomendante domiciliada no exterior, por conta e ordem desta (Medida Provisória nº 2.189-49, de 2001, artigo 17, § 4º, inciso II);

III - do estabelecimento industrial, os componentes, chassis, carroçarias, acessórios, partes e peças dos produtos autopropulsados classificados nas Posições 84.29, 84.32, 84.33, 87.01 a 87.06 e 87.11 da TIPI (Lei nº 9.826, de 1999, artigo 5º, e Lei nº 10.485, de 2002, artigo 4º);

IV - no desembaraço aduaneiro, os componentes, chassis, carroçarias, acessórios, partes e peças, referidos no inciso III, quando importados diretamente por estabelecimento industrial (Lei nº 9.826, de 1999, artigo 5º, § 1º, e Lei nº 10.485, de 2002, artigo 4º);

V - do estabelecimento industrial, as matérias-primas, os produtos intermediários e os materiais de embalagem, quando adquiridos por estabelecimentos industriais fabricantes, preponderantemente, de componentes, chassis, carroçarias, partes e peças para industrialização dos produtos autopropulsados classificados nos Códigos 84.29, 8432.40.00, 8432.80.00, 8433.20, 8433.30.00, 8433.40.00, 8433.5 e 87.01 a 87.06 da TIPI (Lei nº 10.485, de 2002, artigo 1º, e Lei nº 10.637, de 2002, artigo 29, § 1º, inciso I, alínea "a"); e

VI - no desembaraço aduaneiro, as matérias-primas, os produtos intermediários e os materiais de embalagem, importados diretamente por estabelecimento industrial de que trata o inciso V (Lei nº 10.637, de 2002, artigo 29, § 4º).

§ 1º - A concessão do regime aduaneiro especial, de que trata o inciso I do caput, dependerá de prévia habilitação perante a Secretaria da Receita Federal do Brasil, que expedirá as normas necessárias ao seu cumprimento (Medida Provisória nº 2.189-49, de 2001, artigo 17, § 6º).

§ 2º - Quando os produtos resultantes da industrialização por encomenda de que trata o inciso I do caput forem destinados ao exterior, resolve-se a suspensão do imposto incidente na importação e na aquisição, no mercado interno, das matérias-primas, dos produtos intermediários e dos materiais de embalagem neles empregados (Medida Provisória nº 2.189-49, de 2001, artigo 17, § 4º, inciso I).

§ 3º - A suspensão de que tratam os incisos III e IV do caput é condicionada a que o produto, inclusive importado, seja destinado a emprego, pelo estabelecimento industrial adquirente (Lei nº 9.826, de 1999, artigo 5º, § 2º, e Lei nº 10.485, de 2002, artigo 4º):

I - na produção de componentes, chassis, carroçarias, acessórios, partes ou peças dos produtos autopropulsados (Lei nº 9.826, de 1999, artigo 5º, § 2º, inciso I, e Lei nº 10.485, de 2002, artigo 4º); ou

II - na montagem dos produtos autopropulsados classificados nas Posições 84.29, 84.32, 84.33, 87.01, 87.02, 87.03, 87.05, 87.06 e 87.11, e nos Códigos 8704.10, 8704.2 e 8704.3 da TIPI (Lei nº 9.826, de 1999, artigo 5º, § 2º, inciso II, e Lei nº 10.485, de 2002, artigo 4º).

§ 4º - O disposto nos incisos III e IV do caput aplica-se, também, ao estabelecimento equiparado a industrial, de que trata o artigo 137 (Lei nº 9.826, de 1999, artigo 5º, § 6º, Lei nº 10.485, de 2002, artigo 4º, e Lei nº 10.865, de 2004, artigo 33).

§ 5º - O disposto no inciso I do § 3º alcança, exclusivamente, os produtos destinados a emprego na industrialização dos produtos autopropulsados relacionados nos Anexos I e II da Lei nº 10.485, de 2002 (Lei nº 10.485, de 2002, artigo 4º, parágrafo único).

§ 6º - O disposto nos incisos V e VI do caput aplica-se ao estabelecimento industrial cuja receita bruta decorrente dos produtos ali referidos, no ano-calendário imediatamente anterior ao da aquisição, houver sido superior a sessenta por cento de sua receita bruta total no mesmo período (Lei nº 10.637, de 2002, artigo 29, § 2º).

§ 7º - Para os fins do disposto nos incisos V e VI do caput, as empresas adquirentes deverão (Lei nº 10.637, de 2002, artigo 29, § 7º):

I - atender aos termos e às condições estabelecidas pela Secretaria da Receita Federal do Brasil (Lei nº 10.637, de 2002, artigo 29, § 7º, inciso I); e

II - declarar ao vendedor, de forma expressa e sob as penas da lei, que atendem a todos os requisitos estabelecidos (Lei nº 10.637, de 2002, artigo 29, § 7º, inciso II).


Artigo 137 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção I - Do Setor Automotivo

Equiparação a Estabelecimento Industrial

Artigo 137 - Equipara-se a estabelecimento industrial a empresa comercial atacadista adquirente dos produtos classificados nas Posições 87.01 a 87.05 da TIPI, industrializados por encomenda por conta e ordem de pessoa jurídica domiciliada no exterior, da qual é controlada direta ou indiretamente, observado o disposto no § 2º do artigo 9º (Medida Provisória no 2.189-49, de 2001, artigo 17, § 5º).


Artigo 138 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção I - Do Setor Automotivo

Pagamento do Imposto Suspenso

Artigo 138 - Na hipótese de destinação dos produtos adquiridos ou importados com suspensão do imposto, distinta da prevista no § 3º do artigo 136, a saída do estabelecimento industrial adquirente ou importador dar-se-á com a incidência do imposto (Lei nº 9.826, de 1999, artigo 5º, § 5º, e Lei nº 10.485, de 2002, artigo 4º).


Artigo 139 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção I - Do Setor Automotivo

Nota Fiscal

Artigo 139 - Nas notas fiscais, relativas às saídas referidas nos incisos III a VI do caput do artigo 136, deverá constar a expressão "Saído com suspensão do IPI", com a especificação do dispositivo legal correspondente, vedado o registro do imposto nas referidas notas (Lei nº 9.826, de 1999, artigo 5º, § 4º, Lei nº 10.485, de 2002, artigo 4º, e Lei nº 10.637, de 2002, artigo 29, § 6º).


Artigo 140 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Direito ao Benefício

Artigo 140 - As empresas de desenvolvimento ou produção de bens e serviços de informática e automação que invistam em atividades de pesquisa e desenvolvimento em tecnologia da informação poderão pleitear isenção ou redução do imposto para bens de informática e automação (Lei nº 8.248, de 1991, artigo 4º, e Lei nº 10.176, de 2001, artigo 1º).

§ 1º - Para fazer jus aos benefícios previstos no caput, as empresas de desenvolvimento ou produção de bens e serviços de informática e automação deverão investir, anualmente, em atividades de pesquisa e desenvolvimento em tecnologia da informação a serem realizadas no País, conforme definido em legislação específica (Lei nº 8.248, de 1991, artigo 11, e Lei nº 11.077, de 2004, artigo 1º).

§ 2º - As empresas beneficiárias deverão encaminhar anualmente ao Ministério da Ciência e Tecnologia demonstrativos do cumprimento, no ano anterior, das obrigações a que estão sujeitas para gozo da isenção ou redução do imposto, mediante apresentação de relatórios descritivos das atividades de pesquisa e desenvolvimento previstas no projeto elaborado e dos respectivos resultados alcançados (Lei nº 8.248, de 1991, artigo 11, § 9º, e Lei nº 10.176, de 2001, artigo 2º).


Artigo 141 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Direito ao Benefício

Artigo 141 - Para fins do disposto nesta Seção, consideram-se bens de informática e automação:

I - componentes eletrônicos a semicondutor, optoeletrônicos, bem como os respectivos insumos de natureza eletrônica (Lei nº 8.248, de 1991, artigo 16-A, e Lei nº 10.176, de 2001, artigo 5º);

II - máquinas, equipamentos e dispositivos baseados em técnica digital, com funções de coleta, tratamento, estruturação, armazenamento, comutação, transmissão, recuperação ou apresentação da informação, seus respectivos insumos eletrônicos, partes, peças e suporte físico para operação (Lei nº 8.248, de 1991, artigo 16-A, e Lei nº 10.176, de 2001, artigo 5º);

III - os aparelhos telefônicos por fio, com unidade auscultador-microfone sem fio, que incorporem controle por técnicas digitais, classificados no Código 8517.11.00 da TIPI (Lei nº 8.248, de 1991, artigo 16-A, § 4º, Lei nº 10.176, de 2001, artigo 5º, e Lei nº 11.077, de 2004, artigo 1º);

IV - terminais portáteis de telefonia celular, classificados no Código 8517.12.31 da TIPI (Lei nº 8.248, de 1991, artigo 16-A, § 2º, inciso I, e Lei nº 10.176, de 2001, artigo 5º); e

V - unidades de saída por vídeo (monitores), classificados nas Subposições 8528.41 e 8528.51 da TIPI, desprovidas de interfaces e circuitarias para recepção de sinal de rádio frequência ou mesmo vídeo composto, próprias para operar com máquinas, equipamentos e dispositivos baseados em técnica digital da Posição 84.71 da TIPI, com funções de coleta, tratamento, estruturação, armazenamento, comutação, transmissão, recuperação ou apresentação da informação (Lei nº 8.248, de 1991, artigo 16-A, § 2º, inciso II, Lei nº 10.176, de 2001, artigo 5º, e Lei nº 11.077, de 2004, artigo 1º).

§ 1º - O Poder Executivo, respeitado o disposto no caput e no § 2º, definirá a relação dos bens alcançados pelo benefício de que trata o artigo 140 (Lei nº 8.248, de 1991, artigo 4º, § 1º, e Lei nº 10.176, de 2001, artigo 1º).

§ 2º - O disposto no artigo 140 não se aplica aos produtos dos segmentos de áudio, áudio e vídeo, e lazer e entretenimento, ainda que incorporem tecnologia digital, incluindo os constantes da seguinte relação, que poderá ser ampliada em decorrência de inovações tecnológicas, elaborada conforme a TIPI (Lei nº 8.248, de 1991, artigo 16-A, § 1º, e Lei nº 10.176, de 2001, artigo 5º):

I - aparelhos de fotocópia, por sistema óptico ou por contato, e aparelhos de termocópia, da Subposição 8443.39;

II - aparelhos de gravação de som, aparelhos de reprodução de som, aparelhos de gravação e de reprodução de som, da Posição 85.19;

III - aparelhos videofônicos de gravação ou de reprodução, mesmo incorporando um receptor de sinais videofônicos, da Posição 85.21;

IV - partes e acessórios reconhecíveis como sendo exclusiva ou principalmente destinados aos aparelhos das Posições 85.19, 85.21 e 85.22;

V - discos, fitas, dispositivos de armazenamento não volátil de dados à base de semicondutores e outros suportes para gravação de som ou para gravações semelhantes (exceto os produtos do Código 8523.52.00), mesmo gravados, incluídos as matrizes e moldes galvânicos para fabricação de discos, da Posição 85.23;

VI - câmeras de televisão, câmaras fotográficas digitais e câmeras de vídeo, da Subposição 8525.80;

VII - aparelhos receptores para radiodifusão, mesmo combinados, num mesmo invólucro com um aparelho de gravação ou de reprodução de som, ou com um relógio, da Posição 85.27;

VIII - aparelhos receptores de televisão, mesmo incorporando um aparelho receptor de radiodifusão ou um aparelho de gravação ou de reprodução de som ou de imagens; monitores, exceto os relacionados no inciso V do caput, e projetores, da Posição 85.28;

IX - partes reconhecíveis como exclusiva ou principalmente destinadas às câmeras da Subposição 8525.80, referidas no inciso VI, e aos aparelhos das Posições 85.27, 85.28 e 85.29;

X - tubos de raios catódicos para receptores de televisão, da Posição 85.40;

XI - câmeras fotográficas; aparelhos e dispositivos, incluídos as lâmpadas e tubos, de luz-relâmpago (flash), para fotografia, da Posição 90.06;

XII - câmeras e projetores cinematográficos, mesmo com aparelhos de gravação ou de reprodução de som incorporados, da Posição 90.07;

XIII - aparelhos de projeção fixa; câmeras fotográficas, de ampliação ou de redução, da Posição 90.08; e

XIV - aparelhos de relojoaria e suas partes, do Capítulo 91.

§ 3º - Para os aparelhos do inciso III do caput, os benefícios previstos no artigo 140 não estão condicionados à obrigação de realizar os investimentos de que trata o § 1º do mesmo artigo (Lei nº 8.248, de 1991, artigo 16-A, § 5º, e Lei nº 11.077, de 2004, artigo 1º).


Artigo 142 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Isenção e Redução

Artigo 142 - Os microcomputadores portáteis (Códigos 8471.30.11, 8471.30.12, 8471.30.19, 8471.41.10 e 8471.41.90 da TIPI) e as unidades de processamento digitais de pequena capacidade, baseadas em microprocessadores (Código 8471.50.10 da TIPI), de valor até R$ 11.000,00 (onze mil reais), bem como as unidades de discos magnéticos e ópticos (Códigos 8471.70.11, 8471.70.12, 8471.70.21 e 8471.70.29 da TIPI), circuitos impressos com componentes elétricos e eletrônicos montados (Códigos 8473.30.41, 8473.30.42, 8473.30.43 e 8473.30.49 da TIPI), gabinetes (Código 8473.30.1 da TIPI) e fontes de alimentação (Código 8504.40.90 da TIPI), reconhecíveis como exclusiva ou principalmente destinados a tais produtos, os bens de informática e automação desenvolvidos no País (Lei nº 8.248, de 1991, artigo 4º, §§ 5º e 7º, Lei nº 10.176, de 2001, artigo 11, §§ 1º e 4º, Lei nº 10.664, de 2003, artigo 1º, e Lei nº 11.077, de 2004, artigos 1º e 3º):

I - quando produzidos na Região Centro-Oeste e nas regiões de influência da SUDAM e da SUDENE (Lei nº 10.176, de 2001, artigo 11, §§ 1º e 4o, e Lei nº 11.077, de 2004, artigo 3º):

a) até 31 de dezembro de 2014, são isentos do imposto;

b) de 1o de janeiro até 31 de dezembro de 2015, as alíquotas do imposto ficam sujeitas à redução de noventa e cinco por cento; e

c) de 1o de janeiro de 2016 a 31 de dezembro de 2019, as alíquotas do imposto ficam sujeitas à redução de oitenta e cinco por cento;

II - quando produzidos em outros pontos do território nacional, as alíquotas do imposto ficam reduzidas nos seguintes percentuais (Lei nº 8.248, de 1991, artigo 4º, § 5º, Lei nº 10.664, de 2003, artigo 1º, e Lei nº 11.077, de 2004, artigo 1º):

a) noventa e cinco por cento, de 1o de janeiro de 2004 até 31 de dezembro de 2014;

b) noventa por cento, de 1o de janeiro até 31 de dezembro de 2015; e

c) setenta por cento, de 1o de janeiro de 2016 até 31 de dezembro de 2019.

Parágrafo único - O Poder Executivo poderá atualizar o valor fixado no caput (Lei nº 8.248, de 1991, artigo 4º, § 6º, e Lei nº 11.077, de 2004, artigo 1º).


Artigo 143 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Isenção e Redução

Artigo 143 - As alíquotas do imposto, incidentes sobre os bens de informática e automação, não especificados no artigo 142, serão reduzidas:

I - quando produzidos na Região Centro-Oeste e nas regiões de influência da SUDAM e da SUDENE, em (Lei nº 10.176, de 2001, artigo 11, e Lei nº 11.077, de 2004, artigo 3º):

a) noventa e cinco por cento, de 1o de janeiro de 2004 a 31 de dezembro de 2014;

b) noventa por cento, de 1o de janeiro até 31 de dezembro de 2015; e

c) oitenta e cinco por cento, de 1o de janeiro de 2016 a 31 de dezembro de 2019, quando será extinta a redução; e

II - quando produzidos em outros pontos do território nacional, em (Lei nº 8.248, de 1991, artigo 4º, § 1º-A, Lei nº 10.176, de 2001, artigo 1º, e Lei nº 11.077, de 2004, artigo 1º):

a) oitenta por cento, de 1o de janeiro de 2004 até 31 de dezembro de 2014;

b) setenta e cinco por cento, de 1o de janeiro até 31 de dezembro de 2015; e

c) setenta por cento, de 1º de janeiro de 2016 até 31 de dezembro de 2019.


Artigo 144 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Isenção e Redução

Artigo 144 - A isenção ou redução do imposto somente contemplará os bens de informática e automação relacionados pelo Poder Executivo, produzidos no País conforme PPB, estabelecido em portaria conjunta dos Ministros de Estado do Desenvolvimento, Indústria e Comércio Exterior e da Ciência e Tecnologia (Lei nº 8.248, de 1991, artigo 4º, §§ 1º e 1º-C, e Lei nº 10.176, de 2001, artigo 1º).


Artigo 145 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Isenção e Redução

Artigo 145 - Para os fins do disposto nesta Seção, consideram-se bens ou produtos desenvolvidos no País os bens de informática e automação de que trata o artigo 141 e aqueles que atendam às condições estabelecidas em portaria do Ministro de Estado da Ciência e Tecnologia.


Artigo 146 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Isenção e Redução

Artigo 146 - O pleito para habilitação à concessão da isenção ou redução do imposto será apresentado ao Ministério da Ciência e Tecnologia pela empresa fabricante de bens de informática e automação, conforme instruções fixadas em conjunto por aquele Ministério e pelo Ministério do Desenvolvimento, Indústria e Comércio Exterior, por intermédio de proposta de projeto que deverá (Lei nº 8.248, de 1991, artigo 4º, § 1º-C, e Lei nº 10.176, de 2001, artigo 1º):

I - identificar os produtos a serem fabricados;

II - contemplar o plano de pesquisa e desenvolvimento elaborado pela empresa;

III - demonstrar que na industrialização dos produtos a empresa atenderá aos Processos Produtivos Básicos para eles estabelecidos;

IV - ser instruída com a Certidão Conjunta Negativa, ou Positiva com Efeitos de Negativa, de Débitos Relativos a Tributos Federais e à Dívida Ativa da União, com a Certidão Negativa, ou Positiva com Efeitos de Negativa, de Débitos Relativos às Contribuições Previdenciárias e com a comprovação da inexistência de débitos relativos ao Fundo de Garantia do Tempo de Serviço - FGTS; e

V - comprovar, quando for o caso, que os produtos atendem ao requisito de serem desenvolvidos no País.

§ 1º - A empresa habilitada deverá manter atualizada a proposta de projeto, tanto no que diz respeito ao plano de pesquisa e desenvolvimento quanto ao cumprimento do Processo Produtivo Básico.

§ 2º - Comprovado o atendimento aos requisitos estabelecidos nesta Seção, será publicada no Diário Oficial da União portaria conjunta dos Ministros de Estado da Ciência e Tecnologia, do Desenvolvimento, Indústria e Comércio Exterior e da Fazenda reconhecendo o direito à fruição da isenção ou redução do imposto, quanto aos produtos nela mencionados, fabricados pela empresa interessada.

§ 3º - Se a empresa não der início à execução do plano de pesquisa e desenvolvimento e à fabricação dos produtos com atendimento ao PPB, cumulativamente, no prazo de cento e oitenta dias, contados da publicação da portaria conjunta a que se refere o § 2º, o ato será cancelado, nas condições estabelecidas em regulamento próprio.

§ 4º - A empresa habilitada deverá manter registro contábil próprio com relação aos produtos relacionados nas portarias conjuntas de seu interesse, identificando os respectivos números de série, quando aplicável, documento fiscal e valor da comercialização, pelo prazo em que estiver sujeita à guarda da correspondente documentação fiscal.

§ 5º - Os procedimentos para inclusão de novos modelos de produtos relacionados nas portarias conjuntas a que se refere o § 2º serão fixados em ato conjunto pelos Ministros de Estado da Ciência e Tecnologia e do Desenvolvimento, Indústria e Comércio Exterior.


Artigo 147 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Isenção e Redução

Artigo 147 - Na hipótese do não cumprimento das exigências para gozo dos benefícios, ou da não aprovação dos relatórios referidos no § 2º do artigo 140, a sua concessão será suspensa, sem prejuízo do ressarcimento dos benefícios anteriormente usufruídos, acrescidos de juros de mora de que trata o artigo 554 e de multas pecuniárias aplicáveis aos débitos fiscais relativos aos tributos da mesma natureza (Lei nº 8.248, de 1991, artigo 9º, e Lei nº 10.176, de 2001, artigo 1º).


Artigo 148 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Suspensão

Artigo 148 - Sairão do estabelecimento industrial com suspensão do imposto as matérias-primas, os produtos intermediários e os materiais de embalagem, quando adquiridos por estabelecimentos industriais fabricantes, preponderantemente, de bens de que trata o artigo 144, que gozem do benefício referido no artigo 140 (Lei nº 10.637, de 2002, artigo 29, § 1º, inciso I, alínea "c", e Lei nº 11.908, de 3 de março de 2009, artigo 9º).

§ 1º - As matérias-primas, os produtos intermediários e os materiais de embalagem, importados diretamente por estabelecimento industrial fabricante de que trata o caput serão desembaraçados com suspensão do imposto (Lei nº 10.637, de 2002, artigo 29, § 4º).

§ 2º - O disposto no caput aplica-se ao estabelecimento industrial cuja receita bruta decorrente dos produtos ali referidos, no ano-calendário imediatamente anterior ao da aquisição, houver sido superior a sessenta por cento de sua receita bruta total no mesmo período (Lei nº 10.637, de 2002, artigo 29, § 2º).

§ 3º - Para os fins do disposto neste artigo, as empresas adquirentes deverão:

I - atender aos termos e às condições estabelecidas pela Secretaria da Receita Federal do Brasil (Lei nº 10.637, de 2002, artigo 29, § 7º, inciso I); e

II - declarar ao vendedor, de forma expressa e sob as penas da lei, que atendem a todos os requisitos estabelecidos (Lei nº 10.637, de 2002, artigo 29, § 7º, inciso II).

§ 4º - As matérias-primas, os produtos intermediários e os materiais de embalagem, importados diretamente por estabelecimentos industriais fabricantes, preponderantemente, de bens de que trata o artigo 144, que gozem do benefício referido no artigo 140 serão desembaraçados com suspensão do imposto (Lei nº 10.637, de 2002, artigo 29, § 4º, e Lei nº 11.908, de 2009, artigo 9º).


Artigo 149 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção II - Dos Bens de Informática

Outras Disposições

Artigo 149 - Sem prejuízo do estabelecido nesta Seção, aplicam-se as disposições do Poder Executivo em atos regulamentares sobre a capacitação e competitividade do setor de tecnologias da informação.


Artigo 150 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Programa de Apoio ao Desenvolvimento Tecnológico da Indústria de Semicondutores - PADIS

Artigo 150 - A pessoa jurídica habilitada pela Secretaria da Receita Federal do Brasil como beneficiária do Programa de Apoio ao Desenvolvimento Tecnológico da Indústria de Semicondutores - PADIS poderá usufruir da redução das alíquotas a zero, em conformidade com o disposto nos artigos 151 e 152, desde que atendidos os requisitos previstos nesta Seção (Lei nº 11.484, de 31 de maio de 2007, artigo 3º, inciso III, e artigo 4º, inciso II).

§ 1º - Poderá pleitear habilitação no PADIS a pessoa jurídica que invista anualmente em pesquisa e desenvolvimento no País, conforme definido em legislação específica e que exerça isoladamente ou em conjunto (Lei nº11.484, de 2007, artigo 2º e artigo 6º):

I - em relação a dispositivos eletrônicos semicondutores, classificados nas Posições 85.41 e 85.42 da TIPI, as atividades de:

a) concepção, desenvolvimento e projeto (design);

b) difusão ou processamento físico-químico; ou

c) encapsulamento e teste;

II - em relação a dispositivos mostradores de informações (displays), de que trata o § 3º, as atividades de:

a) concepção, desenvolvimento e projeto (design);

b) fabricação dos elementos fotossensíveis, foto ou eletroluminescentes e emissores de luz; ou

c) montagem final do mostrador e testes elétricos e ópticos.

§ 2º - Para efeitos deste artigo, considera-se que a pessoa jurídica exerce as atividades (Lei nº 11.484, de 2007, artigo 2º, § 1º):

I - isoladamente, quando executar todas as etapas previstas na alínea em que se enquadrar; ou

II - em conjunto, quando executar todas as atividades previstas no inciso em que se enquadrar.

§ 3º - O inciso II do § 1º (Lei nº 11.484, de 2007, artigo 2º, § 2º):

I - alcança os mostradores de informações (displays) relacionados em ato do Poder Executivo, destinados à utilização como insumo em equipamentos eletrônicos, com tecnologia baseada em componentes de cristal líquido - LCD, fotoluminescentes (painel mostrador de plasma - PDP), eletroluminescentes (diodos emissores de luz - LED, diodos emissores de luz orgânicos - OLED ou displays eletroluminescentes a filme fino - TFEL) ou similares com microestruturas de emissão de campo elétrico; e

II - não alcança os tubos de raios catódicos - CRT.

§ 4º - A pessoa jurídica de que trata o § 1º deve exercer, exclusivamente, as atividades previstas neste artigo (Lei nº 11.484, de 2007, artigo 2º, § 3º).

§ 5º - O investimento em pesquisa e desenvolvimento e as atividades de que trata o § 1º devem ser efetuados, de acordo com projetos aprovados na forma do artigo 153, apenas nas áreas de microeletrônica, de optoeletrônica e de ferramentas computacionais (softwares) de suporte a tais projetos e de metodologias de projeto e de processo de fabricação dos componentes relacionados nos incisos I e II do mencionado parágrafo (Lei nº 11.484, de 2007, artigo 2º, § 4º e artigo 6º, § 1º).


Artigo 151 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Redução de Alíquotas

Artigo 151 - As alíquotas do imposto incidente na saída do estabelecimento industrial ou equiparado ou na importação de máquinas, aparelhos, instrumentos e equipamentos ficam reduzidas a zero, até 22 de janeiro de 2022, quando a aquisição no mercado interno ou a importação for efetuada por pessoa jurídica beneficiária do PADIS, para incorporação ao ativo imobilizado da pessoa jurídica adquirente no mercado interno ou importadora, destinados às atividades de que tratam os incisos I e II do § 1º do artigo 150 (Lei nº 11.484, de 2007, artigos 3º, inciso III, e 64, e Lei nº 11.774, de 2008, artigo 6º).

§ 1º - A redução de alíquotas prevista no caput alcança também as ferramentas computacionais (softwares) e os insumos destinados às atividades de que trata o artigo 150, quando importados ou adquiridos no mercado interno por pessoa jurídica beneficiária do PADIS (Lei nº 11.484, de 2007, artigo 3º, § 1º).

§ 2º - As disposições do caput e do § 1º alcançam somente os bens ou insumos relacionados em ato do Poder Executivo (Lei nº 11.484, de 2007, artigo 3º, § 2º).

§ 3º - Para efeitos deste artigo, equipara-se ao importador a pessoa jurídica adquirente de bens estrangeiros, no caso de importação realizada por sua conta e ordem por intermédio de pessoa jurídica importadora (Lei nº 11.484, de 2007, artigo 3º, § 4º).


Artigo 152 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Redução de Alíquotas

Artigo 152 - As alíquotas do imposto incidentes sobre os dispositivos referidos nos incisos I e II do § 1º do artigo 150, na saída do estabelecimento industrial de pessoa jurídica beneficiária do PADIS, ficam reduzidas a zero, até 22 de janeiro de 2022 (Lei nº 11.484, de 2007, artigo 4º, inciso II, e artigo 64).

§ 1º - A redução de alíquotas prevista no caput, relativamente às saídas dos mostradores de informações (displays), aplicam-se somente quando as atividades mencionadas nas alíneas "a" e "b" do inciso II do § 1º do artigo 150 tenham sido realizadas no País (Lei nº 11.484, de 2007, artigo 4º, § 2º).

§ 2º - A redução de alíquotas de que trata este artigo não se aplica cumulativamente com outras reduções ou benefícios relativos ao imposto (Lei nº 11.484, de 2007, artigo 4º, § 7º).

Aprovação dos Projetos


Artigo 153 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Redução de Alíquotas

Artigo 153 - Os projetos referidos no § 5o do artigo 150 devem ser aprovados em ato conjunto do Ministério da Fazenda, do Ministério da Ciência e Tecnologia e do Ministério do Desenvolvimento, Indústria e Comércio Exterior, nos termos e condições estabelecidos pelo Poder Executivo (Lei nº 11.484, de 2007, artigo 5º).

Parágrafo único - A aprovação do projeto fica condicionada à comprovação da regularidade fiscal, da pessoa jurídica interessada, em relação aos impostos e contribuições administrados pela Secretaria da Receita Federal do Brasil (Lei nº 11.484, de 2007, artigo 5º, § 1º).


Artigo 154 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Cumprimento da Obrigação de Investir

Artigo 154 - A pessoa jurídica beneficiária do PADIS deverá encaminhar ao Ministério da Ciência e Tecnologia, até 31 de julho de cada ano civil, os relatórios demonstrativos do cumprimento, no ano anterior, das obrigações e condições estabelecidas no artigo 150 e na legislação específica (Lei nº 11.484, de 2007, artigo 7º).


Artigo 155 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Cumprimento da Obrigação de Investir

Artigo 155 - No caso de os investimentos em pesquisa e desenvolvimento previstos no artigo 150 não atingirem, em determinado ano, o percentual mínimo fixado nos termos da regulamentação específica, a pessoa jurídica beneficiária do PADIS deverá aplicar o valor residual no Fundo Nacional de Desenvolvimento Científico e Tecnológico - FNDCT (CT-INFO ou CT-Amazônia), acrescido de multa de vinte por cento e de juros equivalentes à taxa do Sistema Especial de Liquidação e de Custódia - SELIC, calculados desde 1o de janeiro do ano subsequente àquele em que não foi atingido o percentual até a data da efetiva aplicação (Lei nº 11.484, de 2007, artigo 8º).

§ 1º - A pessoa jurídica beneficiária do PADIS deverá efetuar a aplicação referida no caput até o último dia útil do mês de março do ano subsequente àquele em que não foi atingido o percentual (Lei nº 11.484, de 2007, artigo 8º, § 1º).

§ 2º - Na hipótese do caput, a não realização da aplicação ali referida, no prazo previsto no § 1º, obriga o contribuinte ao pagamento de juros e multa de mora, na forma da lei tributária, referentes ao imposto não pago em decorrência das disposições do artigo 152 (Lei nº 11.484, de 2007, artigo 8º, § 2º).

§ 3º - Os juros e multa de que trata o § 2º serão recolhidos isoladamente e devem ser calculados a partir da data da saída do produto do estabelecimento industrial, sobre o valor do imposto não recolhido, proporcionalmente à diferença entre o percentual mínimo de aplicações em pesquisa e desenvolvimento fixado e o efetivamente efetuado (Lei nº 11.484, de 2007, artigo 8º, § 3º).

§ 4º - Os pagamentos efetuados na forma dos §§ 2º e 3o não desobrigam a pessoa jurídica beneficiária do PADIS do dever de efetuar a aplicação no FNDCT (CT-INFO ou CT-Amazônia), na forma do caput (Lei nº 11.484, de 2007, artigo 8º, § 4º).

§ 5º - A falta ou irregularidade do recolhimento previsto no § 2º sujeita a pessoa jurídica a lançamento de ofício, com aplicação de multa de ofício na forma da lei tributária (Lei nº 11.484, de 2007, artigo 8º, § 5º).


Artigo 156 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Suspensão e Cancelamento da Aplicação do PADIS

Artigo 156 - A pessoa jurídica beneficiária do PADIS será punida, a qualquer tempo, com a suspensão da aplicação dos artigos 151 e 152, sem prejuízo da aplicação de penalidades específicas, no caso das seguintes infrações (Lei nº 11.484, de 2007, artigo 9º):

I - não apresentação ou não aprovação dos relatórios de que trata o artigo 154;

II - descumprimento da obrigação de efetuar investimentos em pesquisa e desenvolvimento, na forma do artigo 150, observadas as disposições do artigo 155;

III - infringência aos dispositivos de regulamentação do PADIS; ou

IV - irregularidade em relação a impostos ou contribuições administrados pela Secretaria da Receita Federal do Brasil.

§ 1º - A suspensão de que trata o caput converter-se-á em cancelamento da aplicação dos artigos 151 e 152, no caso de a pessoa jurídica beneficiária do PADIS não sanar a infração no prazo de noventa dias contados da notificação da suspensão (Lei nº 11.484, de 2007, artigo 9º, § 1º).

§ 2º - A pessoa jurídica que der causa a duas suspensões em prazo inferior a dois anos será punida com o cancelamento da aplicação dos artigos 151 e 152 (Lei nº 11.484, de 2007, artigo 9º, § 2º).

§ 3º - A penalidade de cancelamento da aplicação somente poderá ser revertida após dois anos de sanada a infração que a motivou (Lei nº 11.484, de 2007, artigo 9º, § 3º).


Artigo 157 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção III - Da Indústria de Semicondutores

Suspensão e Cancelamento da Aplicação do PADIS

Artigo 157 - Sem prejuízo do estabelecido nesta Seção, aplicam-se as disposições do Poder Executivo em regulamento específico sobre o PADIS.


Artigo 158 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Programa de Apoio ao Desenvolvimento Tecnológico da Indústria de Equipamentos para a

TV digital - PATVD

Artigo 158 - A pessoa jurídica habilitada pela Secretaria da Receita Federal do Brasil como beneficiária do Programa de Apoio ao Desenvolvimento Tecnológico da Indústria de Equipamentos para TV Digital - PATVD poderá usufruir da redução das alíquotas a zero, em conformidade com o disposto nos artigos 159 e 160, desde que atendidos os requisitos previstos nesta Seção (Lei nº 11.484, de 2007, artigo 14, inciso III, e artigo 15, inciso II).

§ 1º - Poderá pleitear a habilitação no PATVD a pessoa jurídica que invista anualmente em pesquisa e desenvolvimento no País, conforme definido em legislação específica e que exerça as atividades de desenvolvimento e fabricação de equipamentos transmissores de sinais por radiofrequência para televisão digital, classificados no Código 8525.50.2 da TIPI (Lei nº 11.484, de 2007, artigos 13 e 17).

§ 2º - Para efeitos deste artigo, a pessoa jurídica de que trata o § 1º deve cumprir PPB estabelecido por portaria interministerial do Ministério do Desenvolvimento, Indústria e Comércio Exterior e Ministério da Ciência e Tecnologia ou, alternativamente, atender aos critérios de bens desenvolvidos no País definidos por portaria do Ministério da Ciência e Tecnologia (Lei nº 11.484, de 2007, artigo 13, § 1º).

§ 3º - O investimento em pesquisa e desenvolvimento e o exercício das atividades de que trata o § 1º devem ser efetuados, de acordo com projetos aprovados na forma do artigo 161, apenas em atividades de pesquisa e desenvolvimento dos equipamentos transmissores mencionados no mesmo parágrafo, de software e de insumos para tais equipamentos (Lei nº 11.484, de 2007, artigo 13, § 2º, e artigo 17, § 1º).


Artigo 159 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Redução de Alíquotas

Artigo 159 - As alíquotas do imposto incidente na saída do estabelecimento industrial ou equiparado ou na importação de máquinas, aparelhos, instrumentos e equipamentos, novos, ficam reduzidas a zero, até 22 de janeiro de 2017, quando a aquisição no mercado interno ou a importação for efetuada por pessoa jurídica beneficiária do PATVD, para incorporação ao ativo imobilizado da pessoa jurídica adquirente no mercado interno ou importadora, destinados às atividades de que trata o § 1º do artigo 158 (Lei nº 11.484, de 2007, artigos 14, inciso III, e 66).

§ 1º - A redução de alíquotas prevista no caput alcança também as ferramentas computacionais (softwares) e os insumos destinados à fabricação dos equipamentos de que trata o artigo 158, quando adquiridos no mercado interno ou importados por pessoa jurídica beneficiária do PATVD (Lei nº 11.484, de 2007, artigo 14, § 1º).

§ 2º - As disposições do caput e do § 1º alcançam somente bens ou insumos relacionados em ato do Poder Executivo (Lei nº 11.484, de 2007, artigo 14, § 2º).

§ 3º - Para efeitos deste artigo, equipara-se ao importador a pessoa jurídica adquirente de bens estrangeiros, no caso de importação realizada por sua conta e ordem, por intermédio de pessoa jurídica importadora (Lei nº 11.484, de 2007, artigo 14, § 4º).


Artigo 160 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Redução de Alíquotas

Artigo 160 - As alíquotas do imposto incidentes sobre os equipamentos transmissores referidos no § 1º do artigo 158, na saída do estabelecimento industrial de pessoa jurídica beneficiária do PATVD, ficam reduzidas a zero, até 22 de janeiro de 2017 (Lei nº 11.484, de 2007, artigo 15, inciso II, e artigo 66).

Parágrafo único - A redução de alíquotas de que trata este artigo não se aplica cumulativamente com outras reduções ou benefícios relativos ao imposto (Lei nº 11.484, de 2007, artigo 15, parágrafo único).


Artigo 161 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Aprovação dos Projetos

Artigo 161 - Os projetos referidos no § 3º do artigo 158 devem ser aprovados em ato conjunto do Ministério da Fazenda, do Ministério da Ciência e Tecnologia e do Ministério do Desenvolvimento, Indústria e Comércio Exterior, nos termos e condições estabelecidos pelo Poder Executivo (Lei nº 11.484, de 2007, artigo 16).

Parágrafo único - A aprovação do projeto fica condicionada à comprovação da regularidade fiscal, da pessoa jurídica interessada, em relação aos impostos e contribuições administrados pela Secretaria da Receita Federal do Brasil (Lei nº 11.484, de 2007, artigo 16, § 1º).


Artigo 162 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Cumprimento da Obrigação de Investir

Artigo 162 - A pessoa jurídica beneficiária do PATVD deverá encaminhar ao Ministério da Ciência e Tecnologia, até 31 de julho de cada ano civil, os relatórios demonstrativos do cumprimento, no ano anterior, das obrigações e condições estabelecidas no artigo 158 e na legislação específica (Lei nº 11.484, de 2007, artigo 18).


Artigo 163 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Cumprimento da Obrigação de Investir

Artigo 163 - No caso dos investimentos em pesquisa e desenvolvimento previstos no artigo 158 não atingirem, em determinado ano, o percentual mínimo fixado nos termos da regulamentação específica, a pessoa jurídica beneficiária do PATVD deverá aplicar o valor residual no FNDCT (CT-INFO ou CT-Amazônia), acrescido de multa de vinte por cento e de juros equivalentes à taxa SELIC, calculados desde 1o de janeiro do ano subsequente àquele em que não foi atingido o percentual até a data da efetiva aplicação (Lei nº 11.484, de 2007, artigo 19).

§ 1º - A pessoa jurídica beneficiária do PATVD deverá efetuar a aplicação referida no caput até o último dia útil do mês de março do ano subsequente àquele em que não foi atingido o percentual (Lei nº 11.484, de 2007, artigo 19, § 1º).

§ 2º - Na hipótese do caput, a não realização da aplicação ali referida, no prazo previsto no § 1º, obriga o contribuinte ao pagamento de juros e multa de mora, na forma da lei tributária, referentes ao imposto não pago em decorrência das disposições do artigo 160 (Lei nº 11.484, de 2007, artigo 19, § 2º).

§ 3º - Os juros e multa de que trata o § 2º serão recolhidos isoladamente e devem ser calculados a partir da data da saída do produto do estabelecimento industrial, sobre o valor do imposto não recolhido, proporcionalmente à diferença entre o percentual mínimo de aplicações em pesquisa e desenvolvimento fixado e o efetivamente efetuado (Lei nº 11.484, de 2007, artigo 19, § 3º).

§ 4º - Os pagamentos efetuados na forma dos §§ 2º e 3o não desobrigam a pessoa jurídica beneficiária do PATVD do dever de efetuar a aplicação no FNDCT (CT-INFO ou CT-Amazônia), na forma do caput (Lei nº 11.484, de 2007, artigo 19, § 4º).

§ 5º - A falta ou irregularidade do recolhimento previsto no § 2º sujeita a pessoa jurídica a lançamento de ofício, com aplicação de multa de ofício na forma da lei tributária (Lei nº 11.484, de 2007, artigo 19, § 5º).


Artigo 164 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Suspensão e Cancelamento da Aplicação do PATVD

Artigo 164 - A pessoa jurídica beneficiária do PATVD será punida, a qualquer tempo, com a suspensão da aplicação dos artigos 159 e 160, sem prejuízo da aplicação de penalidades específicas, no caso das seguintes infrações (Lei nº 11.484, de 2007, artigo 20):

I - descumprimento das condições estabelecidas no § 2º do artigo 158;

II - descumprimento da obrigação de efetuar investimentos em pesquisa e desenvolvimento, na forma do artigo 158, observadas as disposições do artigo 163;

III - não apresentação ou não aprovação dos relatórios de que trata o artigo 162;

IV - infringência aos dispositivos de regulamentação do PATVD; ou

V - irregularidade em relação a impostos ou contribuições administrados pela Secretaria da Receita Federal do Brasil.

§ 1º - A suspensão de que trata o caput converte-se em cancelamento da aplicação dos artigos 159 e 160, no caso de a pessoa jurídica beneficiária do PATVD não sanar a infração no prazo de noventa dias contados da notificação da suspensão (Lei nº 11.484, de 2007, artigo 20, § 1º).

§ 2º - A pessoa jurídica que der causa a duas suspensões em prazo inferior a dois anos será punida com o cancelamento da aplicação dos artigos 159 e 160 (Lei nº 11.484, de 2007, artigo 20, § 2º).

§ 3º - A penalidade de cancelamento da aplicação somente poderá ser revertida após dois anos de sanada a infração que a motivou (Lei nº 11.484, de 2007, artigo 20, § 3º).


Artigo 165 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção IV - Da Indústria de Equipamentos para a TV Digital

Suspensão e Cancelamento da Aplicação do PATVD

Artigo 165 - Sem prejuízo do estabelecido nesta Seção, aplicam-se as disposições do Poder Executivo em regulamento específico sobre o PATVD.


Artigo 166 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção V - Da Modernização e Ampliação da Estrutura Portuária - REPORTO

Suspensão

Artigo 166 - Serão efetuadas com suspensão do imposto (Lei nº 11.033, de 21 de dezembro de 2004, artigo 14, Lei nº 11.726, de 23 de junho de 2008, artigo 1º, e Lei nº 11.774, de 2008, artigo 5º):

I - a saída do estabelecimento industrial ou equiparado a industrial, de máquinas, equipamentos, peças de reposição e outros bens, quando adquiridos diretamente pelos beneficiários do Regime Tributário para Incentivo à Modernização e à Ampliação da Estrutura Portuária - REPORTO e destinados ao seu ativo imobilizado para utilização exclusiva em portos na execução de serviços de carga, descarga e movimentação de mercadorias, na execução dos serviços de dragagem, e nos Centros de Treinamento Profissional, na execução do treinamento e formação de trabalhadores; e

II - o desembaraço aduaneiro, de máquinas, equipamentos, peças de reposição e outros bens, quando importados diretamente pelos beneficiários do REPORTO e destinados ao seu ativo imobilizado para utilização exclusiva em portos na execução de serviços de carga, descarga e movimentação de mercadorias, na execução dos serviços de dragagem, e nos Centros de Treinamento Profissional, na execução do treinamento e formação de trabalhadores.

§ 1º - O Poder Executivo relacionará as máquinas, equipamentos e bens objeto da suspensão referida nos incisos I e II do caput (Lei nº 11.033, de 2004, artigo 14, § 7º).

§ 2º - No caso do inciso II do caput, a suspensão do imposto somente será aplicada a máquinas, equipamentos e outros bens que não possuam similar nacional (Lei nº 11.033, de 2004, artigo 14, § 4º).

§ 3º - A suspensão de que tratam os incisos I e II do caput aplica-se também aos bens utilizados na execução de serviços de transporte de mercadorias em ferrovias, classificados nas Posições 86.01, 86.02 e 86.06 da TIPI, e aos trilhos e demais elementos de vias férreas, classificados na Posição 73.02 da mesma Tabela, relacionados em regulamento específico (Lei nº 11.033, de 2004, artigo 14, § 8º, e Lei nº 11.774, de 2008, artigo 5º).

§ 4º - As peças de reposição citadas nos incisos I e II do caput deverão ter seu valor aduaneiro igual ou superior a vinte por cento do valor aduaneiro da máquina ou equipamento ao qual se destinam, de acordo com a declaração de importação respectiva (Lei nº 11.033, de 2004, artigo 14, § 9º, e Lei nº 11.726, de 2008, artigo 3º).

§ 5º - Os veículos adquiridos com o benefício do REPORTO deverão receber identificação visual externa a ser definida pela Secretaria de Portos da Presidência da República (Lei nº 11.033, de 2004, artigo 14, § 10, e Lei nº 11.726, de 2008, artigo 3º).


Artigo 167 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção V - Da Modernização e Ampliação da Estrutura Portuária - REPORTO

Isenção

Artigo 167 - A suspensão do imposto de que trata o artigo 166 converte-se em isenção após o decurso do prazo de cinco anos, contados da data da ocorrência do respectivo fato gerador (Lei nº 11.033, de 2004, artigo 14, § 1º).


Artigo 168 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção V - Da Modernização e Ampliação da Estrutura Portuária - REPORTO

Comprovação

Artigo 168 - A fruição da suspensão e da isenção do imposto ficam condicionadas à comprovação, pelo beneficiário, da quitação de impostos e contribuições federais e, no caso do imposto vinculado à importação, à formalização de termo de responsabilidade em relação ao crédito tributário suspenso (Lei nº 11.033, de 2004, artigo 14, § 3º).


Artigo 169 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção V - Da Modernização e Ampliação da Estrutura Portuária - REPORTO

Transferência

Artigo 169 - A transferência, a qualquer título, de propriedade dos bens adquiridos no mercado interno ou importados mediante aplicação do REPORTO, dentro do prazo fixado no artigo 167, deverá ser precedida de autorização da Secretaria da Receita Federal do Brasil e do recolhimento dos tributos suspensos, acrescidos de juros e de multa de mora (Lei nº 11.033, de 2004, artigo 14, § 5º).

Parágrafo único - A transferência a adquirente também enquadrado no REPORTO, previamente autorizada pela Secretaria da Receita Federal do Brasil, será efetivada com dispensa da cobrança do imposto suspenso desde que, cumulativamente (Lei nº 11.033, de 2004, artigo 14, § 6º e incisos I e II):

I - o adquirente formalize novo termo de responsabilidade a que se refere o artigo 168; e

II - assuma perante a Secretaria da Receita Federal do Brasil a responsabilidade pelos impostos e contribuições suspensos, desde o momento de ocorrência dos respectivos fatos geradores.


Artigo 170 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção V - Da Modernização e Ampliação da Estrutura Portuária - REPORTO

Beneficiários

Artigo 170 - São beneficiários do REPORTO:

I - o operador portuário, o concessionário de porto organizado, o arrendatário de instalação portuária de uso público e a empresa autorizada a explorar instalação portuária de uso privativo misto (Lei nº 11.033, de 2004, artigo 15);

II - as empresas de dragagem, definidas na Lei nº 11.610, de 12 de dezembro de 2007, os recintos alfandegados de zona secundária e os Centros de Treinamento Profissional, conceituados no artigo 32 da Lei nº 8.630, de 25 de fevereiro de 1993 (Lei nº 11.033, de 2004, art.16, e Lei nº 11.726, de 2008, art.1º); e

III - o concessionário de transporte ferroviário (Lei nº 11.033, de 2004, artigo 15, § 1º, e Lei nº 11.774, de 2008, artigo 5º).

§ 1º - A Secretaria da Receita Federal do Brasil estabelecerá os requisitos e os procedimentos para habilitação dos beneficiários ao REPORTO (Lei nº 11.033, de 2004, artigo 15, § 2º, e Lei nº 11.774, de 2008, artigo 5º).

§ 2º - O REPORTO aplica-se às aquisições e importações efetuadas até 31 de dezembro de 2011 (Lei nº 11.033, de 2004, artigo 16, e Lei nº 11.726, de 2008, artigo 1º).


Artigo 171 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção VI - Do Regime Especial de Tributação

Para a Plataforma de Exportação de Serviços de Tecnologia da Informação - REPES

Artigo 171 - Serão desembaraçados com suspensão do imposto os bens, sem similar nacional, importados diretamente pelo beneficiário de Regime Especial de Tributação para a Plataforma de Exportação de Serviços de Tecnologia da Informação - REPES para a incorporação ao seu ativo imobilizado (Lei nº 11.196, de 2005, artigo 11).

§ 1º - A suspensão do imposto de que trata o caput:

I - aplica-se aos bens novos, relacionados em ato do Poder Executivo, destinados ao desenvolvimento, no País, de software e de serviços de tecnologia da informação (Lei nº 11.196, de 2005, artigo 4º, caput e § 4º); e

II - converte-se em isenção depois de cumprido o compromisso de exportação de que trata o § 2º deste artigo, observados os prazos de que tratam os §§ 2º e 3º do artigo 4º da Lei nº 11.196, de 2005 (Lei nº 11.196, de 2005, artigo 11, § 1º).

§ 2º - O beneficiário do REPES é a pessoa jurídica, previamente habilitada pela Secretaria da Receita Federal do Brasil, que (Lei nº 11.196, de 2005, artigo 1º, parágrafo único, e artigo 2º, e Lei nº 11.774, de 2008, artigo 4º):

I - exerça preponderantemente as atividades de desenvolvimento de software ou de prestação de serviços de tecnologia da informação; e

II - assuma compromisso de exportação igual ou superior a sessenta por cento de sua receita bruta anual decorrente da venda dos bens e serviços de que trata o inciso I, por ocasião da sua opção pelo REPES.

§ 3º - A receita bruta de que trata o inciso II do § 2º será considerada depois de excluídos os impostos e contribuições incidentes sobre a venda (Lei nº 11.196, de 2005, artigo 2º, § 1º).

§ 4º - O Poder Executivo poderá reduzir para até cinquenta por cento o percentual de que trata o inciso II do § 2º (Lei nº 11.196, de 2005, artigo 2º, § 2º, e Lei nº 11.774, de 2008, artigo 4º).


Artigo 172 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção VI - Do Regime Especial de Tributação

Comprovação

Artigo 172 - A adesão ao REPES fica condicionada à regularidade fiscal da pessoa jurídica em relação aos impostos e contribuições administrados pela Secretaria da Receita Federal do Brasil (Lei nº 11.196, de 2005, artigo 7º).


Artigo 173 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção VI - Do Regime Especial de Tributação

Cancelamento

Artigo 173 - Na ocorrência de cancelamento de habilitação ao REPES, a pedido ou de ofício, a pessoa jurídica dele excluída fica obrigada a recolher o imposto que deixou de ser pago acrescido de juros e multa de mora, contados a partir da ocorrência do fato gerador, referentes ao imposto não pago em decorrência da suspensão de que trata o artigo 171 (Lei nº 11.196, de 2005, artigo 11, § 2º).


Artigo 174 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção VI - Do Regime Especial de Tributação

Transferência

Artigo 174 - A transferência de propriedade ou a cessão de uso, a qualquer título, dos bens importados com suspensão do imposto na forma do artigo 171, antes de ocorrer o disposto no inciso II do § 1º do mesmo artigo, será precedida de recolhimento do imposto que deixou de ser pago, pelo beneficiário do REPES, acrescido de juros e multa de mora, contados a partir da ocorrência do fato gerador (Lei nº 11.196, de 2005, artigo 11, § 3º).


Artigo 175 - DA OBRIGAÇÃO PRINCIPAL - DOS REGIMES FISCAIS SETORIAIS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DOS REGIMES FISCAIS SETORIAIS

Seção VI - Do Regime Especial de Tributação

Falta de Recolhimento

Artigo 175 - Na hipótese de não ser efetuado o recolhimento na forma dos artigos 173 e 174, será observado o disposto no artigo 596 (Lei nº 11.196, de 2005, artigo 11, § 4º.


Artigo 176 - DA OBRIGAÇÃO PRINCIPAL - DA TRANSFERÊNCIA DE INCENTIVOS E BENEFÍCIOS NA SUCESSÃO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DA TRANSFERÊNCIA DE INCENTIVOS E BENEFÍCIOS NA SUCESSÃO

Artigo 176 - Os incentivos e benefícios fiscais concedidos por prazo certo e em função de determinadas condições a pessoa jurídica que vier a ser incorporada poderão ser transferidos, por sucessão, à pessoa jurídica incorporadora, mediante requerimento desta, desde que observados os limites e as condições fixados na legislação que institui o incentivo ou o benefício, em especial quanto aos aspectos vinculados (Lei nº 11.434, de 28 de dezembro de 2006, artigo 8º):

I - ao tipo de atividade e de produto;

II - à localização geográfica do empreendimento;

III - ao período de fruição; e

IV - às condições de concessão ou habilitação.

§ 1º - A transferência dos incentivos ou benefícios referidos no caput poderá ser concedida após o prazo original para habilitação, desde que dentro do período fixado para a sua fruição (Lei nº 11.434, de 2006, artigo 8º, § 1º).

§ 2º - Na hipótese de alteração posterior dos limites e condições fixados na legislação que institui o incentivo ou o benefício, prevalecerão aqueles vigentes à época da incorporação (Lei nº 11.434, de 2006, artigo 8º, § 2º).

§ 3º - A pessoa jurídica incorporadora fica obrigada, ainda, a manter, no mínimo, os estabelecimentos da empresa incorporada nas mesmas unidades da Federação previstas nos atos de concessão dos referidos incentivos ou benefícios e os níveis de produção e emprego existentes no ano imediatamente anterior ao da incorporação ou na data desta, o que for maior (Lei nº 11.434, 2006, artigo 8º, § 3º).

§ 4º - Na hipótese do artigo 135, é vedada a alteração de benefício inicialmente concedido para a produção dos produtos referidos nos incisos I e V do seu § 1º, para aqueles referidos nos incisos VI a VIII do mesmo parágrafo, ou vice-versa (Lei nº 11.434, de 2006, artigo 8º, § 4º).


Artigo 177 - DA OBRIGAÇÃO PRINCIPAL - DOS OPTANTES PELO SIMPLES NACIONAL

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DOS OPTANTES PELO SIMPLES NACIONAL

Artigo 177 - A microempresa e empresa de pequeno porte contribuinte do imposto, optante pelo Regime Especial Unificado de Arrecadação de Tributos e Contribuições devidos pelas Microempresas e Empresas de Pequeno Porte - Simples Nacional e que atenda ao disposto na Lei Complementar no 123, de 2006, deverá recolher o imposto mensalmente em conjunto com os demais impostos e contribuições, nos termos especificados na referida Lei Complementar (Lei Complementar nº 123, de 2006, artigos 12, e 13, inciso II).

Parágrafo único - O recolhimento do imposto na forma do caput não exclui a incidência do imposto devido no desembaraço aduaneiro dos produtos de procedência estrangeira (Lei Complementar nº 123, de 2006, artigo 13, inciso II, e § 1º).


Artigo 178 - DA OBRIGAÇÃO PRINCIPAL - DOS OPTANTES PELO SIMPLES NACIONAL

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DOS OPTANTES PELO SIMPLES NACIONAL

Vedação de Crédito

Artigo 178 - Às microempresas e empresas de pequeno porte, optantes pelo Simples Nacional, é vedada:

I - a apropriação e a transferência de créditos relativos ao imposto (Lei Complementar nº 123, de 2006, artigo 23, caput); e

II - a utilização ou destinação de qualquer valor a título de incentivo fiscal (Lei Complementar nº 123, de 2006, artigo 24).


Artigo 179 - DA OBRIGAÇÃO PRINCIPAL - DOS OPTANTES PELO SIMPLES NACIONAL

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DOS OPTANTES PELO SIMPLES NACIONAL

Obrigações Acessórias

Artigo 179 - Ficam dispensadas da escrituração dos livros fiscais e do cumprimento das demais obrigações acessórias do imposto as microempresas e empresas de pequeno porte optantes pelo Simples Nacional.

§ 1º - Os contribuintes referidos no caput observarão as seguintes obrigações acessórias, além de outras baixadas pelo Comitê Gestor do Simples Nacional - CGSN, de que trata o inciso I do artigo 2º da Lei Complementar nº 123, de 2006 (Lei Complementar nº 123, de 2006, artigos 25, 26 e 27, e Lei Complementar nº 128, de 2008, artigo 2º):

I - emissão de nota fiscal na saída ou venda de produtos que industrializar ou adquirir de terceiros;

II - exame dos produtos adquiridos e respectivos documentos;

III - arquivamento dos documentos referentes às entradas e saídas, ocorridas em seu estabelecimento; e

IV - atendimento a outras obrigações acessórias que guardem relação com a prestação de informações relativas a terceiros.

§ 2º - O disposto neste artigo não exclui ou limita a obrigação de exibir, ao Fisco, mercadorias, livros, arquivos, documentos, papéis, sistemas, programas e arquivos magnéticos ou assemelhados, e outros efeitos comerciais ou fiscais.

Regime de Tributação Unificada - RTU


Artigo 180 - DA OBRIGAÇÃO PRINCIPAL - DOS OPTANTES PELO SIMPLES NACIONAL

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DOS OPTANTES PELO SIMPLES NACIONAL

Obrigações Acessórias

Artigo 180 - A microempresa optante pelo Simples Nacional poderá aderir ao Regime de Tributação Unificada na forma da legislação específica (Lei nº 11.898, de 2009, artigos 1o e 7º).

§ 1º - O Regime de Tributação Unificada:

I - permite a importação, por via terrestre, de mercadorias procedentes do Paraguai, mediante o pagamento do imposto incidente na importação em conjunto com os demais impostos e contribuições federais, nas condições especificadas na legislação (Lei nº 11.898, de 2009, artigos 2º e 9º, inciso II);

II - somente ampara os produtos relacionados pelo Poder Executivo (Lei nº 11.898, de 2009, artigo 3º); e

III - é vedado a quaisquer produtos que não sejam destinados ao consumidor final, bem como às armas e munições, fogos de artifícios, explosivos, bebidas, inclusive alcoólicas, cigarros, veículos automotores em geral e embarcações de todo tipo, inclusive suas partes e peças, medicamentos, pneus, bens usados e bens com importação suspensa ou proibida no Brasil (Lei nº 11.898, de 2009, artigo 3º, parágrafo único).

§ 2º - O optante pelo Regime de que trata o caput não fará jus a qualquer benefício fiscal de isenção ou de redução do imposto, bem como de redução de suas alíquotas ou bases de cálculo (Lei nº 11.898, de 2009, art 9º, § 2º).


Artigo 181 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Conceito

Artigo 181 - Lançamento é o procedimento destinado à constituição do crédito tributário, que se opera de ofício ou por homologação mediante atos de iniciativa do sujeito passivo da obrigação tributária, com o pagamento antecipado do imposto e a devida comunicação à Secretaria da Receita Federal do Brasil, observando-se que tais atos (Lei nº 5.172, de 1966, artigos 142, 144, 149 e 150, e Lei nº 4.502, de 1964, artigos 19 e 20):

I - compreendem a descrição da operação que lhe dá origem, a identificação do sujeito passivo, a descrição e classificação do produto, o cálculo do imposto, com a declaração do seu valor e, sendo o caso, a penalidade prevista; e

II - reportam-se à data da ocorrência do fato gerador da obrigação e regem-se pela lei então vigente, ainda que posteriormente modificada ou revogada.


Artigo 182 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Lançamento por Homologação

Artigo 182 - Os atos de iniciativa do sujeito passivo, de que trata o artigo 181, serão efetuados, sob a sua exclusiva responsabilidade (Lei nº 4.502, de 1964, artigo 20):

I - quanto ao momento:

a) no registro da declaração de importação no Sistema Integrado de Comércio Exterior - SISCOMEX, quando do despacho aduaneiro de importação (Lei nº 4.502, de 1964, artigo 19, inciso I, alínea "a");

b) na saída do produto do estabelecimento industrial ou equiparado a industrial (Lei nº 4.502, de 1964, artigo 19, inciso II, alínea "a");

c) na saída do produto de armazém-geral ou outro depositário, diretamente para outro estabelecimento, quando vendido pelo próprio depositante (Lei nº 4.502, de 1964, artigo 19, inciso II, alínea "b");

d) na entrega ao comprador, quanto aos produtos vendidos por intermédio de ambulantes (Lei nº 4.502, de 1964, artigo 19, inciso II, alínea "b");

e) na saída da repartição onde ocorreu o desembaraço, quanto aos produtos que, por ordem do importador, forem remetidos diretamente a terceiros (Lei nº 4.502, de 1964, artigo 5º, inciso I, alínea "b", e Decreto-Lei nº 1.133, de 1970, artigo 1º);

f) no momento em que ficar concluída a operação industrial, quando a industrialização se der no próprio local de consumo ou de utilização, fora do estabelecimento industrial (Lei nº 4.502, de 1964, artigo 19, inciso II, alínea "b");

g) no início do consumo ou da utilização do papel destinado à impressão de livros, jornais e periódicos, em finalidade diferente da que lhe é prevista na imunidade de que trata o inciso I do artigo 18, ou na saída do fabricante, do importador, ou de seus estabelecimentos distribuidores, para pessoas que não sejam empresas jornalísticas ou editoras (Lei nº 9.532, de 1997, artigo 40);

h) na aquisição ou, se a venda tiver sido feita antes de concluída a operação industrial, na conclusão desta, quanto aos produtos que, antes de sair do estabelecimento que os tenha industrializado por encomenda, sejam por este adquiridos;

i) no depósito para fins comerciais, na venda ou na exposição à venda, quanto aos produtos trazidos do exterior e desembaraçados com a qualificação de bagagem, com isenção ou com pagamento de tributos (Decreto-Lei nº 1.455, de 1976, artigo 8º);

j) na venda, efetuada em feiras de amostras e promoções semelhantes, do produto que tenha sido remetido pelo estabelecimento industrial, ou equiparado a industrial, com suspensão do imposto;

l) na transferência simbólica da produção de álcool das usinas produtoras às suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

m) no reajustamento do preço do produto, em virtude do acréscimo de valor decorrente de contrato escrito (Lei nº 4.502, de 1964, artigo 19, parágrafo único, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 7a);

n) na apuração, pelo usuário, de diferença no estoque dos selos de controle fornecidos para aplicação em seus produtos (Lei nº 4.502, de 1964, artigo 46, § 3º, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 12ª);

o) na apuração, pelo contribuinte, de falta no seu estoque de produtos;

p) na apuração, pelo contribuinte, de diferença de preços de produtos saídos do seu estabelecimento;

q) na apuração, pelo contribuinte, de diferença do imposto em virtude do aumento da alíquota, ocorrido após emissão da primeira nota fiscal;

r) quando desatendidas as condições da imunidade, da isenção ou da suspensão do imposto;

s) na venda do produto que for consumido ou utilizado dentro do estabelecimento industrial (Lei nº 9.532, de 1997, artigo 38);

t) na saída de bens de produção dos associados para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial; ou

u) na ocorrência dos demais casos não especificados neste artigo, em que couber a exigência do imposto; e

II - quanto ao documento:

a) no registro da declaração de importação no SISCOMEX, quando se tratar de desembaraço aduaneiro de produto de procedência estrangeira (Lei nº 4.502, de 1964, artigo 19, inciso I, alínea "a");

b) no documento de arrecadação, para outras operações, realizadas por firmas ou pessoas não sujeitas habitualmente ao pagamento do imposto; ou

c) na nota fiscal, quanto aos demais casos (Lei nº 4.502, de 1964, artigo 19, inciso II).


Artigo 183 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Lançamento por Homologação

Artigo 183 - Os atos de iniciativa do sujeito passivo, no lançamento por homologação, aperfeiçoam-se com o pagamento do imposto ou com a compensação deles, nos termos do artigo 268 e efetuados antes de qualquer procedimento de ofício da autoridade administrativa (Lei nº 5.172, de 1966, artigo 150, caput e § 1º, Lei nº 9.430, de 1996, artigos 73 e 74, Lei nº 10.637, de 2002, artigo 49, Lei nº 10.833, de 2003, artigo 17, e Lei nº 11.051, de 2004, artigo 4º).

Parágrafo único - Considera-se pagamento:

I - o recolhimento do saldo devedor, após serem deduzidos os créditos admitidos dos débitos, no período de apuração do imposto;

II - o recolhimento do imposto não sujeito a apuração por períodos, haja ou não créditos a deduzir; ou

III - a dedução dos débitos, no período de apuração do imposto, dos créditos admitidos, sem resultar saldo a recolher.


Artigo 184 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Presunção de Lançamento Não Efetuado

Artigo 184 - Considerar-se-ão não efetuados os atos de iniciativa do sujeito passivo, para o lançamento:

I - quando o documento for reputado sem valor por lei ou por este Regulamento (Lei nº 4.502, de 1964, artigo 23, inciso II);

II - quando o produto tributado não se identificar com o descrito no documento (Lei nº 4.502, de 1964, artigo 23, inciso III); ou

III - quando estiver em desacordo com as normas deste Capítulo (Lei nº 4.502, de 1964, artigo 23, inciso I).

Parágrafo único - Nos casos dos incisos I e III não será novamente exigido o imposto já efetivamente recolhido, e, no caso do inciso II, se a falta resultar de presunção legal e o imposto estiver também comprovadamente pago.


Artigo 185 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Homologação

Artigo 185 - Antecipado o recolhimento do imposto, o lançamento tornar-se-á definitivo com a sua expressa homologação pela autoridade administrativa (Lei nº 5.172, de 1966, artigo 150).

Parágrafo único - Ressalvada a ocorrência de dolo, fraude ou simulação, ter-se-á como homologado o lançamento efetuado nos termos do artigo 183 quando sobre ele, após cinco anos da data da ocorrência do fato gerador da obrigação tributária, a autoridade administrativa não se tenha pronunciado (Lei nº 5.172, de 1966, artigo 150, § 4º).


Artigo 186 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Lançamento de Ofício

Artigo 186 - Se o sujeito passivo não tomar as iniciativas para o lançamento ou as tomar nas condições do artigo 184, o imposto será lançado de ofício (Lei nº 5.172, de 1966, artigo 149, e Lei nº 4.502, de 1964, artigo 21).

§ 1º - No caso do inciso VII do artigo 25, o imposto não recolhido espontaneamente será exigido em procedimento de ofício, pela Secretaria da Receita Federal do Brasil, com os acréscimos aplicáveis à espécie (Lei nº 9.532, de 1997, artigo 39, § 6º).

§ 2º - O documento hábil, para a sua realização, será o auto de infração ou a notificação de lançamento, conforme a infração seja constatada, respectivamente, no serviço externo ou no serviço interno da repartição.

§ 3º - O lançamento de ofício de que trata o caput é atribuição, em caráter privativo, dos ocupantes do cargo de Auditor-Fiscal da Receita Federal do Brasil (Lei nº 10.593, de 6 de dezembro de 2002, artigo 6º, e Lei nº 11.457, de 16 de março de 2007, artigo 9º).


Artigo 187 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Lançamento Antecipado

Artigo 187 - Será facultado ao sujeito passivo da obrigação tributária antecipar os atos de sua iniciativa, para o momento:

I - da venda, quando esta for à ordem ou para entrega futura do produto (Lei nº 4.502, de 1964, artigo 51, inciso II); ou

II - do faturamento, pelo valor integral, no caso de produto cuja unidade não possa ser transportada de uma só vez (Lei nº 4.502, de 1964, artigo 51, inciso I).


Artigo 188 - DA OBRIGAÇÃO PRINCIPAL - DO LANÇAMENTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DO LANÇAMENTO

Decadência

Artigo 188 - O direito de constituir o crédito tributário extingue-se após cinco anos, contados:

I - da ocorrência do fato gerador, quando, tendo o sujeito passivo antecipado o pagamento do imposto, a autoridade administrativa não homologar o lançamento, salvo se tiver ocorrido dolo, fraude ou simulação (Lei nº 5.172, de 1966, artigo 150, § 4º);

II - do primeiro dia do exercício seguinte àquele em que o sujeito passivo já poderia ter tomado a iniciativa do lançamento (Lei nº 5.172, de 1966, artigo 173, inciso I); ou

III - da data em que se tornar definitiva a decisão que houver anulado, por vício formal, o lançamento anteriormente efetuado (Lei nº 5.172, de 1966, artigo 173, inciso II).

Parágrafo único - O direito a que se refere este artigo extingue-se definitivamente com o decurso do prazo nele previsto, contado da data em que tenha sido iniciada a constituição do crédito tributário pela notificação, ao sujeito passivo, de qualquer medida preparatória indispensável ao lançamento (Lei nº 5.172, de 1966, artigo 173, parágrafo único).


Artigo 189 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção I - Das Disposições Preliminares

Artigo 189 - O imposto será calculado mediante aplicação das alíquotas, constantes da TIPI, sobre o valor tributável dos produtos (Lei nº 4.502, de 1964, artigo 13).

Parágrafo único - O disposto no caput não exclui outra modalidade de cálculo do imposto estabelecida em legislação específica.


Artigo 190 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

Artigo 190 - Salvo disposição em contrário deste Regulamento, constitui valor tributável:

I - dos produtos de procedência estrangeira:

a) o valor que servir ou que serviria de base para o cálculo dos tributos aduaneiros, por ocasião do despacho de importação, acrescido do montante desses tributos e dos encargos cambiais efetivamente pagos pelo importador ou dele exigíveis (Lei nº 4.502, de 1964, artigo 14, inciso I, alínea "b"); e

b) o valor total da operação de que decorrer a saída do estabelecimento equiparado a industrial (Lei nº 4.502, de 1964, artigo 18); ou

II - dos produtos nacionais, o valor total da operação de que decorrer a saída do estabelecimento industrial ou equiparado a industrial (Lei nº 4.502, de 1964, artigo 14, inciso II, e Lei nº 7.798, de 1989, artigo 15).

§ 1º - O valor da operação referido na alínea "b" do inciso I e no inciso II compreende o preço do produto, acrescido do valor do frete e das demais despesas acessórias, cobradas ou debitadas pelo contribuinte ao comprador ou destinatário (Lei nº 4.502, de 1964, artigo 14, § 1º, Decreto-Lei nº 1.593, de 1977, artigo 27, e Lei nº 7.798, de 1989, artigo 15).

§ 2º - Será também considerado como cobrado ou debitado pelo contribuinte, ao comprador ou destinatário, para efeitos do disposto no § 1º, o valor do frete, quando o transporte for realizado ou cobrado por firma controladora ou controlada - Lei nº 6.404, de 15 de dezembro de 1976, artigo 243, coligadas - Lei nº 10.406, de 10 de janeiro de 2002, artigo 1.099, e Lei nº 11.941, de 27 de maio de 2009, artigo 46, parágrafo único, ou interligada - Decreto-Lei nº 1.950, de 1982, artigo 10, § 2º - do estabelecimento contribuinte ou por firma com a qual este tenha relação de interdependência, mesmo quando o frete seja subcontratado (Lei nº 4.502, de 1964, artigo 14, § 3º, e Lei nº 7.798, de 1989, artigo 15).

§ 3º - Não podem ser deduzidos do valor da operação os descontos, diferenças ou abatimentos, concedidos a qualquer título, ainda que incondicionalmente (Lei nº 4.502, de 1964, artigo 14, § 2º, Decreto-Lei nº 1.593, de 1977, artigo 27, e Lei nº 7.798, de 1989, artigo 15).

§ 4º - Nas saídas de produtos a título de consignação mercantil, o valor da operação referido na alínea "b" do inciso I e no inciso II do caput, será o preço de venda do consignatário, estabelecido pelo consignante.

§ 5º - Poderão ser excluídos da base de cálculo do imposto os valores recebidos pelo fabricante ou importador nas vendas diretas ao consumidor final dos veículos classificados nas Posições 87.03 e 87.04 da TIPI, por conta e ordem dos concessionários de que trata a Lei nº 6.729, de 28 de novembro de 1979, a estes devidos pela intermediação ou entrega dos veículos, nos termos estabelecidos nos respectivos contratos de concessão (Lei nº 10.485, de 2002, artigo 2º).

§ 6º - Os valores referidos no § 5o não poderão exceder a nove por cento do valor total da operação (Lei n} 10.485, de 2002, artigo 2º, § 2º, inciso I).


Artigo 191 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

Artigo 191 - Nos casos de produtos industrializados por encomenda, será acrescido, pelo industrializador, ao valor da operação definido no artigo 190, salvo se se tratar de insumos usados, o valor das matérias-primas, dos produtos intermediários e dos materiais de embalagem, fornecidos pelo encomendante, desde que este não destine os produtos industrializados (Lei nº 4.502, de 1964, artigo 14, § 4º, Decreto-Lei nº 1.593, de 1977, artigo 27, e Lei nº 7.798, de 1989, artigo 15):

I - a comércio;

II - a emprego, como matéria-prima ou produto intermediário, em nova industrialização; ou

III - a emprego no acondicionamento de produtos tributados.


Artigo 192 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

Artigo 192 - Considera-se valor tributável o preço corrente do produto ou seu similar, no mercado atacadista da praça do remetente, na forma do disposto nos artigos 195 e 196, na saída do produto do estabelecimento industrial ou equiparado a industrial, quando a saída se der a título de locação ou arrendamento mercantil ou decorrer de operação a título gratuito, assim considerada também aquela que, em virtude de não transferir a propriedade do produto, não importe em fixar-lhe o preço (Lei nº 4.502, de 1964, artigo 16).


Artigo 193 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

Artigo 193 - Na saída de produtos do estabelecimento do importador, em arrendamento mercantil, nos termos da Lei nº 6.099, de 12 de setembro de 1974, o valor tributável será:

I - o preço corrente do mercado atacadista da praça em que o estabelecimento arrendador estiver domiciliado (Lei nº 6.099, de 1974, artigo 18, e Lei nº 7.132, de 26 de outubro de 1983, artigo 1º, inciso III); ou

II - o valor que serviu de base de cálculo do imposto no desembaraço aduaneiro, se for demonstrado comprovadamente que o preço dos produtos importados é igual ou superior ao que seria pago pelo arrendatário se os importasse diretamente (Lei nº 6.099, de 1974, artigo 18, § 2º).


Artigo 194 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

Artigo 194 - O imposto incidente sobre produtos usados, adquiridos de particulares ou não, que sofrerem o processo de industrialização, de que trata o inciso V do artigo 4º (renovação ou recondicionamento), será calculado sobre a diferença de preço entre a aquisição e a revenda (Decreto-Lei nº 400, de 1968, artigo 7º).


Artigo 195 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável Mínimo

Artigo 195 - O valor tributável não poderá ser inferior:

I - ao preço corrente no mercado atacadista da praça do remetente quando o produto for destinado a outro estabelecimento do próprio remetente ou a estabelecimento de firma com a qual mantenha relação de interdependência (Lei nº 4.502, de 1964, artigo 15, inciso I, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 5a);

II - a noventa por cento do preço de venda aos consumidores, não inferior ao previsto no inciso I, quando o produto for remetido a outro estabelecimento da mesma empresa, desde que o destinatário opere exclusivamente na venda a varejo (Lei nº 4.502, de 1964, artigo 15, inciso II, e Lei nº 9.532, de 1997, artigo 37, inciso III);

III - ao custo de fabricação do produto, acrescido dos custos financeiros e dos de venda, administração e publicidade, bem como do seu lucro normal e das demais parcelas que devam ser adicionadas ao preço da operação, no caso de produtos saídos do estabelecimento industrial, ou equiparado a industrial, com destino a comerciante autônomo, ambulante ou não, para venda direta a consumidor (Lei nº 4.502, de 1964, artigo 15, inciso III, e Decreto-Lei nº 1.593, de 1977, artigo 28); e

IV - a setenta por cento do preço da venda a consumidor no estabelecimento moageiro, nas remessas de café torrado a estabelecimento comercial varejista que possua atividade acessória de moagem (Decreto-Lei nº 400, de 1968, artigo 8º).

§ 1º - No caso do inciso II, sempre que o estabelecimento comercial varejista vender o produto por preço superior ao que haja servido à determinação do valor tributável, será este reajustado com base no preço real de venda, o qual, acompanhado da respectiva demonstração, será comunicado ao remetente, até o último dia do período de apuração subsequente ao da ocorrência do fato, para efeito de lançamento e recolhimento do imposto sobre a diferença verificada.

§ 2º - No caso do inciso III, o preço de revenda do produto pelo comerciante autônomo, ambulante ou não, indicado pelo estabelecimento industrial, ou equiparado a industrial, não poderá ser superior ao preço de aquisição acrescido dos tributos incidentes por ocasião da aquisição e da revenda do produto, e da margem de lucro normal nas operações de revenda.


Artigo 196 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável Mínimo

Artigo 196 - Para efeito de aplicação do disposto nos incisos I e II do artigo 195, será considerada a média ponderada dos preços de cada produto, em vigor no mês precedente ao da saída do estabelecimento remetente, ou, na sua falta, a correspondente ao mês imediatamente anterior àquele.

Parágrafo único - Inexistindo o preço corrente no mercado atacadista, para aplicação do disposto neste artigo, tomar-se-á por base de cálculo:

I - no caso de produto importado, o valor que serviu de base ao Imposto de Importação, acrescido desse tributo e demais elementos componentes do custo do produto, inclusive a margem de lucro normal; e

II - no caso de produto nacional, o custo de fabricação, acrescido dos custos financeiros e dos de venda, administração e publicidade, bem como do seu lucro normal e das demais parcelas que devam ser adicionadas ao preço da operação, ainda que os produtos hajam sido recebidos de outro estabelecimento da mesma firma que os tenha industrializado.

Arbitramento do Valor Tributável


Artigo 197 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável Mínimo

Artigo 197 - Ressalvada a avaliação contraditória, decorrente de perícia, o Fisco poderá arbitrar o valor tributável ou qualquer dos seus elementos, quando forem omissos ou não merecerem fé os documentos expedidos pelas partes ou, tratando-se de operação a título gratuito, quando inexistir ou for de difícil apuração o valor previsto no artigo 192 (Lei nº 5.172, de 1966, artigo 148, e Lei nº 4.502, de 1964, artigo 17).

§ 1º - Salvo se for apurado o valor real da operação, nos casos em que este deva ser considerado, o arbitramento tomará por base, sempre que possível, o preço médio do produto no mercado do domicílio do contribuinte, ou, na sua falta, nos principais mercados nacionais, no trimestre civil mais próximo ao da ocorrência do fato gerador.

§ 2º - Na impossibilidade de apuração dos preços, o arbitramento será feito segundo o disposto no artigo 196.


Artigo 198 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável Mínimo

Artigo 198 - Na impossibilidade de identificação da mercadoria importada, em razão de seu extravio ou consumo, e de descrição genérica nos documentos comerciais e de transporte disponíveis, para fins do disposto na alínea "a" do inciso I do artigo 190, a base de cálculo do Imposto de Importação será arbitrada em valor equivalente à média dos valores por quilograma de todas as mercadorias importadas a título definitivo, pela mesma via de transporte internacional, constantes de declarações registradas no semestre anterior, incluídas as despesas de frete e seguro internacionais, acrescida de duas vezes o correspondente desvio padrão estatístico (Lei nº 10.833, de 2003, artigo 67, § 1º).

Parágrafo único - Na falta de informação sobre o peso da mercadoria, adotar-se-á o peso líquido admitido na unidade de carga utilizada no seu transporte (Lei nº 10.833, de 2003, artigo 67, § 2º).


Artigo 199 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável Mínimo

Artigo 199 - Será aplicada, para fins de cálculo do IPI na hipótese do artigo 198, a alíquota de cinquenta por cento (Lei nº 10.833, de 2003, artigo 67).


Artigo 200 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Artigo 200 - Os produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI relacionados nesta Seção sujeitam-se, por unidade ou por determinada quantidade de produto, ao imposto, fixado em reais, conforme tabelas de Classes de valores ou valores constantes das Notas Complementares NC (17-1), NC (18-1), NC (21-2), NC (22-3), NC (24-1) e NC (24-2) da TIPI e da Tabela do artigo 209 (Lei nº 7.798, de 1989, artigos 1º, caput e § 2º, alínea "b", e 3º).

§ 1º - O Poder Executivo poderá excluir ou incluir outros produtos no regime tributário de que trata este artigo (Lei nº 7.798, de 1989, artigo 1º, § 2º, alínea "b").

§ 2º - O enquadramento do produto ou de grupo de produtos poderá se dar sob Classe única (Lei nº 7.798, de 1989, artigo 1º, § 2º, alínea "d").


Artigo 201 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Artigo 201 - Os valores do imposto poderão ser alterados, pelo Ministro de Estado da Fazenda, tendo em vista o comportamento do mercado na comercialização dos produtos (Lei nº 8.218, de 1991, artigo 1º).


Artigo 202 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Artigo 202 - A alteração de que trata o artigo 201 poderá ser feita até o limite que corresponder ao que resultaria da aplicação da alíquota a que o produto estiver sujeito na TIPI sobre o valor tributável (Lei nº 8.218, de 1991, artigo 1º, § 1º).

§ 1º - Para efeito deste artigo, o valor tributável é o preço normal de uma operação de venda, sem descontos ou abatimentos, para terceiros que não sejam interdependentes ou distribuidores, nem empresa interligada - Decreto-Lei nº 1.950, de 1982, artigo 10, § 2º - , coligada - Lei nº 10.406, de 2002, artigo 1.099, e Lei nº 11.941, de 2009, artigo 46, parágrafo único, controlada ou controladora - Lei nº 6.404, de 1974, artigo 243 (Lei nº 7.798, de 1989, artigo 2º, § 1º, e Lei nº 8.218, de 1991, artigo 1º, § 2º).

§ 2º - No caso de produtos de procedência estrangeira, o valor tributável é o previsto na alínea "a" do inciso I do artigo 190.


Artigo 203 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Artigo 203 - O enquadramento dos produtos em Classes de valores de imposto, ou a fixação dos valores do imposto por unidade de medida a que estão sujeitos os produtos referidos no artigo 200, será feito até o limite estabelecido no artigo 202 (Lei nº 7.798, de 1989, artigo 2º, e Lei nº 8.218, de 1991, artigo 1º, § 1º).

§ 1º - As Classes serão estabelecidas tendo em vista a espécie do produto e, conforme o caso, a capacidade e a natureza do recipiente (Lei nº 7.798, de 1989, artigo 3º, § 2º).

§ 2º - Para efeitos de classificação dos produtos nos termos de que trata este artigo, não haverá distinção entre os da mesma espécie, com mesma capacidade e natureza do recipiente (Lei nº 7.798, de 1989, artigo 3º, § 3º).


Artigo 204 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Artigo 204 - Os produtos sujeitos ao regime previsto no artigo 200 pagarão o imposto uma única vez, ressalvado o disposto no § 1º deste artigo (Lei nº 7.798, de 1989, artigo 4º, e Medida Provisória no 2.158-35, de 2001, artigo 33):

I - os nacionais, na saída do estabelecimento industrial, ou do estabelecimento equiparado a industrial (Lei nº 7.798, de 1989, artigo 4º, inciso I); e

II - os estrangeiros, por ocasião do desembaraço aduaneiro (Lei nº 7.798, de 1989, artigo 4º, inciso II).

§ 1º - Quando a industrialização se der por encomenda, o imposto será devido na saída do produto (Lei nº 7.798, de 1989, artigo 4º, § 1º, e Medida Provisória no 2.158-35, de 2001, artigo 33):

I - do estabelecimento que o industrializar; e

II - do estabelecimento encomendante, se industrial ou equiparado a industrial, ainda que para estabelecimento filial.

§ 2º - O estabelecimento encomendante de que trata o inciso II do § 1º poderá se creditar do imposto cobrado na saída do estabelecimento executor (Lei nº 7.798, de 1989, artigo 4º, § 1º, inciso II, e Medida Provisória no 2.158-35, de 2001, artigo 33).


Artigo 205 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Artigo 205 - O regime previsto no artigo 200 não prejudica o direito ao crédito do imposto, observadas as normas deste Regulamento (Lei nº 7.798, de 1989, artigo 5º).


Artigo 206 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Artigo 206 - Os produtos não incluídos no regime previsto no artigo 200, ou que dele vierem a ser excluídos, sujeitar-se-ão, para o cálculo do imposto, ao disposto na Seção II - Da Base de Cálculo, deste Capítulo, e às alíquotas previstas na TIPI (Lei nº 7.798, de 1989, artigo 6º).

Parágrafo único - O regime tributário de que trata o artigo 200 não se aplica aos produtos do Capítulo 22 da TIPI acondicionados em recipientes não autorizados para a venda a consumo no varejo.


Artigo 207 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos dos Capítulos 17 e 18 da TIPI

Artigo 207 - Os chocolates classificados nos Códigos 1704.90.10 e 1806.90.00 (exceto o Ex 01) e nas Subposições 1806.31 e 1806.32, da TIPI, estão sujeitos ao imposto conforme estabelecido na NC (17-1) e na NC (18-1) da TIPI.


Artigo 208 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Capítulo 21 da TIPI

Artigo 208 - Os sorvetes classificados na Subposição 2105.00, da TIPI, que se enquadrem como sorvetes de massa ou cremosos ou como sorvetes especiais estão sujeitos ao imposto conforme estabelecido na NC (21-2) da TIPI.


Artigo 209 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Capítulo 22 da TIPI

Artigo 209 - Os produtos das Posições 22.04, 22.05, 22.06 e 22.08 da TIPI estão sujeitos ao imposto, por Classes, conforme estabelecido na NC (22-3) da TIPI e de acordo com a tabela a seguir (Lei nº 7.798, de 1989, artigos 1º e 3º):

Código NCM | DESCRIÇÃO | CLASSE POR CAPACIDADE DO RECIPIENTE (ml)
 |  | Até 180 | De 181 a 375 | De 376 a 670 | De 671 a 1000
2204.10.10 | Tipo Champanha ("Champagne") | E a H | J a M | K a P | L a Q
2204.10.90 | Outros Espumantes e Espumosos | C a G | H a L | I a O | K a Q
2204.2 | - Outros vinhos; mostos de uvas cuja fermentação tenha sido impedida ou interrompida por adição de álcool |  |  |  |
 | 1. Vinhos da madeira, do porto e de xerez | E a F | J a K | K a L | L a O
 | 2. Mostos de uvas cuja fermentação tenha sido impedida ou interrompida por adição de álcool, compreendendo as mistelas | A a C | A a F | B a I | C a J
 | 3. Vinhos de mesa comum ou de consumo corrente produzidos com uvas de variedades americanas ou híbridas, incluídos os frisantes | A a B | A a D | B a G | C a J
 | 4. Vinhos de mesa finos ou nobres e especiais produzidos com uvas viníferas, incluídos os frisantes | C a E | E a F | G a I | H a J
 | 5. Vinho de mesa, verde | C a E | E a F | G a I | H a J
 | 6. Outros vinhos licorosos, de uvas híbridas | B a C | C a E | D a H | D a K
 | 7. Outros vinhos licorosos, de uvas viníferas | C a F | E a G | G a J | H a K
 | 8. Outros vinhos | C a I | E a M | G a P | H a Q
2204.30.00 | - Outros mostos de uva | A a C | A a F | B a I | C a J
22.05 | - Vermutes e outros vinhos de uvas frescas aromatizados por plantas ou substâncias aromáticas | B a I | C a M | E a J | H a L
2206.00 | - Outras bebidas fermentadas (perada, hidromel, por exemplo) | A a B | B a D | C a G | D a J
 | 1.Bebidas refrescantes denominadas "cooler", de origem vínica | B a J | C a N | E a Q | G a T
 | 2. Sidra | A a B | A a D | B a G | C a H
 | 3. Outras bebidas fermentadas, com teor alcoólico superior a 14% | B a L | D a M | E a Q | H a R
2208.20.00 | - Aguardentes de vinho ou de bagaço de uvas | J a K | K a O | L a P | M a R
 | 1. Aguardentes de vinho ou de bagaço de uvas, denominadas "brandy" ou "grappa" | J a K | K a L | L a O | M a R
2208.30 | - Uísques | C a L | I a P | L a S | O a U
 | 1. Uísques acima de 8 anos e até 12 anos, exceto de malte puro ("pure malt" e "single malt") | C a M | I a Q | L a T | O a V
 | 2. Uísques acima de 12 anos, exceto de malte puro ("pure malt" e "single malt") | C a O | I a S | L a V | O a X
 | 3. Uísques de malte puro ("pure malt" e "single malt") | C a M | I a Q | L a T | O a X
2208.40.00 | Rum e outras aguardentes de cana |  |  |  |
 | 1. Rum e outras aguardentes obtidas do melaço da cana | B a I | F a M | I a P | L a R
 | 2. Aguardentes de cana, comercializadas em recipiente retornável | A a G | B a K | C a N | F a Q
 | 3. Aguardentes de cana, comercializadas em recipiente não retornável | B a G | C a K | D a N | H a Q
2208.50.00 | - Gim e genebra | B a I | F a M | I a P | L a S
2208.60.00 | - Vodca | B a I | E a M | H a P | L a S
2208.70.00 | - Licores | B a I | F a M | I a P | L a R
2208.90.00 | - Outros (por ex. Aguardente simples, "Korn", "Arak", "Pisco", "Steinhager") | B a I | F a J | I a L | L a M
 | 1. Bebida refrescante de teor alcóolico inferior a 8% | D a E | E a G | G a I | I a L
 | 2. Aguardente composta de alcatrão | B a G | D a K | F a N | I a O
 | 3. Aguardente composta e bebida alcoólica, de gengibre | B a G | D a K | F a N | I a O
 | 4. Bebida alcoólica de jurubeba | B a G | C a K | E a L | H a M
 | 5. Bebida alcoólica de óleos essenciais de frutas | B a J | C a N | E a Q | H a R
 | 6. Aguardentes simples de plantas ou de frutas | B a J | C a N | E a Q | H a R
 | 7. Aguardentes compostas, exceto de alcatrão ou de gengibre | B a G | D a K | F a N | I a O
 | 8. Aperitivos e amargos, de alcachofra ou de maçã | B a J | D a N | G a Q | J a R
 | 9. Batidas | B a J | D a K | G a L | J a N
 | 10. Batidas à base de aguardente de cana, exceto das aguardentes descritas no Item 1 do Código 2208.40.00 | B a H | C a J | D a L | F a M
 | 11. Aperitivos e amargos, exceto de alcachofra ou de maçã | B a L | E a P | H a Q | K a R


Artigo 210 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos dos Capítulos 17 e 18 da TIPI

Artigo 210 - O enquadramento dos produtos nacionais nas Classes de valores de imposto será feito por ato do Ministro de Estado da Fazenda, segundo (Lei nº 7.798, de 1989, artigos 2º e 3º, e Nota do seu Anexo I):

I - a capacidade do recipiente em que são comercializados, agrupados em quatro categorias:

a) até cento e oitenta mililitros;

b) de cento e oitenta e um mililitros a trezentos e setenta e cinco mililitros;

c) de trezentos e setenta e seis mililitros a seiscentos e setenta mililitros; e

d) de seiscentos e setenta e um mililitros a mil mililitros; e

II - os preços normais de venda efetuada por estabelecimento industrial ou equiparado a industrial ou os preços de venda do comércio atacadista ou varejista.

§ 1º - O contribuinte informará ao Ministro de Estado da Fazenda as características de fabricação e os preços de venda, por espécie e marca do produto e por capacidade do recipiente (Lei nº 7.798, de 1989, artigo 2º, § 2º).

§ 2º - Para o enquadramento a que se refere o caput, serão observadas as seguintes disposições:

I - com base na espécie do produto e na capacidade do recipiente, o produto será classificado na menor Classe constante da Tabela do artigo 209;

II - sobre o preço de venda praticado pelo estabelecimento industrial ou equiparado, será aplicada a alíquota constante da TIPI para o produto;

III - com base no valor obtido no inciso II, será identificada a Classe em que o produto se classificará entre aquelas constantes da NC (22-3) da TIPI, atendido que:

a) a Classe em que se enquadrará o produto será aquela cujo valor mais se aproxime do valor encontrado na operação a que se refere o inciso II; e

b) se o valor calculado de acordo com o inciso II resultar em valor intermediário aos valores de duas Classes consecutivas, será considerada a Classe correspondente ao maior valor;

IV - com base nas Classes identificadas nos incisos I e III e sem prejuízo do disposto no inciso V, o produto será enquadrado na Classe de maior valor, entre elas, constante da NC (22-3) da TIPI, adotado, como limite máximo, a maior Classe constante da Tabela do artigo 209, observada a capacidade do recipiente; e

V - o enquadramento de vinhos de mesa comum ou de consumo corrente e aguardentes de cana, exceto o rum e outras aguardentes provenientes do melaço da cana, classificados, respectivamente, nos Códigos 2204.2 e 2208.40 da TIPI, comercializados em vasilhame retornável, dar-se-á em Classe imediatamente inferior à encontrada na forma do inciso IV, observada a Classe mínima a que se refere o inciso I.

§ 3º - A alíquota de que trata o inciso II do § 2º, observadas as condições de mercado, poderá ser reduzida em até cinquenta por cento, ou em até sessenta por cento, na hipótese de aguardentes de cana, exceto o rum e outras aguardentes provenientes do melaço da cana, classificadas no Código 2208.40 da TIPI.

§ 4º - O contribuinte que não prestar as informações, ou que prestá-las de forma incompleta ou com incorreções, terá o seu produto enquadrado ou reenquadrado de ofício, sendo devida a diferença de imposto, acrescida dos encargos legais (Lei nº 7.798, de 1989, artigo 2º, § 3º).

§ 5º - O enquadramento inicial poderá ser alterado:

I - de ofício, nos termos do § 4º; ou

II - a pedido do próprio contribuinte, atendido o disposto no § 6º.

§ 6º - Ressalvadas as hipóteses previstas pela Secretaria da Receita Federal do Brasil, o reenquadramento de que trata o inciso II do § 5o deverá ser solicitado durante o mês de junho de cada ano para os produtos já comercializados que tenham seus preços alterados, e desta alteração resulte modificação na Classe de valor do imposto em que se enquadra o produto.

§ 7º - Para fins do reenquadramento de que trata o § 6º, será utilizada a média ponderada dos preços apurada nos doze meses anteriores ao do pedido, ou, para produtos cujo início de comercialização se deu ao longo desse período, nos meses em que tenha havido comercialização.

§ 8º - Após a formulação do pedido de enquadramento de que trata o caput e enquanto não editado o ato pelo Ministro de Estado da Fazenda, o contribuinte deverá enquadrar o seu produto na Tabela constante do artigo 209 na maior Classe de valores, observadas as Classes por capacidade do recipiente.

§ 9º - Os produtos acondicionados em recipientes de capacidade superior a mil mililitros, desde que autorizada a sua comercialização nessas embalagens, estão sujeitos ao imposto proporcionalmente ao que for estabelecido no enquadramento para o recipiente de capacidade de mil mililitros, arredondando-se para mil mililitros a fração residual, se houver (Lei nº 7.798, de 1989, Nota do seu Anexo I).

§ 10 - O disposto na alínea "b" do inciso III do § 2º não se aplica aos produtos classificados nos Códigos 2204.2 e 22.06 da TIPI, exceto os Ex 01 desses Códigos, cujo enquadramento se dará na Classe de menor valor que mais se aproxime do valor encontrado na operação a que se refere o inciso II do § 2º.


Artigo 211 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos dos Capítulos 17 e 18 da TIPI

Artigo 211 - Para efeito do desembaraço aduaneiro:

I - os produtos das Posições 22.04, 22.05, 22.06 e 22.08 da TIPI não se sujeitam ao enquadramento de que trata o artigo 210, devendo o importador, ressalvado o disposto nos §§ 1º e 2º, enquadrá-lo em Classe constante da Tabela do artigo 209, observadas a espécie do produto e a capacidade do recipiente, atendido que:

a) para importações sujeitas ao pagamento integral do Imposto de Importação, o enquadramento se dará na segunda Classe posterior à maior Classe prevista;

b) para importações sujeitas ao pagamento parcial do Imposto de Importação, o enquadramento se dará na Classe posterior à maior Classe prevista; e

c) para importações não sujeitas ao pagamento do Imposto de Importação, o enquadramento se dará na maior Classe prevista;

II - os chocolates classificados nos Códigos 1704.90.10 e 1806.90.00 (exceto o Ex 01) e nas Subposições 1806.31 e 1806.32 da TIPI, os sorvetes classificados na Subposição 2105.00 da TIPI que se enquadrem como sorvetes de massa ou cremosos ou como sorvetes especiais sujeitam-se ao imposto conforme estabelecido na NC (17-1), na NC (18-1), e na NC (21-2) da TIPI.

§ 1º - Os vinhos de mesa finos ou nobres e especiais produzidos com uvas viníferas classificados no Código 2204.2 da TIPI e as bebidas tipo champanha classificadas no Código 2204.10.10 da TIPI, ambos de valor Free on Board - FOB unitário igual ou superior a U$ 70,00 (setenta dólares dos Estados Unidos da América), ficam excluídos do regime previsto no artigo 200, sujeitando-se ao que estabelece o artigo 206.

§ 2º - Relativamente aos produtos do Código 2208.30 da TIPI, originários de países integrantes do Mercado Comum do Sul - MERCOSUL:

I - aplicar-se-ão as regras de que trata o artigo 210, inclusive quanto à necessidade de solicitação de enquadramento pelo importador, observado o disposto no inciso I do artigo 190;

II - na hipótese de o importador não solicitar o enquadramento ou, ainda, enquanto não editado o ato de enquadramento pelo Ministro de Estado da Fazenda, os produtos serão enquadrados de acordo com a regra estabelecida no inciso I do caput; e

III - o enquadramento divulgado para determinada marca de produto poderá ser utilizado para importações subsequentes da mesma marca do produto, pelo mesmo importador, desde que não resulte, das condições de comercialização, enquadramento em Classe distinta daquela anteriormente divulgada.


Artigo 212 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 212 - Os produtos de fabricação nacional, classificados no Código 2402.20.00 da TIPI, ficam sujeitos ao imposto fixado em reais, por vintena, conforme estabelecido na NC (24-1) da TIPI (Lei nº 7.798, de 1989, artigo 1º, § 2º, alínea "b").


Artigo 213 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 213 - As marcas comerciais de cigarros passam a ser distribuídas em quatro Classe, observadas as seguintes regras para o respectivo enquadramento:

I - Classe IV: marcas apresentadas em embalagem rígida e versões dessas mesmas marcas em embalagem maço, de comprimento superior a oitenta e sete milímetros;

II - Classe III: marcas apresentadas em embalagem rígida e versões dessas mesmas marcas em embalagem maço, de comprimento até oitenta e sete milímetros;

III - Classe II: outras marcas apresentadas em embalagem maço, de comprimento superior a oitenta e sete milímetros; e

IV - Classe I: outras marcas apresentadas em embalagem maço, de comprimento até oitenta e sete milímetros.


Artigo 214 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 214 - Os cigarros classificados no Código 2402.20.00 da TIPI, destinados à pesquisa de mercado, pagarão o imposto com base na Classe de valor mais elevada, entre as mencionadas no artigo 213.


Artigo 215 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 215 - O valor do IPI devido no desembaraço aduaneiro dos cigarros do Código 2402.20.00 da TIPI será apurado da mesma forma que para o produto nacional, tomando-se por base a Classe de enquadramento constante da NC (24-1) da TIPI (Lei nº 9.532, de 1997, artigo 52, e Lei nº 10.637, de 2002, artigo 51).


Artigo 216 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 216 - Os conceitos de embalagem rígida e maço referidos no artigo 213 poderão ser estabelecidos pelo Poder Executivo.

Parágrafo único - Os fabricantes procederão ao enquadramento de suas marcas nas Classes e fixarão os preços de venda dessas Classes, obedecendo ao disposto no artigo 213.


Artigo 217 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 217 - A Secretaria da Receita Federal do Brasil divulgará o enquadramento das marcas comerciais de cigarros nas Classes.


Artigo 218 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 218 - Os fabricantes ficam autorizados a proceder à alteração dos preços atribuídos aos seus produtos, observadas as normas estabelecidas pelo Ministro de Estado da Fazenda.

Parágrafo único - A Secretaria da Receita Federal do Brasil expedirá as normas necessárias para fins de aplicação do disposto neste artigo.


Artigo 219 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 219 - Os fabricantes de cigarros ficam obrigados a comunicar à Secretaria da Receita Federal do Brasil, com antecedência mínima de sete dias úteis da data de vigência:

I - as alterações de enquadramento;

II - as alterações de preço, com indicação da data de vigência; e

III - o enquadramento e os preços de novas marcas.

§ 1º - A Secretaria da Receita Federal do Brasil divulgará os enquadramentos comunicados pelos fabricantes, mediante ato do Secretário da Receita Federal do Brasil, publicado no Diário Oficial da União.

§ 2º - A comunicação, nas hipóteses do inciso I do caput, motivada pela utilização de nova embalagem, e do inciso III do caput, deve ser instruída com modelo da respectiva embalagem, a qual será objeto de exame para verificação do cumprimento das exigências definidas segundo regulamentação da Secretaria da Receita Federal do Brasil.

§ 3º - A utilização de nova embalagem ou a produção de nova marca poderá ser suspensa enquanto não sanadas eventuais divergências na embalagem, apontadas a partir do exame de que trata o § 2º.


Artigo 220 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2402.20.00 da TIPI

Artigo 220 - Cumpre aos fabricantes assegurar que os preços de venda a varejo, à data de sua entrada em vigor, sejam divulgados ao consumidor mediante tabela informativa que deverá ser entregue aos varejistas (Lei nº 9.779, de 1999, artigo 16).

§ 1º - Os estabelecimentos varejistas deverão afixar e manter em local visível ao público a tabela a que se refere o caput, cobrando dos consumidores exatamente os preços dela constantes.

§ 2º - A não observância ao disposto neste artigo caracteriza descumprimento de obrigação acessória, sujeitando-se o varejista, bem como o fabricante, às penalidades previstas na legislação.


Artigo 221 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção III - Dos Produtos dos Capítulos 17, 18, 21, 22 e 24 da TIPI

Produtos do Código 2403.10.00 da TIPI

Artigo 221 - O fumo picado, desfiado, migado ou em pó, não destinado a cachimbos, e o fumo em corda ou em rolo, classificado no Código 2403.10.00, da TIPI, estão sujeitos ao imposto, por unidade de produto, conforme estabelecido na NC (24-2) da TIPI (Lei nº 7.798, de 1989, artigo 1º, § 2º, alínea "b").


Artigo 222 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção IV - Dos Produtos Classificados nos Códigos 21.06.90.10 Ex 02, 22.01, 22.02, exceto os Ex 01 e Ex 02 do Código 22.02.90.00, e 22.03

Artigo 222 - Os produtos classificados nos Códigos e Posições 2106.90.10 Ex 02, 22.01, 22.02, exceto os Ex 01 e Ex 02 do Código 2202.90.00, e 22.03, da TIPI, sujeitam-se ao imposto conforme o regime geral de tributação previsto no Decreto nº 6.707, de 23 de dezembro de 2008, em conformidade com a legislação de regência, na hipótese em que a pessoa jurídica que industrializa ou importa os produtos não optar pelo regime especial de que trata o artigo 223 (Lei nº 10.833, de 2003, artigo 58-A, e Lei nº 11.727, de 2008, artigo 32).

Parágrafo único - O disposto no caput, em relação às Posições 22.01 e 22.02 da TIPI, alcança, exclusivamente, água e refrigerantes, refrescos, cerveja sem álcool, repositores hidroeletrolíticos e compostos líquidos prontos para o consumo que contenham como ingrediente principal inositol, glucoronolactona, taurina ou cafeína (Lei nº 10.833, de 2003, artigo 58-V, e Lei nº 11.945, de 2009, artigo 18).


Artigo 223 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção IV - Dos Produtos Classificados nos Códigos 21.06.90.10 Ex 02, 22.01, 22.02, exceto os Ex 01 e Ex 02 do Código 22.02.90.00, e 22.03

Artigo 223 - A pessoa jurídica que industrializa ou importa os produtos referidos no artigo 222 poderá optar por regime especial de tributação e apurar o imposto em função do valor-base que será expresso em reais por litro, definido a partir do preço de referência, nas condições estabelecidas no Decreto nº 6.707, de 2008, em conformidade com a legislação de regência (Lei nº 10.833, de 2003, artigos 58-A, 58-J e 58-O, Lei nº 11.727, de 2008, artigo 32, e Lei nº 11.945, de 2009, artigo 17).

§ 1º - A opção pelo regime especial de que trata o caput:

I - alcança todos os estabelecimentos da pessoa jurídica optante e abrange todos os produtos por ela fabricados ou importados (Lei nº 10.833, de 2003, artigo 58-J, § 1º, e Lei nº 11.727, de 2008, artigo 32); e

II - será exercida pelo encomendante, quando a industrialização se der por encomenda (Lei nº 10.833, de 2003, artigo 58-J, § 3º, e Lei nº 11.727, de 2008, artigo 32).

§ 2º - O imposto apurado na forma do caput incidirá:

I - uma única vez sobre os produtos nacionais na saída do estabelecimento industrial, observado o disposto no § 3º (Lei nº 10.833, de 2003, artigo 58-N, inciso I, e Lei nº 11.727, de 2008, artigo 32); e

II - sobre os produtos de procedência estrangeira no desembaraço aduaneiro e na saída do estabelecimento importador equiparado a industrial (Lei nº 10.833, de 2003, artigo 58-N, inciso II, e Lei nº 11.727, de 2008, artigo 32).

§ 3º - Quando a industrialização se der por encomenda, o imposto apurado na forma do caput será devido na saída do estabelecimento que industrializar os produtos, observado o disposto no inciso VIII do artigo 27 (Lei nº 10.833, de 2003, artigo 58-N, parágrafo único, e Lei nº 11.727, de 2008, artigo 32).


Artigo 224 - DA OBRIGAÇÃO PRINCIPAL - DO CÁLCULO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DO CÁLCULO DO IMPOSTO

Seção IV - Dos Produtos Classificados nos Códigos 21.06.90.10 Ex 02, 22.01, 22.02, exceto os Ex 01 e Ex 02 do Código 22.02.90.00, e 22.03

Artigo 224 - Nas hipóteses de infração à legislação dos regimes de que tratam os artigos 222 e 223, a exigência de multas e juros de mora dar-se-á em conformidade com os artigos 552 a 554 (Lei nº 10.833, de 2003, artigo 58-S, e Lei nº 11.727, de 2008, artigo 32).


Artigo 225 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção I - Das Disposições Preliminares

Não Cumulatividade do Imposto

Artigo 225 - A não cumulatividade é efetivada pelo sistema de crédito do imposto relativo a produtos entrados no estabelecimento do contribuinte, para ser abatido do que for devido pelos produtos dele saídos, num mesmo período, conforme estabelecido neste Capítulo (Lei nº 5.172, de 1966, artigo 49).

§ 1º - O direito ao crédito é também atribuído para anular o débito do imposto referente a produtos saídos do estabelecimento e a este devolvidos ou retornados.

§ 2º - Regem-se, também, pelo sistema de crédito os valores escriturados a título de incentivo, bem como os resultantes das situações indicadas no artigo 240.


Artigo 226 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção I - Dos Créditos Básicos

Artigo 226 - Os estabelecimentos industriais e os que lhes são equiparados poderão creditar-se (Lei nº 4.502, de 1964, artigo 25):

I - do imposto relativo a matéria-prima, produto intermediário e material de embalagem, adquiridos para emprego na industrialização de produtos tributados, incluindo-se, entre as matérias-primas e os produtos intermediários, aqueles que, embora não se integrando ao novo produto, forem consumidos no processo de industrialização, salvo se compreendidos entre os bens do ativo permanente;

II - do imposto relativo a matéria-prima, produto intermediário e material de embalagem, quando remetidos a terceiros para industrialização sob encomenda, sem transitar pelo estabelecimento adquirente;

III - do imposto relativo a matéria-prima, produto intermediário e material de embalagem, recebidos de terceiros para industrialização de produtos por encomenda, quando estiver destacado ou indicado na nota fiscal;

IV - do imposto destacado em nota fiscal relativa a produtos industrializados por encomenda, recebidos do estabelecimento que os industrializou, em operação que dê direito ao crédito;

V - do imposto pago no desembaraço aduaneiro;

VI - do imposto mencionado na nota fiscal que acompanhar produtos de procedência estrangeira, diretamente da repartição que os liberou, para estabelecimento, mesmo exclusivamente varejista, do próprio importador;

VII - do imposto relativo a bens de produção recebidos por comerciantes equiparados a industrial;

VIII - do imposto relativo aos produtos recebidos pelos estabelecimentos equiparados a industrial que, na saída destes, estejam sujeitos ao imposto, nos demais casos não compreendidos nos incisos V a VII;

IX - do imposto pago sobre produtos adquiridos com imunidade, isenção ou suspensão quando descumprida a condição, em operação que dê direito ao crédito; e

X - do imposto destacado nas notas fiscais relativas a entregas ou transferências simbólicas do produto, permitidas neste Regulamento.

Parágrafo único - Nas remessas de produtos para armazém-geral ou depósito fechado, o direito ao crédito do imposto, quando admitido, é do estabelecimento depositante.


Artigo 227 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção I - Dos Créditos Básicos

Artigo 227 - Os estabelecimentos industriais, e os que lhes são equiparados, poderão, ainda, creditar-se do imposto relativo a matéria-prima, produto intermediário e material de embalagem, adquiridos de comerciante atacadista não contribuinte, calculado pelo adquirente, mediante aplicação da alíquota a que estiver sujeito o produto, sobre cinquenta por cento do seu valor, constante da respectiva nota fiscal (Decreto-Lei nº 400, de 1968, artigo 6º).


Artigo 228 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção I - Dos Créditos Básicos

Artigo 228 - As aquisições de produtos de estabelecimentos optantes pelo Simples Nacional, de que trata o artigo 177, não ensejarão aos adquirentes direito a fruição de crédito do imposto relativo a matéria-prima, produto intermediário e material de embalagem (Lei Complementar no 123, de 2006, artigo 23, caput).


Artigo 229 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Artigo 229 - É permitido ao estabelecimento industrial, ou equiparado a industrial, creditar-se do imposto relativo a produtos tributados recebidos em devolução ou retorno, total ou parcial (Lei nº 4.502, de 1964, artigo 30).


Artigo 230 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Artigo 230 - No caso de locação ou arrendamento, a reentrada do produto no estabelecimento remetente não dará direito ao crédito do imposto, salvo se o produto tiver sido submetido a nova industrialização e ocorrer nova saída tributada.


Artigo 231 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

Artigo 231 - O direito ao crédito do imposto ficará condicionado ao cumprimento das seguintes exigências:

I - pelo estabelecimento que fizer a devolução, emissão de nota fiscal para acompanhar o produto, declarando o número, data da emissão e o valor da operação constante do documento originário, bem como indicando o imposto relativo às quantidades devolvidas e a causa da devolução; e

II - pelo estabelecimento que receber o produto em devolução:

a) menção do fato nas vias das notas fiscais originárias conservadas em seus arquivos;

b) escrituração das notas fiscais recebidas, nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente, nos termos do artigo 466; e

c) comprovação, pelos registros contábeis e demais elementos de sua escrita, do ressarcimento do valor dos produtos devolvidos, mediante crédito ou restituição dele, ou substituição do produto, salvo se a operação tiver sido feita a título gratuito.

Parágrafo único - O disposto neste artigo não se aplica à volta do produto, pertencente a terceiros, ao estabelecimento industrial, ou equiparado a industrial, exclusivamente para operações de conserto, restauração, recondicionamento ou reparo, previstas nos incisos XI e XII do artigo 5º.


Artigo 232 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

Artigo 232 - Quando a devolução for feita por pessoa física ou jurídica não obrigada à emissão de nota fiscal, acompanhará o produto carta ou memorando do comprador, em que serão declarados os motivos da devolução, competindo ao vendedor, na entrada, a emissão de nota fiscal com a indicação do número, data da emissão da nota fiscal originária e do valor do imposto relativo às quantidades devolvidas.

Parágrafo único - Quando ocorrer a hipótese prevista no caput, assumindo o vendedor o encargo de retirar ou transportar o produto devolvido, servirá a nota fiscal para acompanhá-lo no trânsito para o seu estabelecimento.


Artigo 233 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

Artigo 233 - Se a devolução do produto for feita a outro estabelecimento do mesmo contribuinte, que o tenha industrializado ou importado, e que não opere exclusivamente a varejo, o que o receber poderá creditar-se pelo imposto, desde que registre a nota fiscal nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente, nos termos do artigo 466.


Artigo 234 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

Artigo 234 - Na hipótese de retorno de produtos, deverá o remetente, para creditar-se do imposto, escriturá-lo nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente, nos termos do artigo 466, com base na nota fiscal, emitida na entrada dos produtos, a qual fará referência aos dados da nota fiscal originária.


Artigo 235 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

Artigo 235 - Produtos que, por qualquer motivo, não forem entregues ao destinatário originário constante da nota fiscal emitida na saída da mercadoria do estabelecimento podem ser enviados a destinatário diferente do que tenha sido indicado na nota fiscal originária, sem que retornem ao estabelecimento remetente, desde que este:

I - emita nota fiscal de entrada simbólica do produto, para creditar-se do imposto, com indicação do número e da data de emissão da nota fiscal originária e do valor do imposto nela destacado, efetuando a sua escrituração nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente, nos termos do artigo 466; e

II - emita nota fiscal com destaque do imposto em nome do novo destinatário, com citação do local de onde os produtos devam sair.


Artigo 236 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Incentivos à SUDENE e à SUDAM

Artigo 236 - Será convertido em crédito do imposto o incentivo atribuído ao programa de alimentação do trabalhador nas áreas da SUDENE e da SUDAM, nos termos dos artigos 2o e 3o da Lei nº 6.542, de 28 de junho de 1978, atendidas as instruções expedidas pelo Secretário da Receita Federal do Brasil (Lei Complementar no 124, de 2007, artigos 1º, 2º e 19, Lei Complementar nº 125, de 2007, artigos 1º, 2º e 22, e Lei nº 6.542, de 1978, artigos 2º e 3º).


Artigo 237 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Aquisição da Amazônia Ocidental

Artigo 237 - Os estabelecimentos industriais poderão creditar-se do valor do imposto calculado, como se devido fosse, sobre os produtos adquiridos com a isenção do inciso III do artigo 95, desde que para emprego como matéria-prima, produto intermediário e material de embalagem, na industrialização de produtos sujeitos ao imposto (Decreto-Lei nº 1.435, de 1975, artigo 6º, § 1º).


Artigo 238 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Outros Incentivos

Artigo 238 - É admitido o crédito do imposto relativo às matérias-primas, aos produtos intermediários e aos materiais de embalagem adquiridos para emprego na industrialização de produtos destinados à exportação para o exterior, saídos com imunidade (Decreto-Lei nº 491, de 1969, artigo 5º, e Lei nº 8.402, de 1992, artigo 1º, inciso II).


Artigo 239 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Outros Incentivos

Artigo 239 - É admitido o crédito do imposto relativo às matérias-primas, aos produtos intermediários e aos materiais de embalagem adquiridos para emprego na industrialização de produtos saídos com suspensão do imposto e que posteriormente sejam destinados à exportação nos casos dos incisos IV, V, XIV e XV do artigo 43 (Decreto-Lei nº 491, de 1969, artigo 5º, e Lei nº 8.402, de 1992, artigos 1º, inciso II, e 3º, e Lei nº 9.532, de 1997, artigo 39, § 1º).


Artigo 240 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção IV - Dos Créditos de Outra Natureza

Artigo 240 - É ainda admitido ao contribuinte creditar-se:

I - do valor do imposto, já escriturado, no caso de cancelamento da respectiva nota fiscal, antes da saída da mercadoria; e

II - do valor da diferença do imposto em virtude de redução de alíquota, nos casos em que tenha havido lançamento antecipado previsto no artigo 187.

Parágrafo único - Nas hipóteses previstas neste artigo, o contribuinte deverá, ao registrar o crédito, anotar o motivo dele na coluna "Observações" do livro Registro de Apuração do IPI.


Artigo 241 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Ressarcimento de Contribuições

Artigo 241 - A empresa produtora e exportadora de mercadorias nacionais fará jus a crédito presumido do imposto, como ressarcimento das contribuições de que tratam as Leis Complementares no 7, de 1970, no 8, de 1970, e no 70, de 1991, incidentes sobre as respectivas aquisições, no mercado interno, de matéria-prima, produto intermediário e material de embalagem, para utilização no processo produtivo (Lei nº 9.363, de 13 de dezembro de 1996, artigo 1º).

§ 1º - O disposto neste artigo aplica-se, inclusive, nos casos de venda a empresa comercial exportadora com o fim específico de exportação para o exterior (Lei nº 9.363, de 1996, artigo 1º, parágrafo único).

§ 2º - O crédito presumido de que trata o caput será determinado de conformidade com o artigo 242 (Lei nº 9.363, de 1996, artigo 2º).

§ 3º - Alternativamente ao disposto no § 2º, a pessoa jurídica produtora e exportadora de mercadorias nacionais para o exterior poderá determinar o valor do crédito presumido do imposto, de conformidade com o disposto no artigo 243 (Lei nº 10.276, de 10 de setembro de 2001, artigo 1º).

§ 4º - Aplicam-se ao crédito presumido determinado na forma do § 3º todas as demais normas estabelecidas na Lei nº 9.363, de 1996, que institui o crédito presumido a que se refere o caput (Lei nº 10.276, de 2001, artigo 1º, § 5º).

§ 5º - O disposto neste artigo não se aplica às pessoas jurídicas produtoras sujeitas à incidência não cumulativa das contribuições de que trata o caput (Lei nº 10.833, de 2003, artigo 14).


Artigo 242 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Apuração

Artigo 242 - O crédito fiscal a que se refere o § 2º do artigo 241 será o resultado da aplicação do percentual de cinco inteiros e trinta e sete centésimos por cento sobre a base de cálculo definida no § 1º (Lei nº 9.363, de 1996, artigo 2º, § 1º).

§ 1º - A base de cálculo do crédito presumido será determinada mediante a aplicação, sobre o valor total das aquisições de matéria-prima, produto intermediário e material de embalagem referidas no artigo 241, do percentual correspondente à relação entre a receita de exportação e a receita operacional bruta do produtor exportador (Lei nº 9.363, de 1996, artigo 2º).

§ 2º - A apuração do montante da receita operacional bruta, da receita de exportação e do valor das matérias-primas, dos produtos intermediários e dos materiais de embalagem será efetuada nos termos do artigo 3º da Lei nº 9.363, de 1996 (Lei nº 9.363, de 1996, artigo 3º).


Artigo 243 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Apuração

Artigo 243 - O crédito fiscal a que se refere o § 3º do artigo 241 será determinado mediante a aplicação, sobre a base de cálculo definida no § 1º, do fator (F) calculado pela fórmula constante do § 2º (Lei nº 10.276, de 2001, artigo 1º, § 2º).

§ 1º - A base de cálculo do crédito presumido de que trata o caput será o somatório das aquisições de matéria-prima, produto intermediário e material de embalagem, referidos no artigo 241, bem como dos custos de energia elétrica e combustíveis, e do preço da industrialização por encomenda, na hipótese em que o encomendante seja o contribuinte do IPI, sobre os quais incidiram as contribuições ali mencionadas (Lei nº 10.276, de 2001, artigo 1º, § 1º).

§ 2º - O fator (F) a que se refere o caput será calculado pela fórmula a seguir indicada (Lei nº 10.276, de 2001, artigo 1º, § 2º, e Anexo):

F =0,0365.Rx (Rt-C)

onde:

F é o fator;

Rx é a receita de exportação;

Rt é a receita operacional bruta; e

C é o custo de produção determinado na forma do § 1º; e

Rx,

é o quociente de que trata o inciso I do § 3º.

(Rt-C)

§ 3º - Na determinação do fator (F), de que trata o § 2º, serão observadas as seguintes limitações (Lei nº 10.276, de 2001, artigo 1º, § 3º):

I - o quociente Rx, será reduzido a cinco, quando resultar superior; e (Rt-C)

II - o valor dos custos previstos no § 1º será apropriado até o limite de oitenta por cento da receita bruta operacional.


Artigo 244 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Apuração

Artigo 244 - A apuração do crédito presumido do imposto será efetuada, de forma centralizada, pelo estabelecimento matriz da pessoa jurídica (Lei nº 9.363, de 1996, artigo 2º, § 2º, e Lei nº 9.779, de 1999, artigo 15, inciso II).


Artigo 245 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Apuração

Artigo 245 - O Ministro de Estado da Fazenda disporá quanto à periodicidade para a apuração e fruição do crédito presumido, à definição de receita de exportação e aos documentos fiscais comprobatórios dos lançamentos a este título, efetuados pelo produtor exportador (Lei nº 9.363, de 1996, artigo 6º).


Artigo 246 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Dedução e Ressarcimento

Artigo 246 - O crédito presumido, apurado na forma do artigo 244, poderá ser transferido para qualquer estabelecimento da empresa, para efeito de compensação com o imposto, observadas as normas expedidas pela Secretaria da Receita Federal do Brasil (Lei nº 9.363, de 1996, artigo 2º, § 3º).


Artigo 247 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Dedução e Ressarcimento

Artigo 247 - O produtor exportador que fizer jus ao crédito presumido, no caso de comprovada impossibilidade de sua dedução do imposto devido, nas operações de venda no mercado interno, poderá aproveitá-lo na forma estabelecida pelo Ministro de Estado da Fazenda, inclusive mediante ressarcimento em moeda corrente (Lei nº 9.363, de 1996, artigos 4º e 6º).

Parágrafo único - O ressarcimento em moeda corrente será efetuado ao estabelecimento matriz da pessoa jurídica (Lei nº 9.363, de 1996, artigo 4º, parágrafo único).


Artigo 248 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Estorno

Artigo 248 - A eventual restituição, ao fornecedor, das importâncias recolhidas em pagamento das contribuições referidas no artigo 241, bem como a compensação mediante crédito, implica imediato estorno, pelo produtor exportador, do valor correspondente (Lei nº 9.363, de 1996, artigo 5º).


Artigo 249 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Produtos não Exportados

Artigo 249 - A empresa comercial exportadora que houver adquirido mercadorias de outra pessoa jurídica, com o fim específico de exportação para o exterior, que, no prazo de cento e oitenta dias, contados da data da emissão da nota fiscal pela vendedora, não comprovar o seu embarque para o exterior ou, por qualquer forma, tenha alienado ou utilizado as mercadorias, ficará sujeita ao pagamento do imposto que deixou de ser pago pela pessoa jurídica vendedora, acrescido de juros de mora e multa, de mora ou de ofício, calculados na forma da legislação que rege a cobrança do tributo não pago, bem como de valor correspondente ao do crédito presumido atribuído à empresa produtora-vendedora (Lei nº 9.363, de 1996, artigo 2º, § 4º, Lei nº 10.637, de 2002, artigo 7º, e Lei nº 10.833, de 2003, artigo 9º).

§ 1º - O valor correspondente ao crédito presumido, a ser pago pela empresa comercial exportadora, será determinado mediante a aplicação do percentual de cinco inteiros e trinta e sete centésimos por cento sobre sessenta por cento do preço de aquisição dos produtos adquiridos e não exportados (Lei nº 9.363, de 1996, artigo 2º, § 5º).

§ 2º - Na hipótese da opção de que trata o § 3º do artigo 241, o valor a ser pago, correspondente ao crédito presumido, será determinado mediante a aplicação do fator fornecido pelo estabelecimento matriz da empresa produtora, calculado na forma do § 2º do artigo 243, sobre sessenta por cento do preço de aquisição dos produtos industrializados não exportados (Lei nº 10.276, de 2001, artigo 1º, §§ 2º e 5º).

§ 3º - O recolhimento do valor correspondente ao do crédito presumido atribuído à pessoa jurídica produtora-vendedora deverá ser efetuado até o décimo dia subsequente ao do vencimento do prazo estabelecido para a efetivação da exportação, com os acréscimos moratórios definidos nos artigos 552 a 554, calculados a partir do primeiro dia do mês subsequente ao de emissão da nota fiscal de venda dos produtos para a empresa comercial exportadora (Lei nº 9.363, de 1996, artigo 2º, § 7º).

§ 4º - Na hipótese de que trata este artigo, considera-se vencido o prazo para pagamento do imposto na data em que a pessoa jurídica vendedora deveria fazê-lo, caso a venda houvesse sido efetuada para o mercado interno (Lei nº 10.637, de 2002, artigo 7º, § 1º, e Lei nº 10.833, de 2003, artigo 9º, § 1º).

§ 5º - No pagamento do imposto, a empresa comercial exportadora não poderá deduzir, do montante devido, qualquer valor a título de crédito, decorrente da aquisição das mercadorias objeto da incidência (Lei nº 10.637, de 2002, artigo 7º, § 2º, e Lei nº 10.833, de 2003, artigo 9º, § 2º).


Artigo 250 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Produtos não Exportados

Artigo 250 - Quando a empresa comercial exportadora revender, no mercado interno, antes do prazo de cento e oitenta dias, contados da data de emissão da nota fiscal de venda pela empresa produtora, os produtos adquiridos para exportação, o recolhimento dos valores referidos no artigo 249 deverá ser efetuado até o décimo dia subsequente ao da data da revenda, com os acréscimos moratórios de que trata o § 3º do mesmo artigo (Lei nº 9.363, de 1996, artigo 2º, §§ 4º, 6º e 7º, e Lei nº 9.532, de 1997, artigo 39, § 3º, alínea "a").


Artigo 251 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Requisitos para a Escrituração

Artigo 251 - Os créditos serão escriturados pelo beneficiário, em seus livros fiscais, à vista do documento que lhes confira legitimidade:

I - nos casos dos créditos básicos, incentivados ou decorrentes de devolução ou retorno de produtos, na efetiva entrada dos produtos no estabelecimento industrial, ou equiparado a industrial;

II - no caso de entrada simbólica de produtos, no recebimento da respectiva nota fiscal, ressalvado o disposto no § 3º;

III - nos casos de produtos adquiridos para utilização ou consumo próprio ou para comércio, e eventualmente destinados a emprego como matéria-prima, produto intermediário ou material de embalagem, na industrialização de produtos para os quais o crédito seja assegurado, na data da sua redestinação; e

IV - nos casos de produtos importados adquiridos para utilização ou consumo próprio, dentro do estabelecimento importador, eventualmente destinado a revenda ou saída a qualquer outro título, no momento da efetiva saída do estabelecimento.

§ 1º - Não deverão ser escriturados créditos relativos a matéria-prima, produto intermediário e material de embalagem que, sabidamente, se destinem a emprego na industrialização de produtos não tributados - compreendidos aqueles com notação "NT" na TIPI, os imunes, e os que resultem de operação excluída do conceito de industrialização - ou saídos com suspensão, cujo estorno seja determinado por disposição legal.

§ 2º - O disposto no § 1º não se aplica aos produtos tributados na TIPI que estejam amparados pela imunidade em decorrência de exportação para o exterior.

§ 3º - No caso de produto adquirido mediante venda à ordem ou para entrega futura, o crédito somente poderá ser escriturado na sua efetiva entrada no estabelecimento industrial, ou equiparado a industrial, à vista da nota fiscal que o acompanhar.


Artigo 252 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Requisitos para a Escrituração

Artigo 252 - Nos casos de apuração de créditos para dedução do imposto lançado de oficio, em auto de infração, serão considerados, também, como escriturados, os créditos a que o contribuinte comprovadamente tiver direito e que forem alegados até a impugnação.


Artigo 253 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Requisitos para a Escrituração

Artigo 253 - A Secretaria da Receita Federal do Brasil poderá estabelecer normas especiais de escrituração e controle, independentemente das estabelecidas neste Regulamento.

Anulação do Crédito


Artigo 254 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Requisitos para a Escrituração

Artigo 254 - Será anulado, mediante estorno na escrita fiscal, o crédito do imposto (Lei nº 4.502, de 1964, artigo 25, § 3º, Decreto-Lei nº 34, de 1966, artigo 2º, alteração 8ª, Lei nº 7.798, de 1989, artigo 12, e Lei nº 9.779, de 1999, artigo 11):

I - relativo a matéria-prima, produto intermediário e material de embalagem, que tenham sido:

a) empregados na industrialização, ainda que para acondicionamento, de produtos não tributados;

b) empregados na industrialização, ainda que para acondicionamento, de produtos saídos do estabelecimento industrial com suspensão do imposto nos casos de que tratam os incisos VII, XI, XII e XIII do artigo 43;

c) empregados na industrialização, ainda que para acondicionamento, de produtos saídos do estabelecimento produtor com a suspensão do imposto determinada no artigo 44 (Lei nº 9.493, de 1997, artigo 5º);

d) empregados na industrialização, ainda que para acondicionamento, de produtos saídos do estabelecimento remetente com suspensão do imposto, em hipóteses não previstas nas alíneas "b" e "c", nos casos em que aqueles produtos ou os resultantes de sua industrialização venham a sair de outro estabelecimento industrial ou equiparado a industrial, da mesma empresa ou de terceiros, não tributados;

e) empregados nas operações de conserto, restauração, recondicionamento ou reparo, previstas nos incisos XI e XII do artigo 5o; ou

f) vendidos a pessoas que não sejam industriais ou revendedores;

II - relativo a bens de produção que os comerciantes, equiparados a industrial:

a) venderem a pessoas que não sejam industriais ou revendedores;

b) transferirem para as seções incumbidas de vender às pessoas indicadas na alínea "a"; ou

c) transferirem para outros estabelecimentos da mesma firma, com a destinação das alíneas "a" e "b";

III - relativo a produtos de procedência estrangeira remetidos, pelo importador, diretamente da repartição que os liberou a outro estabelecimento da mesma firma;

IV - relativo a matéria-prima, produto intermediário, material de embalagem, e quaisquer outros produtos que hajam sido furtados ou roubados, inutilizados ou deteriorados ou, ainda, empregados em outros produtos que tenham tido a mesma sorte;

V - relativo a matéria-prima, produto intermediário e material de embalagem empregados na fabricação de produtos que voltem ao estabelecimento remetente com direito ao crédito do imposto nos casos de devolução ou retorno e não devam ser objeto de nova saída tributada; e

VI - relativo a produtos devolvidos, a que se refere o inciso I do artigo 231.

§ 1º - No caso dos incisos I, II, IV e V do caput, havendo mais de uma aquisição de produtos e não sendo possível determinar aquela a que corresponde o estorno do imposto, este será calculado com base no preço médio das aquisições.

§ 2º - O disposto na alínea "a" do inciso I do caput aplica-se, inclusive, a produtos destinados ao exterior.

§ 3º - Os estabelecimentos recebedores das matérias-primas, dos produtos intermediários e dos materiais de embalagem que, na hipótese da alínea "d" do inciso I do caput, derem saída a produtos não tributados, deverão comunicar o fato ao remetente, no mesmo período de apuração do imposto, para que, no período seguinte, seja por aquele promovido o estorno.

§ 4º - O disposto na alínea "d" do inciso I do caput não se aplica à hipótese do inciso I do artigo 46 (Lei nº 10.637, de 2002, artigo 29, § 5º).

§ 5º - Anular-se-á o crédito no período de apuração do imposto em que ocorrer ou se verificar o fato determinante da anulação.

§ 6º - Na hipótese do § 5º, se o estorno for efetuado após o prazo previsto e resultar em saldo devedor do imposto, a este serão acrescidos os encargos legais provenientes do atraso.


Artigo 255 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Manutenção do Crédito

Artigo 255 - É assegurado o direito à manutenção do crédito do imposto em virtude da saída de sucata, aparas, resíduos, fragmentos e semelhantes, que resultem do emprego de matéria-prima, produto intermediário e material de embalagem, bem como na ocorrência de quebras admitidas neste Regulamento.


Artigo 256 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção IV - Da Utilização dos Créditos

Normas Gerais

Artigo 256 - Os créditos do imposto escriturados pelos estabelecimentos industriais, ou equiparados a industrial, serão utilizados mediante dedução do imposto devido pelas saídas de produtos dos mesmos estabelecimentos (Constituição, artigo 153, § 3º, inciso II, e Lei nº 5.172, de 1966, artigo 49).

§ 1º - Quando, do confronto dos débitos e créditos, num período de apuração do imposto, resultar saldo credor, será este transferido para o período seguinte, observado o disposto no § 2º (Lei nº 5.172, de 1996, artigo 49, parágrafo único, e Lei nº 9.779, de 1999, artigo 11).

§ 2º - O saldo credor de que trata o § 1º, acumulado em cada trimestre-calendário, decorrente de aquisição de matéria-prima, produto intermediário e material de embalagem, aplicados na industrialização, inclusive de produto isento, tributado à alíquota zero, ou ao abrigo da imunidade em virtude de se tratar de operação de exportação, nos termos do inciso II do artigo 18, que o contribuinte não puder deduzir do imposto devido na saída de outros produtos, poderá ser utilizado de conformidade com o disposto nos artigos 268 e 269, observadas as normas expedidas pela Secretaria da Receita Federal do Brasil (Lei nº 9.779, de 1999, artigo 11).


Artigo 257 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção IV - Da Utilização dos Créditos

Normas Gerais

Artigo 257 - O direito à utilização do crédito a que se refere o artigo 256 está subordinado ao cumprimento das condições estabelecidas para cada caso e das exigências previstas para a sua escrituração neste Regulamento.


Artigo 258 - DA OBRIGAÇÃO PRINCIPAL - DOS CRÉDITOS

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XI - DOS CRÉDITOS

Seção IV - Da Utilização dos Créditos

Normas Especiais

Artigo 258 - A concessão de ressarcimento do crédito do imposto pela Secretaria da Receita Federal do Brasil fica condicionada à verificação da quitação de impostos e contribuições federais do interessado, observado o disposto no artigo 269 (Decreto-Lei nº 2.287, de 23 de julho de 1986, artigo 7º, e Lei nº 9.430, de 1996, artigo 73).


Artigo 259 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção I - Da Apuração do Imposto

Período de Apuração

Artigo 259 - O período de apuração do imposto incidente nas saídas dos produtos do estabelecimento industrial ou equiparado a industrial é mensal (Lei nº 8.850, de 28 de janeiro de 1994, artigo 1º, Lei nº 11.774, de 2008, artigo 7º, e Lei nº 11.933, de 2009, artigo 12, inciso I).

§ 1º - O disposto no caput não se aplica ao IPI incidente no desembaraço aduaneiro dos produtos importados (Lei nº 8.850, de 1994, artigo 1º, § 2º, e Lei nº 11.774, de 2008, artigo 7º).

§ 2º - O disposto neste artigo aplica-se às microempresas e às empresas de pequeno porte não optantes pelo Simples Nacional referido no artigo 177.


Artigo 260 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção I - Da Apuração do Imposto

Importância a Recolher

Artigo 260 - A importância a recolher será (Lei nº 4.502, de 1964, artigo 25, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 8ª):

I - na importação, a resultante do cálculo do imposto constante do registro da declaração de importação no SISCOMEX;

II - no depósito para fins comerciais, na venda ou na exposição à venda de produtos trazidos do exterior e desembaraçados com a qualificação de bagagem, o valor integral do imposto dispensado, no caso de desembaraço com isenção, ou o que incidir sobre a diferença apurada entre o valor que serviu de base de cálculo do imposto pago na importação e o preço de venda, no caso de produtos desembaraçados com o tratamento de importação comum nas condições previstas na legislação aduaneira;

III - nas operações realizadas por firmas ou pessoas não sujeitas habitualmente ao pagamento do imposto, a diferença entre o tributo devido e o consignado no documento fiscal de aquisição do produto; e

IV - nos demais casos, a resultante do cálculo do imposto relativo ao período de apuração a que se referir o recolhimento, deduzidos os créditos do mesmo período.


Artigo 261 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção II - Da Forma de Efetuar o Recolhimento

Artigo 261 - O recolhimento do imposto deverá ser efetuado por meio do documento de arrecadação, referido no artigo 441.


Artigo 262 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

Artigo 262 - O imposto será recolhido:

I - antes da saída do produto da repartição que processar o despacho, nos casos de importação (Lei nº 4.502, de 1964, artigo 26, inciso I);

II - até o décimo dia do mês subsequente ao de ocorrência dos fatos geradores, nos casos dos produtos classificados no Código 2402.20.00 da TIPI (Lei nº 8.383, de 1991, artigo 52, inciso I, alínea "a", e Lei nº 11.933, de 2009, artigo 4º);

III - até o vigésimo quinto dia do mês subsequente ao de ocorrência dos fatos geradores, no caso dos demais produtos (Lei nº 8.383, de 1991, artigo 52, inciso I, alínea "c", e Lei nº 11.933, de 2009, artigo 4º); ou

IV - no ato do pedido de autorização da venda de produtos trazidos do exterior a título de bagagem, despachados com isenção do imposto ou com pagamento de tributos nas condições previstas na legislação aduaneira.

Parágrafo único - Se o dia do vencimento de que tratam os incisos II e III não for dia útil, considerar-se-á antecipado o prazo para o primeiro dia útil que o anteceder (Lei nº 8.383, de 1991, artigo 52, § 4º, e Lei nº 11.933, de 2009, artigo 4º).


Artigo 263 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

Artigo 263 - É facultado ao contribuinte o recolhimento do imposto antes do vencimento do prazo fixado.


Artigo 264 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

Artigo 264 - O imposto destacado na nota fiscal ou escriturado, mesmo no curso de processo de consulta, deverá ser recolhido no respectivo prazo.


Artigo 265 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

Artigo 265 - O recolhimento do imposto após os prazos previstos na legislação será efetuado com os acréscimos moratórios de que tratam os artigos 552 a 554 (Lei nº 8.383, de 1991, artigo 59, e Lei nº 9.430, de 1996, artigo 61).


Artigo 266 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

Artigo 266 - Para fins do disposto no artigo 265, o recolhimento do imposto, pelos responsáveis definidos nos incisos I, II, III, VI, VII, VIII e IX do artigo 25, e nos incisos I a VII do artigo 27, será considerado fora do prazo, sujeito aos acréscimos moratórios de que trata aquele artigo.


Artigo 267 - DA OBRIGAÇÃO PRINCIPAL - DO RECOLHIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XII - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

Artigo 267 - No caso do artigo 407, se as notas fiscais destinadas ao destaque de diferenças do imposto forem emitidas fora dos prazos previstos no seu § 4º, ou fora do período de apuração do imposto complementado, na hipótese do inciso XII do referido artigo 407, o imposto será recolhido com os acréscimos moratórios de que tratam os artigos 552 a 554, se fora dos prazos de recolhimento, em documento de arrecadação federal emitido especialmente para esse fim.


Artigo 268 - DA OBRIGAÇÃO PRINCIPAL - DA COMPENSAÇÃO, DA RESTITUIÇÃO E DO RESSARCIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XIII - DA COMPENSAÇÃO, DA RESTITUIÇÃO E DO RESSARCIMENTO DO IMPOSTO

Normas Gerais

Artigo 268 - O sujeito passivo que apurar crédito do imposto, inclusive decorrente de trânsito em julgado de decisão judicial, passível de restituição ou de ressarcimento, poderá utilizá-lo na compensação de débitos próprios relativos a impostos e contribuições administrados pela Secretaria da Receita Federal do Brasil, observadas as demais prescrições e vedações legais (Lei nº 5.172, de 1966, artigo 170, Lei nº 9.430, de 1996, artigo 74, Lei nº 10.637, de 2002, artigo 49, Lei nº 10.833, de 2003, artigo 17, e Lei nº 11.051, de 2004, artigo 4º).

§ 1º - A compensação de que trata o caput será efetuada mediante a entrega, pelo sujeito passivo, de declaração na qual constarão informações relativas aos créditos utilizados e aos respectivos débitos compensados (Lei nº 9.430, de 1996, artigo 74, § 1º, e Lei nº 10.637, de 2002, artigo 49).

§ 2º - A compensação declarada à Secretaria da Receita Federal do Brasil extingue o crédito tributário, sob condição resolutória de sua ulterior homologação (Lei nº 9.430, de 1996, artigo 74, § 2º, e Lei nº 10.637, de 2002, artigo 49).


Artigo 269 - DA OBRIGAÇÃO PRINCIPAL - DA COMPENSAÇÃO, DA RESTITUIÇÃO E DO RESSARCIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XIII - DA COMPENSAÇÃO, DA RESTITUIÇÃO E DO RESSARCIMENTO DO IMPOSTO

Normas Gerais

Artigo 269 - A restituição ou o ressarcimento do imposto ficam condicionados à verificação da quitação de impostos e contribuições federais do interessado (Decreto-Lei nº 2.287, de 1986, artigo 7º, e Lei nº 11.196, de 2005, artigo 114).

Parágrafo único - Verificada pela Secretaria da Receita Federal do Brasil a existência de débitos em nome do contribuinte, será realizada a compensação, total ou parcial, do valor da restituição ou do ressarcimento com o valor do débito (Decreto-Lei nº 2.287, de 1986, artigo 7º, § 1º, e Lei nº 11.196, de 2005, artigo 114).


Artigo 270 - DA OBRIGAÇÃO PRINCIPAL - DA COMPENSAÇÃO, DA RESTITUIÇÃO E DO RESSARCIMENTO DO IMPOSTO

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO XIII - DA COMPENSAÇÃO, DA RESTITUIÇÃO E DO RESSARCIMENTO DO IMPOSTO

Produtos Adquiridos por Missões Diplomáticas

Artigo 270 - As missões diplomáticas e repartições consulares de caráter permanente, bem como as representações de caráter permanente de órgãos internacionais de que o Brasil faça parte poderão, mediante solicitação, ser ressarcidas do valor do IPI incidente sobre produtos adquiridos no mercado interno, destinados à manutenção, ampliação ou reforma de imóveis de seu uso (Medida Provisória no 2.158-35, de 2001, artigo 27).

Parágrafo único - No caso de missão diplomática e repartição consular, o disposto neste artigo aplicar-se-á, apenas, na hipótese em que a legislação de seu país dispense, em relação aos impostos incidentes sobre o valor agregado ou sobre a venda a varejo, conforme o caso, tratamento recíproco para as missões ou repartições brasileiras localizadas, em caráter permanente, em seu território (Medida Provisória nº 2.158-35, de 2001, artigo 27, § 1º).


Artigo 271 - DAS OBRIGAÇÕES ACESSÓRIAS - DAS DISPOSIÇÕES PRELIMINARES

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO I - DAS DISPOSIÇÕES PRELIMINARES

Artigo 271 - Salvo disposições em contrário, incompatibilidade manifesta ou duplicidade de exigência, o cumprimento das obrigações estabelecidas neste título não dispensa o das demais previstas neste Regulamento.


Artigo 272 - DAS OBRIGAÇÕES ACESSÓRIAS - DAS DISPOSIÇÕES PRELIMINARES

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO I - DAS DISPOSIÇÕES PRELIMINARES

Artigo 272 - A Secretaria da Receita Federal do Brasil poderá dispor sobre as obrigações acessórias relativas ao imposto, indicando o respectivo responsável e estabelecendo, inclusive, forma, prazo e condições para o seu cumprimento (Lei nº 9.779, de 1999, artigo 16).

Parágrafo único - Excetua-se da faculdade prevista no caput o tratamento aplicável às microempresas e empresas de pequeno porte optantes pelo Simples Nacional, as quais observarão o disposto no artigo 179.


Artigo 273 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Exigências de Rotulagem e Marcação

Artigo 273 - Os fabricantes e os estabelecimentos referidos no inciso IV do artigo 9o são obrigados a rotular ou marcar seus produtos e os volumes que os acondicionarem, antes de sua saída do estabelecimento, indicando (Lei nº 4.502, de 1964, artigo 43, caput e § 4º):

I - a firma;

II - o número de inscrição, do estabelecimento, no CNPJ;

III - a situação do estabelecimento (localidade, rua e número);

IV - a expressão "Indústria Brasileira"; e

V - outros elementos que, de acordo com as normas deste Regulamento e das instruções complementares expedidas pela Secretaria da Receita Federal do Brasil, forem considerados necessários à perfeita classificação e controle dos produtos.

§ 1º - A rotulagem ou marcação será feita no produto e no seu recipiente, envoltório ou embalagem, antes da saída do estabelecimento, em cada unidade, em lugar visível, por processo de gravação, estampagem ou impressão com tinta indelével, ou por meio de etiquetas coladas, costuradas ou apensadas, conforme for mais apropriado à natureza do produto, com firmeza e que não se desprenda do produto, podendo a Secretaria da Receita Federal do Brasil expedir as instruções complementares que julgar convenientes (Lei nº 4.502, de 1964, artigo 43, caput e §§ 2º e 4º, e Lei nº 11.196, de 2005, artigo 68).

§ 2º - Nos tecidos, far-se-á a rotulagem ou marcação nas extremidades de cada peça, com indicação de sua composição, vedado cortar as indicações constantes da parte final da peça (Lei nº 4.502, de 1964, artigo 43, caput e § 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 3º - Se houver impossibilidade ou impropriedade, reconhecida pela Secretaria da Receita Federal do Brasil, da prática da rotulagem ou marcação no produto, estas serão feitas apenas no recipiente, envoltório ou embalagem (Lei nº 4.502, de 1964, artigo 43, caput e § 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 4º - As indicações previstas nos incisos I, II e III serão dispensadas nos produtos, se destes constar a marca fabril registrada do fabricante e se tais indicações forem feitas nos volumes que os acondicionem (Lei nº 4.502, de 1964, artigo 43, caput e § 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 5º - No caso de produtos industrializados por encomenda, o estabelecimento executor, desde que mencione, na rotulagem ou marcação, essa circunstância, poderá acrescentar as indicações referentes ao encomendante, independentemente das previstas nos incisos I, II e III, relativas a ele próprio (Lei nº 4.502, de 1964, artigo 43, caput e § 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 6º - Na hipótese do § 5º, serão dispensadas as indicações relativas ao executor da encomenda, desde que este aponha, no produto, a sua marca fabril registrada, e satisfaça, quanto ao encomendante, as exigências do caput (Lei nº 4.502, de 1964, artigo 43, caput e § 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 7º - O acondicionador ou reacondicionador mencionará, ainda, o nome do país de origem, no produto importado, ou o nome e endereço do fabricante, no produto nacional (Lei nº 4.502, de 1964, artigo 43, § 3º).

§ 8º - Os produtos isentos conterão, em caracteres visíveis, a expressão "Isento do IPI" (Lei nº 4.502, de 1964, artigo 43, § 1º).

§ 9º - Das amostras grátis isentas do imposto e das que, embora destinadas a distribuição gratuita, sejam tributadas, constarão, respectivamente, as expressões "Amostra Grátis Isenta de IPI" e "Amostra Grátis Tributada" (Lei nº 4.502, de 1964, artigo 43, caput e §§ 1º e 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 10 - A rotulagem ou marcação indicará a graduação alcoólica, peso, capacidade, volume, composição, destinação e outros elementos, quando necessários a identificar os produtos em determinado Código e Ex da TIPI (Lei nº 4.502, de 1964, artigo 43, caput e § 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 11 - Em se tratando de bebidas alcoólicas, indicar-se-á, ainda, a espécie da bebida (aguardente, cerveja, conhaque, vermute, vinho, etc.), conforme a nomenclatura da TIPI e de acordo com as descrições constantes do artigo 209 (Lei nº 4.502, de 1964, artigo 43, caput e § 2º, e Lei nº 11.196, de 2005, artigo 68).

§ 12 - Nas zonas de produção, é facultado ao vinicultor engarrafar ou envasar vinhos e derivados em instalações de terceiros, sob sua responsabilidade, mediante a contratação de serviço, por locação temporária ou permanente, cabendo ao produtor a responsabilidade pelo produto, desobrigado de fazer constar no rótulo o nome do engarrafador ou envasador (Lei nº 7.678, de 8 de novembro de 1988, artigo 47).

§ 13 - O Secretário da Receita Federal do Brasil poderá autorizar a substituição das indicações previstas nos incisos I, II e III do caput e no § 8º por outros elementos que possibilitem a classificação e controle fiscal dos produtos (Lei nº 4.502, de 1964, artigo 43, § 2º, e Lei nº 11.196, de 2005, artigo 68).


Artigo 274 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Origem Brasileira

Artigo 274 - A expressão "Indústria Brasileira" será inscrita com destaque e em caracteres bem visíveis (Lei nº 4.502, de 1964, artigo 43, e Decreto-Lei nº 1.593, de 1977, artigo 30).

Parágrafo único - A exigência poderá ser dispensada da rotulagem ou marcação das bebidas alcoólicas do Capítulo 22 da TIPI, importadas em recipientes de capacidade superior a um litro e que sejam reacondicionadas no Brasil, no mesmo estado ou após redução do seu teor alcoólico, bem como de outros produtos importados a granel e reacondicionados no País, atendidas às condições estabelecidas pelo Ministro de Estado da Fazenda (Decreto-Lei nº 1.593, de 1977, artigo 31).


Artigo 275 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Origem Brasileira

Artigo 275 - Na marcação dos produtos e dos volumes que os contenham, destinados à exportação, serão declarados a origem brasileira e o nome do industrial ou exportador (Lei nº 4.557, de 10 de dezembro de 1964, artigo 1º).

§ 1º - Os produtos do Capítulo 22 da TIPI, destinados à exportação, por via terrestre, fluvial ou lacustre, devem conter, em caracteres bem visíveis, por impressão tipográfica no rótulo ou por meio de etiqueta, em cada recipiente, bem como nas embalagens que os contenham, a expressão "Somente para exportação - proibida a venda no Brasil".

§ 2º - Em casos especiais, as indicações previstas no caput poderão ser dispensadas, no todo ou em parte, ou adaptadas, de conformidade com as normas que forem expedidas pela Secretaria de Comércio Exterior do Ministério do Desenvolvimento, Indústria e Comércio Exterior, às exigências do mercado importador estrangeiro e à segurança do produto (Lei nº 4.502, de 1964, artigo 43, § 5º, e Lei nº 6.137, de 7 de novembro de 1974, artigo 1º).


Artigo 276 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Uso do Idioma Nacional

Artigo 276 - A rotulagem ou marcação dos produtos industrializados no País será feita no idioma nacional, excetuados os nomes dos produtos e outras expressões que não tenham correspondência em português, e a respectiva marca, se estiver registrada no Instituto Nacional da Propriedade Industrial (Lei nº 4.502, de 1964, artigo 44).

Parágrafo único - A disposição do caput, sem prejuízo da ressalva do § 2º do artigo 275, não se aplica aos produtos especificamente destinados à exportação para o exterior, cuja rotulagem ou marcação poderá ser adaptada às exigências do mercado estrangeiro importador (Lei nº 4.502, de 1964, artigo 44, § 1º, e Decreto-Lei nº 1.118, de 10 de agosto de 1970, artigo 1º).


Artigo 277 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Punção

Artigo 277 - Os fabricantes, os licitantes e os importadores dos produtos classificados nas Posições 71.13 a 71.15, 91.01 e 91.03 e dos produtos de metais preciosos ou de metais folheados ou chapeados de metais preciosos, classificados nos Códigos 9111.10.00, 9112.20.00 e 9113.10.00 da TIPI, marcarão cada unidade, mesmo quando eles se destinem a reunião a outros produtos, tributados ou não, por meio de punção, gravação ou processo semelhante, com as letras indicativas da unidade federada onde estejam situados, os três últimos algarismos de seu número de inscrição no CNPJ, e o teor, em milésimos, do metal precioso empregado ou da espessura, em mícrons, do respectivo folheado, conforme o caso (Lei nº 4.502, de 1964, artigos 43, § 2º, e 46).

§ 1º - As letras e os algarismos poderão ser substituídos pela marca fabril registrada do fabricante ou marca registrada de comércio do importador, desde que seja aplicada nos produtos pela forma prevista neste artigo e reproduzida, com a necessária ampliação, na respectiva nota fiscal.

§ 2º - Em casos de comprovada impossibilidade de cumprimento das exigências deste artigo, a Secretaria da Receita Federal do Brasil poderá autorizar a sua substituição por outras que também atendam às necessidades do controle fiscal.

§ 3º - A punção deve ser feita antes de ocorrido o fato gerador do imposto, se de produto nacional, e dentro de oito dias, a partir da entrada no estabelecimento do importador ou licitante, nos casos de produto importado ou licitado.

§ 4º - Os importadores puncionarão os produtos recebidos do exterior, mesmo que estes já tenham sido marcados no país de origem.

§ 5º - A punção dos produtos industrializados por encomenda dos estabelecimentos referidos no inciso IV do artigo 9º, que possuam marca fabril registrada, poderá ser feita apenas por esses estabelecimentos, no prazo de oito dias do seu recebimento, ficando sob sua exclusiva responsabilidade a declaração do teor do metal precioso empregado.

§ 6º - Os industriais e os importadores que optarem pela modalidade de marcação prevista no § 1º deverão conservar, para exibição ao Fisco, reprodução gráfica de sua marca, do tamanho da que deve figurar nas suas notas fiscais.

§ 7º - A punção da marca fabril ou de comércio não dispensa a marcação do teor, em milésimo, do metal precioso empregado.


Artigo 278 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Outras Medidas de Controle

Artigo 278 - A Secretaria da Receita Federal do Brasil poderá exigir que os importadores, licitantes e comerciantes, e as repartições fazendárias que desembaraçarem ou alienarem mercadorias, aponham, nos produtos, rótulo, marca ou número, quando entender a medida necessária ao controle fiscal, como poderá prescrever para os estabelecimentos industriais e comerciais, de ofício ou a requerimento do interessado, diferentes modalidades de rotulagem, marcação e numeração (Lei nº 4.502, de 1964, artigo 46).


Artigo 279 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Outras Medidas de Controle

Artigo 279 - A obrigatoriedade de que tratam os artigos 274 a 278 não afasta o cumprimento de outras medidas de controle previstas em legislação específica.


Artigo 280 DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Falta de Rotulagem

Artigo 280 - A falta de rotulagem, marcação ou numeração, quando exigidas nos termos deste Capítulo, importará em considerar-se o produto como não identificado com o descrito nos documentos fiscais (Lei nº 4.502, de 1964, artigo 46, § 2º, e Lei nº 9.532, de 1997, artigo 37, inciso IV).


Artigo 281 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Falta de Rotulagem

Artigo 281 - Considerar-se-ão não rotulados ou não marcados os produtos com rótulos ou marcas que apresentem indicações falsas.


Artigo 282 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Dispensa de Rotulagem

Artigo 282 - Ficam dispensados de rotulagem ou marcação:

I - as peças e acessórios de veículos automotores, adquiridos para emprego pelo próprio estabelecimento adquirente, na industrialização desses veículos;

II - as peças e acessórios empregados, no próprio estabelecimento industrial, na industrialização de outros produtos;

III - as antiguidades, assim consideradas as de mais de cem anos;

IV - as jóias e objetos de platina ou de ouro, de peso individual inferior a um grama;

V - as jóias e objetos de prata de peso individual inferior a três gramas; e

VI - as jóias e objetos sem superfície livre que comporte algarismos e letras de, pelo menos, cinco décimos de milímetro de altura.


Artigo 283 - DAS OBRIGAÇÕES ACESSÓRIAS - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Proibições

Artigo 283 - É proibido:

I - importar, fabricar, possuir, aplicar, vender ou expor à venda rótulos, etiquetas, cápsulas ou invólucros que se prestem a indicar, como estrangeiro, produto nacional, ou vice-versa (Lei nº 4.502, de 1964, artigo 45, inciso I);

II - importar produto estrangeiro com rótulo escrito, no todo ou em parte, na língua portuguesa, sem indicação do país de origem (Lei nº 4.502, de 1964, artigo 45, inciso II);

III - empregar rótulo que declare falsa procedência ou falsa qualidade do produto (Lei nº 4.502, de 1964, artigo 45, inciso III);

IV - adquirir, possuir, vender ou expor à venda produto rotulado, marcado, etiquetado ou embalado nas condições dos incisos I a III (Lei nº 4.502, de 1964, artigo 45, inciso IV); e

V - mudar ou alterar os nomes dos produtos importados, constantes dos documentos de importação, ressalvadas as hipóteses em que eles tenham sido submetidos a processo de industrialização no País.


Artigo 284 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Das Disposições Preliminares

Produtos Sujeitos ao Selo

Artigo 284 - Estão sujeitos ao selo de controle previsto no artigo 46 da Lei nº 4.502, de 1964, segundo as normas constantes deste Regulamento e de atos complementares, os produtos relacionados em ato da Secretaria da Receita Federal do Brasil, que poderá restringir a exigência a casos específicos, bem como dispensar ou vedar o uso do selo (Lei nº 4.502, de 1964, artigo 46).

Parágrafo único - As obras fonográficas sujeitar-se-ão a selos e sinais de controle, sem ônus para o consumidor, com o fim de identificar a legítima origem e reprimir a produção e importação ilegais e a comercialização de contrafações, sob qualquer pretexto, observado para esse efeito o disposto em ato da Secretaria da Receita Federal do Brasil (Lei nº 9.532, de 1997, artigo 78).


Artigo 285 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Das Disposições Preliminares

Produtos Sujeitos ao Selo

Artigo 285 - Ressalvado o disposto no artigo 305, os produtos sujeitos ao selo não podem ser liberados pelas repartições fiscais, sair dos estabelecimentos industriais, ou equiparados a industrial, nem ser expostos à venda, vendidos ou mantidos em depósitos fora dos mesmos estabelecimentos, ainda que em armazéns-gerais, sem que, antes, sejam selados.


Artigo 286 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Das Disposições Preliminares

Produtos Sujeitos ao Selo

Artigo 286 - O emprego do selo não dispensa a rotulagem ou marcação dos produtos, de acordo com as normas previstas neste Regulamento.


Artigo 287 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Das Disposições Preliminares

Supervisão

Artigo 287 - Compete à Secretaria da Receita Federal do Brasil a supervisão da distribuição, a guarda e o fornecimento do selo.


Artigo 288 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção II - Da Confecção e Distribuição

Artigo 288 - O selo de controle será confeccionado pela Casa da Moeda do Brasil, que se encarregará também de sua distribuição às repartições da Secretaria da Receita Federal do Brasil (Lei nº 5.895, de 19 de junho de 1973, artigo 2º).


Artigo 289 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção II - Da Confecção e Distribuição

Artigo 289 - A Casa da Moeda do Brasil organizará álbuns das espécies do selo, que serão distribuídos pela Secretaria da Receita Federal do Brasil aos órgãos encarregados da fiscalização.


Artigo 290 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção II - Da Confecção e Distribuição

Artigo 290 - A confecção do selo atenderá ao formato, cores, dizeres e outras características que a Secretaria da Receita Federal do Brasil estabelecer.

§ 1º - Poderão ser adotadas características distintas, inclusive numeração, para o selo de cada produto, ou classe de preços de produtos, que assegurem o perfeito controle quantitativo.

§ 2º - No caso dos produtos classificados no Código 2402.20.00 (exceto Ex 01) da TIPI, o selo de controle confeccionado pela Casa da Moeda do Brasil conterá dispositivos de segurança aprovados pela Secretaria da Receita Federal do Brasil, que possibilitem, ainda, a verificação de sua autenticidade no momento da aplicação no estabelecimento industrial fabricante de cigarros (Lei nº 11.488, de 2007, artigo 28, § 1º).


Artigo 291 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção III - Do Depósito e da Escrituração nas Repartições

Artigo 291 - Os órgãos da Secretaria da Receita Federal do Brasil que receberem o selo de controle manterão depósito que atenda às exigências de segurança e conservação necessárias à sua boa guarda.

§ 1º - Será designado, em ato do chefe da repartição, servidor para exercer as funções de encarregado do depósito.

§ 2º - A designação recairá, de preferência, em servidor que tenha, entre suas atribuições, a guarda de bens e valores.


Artigo 292 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção III - Do Depósito e da Escrituração nas Repartições

Artigo 292 - Os órgãos da Secretaria da Receita Federal do Brasil que receberem o selo de controle para redistribuição a outras repartições, ou para fornecimento aos usuários, manterão registro das entradas e saídas, de conformidade com a sistemática estabelecida.


Artigo 293 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

Artigo 293 - O selo de controle será fornecido aos fabricantes, importadores e adquirentes em licitação dos produtos sujeitos ao seu uso.

Parágrafo único - O selo poderá ser fornecido também a comerciantes, nas hipóteses e segundo as condições estabelecidas pela Secretaria da Receita Federal do Brasil.


Artigo 294 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

Artigo 294 - Far-se-á o fornecimento dos selos nos seguintes limites:

I - para produtos nacionais, em quantidade não superior às necessidades de consumo do fabricante para período fixado pela Secretaria da Receita Federal do Brasil;

II - para produtos de origem estrangeira do Código 2402.20.00 da TIPI, em quantidade igual ao número das unidades a importar, previamente informadas, nos termos e condições estabelecidos pela Secretaria da Receita Federal do Brasil;

III - para os demais produtos importados, em quantidade coincidente com o número de unidades tributadas consignadas no registro da declaração de importação no SISCOMEX; e

IV - para produtos adquiridos em licitação, na quantidade de unidades constantes da guia de licitação.


Artigo 295 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

Artigo 295 - O fornecimento do selo de controle para produtos nacionais será feito mediante comprovação de recolhimento do imposto relativo ao período ou períodos de apuração cujo prazo de recolhimento tenha vencido após a última aquisição, ou da existência de saldo credor.

Parágrafo único - O fornecimento de selo de controle aos estabelecimentos sujeitos à inscrição no registro especial de que trata o artigo 330 fica condicionado à concessão do referido registro, não se aplicando o disposto no caput.


Artigo 296 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

Artigo 296 - O fornecimento do selo de controle no caso do inciso II do artigo 294 será feito mediante apresentação do respectivo documento de arrecadação, referente ao pagamento dos selos.


Artigo 297 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Previsão do Consumo

Artigo 297 - Os usuários, nos prazos e nas condições que estabelecer a Secretaria da Receita Federal do Brasil:

I - apresentarão, ao órgão fornecedor, previsão de suas necessidades de consumo, no caso de fabricação ou importação habitual de produtos; e

II - comunicarão ao mesmo órgão o início de fabricação de produto novo, sujeito ao selo, bem como a sua classificação na escala de preços de venda no varejo, quando a selagem for feita em função dessa classificação.


Artigo 298 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Ressarcimento de Custos

Artigo 298 - O Ministro de Estado da Fazenda poderá determinar que o fornecimento do selo de controle aos usuários seja feito mediante ressarcimento de custos e demais encargos, em relação aos produtos ou espécies de produtos que indicar e segundo os critérios e condições que estabelecer (Decreto-Lei nº 1.437, de 17 de dezembro de 1975, artigo 3º).


Artigo 299 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Registro pelos Usuários

Artigo 299 - O movimento de entrada e saída do selo de controle, inclusive das quantidades inutilizadas ou devolvidas, será registrado pelo usuário no livro Registro de Entrada e Saída do Selo de Controle de que trata o artigo 467 (Lei nº 4.502, de 1964, artigo 56, § 1º).


Artigo 300 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Falta ou Excesso de Estoque

Artigo 300 - Apuradas diferenças no estoque do selo, caracterizam-se, nas quantidades correspondentes:

I - a falta, como saída de produtos selados sem emissão de nota fiscal (Lei nº 4.502, de 1964, artigo 46, § 3º, alínea "a", e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 12ª); ou

II - o excesso, como saída de produtos sem aplicação do selo (Lei nº 4.502, de 1964, artigo 46, § 3º, alínea "b", e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 12ª).


Artigo 301 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Falta ou Excesso de Estoque

Artigo 301 - Nas hipóteses previstas no artigo 300, será cobrado o imposto sobre as diferenças apuradas, sem prejuízo das sanções e outros encargos exigíveis (Lei nº 4.502, de 1964, artigo 46, § 4º, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 12ª).

Parágrafo único - No caso de produto de diferentes preços, desde que não seja possível identificar o preço do produto, o imposto será calculado com base no de valor mais elevado (Lei nº 4.502, de 1964, artigo 46, § 4º, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 12ª).


Artigo 302 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Falta ou Excesso de Estoque

Artigo 302 - A Secretaria da Receita Federal do Brasil poderá admitir quebras no estoque do selo de controle para produtos do Capítulo 22 da TIPI, quando decorrentes de perdas verificadas em processo mecânico de selagem, independentemente dos espécimes inutilizados, atendidos os limites e demais condições que estabelecer.


Artigo 303 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Marcação

Artigo 303 - A Secretaria da Receita Federal do Brasil disporá sobre a marcação dos selos de controle e especificará os elementos a serem impressos.


Artigo 304 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

Artigo 304 - A aplicação do selo de controle nos produtos será feita:

I - pelo industrial, antes da saída do produto do estabelecimento industrial; ou

II - pelo importador ou licitante, antes da saída do produto da repartição que o desembaraçar ou licitar, observado o disposto nos artigos 308 e 309.


Artigo 305 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

(Atualização dada pelo Decreto nº 7.435, de 28/01/2011 – DOU 31/01/2011)

Artigo 305 - A Secretaria da Receita Federal do Brasil expedirá normas com os termos e condições para que a aplicação do selo de controle nos produtos possa ser feita, mediante informação à repartição jurisdicionante, no estabelecimento do importador ou licitante ou em local por eles indicado. (Redação dada pelo Decreto nº 7.435, de 28/01/2011 – DOU 31/01/2011)

Parágrafo único - O prazo para a aplicação do selo será de quinze dias, contados da saída dos produtos da repartição que os desembaraçar ou licitar. (Redação dada pelo Decreto nº 7.435, de 28/01/2011 – DOU 31/01/2011)

Redação anterior:

Artigo 305 - Poderá ser permitido, excepcionalmente, que a selagem dos produtos importados ou licitados se faça no estabelecimento do importador ou licitante, mediante requerimento dirigido ao chefe da repartição encarregada do desembaraço ou alienação e desde que as circunstâncias alegadas justifiquem a medida.

Parágrafo único - O prazo para a selagem, no estabelecimento do importador ou licitante, quando autorizada, será de oito dias, contados da entrada dos produtos no estabelecimento.


Artigo 306 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

Artigo 306 - O selo de controle será colado em cada unidade do produto, empregando-se cola especial que impossibilite a sua retirada, atendidas, em sua aplicação, as normas estabelecidas pela Secretaria da Receita Federal do Brasil.


Artigo 307 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

Artigo 307 - A aplicação do selo, quando numerado, obedecerá à ordem crescente da numeração.


Artigo 308 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

Artigo 308 - Na importação de produtos do Capítulo 22 da TIPI, relacionados em ato do Secretário da Receita Federal do Brasil, quando sujeitos ao selo de controle, a Secretaria da Receita Federal do Brasil poderá estabelecer hipóteses, condições e requisitos para sua aplicação, no desembaraço aduaneiro ou sua remessa pelo importador, para selagem pelo fabricante (Medida Provisória no 2.158-35, de 2001, artigo 58, § 1º, inciso II).

§ 1º - Nos casos em que for autorizada a remessa de selos de controle para o exterior, aplicam-se, no que couber, as disposições deste Regulamento relativas a valor tributável, registro especial, selo e penalidades, na importação de cigarros (Medida Provisória nº 2.158-35, de 2001, artigo 58, § 2º).

§ 2º - A Secretaria da Receita Federal do Brasil expedirá normas complementares para cumprimento do disposto no caput (Medida Provisória nº 2.158-35, de 2001, artigo 58, § 1º, inciso III).


Artigo 309 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

Artigo 309 - No caso dos produtos de procedência estrangeira do Código 2402.20.00 da TIPI, o importador providenciará a impressão, nos selos de controle, de seu número de inscrição no CNPJ e classe de enquadramento do cigarro (Lei nº 9.532, de 1997, artigos 49, § 3º, e 52, e Lei nº 10.637, de 2002, artigo 51).

Parágrafo único - Os selos de controle serão remetidos pelo importador ao fabricante no exterior, devendo ser aplicado em cada maço, carteira ou outro recipiente, que contenha vinte unidades do produto, na mesma forma estabelecida pela Secretaria da Receita Federal do Brasil para os produtos de fabricação nacional (Lei nº 9.532, de 1997, artigo 49, § 4º).


Artigo 310 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Artigo 310 - O selo de controle será devolvido à unidade fornecedora da Secretaria da Receita Federal do Brasil, mediante a "Guia de Devolução do Selo de Controle" e observado o disposto no inciso II do artigo 316, nos seguintes casos:

I - encerramento da fabricação do produto sujeito ao selo;

II - dispensa, pela Secretaria da Receita Federal do Brasil, do uso do selo;

III - defeito de origem nas folhas dos selos; ou

IV - quebra, avaria, furto ou roubo de produtos importados, quando tenha sido autorizada a aplicação do selo no estabelecimento do contribuinte.

§ 1º - O prazo para a devolução de que trata o caput será de trinta dias contados das ocorrências descritas nos incisos I a IV.

§ 2º - A não observância do prazo a que se refere o § 1º acarretará a apreensão dos selos de controle de que trata o inciso III do artigo 316.


Artigo 311 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Artigo 311 - Somente será admitida a devolução dos selos quando estes se encontrarem no mesmo estado em que foram fornecidos.


Artigo 312 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Destino dos Selos Devolvidos

Artigo 312 - A unidade da Secretaria da Receita Federal do Brasil que receber os selos devolvidos deverá:

I - reincorporá-los ao seu estoque, nos casos de encerramento de fabricação, ou de quebra, avaria, furto ou roubo dos produtos;

II - incinerá-los, quando for dispensado o seu uso; ou

III - encaminhá-los à Casa da Moeda do Brasil, para novo suprimento nas quantidades correspondentes, se houver defeito de origem.


Artigo 313 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Destino dos Selos Devolvidos

Artigo 313 - A devolução dos selos, nas hipóteses previstas no artigo 310, dará direito à indenização do valor de sua aquisição ou à sua substituição, nas condições estabelecidas pela Secretaria da Receita Federal do Brasil.


Artigo 314 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VIII - Da Falta do Selo nos Produtos e do seu Uso Indevido

Artigo 314 - A falta do selo no produto, o seu uso em desacordo com as normas estabelecidas ou a aplicação de espécie imprópria para o produto importarão em considerar o produto respectivo como não identificado com o descrito nos documentos fiscais (Lei nº 4.502, de 1964, artigo 46, § 2º, e Lei nº 9.532, de 1997, artigo 37, inciso IV).


Artigo 315 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção VIII - Da Falta do Selo nos Produtos e do seu Uso Indevido

Artigo 315 - É vedado reutilizar, ceder ou vender o selo de controle.

Parágrafo único - Considera-se como não selado o produto cujo selo tenha sido reutilizado ou adquirido por cessão ou compra de terceiros.


Artigo 316 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação de Selo em Situação Irregular

Apreensão

Artigo 316 - Serão apreendidos os selos de controle:

I - de legitimidade duvidosa;

II - passíveis de incineração ou destruição, nas hipóteses a que se refere o artigo 317, quando não tenha sido comunicada à unidade competente da Secretaria da Receita Federal do Brasil a existência dos selos nessas condições, nos termos do artigo 318;

III - sujeitos a devolução, quando não tenha o usuário adotado as providências previstas para esse fim, no prazo fixado no § 1º do artigo 310; ou

IV - encontrados em poder de pessoa diversa daquela a quem tenham sido fornecidos.

§ 1º - No caso do inciso I, a apreensão estender-se-á aos produtos em que os selos, naquelas condições, tiverem sido aplicados.

§ 2º - Na hipótese do inciso IV, a repartição que dela conhecer determinará a imediata realização de diligência, no sentido de verificar, para adoção das medidas cabíveis, a procedência dos selos apreendidos.

§ 3º - É vedado constituir o possuidor, nos casos previstos nos incisos I e IV, depositário dos selos e dos produtos selados objeto da apreensão.


Artigo 317 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação de Selo em Situação Irregular

Incineração ou Destruição

Artigo 317 - Serão incinerados ou destruídos, observadas as cautelas estabelecidas pela Secretaria da Receita Federal do Brasil, os selos de controle:

I - imprestáveis, devido à utilização inadequada ou em virtude de erro ou defeito no corte, na impressão ou na carimbagem pelo usuário; ou

II - aplicados em produtos impróprios para o consumo.


Artigo 318 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação de Selo em Situação Irregular

Incineração ou Destruição

Artigo 318 - O usuário comunicará à unidade da Secretaria da Receita Federal do Brasil de sua jurisdição, até o mês seguinte ao da verificação do fato, a existência dos selos nas condições mencionadas no artigo 317.


Artigo 319 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação de Selo em Situação Irregular

Perícia

Artigo 319 - Sem prejuízo do disposto no inciso IV do artigo 585, os selos de legitimidade duvidosa, que tenham sido objeto de devolução ou apreensão, serão submetidos a exame pericial pela Secretaria da Receita Federal do Brasil.

§ 1º - Se, do exame, se concluir pela ilegitimidade do total ou de parte dos selos, adotar-se-ão as medidas processuais competentes, relativamente aos considerados ilegítimos.

§ 2º - Não se conformando, o contribuinte, com as conclusões do exame previsto no caput, ser-lhe-á facultado, no prazo de trinta dias da ciência do respectivo resultado, solicitar a realização de perícia pela Casa da Moeda do Brasil.

§ 3º - Na hipótese do § 2º, as despesas com a realização da perícia serão de exclusiva responsabilidade do contribuinte, que, no caso, deverá proceder ao depósito prévio da importância correspondente, a crédito da Casa da Moeda do Brasil.

§ 4º - A Casa da Moeda do Brasil expedirá o laudo pericial no prazo de trinta dias do recebimento da solicitação de perícia dos selos.


Artigo 320 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção X - Das Outras Disposições

Emprego Indevido

Artigo 320 - Consideram-se os produtos como não selados, equiparando-se a infração à falta de pagamento do imposto, que será exigível, acrescido da multa prevista no inciso III do artigo 585, nos seguintes casos (Decreto-Lei nº 1.593, de 1977, artigo 33, inciso III):

I - emprego do selo destinado a produto nacional em produto estrangeiro e vice-versa;

II - emprego do selo em produtos diversos daquele a que é destinado;

III - emprego do selo não marcado ou não aplicado como previsto neste Regulamento ou nos atos administrativos pertinentes; e

IV - emprego de selo que não estiver em circulação.


Artigo 321 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção X - Das Outras Disposições

Selos com Defeito

Artigo 321 - A Casa da Moeda do Brasil deduzirá, de futuros fornecimentos, o valor dos selos com defeitos de origem que lhe forem devolvidos.


Artigo 322 - DAS OBRIGAÇÕES ACESSÓRIAS - DO SELO DE CONTROLE

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

Seção X - Das Outras Disposições

Selos com Defeito

Artigo 322 - A Secretaria da Receita Federal do Brasil expedirá as instruções necessárias a completar as normas constantes deste Capítulo.


Artigo 323 - DAS OBRIGAÇÕES ACESSÓRIAS - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Despacho de Mercadorias

Artigo 323 - Os transportadores não podem aceitar despachos ou efetuar transporte de produtos que não estejam acompanhados dos documentos exigidos neste Regulamento (Lei nº 4.502, de 1964, artigo 60).

Parágrafo único - A proibição estende-se aos casos de manifesto desacordo dos volumes com sua discriminação nos documentos, de falta de discriminação ou de descrição incompleta dos volumes que impossibilite ou dificulte a sua identificação, e de falta de indicação do nome e endereço do remetente e do destinatário (Lei nº 4.502, de 1964, artigo 60, parágrafo único).


Artigo 324 - DAS OBRIGAÇÕES ACESSÓRIAS - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Responsabilidade por Extravio de Documentos

Artigo 324 - Os transportadores são pessoalmente responsáveis pelo extravio dos documentos que lhes tenham sido entregues pelos remetentes dos produtos (Lei nº 4.502, de 1964, artigo 61).


Artigo 325 - DAS OBRIGAÇÕES ACESSÓRIAS - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Mercadorias em Situação Irregular

Artigo 325 - No caso de suspeita de existência de irregularidade quanto a mercadorias a serem transportadas, a empresa transportadora deverá (Lei nº 4.502, de 1964, artigo 101, e § 1º):

I - tomar as medidas necessárias à sua retenção no local de destino;

II - comunicar o fato à unidade da Secretaria da Receita Federal do Brasil do destino; e

III - aguardar, durante cinco dias, as providências da referida unidade.

Parágrafo único - Idêntico procedimento será adotado pela empresa transportadora se a suspeita só ocorrer na descarga das mercadorias (Lei nº 4.502, de 1964, artigo 101, § 2º).


Artigo 326 - DAS OBRIGAÇÕES ACESSÓRIAS - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Mercadorias em Situação Irregular

Artigo 326 - Na hipótese do artigo 325, a Secretaria da Receita Federal do Brasil poderá adotar normas relativas ao prévio exame da regularidade dos produtos de procedência estrangeira e dos nacionais.


Artigo 327 - DAS OBRIGAÇÕES ACESSÓRIAS - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção II - Dos Adquirentes e Depositários

Obrigações

Artigo 327 - Os fabricantes, comerciantes e depositários que receberem ou adquirirem para industrialização, comércio ou depósito, ou para emprego ou utilização nos respectivos estabelecimentos, produtos tributados ou isentos, deverão examinar se eles se acham devidamente rotulados ou marcados ou, ainda, selados se estiverem sujeitos ao selo de controle, bem como se estão acompanhados dos documentos exigidos e se estes satisfazem a todas as prescrições deste Regulamento (Lei nº 4.502, de 1964, artigo 62).

§ 1º - Verificada qualquer irregularidade, os interessados comunicarão por escrito o fato ao remetente da mercadoria, dentro de oito dias, contados do seu recebimento, ou antes do início do seu consumo, ou venda, se o início se verificar em prazo menor, conservando em seu arquivo cópia do documento com prova de seu recebimento (Lei nº 4.502, de 1964, artigo 62, § 1º).

§ 2º - A comunicação feita com as formalidades previstas no § 1º exime de responsabilidade os recebedores ou adquirentes da mercadoria pela irregularidade verificada (Lei nº 4.502, de 1964, artigo 62, § 1º).

§ 3º - No caso de falta do documento fiscal que comprove a procedência do produto e identifique o remetente pelo nome e endereço, ou de produto que não se encontre selado, rotulado ou marcado, quando exigido o selo de controle, a rotulagem ou a marcação, não poderá o destinatário recebê-lo, sob pena de ficar responsável pelo pagamento do imposto, se exigível, e sujeito às sanções cabíveis (Lei nº 4.502, de 1964, artigo 62, § 2º, e Lei nº 9.532, de 1997, artigo 37, inciso V).

§ 4º - A declaração, na nota fiscal, da data da entrada da mercadoria no estabelecimento será feita no mesmo dia da entrada.


Artigo 328 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção I - Do Papel Imune

Artigo 328 - Deve manter Registro Especial na Secretaria da Receita Federal do Brasil a pessoa jurídica que (Lei nº 11.945, de 2009, art 1º):

I - exercer as atividades de comercialização e importação de papel destinado à impressão de livros, jornais e periódicos, a que se refere o inciso I do artigo 18; e

II - adquirir o papel a que se refere o inciso I do artigo 18 para a utilização na impressão de livros, jornais e periódicos.

§ 1º - A comercialização do papel a detentores do Registro Especial de que trata o caput faz prova da regularidade da sua destinação, sem prejuízo da responsabilidade, pelo imposto devido, do estabelecimento da pessoa jurídica que, tendo adquirido o papel beneficiado com imunidade, desviar sua finalidade constitucional (Lei nº 11.945, de 2009, artigo 1º, § 1º).

§ 2º - A Secretaria da Receita Federal do Brasil poderá (Lei nº 11.945, de 2009, artigo 1º, § 3º):

I - expedir normas complementares relativas ao Registro Especial e ao cumprimento das exigências a que estão sujeitas as pessoas jurídicas para sua concessão; e

II - estabelecer a periodicidade e a forma de comprovação da correta destinação do papel beneficiado com imunidade, inclusive mediante a instituição de obrigação acessória destinada ao controle da sua comercialização e importação.

§ 3º - O não cumprimento da obrigação prevista no inciso II do § 2º sujeitará a pessoa jurídica à penalidade do artigo 588 (Lei nº 11.945, de 2009, art.1º, § 4º).


Artigo 329 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção I - Do Papel Imune

Cancelamento

Artigo 329 - O Registro Especial de que trata o artigo 328 poderá ser cancelado, a qualquer tempo, pela Secretaria da Receita Federal do Brasil se, após a sua concessão, ocorrer uma das seguintes hipóteses (Lei nº 11.945, de 2009, artigo 2º):

I - desatendimento dos requisitos que condicionaram a sua concessão;

II - situação irregular do estabelecimento perante o CNPJ;

III - atividade econômica declarada para efeito da concessão do Registro Especial divergente da informada perante o CNPJ ou daquela regularmente exercida pelo estabelecimento;

IV - não comprovação da correta destinação do papel na forma a ser estabelecida no inciso II do § 2º do artigo 328; ou

V - decisão final proferida na esfera administrativa sobre a exigência fiscal de crédito tributário decorrente do consumo ou da utilização do papel destinado à impressão de livros, jornais e periódicos em finalidade diferente daquela prevista no artigo 328.

§ 1º - Fica vedada a concessão de novo Registro Especial, pelo prazo de cinco anos- calendário, ao estabelecimento enquadrado nas hipóteses descritas nos incisos IV ou V do caput (Lei nº 11.945, de 2009, artigo 2º, § 1º).

§ 2º - A vedação de que trata o § 1º também se aplica à concessão de Registro Especial a estabelecimento de pessoa jurídica que possua em seu quadro societário (Lei nº 11.945, de 2009, artigo 2º, § 2º):

I - pessoa física que tenha participado, na qualidade de sócio, diretor, gerente ou administrador, de pessoa jurídica cujo estabelecimento teve Registro Especial cancelado em virtude do disposto nos incisos IV ou V do caput; ou

II - pessoa jurídica cujo estabelecimento teve Registro Especial cancelado em virtude do disposto nos incisos IV ou V do caput.


Artigo 330 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção II - Dos Produtos do Capítulo 24 da TIPI

Artigo 330 - A fabricação dos produtos classificados no Código 2402.20.00 da TIPI, excetuados os classificados no Ex 01, será exercida exclusivamente pelas empresas constituídas sob a forma de sociedade e com o capital mínimo estabelecido pelo Secretário da Receita Federal do Brasil que, dispondo de instalações industriais adequadas, mantiverem registro especial na Secretaria da Receita Federal do Brasil (Decreto-Lei nº 1.593, de 1977, artigo 1º, caput e § 1º, Lei nº 9.822, de 23 de agosto de 1999, artigo 1º, Medida Provisória no 2.158-35, de 2001, artigo 32, e Lei nº 10.833, de 2003, artigo 40).

Parágrafo único - As disposições do caput relativas à constituição da empresa e ao registro especial aplicam-se, também, à importação de cigarros, exceto quando destinados à venda em loja franca, no País (Decreto-Lei nº 1.593, de 1977, artigo 1º, § 3º, Lei nº 9.532, de 1997, artigo 47, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).


Artigo 331 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção II - Dos Produtos do Capítulo 24 da TIPI

Concessão do Registro

Artigo 331 - O registro especial será concedido por autoridade designada pelo Secretário da Receita Federal do Brasil (Decreto-Lei nº 1.593, de 1977, artigo 1º, § 4º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

Parágrafo único - A concessão do registro especial dar-se-á por estabelecimento industrial e estará, também, na hipótese de produção, condicionada à instalação de contadores automáticos da quantidade produzida de que trata o artigo 378, e, nos termos e condições a serem estabelecidos pela Secretaria da Receita Federal do Brasil, à comprovação da regularidade fiscal por parte (Decreto-Lei nº 1.593, de 1977, artigo 1º, § 2º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32):

I - da pessoa jurídica requerente ou detentora do registro especial;

II - de seus sócios, pessoas físicas, diretores, gerentes, administradores e procuradores; e

III - das pessoas jurídicas controladoras da pessoa jurídica referida no inciso I, bem como de seus respectivos sócios, diretores, gerentes, administradores e procuradores.


Artigo 332 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção II - Dos Produtos do Capítulo 24 da TIPI

Artigo 332 - Os estabelecimentos registrados na forma do artigo 331 deverão indicar, nos documentos fiscais que emitirem, no campo destinado à identificação da empresa, seu número de inscrição no registro especial, impresso tipograficamente.


Artigo 333 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção II - Dos Produtos do Capítulo 24 da TIPI

Cancelamento

Artigo 333 - O registro especial poderá ser cancelado, a qualquer tempo, pela autoridade concedente, se, após a sua concessão, ocorrer um dos seguintes fatos (Decreto-Lei nº 1.593, de 1977, artigo 2º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32):

I - desatendimento dos requisitos que condicionaram a concessão (Decreto-Lei nº 1.593, de 1977, artigo 2º, inciso I);

II - não cumprimento de obrigação tributária principal ou acessória, relativa a impostos ou contribuições administrados pela Secretaria da Receita Federal do Brasil (Decreto-Lei nº 1.593, de 1977, artigo 2º, inciso II, e Lei nº 9.822, de 1999, artigo 1º); ou

III - prática de fraude ou conluio, como definidos nos artigos 562 e 563, ou de crime contra a ordem tributária, previsto na Lei nº 8.137, de 27 de dezembro de 1990, ou de qualquer outra infração cuja tipificação decorra do descumprimento de normas reguladoras da produção, importação e comercialização de cigarros e outros derivados de tabaco, após decisão transitada em julgado (Decreto-Lei nº 1.593, de 1977, artigo 2º, inciso III, e Lei nº 9.822, de 1999, artigo 1º).

§ 1º - Para os fins do disposto no inciso II do caput, o Secretário da Receita Federal do Brasil poderá estabelecer a periodicidade e a forma de comprovação do pagamento dos impostos e contribuições devidos, inclusive mediante a instituição de obrigação acessória destinada ao controle da produção ou importação, da circulação dos produtos e da apuração da base de cálculo (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 1º, e Lei nº 9.822, de 1999, artigo 1º).

§ 2º - Na ocorrência das hipóteses mencionadas nos incisos I e II do caput, a empresa será intimada a regularizar sua situação fiscal ou a apresentar os esclarecimentos e provas cabíveis, no prazo de dez dias (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 2º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 3º - A autoridade concedente do registro decidirá sobre a procedência dos esclarecimentos e das provas apresentadas, expedindo ato declaratório cancelando o registro especial, no caso de improcedência ou falta de regularização da situação fiscal, dando ciência de sua decisão à empresa (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 3º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 4º - Será igualmente expedido ato declaratório cancelando o registro especial se decorrido o prazo previsto no § 2º sem qualquer manifestação da parte interessada (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 4º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 5º - O cancelamento da autorização ou sua ausência implica, sem prejuízo da exigência dos impostos e das contribuições devidos e da imposição de sanções previstas na legislação tributária e penal, apreensão do estoque de matérias-primas, produtos em elaboração, produtos acabados e materiais de embalagem, existente no estabelecimento (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 6º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 6º - O estoque apreendido na forma do § 5o poderá ser liberado se, no prazo de noventa dias, contados da data do cancelamento ou da constatação da falta de registro especial, for restabelecido ou concedido o registro, respectivamente (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 7º, Lei nº 9.822, de 1999, artigo 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).


Artigo 334 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção II - Dos Produtos do Capítulo 24 da TIPI

Cancelamento

Artigo 334 - A ocorrência do disposto no inciso I do artigo 584 caracteriza, ainda, hipótese de cancelamento do registro especial do estabelecimento industrial (Lei nº 11.488, de 2007, artigo 30, § 2º).


Artigo 335 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção II - Dos Produtos do Capítulo 24 da TIPI

Recurso

Artigo 335 - Do ato que indeferir o pedido de registro especial ou determinar o seu cancelamento caberá recurso ao Secretário da Receita Federal do Brasil, no prazo de trinta dias, contados da data em que o contribuinte tomar ciência do indeferimento ou da data de publicação do cancelamento, sendo definitiva a decisão na esfera administrativa (Decreto-Lei nº 1.593, de 1977, artigo 1º, § 5º, e artigo 2º, § 5º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).


Artigo 336 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção III - Dos Produtos do Capítulo 22 da TIPI

Artigo 336 - A Secretaria da Receita Federal do Brasil poderá exigir dos estabelecimentos industriais ou equiparados a industrial, em relação aos produtos do Capítulo 22 da TIPI, o registro especial a que se refere o artigo 330, estabelecendo os seus requisitos, notadamente quanto à constituição da empresa em sociedade, seu capital mínimo e instalações industriais (Decreto-Lei nº 1.593, de 1977, artigo 22).

Parágrafo único - Aos importadores dos produtos do Capítulo 22 da TIPI, relacionados em ato da Secretaria da Receita Federal do Brasil e sujeitos ao selo de controle, aplica-se o disposto no caput (Medida Provisória nº 2.158-35, de 2001, artigo 58, caput e § 1º, inciso I).


Artigo 337 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção IV - Das Normas Complementares

Artigo 337 - O registro especial de que trata o artigo 330 poderá, também, ser exigido dos estabelecimentos que industrializarem ou importarem outros produtos, a serem especificados por meio de ato do Secretário da Receita Federal do Brasil (Decreto-Lei nº 1.593, de 1977, artigo 1º, § 6º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).


Artigo 338 - DAS OBRIGAÇÕES ACESSÓRIAS - DO REGISTRO ESPECIAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

Seção IV - Das Normas Complementares

Artigo 338 - As disposições relativas ao cancelamento de que trata o artigo 333 aplicam-se também aos demais produtos cujos estabelecimentos produtores ou importadores estejam sujeitos a registro especial (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 9º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).


Artigo 339 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

Seção I - Da Remessa de Bebidas

Artigo 339 - As bebidas do Capítulo 22 da TIPI somente poderão ser remetidas ao comércio varejista, expostas à venda ou vendidas no varejo, acondicionadas em recipientes de capacidade máxima de um litro (Lei nº 4.502, de 1964, Anexo, Alínea V, Observação 2ª).

§ 1º - Os recipientes, bem como as notas fiscais de remessa, indicarão a capacidade do continente.

§ 2º - A norma aplica-se, também, às bebidas estrangeiras importadas a granel e reacondicionadas no País.

§ 3º - Estão excluídas da prescrição de que trata o caput, além de outras que venham a ser objeto de autorização do Ministro de Estado da Fazenda, as bebidas das Posições 22.01 a 22.04, 22.06, 22.07, 22.09, e dos Códigos 2208.30 e 2208.90.00 Ex 01, da TIPI (Lei nº 4.502, de 1964, Anexo, Alínea V, Observação 3a, e Decreto-Lei nº 400, de 1968, artigo 3º).

§ 4º - Aplica-se o disposto no § 3º às bebidas do Código 2208.40.00, exceto o rum e outras aguardentes provenientes do melaço de cana, nos termos, limites e condições definidos pela Secretaria da Receita Federal do Brasil (Lei nº 4.502, de 1964, Anexo, Alínea V, Observação 3a, e Decreto-Lei nº 400, de 1968, artigo 3º).


Artigo 340 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

Seção I - Da Remessa de Bebidas

Artigo 340 - É vedado ao estabelecimento comercial varejista receber bebidas que se apresentem em desacordo com as determinações deste Capítulo.


Artigo 341 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

Seção II - Da Exportação

Artigo 341 - Na exportação dos produtos do Capítulo 22 da TIPI aplica-se o disposto nos artigos 343 e 346 (Decreto-Lei nº 1.593, de 1977, artigos 8º e 18, Lei nº 9.532, de 1997, artigo 41, e Lei nº 10.833, de 2003, artigo 40).


Artigo 342 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

Seção III - Das Outras Disposições

Artigo 342 - A Secretaria da Receita Federal do Brasil poderá instituir regimes especiais de controle para os produtos deste Capítulo.


Artigo 343 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

Artigo 343 - A exportação dos produtos do Código 2402.20.00 da TIPI deverá ser feita pelo respectivo estabelecimento industrial, diretamente para o importador no exterior, admitindo-se, ainda (Decreto-Lei nº 1.593, de 1977, artigo 8º):

I - a saída dos produtos para uso ou consumo de bordo em embarcações ou aeronaves de tráfego internacional, quando o pagamento for efetuado em moeda conversível (Decreto-Lei nº 1.593, de 1977, artigo 8º, inciso I);

II - a saída, em operação de venda, diretamente para as lojas francas nos termos e condições estabelecidos pelo artigo 15 do Decreto-Lei nº 1.455, de 1976 (Decreto-Lei nº 1.593, de 1977, artigo 8º, inciso II, e Lei nº 11.371, de 2006, artigo 13); e

III - a saída, em operação de venda a empresa comercial exportadora, com o fim específico de exportação, diretamente para embarque de exportação ou para recintos alfandegados, por conta e ordem da empresa comercial exportadora (Lei nº 9.532, de 1997, artigo 39, caput e § 2º).

Parágrafo único - O Secretário da Receita Federal do Brasil poderá expedir normas complementares para o controle da saída desses produtos e de seu trânsito fora do estabelecimento industrial (Decreto-Lei nº 1.593, de 1977, artigo 8º, parágrafo único).


Artigo 344 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

Artigo 344 - Os cigarros destinados à exportação não poderão ser vendidos nem expostos à venda no País, sendo o fabricante obrigado a imprimir, tipograficamente ou por meio de etiqueta, nas embalagens de cada maço ou carteira de vinte unidades, bem como nos pacotes e em outros envoltórios que as contenham, em caracteres visíveis, o número do CNPJ (Decreto-Lei nº 1.593, de 1977, artigo 12, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 1º - As embalagens de apresentação dos cigarros destinados a países da América do Sul e América Central, inclusive Caribe, deverão conter, sem prejuízo da exigência de que trata o caput, a expressão "Somente para exportação - proibida a venda no Brasil", admitida sua substituição por dizeres com exata correspondência em outro idioma (Decreto-Lei nº 1.593, de 1977, artigo 12, § 1º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 2º - O disposto no § 1º também se aplica às embalagens destinadas a venda, para consumo ou revenda, em embarcações ou aeronaves em tráfego internacional, inclusive por meio de ship´s chandler (Decreto-Lei nº 1.593, de 1977, artigo 12, § 2º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 3º - As disposições relativas à rotulagem ou marcação de produtos de que tratam os artigos 273, 275, 276, 278 e o parágrafo único do artigo 357, não se aplicam aos cigarros destinados à exportação (Decreto-Lei nº 1.593, de 1977, artigo 12, § 3º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).

§ 4º - O disposto neste artigo não exclui as exigências referentes a selo de controle (Decreto-Lei nº 1.593, de 1977, artigo 12, § 4º, e Medida Provisória nº 2.158-35, de 2001, artigo 32).


Artigo 345 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

Artigo 345 - A exportação de cigarros será precedida de verificação fiscal, segundo normas expedidas pelo Secretário da Receita Federal do Brasil.


Artigo 346 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

Artigo 346 - Consideram-se como produtos estrangeiros introduzidos clandestinamente no território nacional, para todos os efeitos legais, os cigarros nacionais destinados à exportação que forem encontrados no País, salvo se em trânsito, diretamente entre o estabelecimento industrial e os destinos referidos no artigo 343, desde que observadas as formalidades previstas para cada operação (Decreto-Lei nº 1.593, de 1977, artigo 18, e Lei nº 10.833, de 2003, artigo 40).


Artigo 347 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

Artigo 347 - Ressalvadas as operações realizadas pelas empresas comerciais exportadoras, de que trata o Decreto-Lei nº 1.248, de 29 de novembro de 1972, a exportação de tabaco em folhas só poderá ser feita pelas firmas registradas, na forma do artigo 330, para a atividade de beneficiamento do produto, atendidas ainda as instruções expedidas pelo Secretário da Receita Federal do Brasil e pela Secretaria de Comércio Exterior do Ministério do Desenvolvimento, Indústria e Comércio Exterior (Decreto-Lei nº 1.593, de 1977, artigo 9º).


Artigo 348 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

Artigo 348 - A importação de cigarros do Código 2402.20.00 da TIPI está sujeita ao cumprimento das normas previstas neste Regulamento, sem prejuízo de outras exigências, inclusive quanto à comercialização do produto previstas em legislação específica (Lei nº 9.532, de 1997, artigo 45).


Artigo 349 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

Artigo 349 - O importador deverá requerer, à unidade da Secretaria da Receita Federal do Brasil de sua jurisdição, o fornecimento dos selos de controle de que trata o artigo 284, devendo, no requerimento, prestar as seguintes informações (Lei nº 9.532, de 1997, artigo 48):

I - nome e endereço do fabricante no exterior (Lei nº 9.532, de 1997, artigo 48, inciso I);

II - quantidade de vintenas, marca comercial e características físicas do produto a ser importado (Lei nº 9.532, de 1997, artigo 48, inciso II); e

III - preço do fabricante no país de origem, excluídos os tributos incidentes sobre o produto, preço FOB da importação e preço de venda a varejo pelo qual será feita a comercialização do produto no Brasil (Lei nº 9.532, de 1997, artigo 48, inciso III).


Artigo 350 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

Artigo 350 - A Secretaria da Receita Federal do Brasil, com base nos dados do registro especial de que trata o parágrafo único do artigo 330, nas informações prestadas pelo importador, nas normas de enquadramento em classes de valor aplicáveis aos produtos de fabricação nacional e diante da apresentação do requerimento de que trata o artigo 349, deverá (Lei nº 9.532, de 1997, artigo 49):

I - se aceito o requerimento, divulgar, por meio do Diário Oficial da União, a identificação do importador, a marca comercial e características do produto, o preço de venda a varejo, a quantidade autorizada de vintenas e o valor unitário e a cor dos respectivos selos de controle (Lei nº 9.532, de 1997, artigo 49, inciso I); ou

II - se não aceito o requerimento, comunicar o fato ao requerente, fundamentando as razões da não aceitação (Lei nº 9.532, de 1997, artigo 49, inciso II).


Artigo 351 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

Artigo 351 - O importador, após a divulgação de que trata o inciso I do artigo 350, terá o prazo de quinze dias para efetuar o pagamento dos selos e, posteriormente, retirá-los na Secretaria da Receita Federal do Brasil nos termos do artigo 296 (Lei nº 9.532, de 1997, artigo 49, § 2º).

Parágrafo único - Descumprido o prazo previsto neste artigo, ficará sem efeito a autorização de que trata o artigo 350 (Lei nº 9.532, de 1997, artigo 49, § 5º).


Artigo 352 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

Artigo 352 - O importador terá o prazo de noventa dias a partir da data de fornecimento do selo de controle para efetuar o registro da declaração de importação (Lei nº 9.532, de 1997, artigo 49, § 6º).


Artigo 353 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

Artigo 353 - No desembaraço aduaneiro dos cigarros importados do exterior, deverão ser observados (Lei nº 9.532, de 1997, artigo 50):

I - se as vintenas importadas correspondem à marca comercial divulgada e se estão devidamente seladas, com a marcação no selo de controle do número de inscrição do importador no CNPJ e da classe de enquadramento (Lei nº 9.532, de 1997, artigos 50, inciso I, e 52, e Lei nº 10.637, de 2002, artigo 51);

II - se a quantidade de vintenas importada corresponde à quantidade autorizada (Lei nº 9.532, de 1997, artigo 50, inciso II); e

III - se na embalagem dos produtos constam, em língua portuguesa, todas as informações exigidas para os produtos de fabricação nacional (Lei nº 9.532, de 1997, artigo 50, inciso III).


Artigo 354 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

Artigo 354 - É vedada a importação de cigarros de marca que não seja comercializada no país de origem (Lei nº 9.532, de 1997, artigo 46).


Artigo 355 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 355 - A comercialização de cigarros no País, inclusive a sua exposição à venda, será feita exclusivamente em maços, carteiras ou em outro recipiente, que contenham vinte unidades (Decreto-Lei nº 1.593, de 1977, artigo 6º, e Lei nº 9.532, de 1997, artigo 44).


Artigo 356 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 356 - Os estabelecimentos industriais de cigarros, cigarrilhas e charutos mencionarão, nos rótulos desses produtos, a quantidade contida em cada maço, carteira, lata ou caixa.


Artigo 357 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 357 - Sem prejuízo das exigências determinadas pelos órgãos federais competentes, a embalagem comercial dos produtos conterá as seguintes informações, em idioma nacional (Decreto-Lei nº 1.593, de 1977, artigo 6º-A, e Lei nº 9.822, de 1999, artigo 2º):

I - identificação do importador, no caso de produto importado; e

II - teores de alcatrão, de nicotina e de monóxido de carbono.

Parágrafo único - A embalagem do produto nacional deverá conter, ainda, código de barras, no padrão estabelecido pela Secretaria da Receita Federal do Brasil, incluindo, no mínimo, informações da marca comercial e do tipo de embalagem (Decreto-Lei nº 1.593, de 1977, artigo 6º-A, parágrafo único, e Medida Provisória nºo 2.158-35, de 2001, artigo 32).


Artigo 358 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 358 - Os fabricantes de charutos aplicarão, em cada unidade, um anel-etiqueta que indique a sua firma e a situação do estabelecimento industrial, a marca do produto e o número de inscrição, da firma, no CNPJ.

Parágrafo único - Se os produtos estiverem acondicionados em caixas ou em outro recipiente e assim forem entregues a consumo, bastará a indicação no anel-etiqueta do número no CNPJ e da marca fabril registrada.


Artigo 359 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 359 - Os maços, pacotes, carteiras, caixas, latas, potes e quaisquer outros envoltórios ou recipientes que contenham charutos, cigarros, cigarrilhas e fumo desfiado, picado, migado ou em pó, só poderão sair das respectivas fábricas ou ser importados se estiverem fechados por meio de cola ou substância congênere, compressão mecânica (empacotamento mecânico), solda ou processos semelhantes.


Artigo 360 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 360 - O Ministro de Estado da Fazenda poderá expedir instruções sobre a marcação dos volumes de tabaco em folha (Decreto-Lei nº 1.593, de 1977, artigo 7º).

Fumo em Folhas


Artigo 361 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 361 - Ressalvado o caso de exportação, o fumo em folhas tratadas, com ou sem talo, aparadas ou não, mesmo cortadas em forma regular, da Posição 24.01 da TIPI, somente será vendido a estabelecimento industrial de charutos, cigarros, cigarrilhas e de fumo desfiado, picado, migado ou em pó, podendo a Secretaria da Receita Federal do Brasil exigir, para essa operação, os meios de controle que julgar necessários (Lei nº 4.502, de 1964, Anexo, Alínea VII, Observação 17ª, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 29a).


Artigo 362 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 362 - Nas operações realizadas no mercado interno, o tabaco em folha total ou parcialmente destalado só poderá ser remetido a estabelecimento industrial de charutos, cigarros, cigarrilhas ou de fumo desfiado, picado, migado, em pó, em rolo ou em corda, admitida, ainda, a sua comercialização entre estabelecimentos que exerçam a atividade de beneficiamento e acondicionamento por enfardamento (Decreto-Lei nº 1.593, de 1977, artigo 3º, e Lei nº 11.452, de 2007, artigo 11).


Artigo 363 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 363 - O tabaco em folha, beneficiado e acondicionado por enfardamento, poderá ser conservado em depósito dos estabelecimentos registrados ou, à sua ordem, em armazéns-gerais.


Artigo 364 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 364 - Será admitida a remessa de tabaco em folha, por estabelecimento registrado, a laboratórios, fabricantes de máquinas, e semelhantes, nas quantidades mínimas necessárias à realização de testes ou pesquisas tecnológicas.

Industrialização em Estabelecimentos de Terceiros


Artigo 365 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Acondicionamento

Artigo 365 - É proibida a fabricação, em estabelecimento de terceiros, dos produtos do Código 2402.20.00 da TIPI (Lei nº 10.637, de 2002, artigo 53).

Parágrafo único - Aos estabelecimentos que receberem ou tiverem em seu poder matéria-prima, produto intermediário ou material de embalagem para a fabricação de cigarros para terceiros, aplica-se o disposto no inciso III do artigo 582. (Lei nº 10.637, de 2002, artigo 53, parágrafo único).


Artigo 366 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Coleta de Carteiras e Selos Usados

Artigo 366 - É vedada aos fabricantes dos cigarros do Código 2402.20.00 da TIPI a coleta, para qualquer fim, de carteiras de cigarros vazias ou selos de controle já utilizados (Decreto-Lei nº 1.593, de 1977, artigo 13).


Artigo 367 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Papel para Cigarros

Artigo 367 - O papel para cigarros, em bobinas, somente poderá ser vendido, no mercado interno, a estabelecimento industrial fabricante de cigarros classificados no Código 2402.20.00 da TIPI, ou mortalhas (Lei nº 10.637, de 2002, artigo 54, e Lei nº 10.833, de 2003, artigo 41).

§ 1º - Os fabricantes e os importadores do papel de que trata o caput deverão (Lei nº 10.637, de 2002, artigo 54, § 1º, e Lei nº 10.833, de 2003, artigo 41):

I - exigir do estabelecimento industrial fabricante de cigarros a comprovação, no ato da venda, de que possui o registro especial de que trata o artigo 330; e

II - prestar informações acerca da comercialização de papel para industrialização de cigarros, nos termos definidos pela Secretaria da Receita Federal do Brasil.

§ 2º - O disposto no inciso I do § 1º não se aplica aos fabricantes de cigarros classificados no Ex 01 do Código 2402.20.00 da TIPI (Lei nº 10.637, de 2002, artigo 54, § 2º, e Lei nº 10.833, de 2003, artigo 41).


Artigo 368 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Das Outras Disposições

Diferenças de Estoque

Artigo 368 - Ressalvadas as quebras apuradas pelo Auditor-Fiscal da Receita Federal do Brasil e as faltas comprovadamente resultantes de furto, roubo, incêndio ou avaria, a diferença de estoque do tabaco em folha, verificada à vista dos livros e documentos fiscais do estabelecimento do beneficiador registrado de acordo com o artigo 330, será considerada, nas quantidades correspondentes (Decreto-Lei nº 1.593, de 1977, artigo 17):

I - falta, como saída de produto beneficiado pelo estabelecimento sem emissão de nota fiscal; ou

II - excesso, como aquisição do tabaco em folha ao produtor sem comprovação da origem.


Artigo 369 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Caracterização dos Produtos

Artigo 369 - Os estabelecimentos industriais e os que lhes são equiparados, ao darem saída a produtos classificados nas Posições 71.01 a 71.16, aos relógios de pulso, de bolso e semelhantes, com caixa de metais preciosos ou de metais chapeados de metais preciosos da Posição 91.01, e nos Códigos 9113.10.00 e 9113.90.00 (este último, somente de pedras preciosas ou semipreciosas ou de pedras sintéticas ou reconstituídas e de pérolas naturais) da TIPI, discriminarão na nota fiscal os produtos pelos seus principais componentes e características, conforme o caso, tais como ouro, prata e platina, espécie e quantidade das pedras, quantidades de quilates e pontos das pedras preciosas, peso total do produto por unidade, marca, tipo, modelo e número de fabricação, e a marcação prevista no Capítulo II do Título VIII - Das Obrigações Acessórias.

Parágrafo único - Considera-se o produto não identificado com o descrito na nota fiscal quando esta não contiver as especificações referidas neste artigo.


Artigo 370 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Viajantes e Representantes

Artigo 370 - Os viajantes e representantes de firmas, que transportarem os produtos de que trata este Capítulo, estão sujeitos às normas dos artigos 479 a 481.

Parágrafo único - O disposto no caput não se aplica aos que conduzirem apenas mostruário constituído de uma só peça de cada produto, não destinado a venda, exigida, de qualquer forma, a emissão de nota fiscal, com destaque do imposto.


Artigo 371 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Saída para Demonstração

Artigo 371 - Na saída dos produtos destinados a vitrinas isoladas, desfiles e outras demonstrações públicas, será destacado, na respectiva nota fiscal, o imposto, atendido ao que dispõe o inciso I do artigo 195.


Artigo 372 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Aquisição de Produtos Usados

Artigo 372 - Os estabelecimentos que adquirirem, de particulares, produtos usados, assim compreendidos também os recebidos em troca ou como parte de pagamento de outros, exigirão recibo do vendedor ou transmitente, de que constem o seu nome e endereço, número de inscrição no Cadastro de Pessoas Físicas - CPF, do Ministério da Fazenda, o número e nome da repartição expedidora de sua carteira de identidade, bem como a descrição minuciosa e o preço ou valor de cada objeto.


Artigo 373 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção I - Dos Medidores de Vazão e Condutivímetros

Artigo 373 - Os estabelecimentos industriais dos produtos classificados nas Posições 22.02 e 22.03 da TIPI ficam sujeitos à instalação de equipamentos medidores de vazão e condutivímetros, bem como de aparelhos para o controle, registro e gravação dos quantitativos medidos, na forma, condições e prazos estabelecidos pela Secretaria da Receita Federal do Brasil (Medida Provisória nº 2.158-35, de 2001, artigo 36).

§ 1º - A Secretaria da Receita Federal do Brasil poderá (Medida Provisória nº 2.158-35, de 2001, artigo 36, § 1º):

I - credenciar, mediante convênio, órgãos oficiais especializados e entidades de âmbito nacional representativas dos fabricantes de bebidas, que ficarão responsáveis pela contratação, supervisão e homologação dos serviços de instalação, aferição, manutenção e reparação dos equipamentos; e

II - dispensar a instalação dos equipamentos previstos neste artigo, em função de limites de produção ou faturamento que fixar.

§ 2º - No caso de inoperância de qualquer dos equipamentos previstos neste artigo, o contribuinte deverá comunicar a ocorrência à unidade da Secretaria da Receita Federal do Brasil com jurisdição sobre seu domicílio fiscal, no prazo de vinte e quatro horas, devendo manter controle do volume de produção enquanto perdurar a interrupção (Medida Provisória nº 2.158-35, de 2001, artigo 36, § 2º).

§ 3º - Aplica-se aos equipamentos e aparelhos referidos neste artigo o disposto no artigo 380 (Lei nº 11.488, de 2007, artigo 29, § 2º).


Artigo 374 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção I - Dos Medidores de Vazão e Condutivímetros

Artigo 374 - O estabelecimento industrial das bebidas sujeitas ao regime de tributação pelo imposto de que trata o artigo 200, deverá apresentar, em meio magnético, nos prazos, modelos e condições estabelecidos pela Secretaria da Receita Federal do Brasil (Medida Provisória nº 2.158-35, de 2001, artigo 37):

I - quadro resumo dos registros dos medidores de vazão e dos condutivímetros, a partir da data de entrada em operação dos equipamentos; e

II - demonstrativo da apuração do IPI.


Artigo 375 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção I - Dos Medidores de Vazão e Condutivímetros

Artigo 375 - O disposto nos artigos 373 e 374 aplica-se aos estabelecimentos envasadores ou industriais fabricantes dos produtos classificados na Posição 22.01 da TIPI (Lei nº 11.051, de 2004, artigo 5º).


Artigo 376 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção II - Do Controle da Produção

Subseção I - Dos Produtos dos Códigos 21.06.90.10 Ex 02, 22.01, 22.02 e 22.03

Artigo 376 - Os estabelecimentos que industrializam os produtos de que trata o artigo 222 ficam obrigados a instalar equipamentos contadores de produção, que possibilitem, ainda, a identificação do tipo de produto, de embalagem e sua marca comercial, aplicando-se, no que couber, as disposições contidas nos artigos 378, 379, 380, no inciso VI do artigo 581, e no artigo 584 (Lei nº 10.833, de 2003, artigo 58-T, e Lei nº 11.827, de 2008, artigo 1º).

Parágrafo único - A Secretaria da Receita Federal do Brasil estabelecerá a forma, os limites, as condições e os prazos para a aplicação da obrigatoriedade de que trata o caput, sem prejuízo do disposto no artigo 373 (Lei nº 10.833, de 2003, artigo 58-T, § 1º, e Lei nº 11.827, de 2008, artigo 1º).


Artigo 377 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção II - Do Controle da Produção

Subseção II - Do Álcool

Artigo 377 - Os produtores de álcool, inclusive para fins carburantes, ficam obrigados à instalação de equipamentos de controle de produção nos termos, condições e prazos estabelecidos pela Secretaria da Receita Federal do Brasil (Lei nº 11.727, de 2008, artigo 13).

§ 1º - A Secretaria da Receita Federal do Brasil poderá dispensar a instalação dos equipamentos previstos no caput, em função de limites de produção ou faturamento que fixar (Lei nº 11.727, de 2008, artigo 13, §1º).

§ 2º - No caso de inoperância de qualquer dos equipamentos previstos no caput, o produtor deverá comunicar a ocorrência à unidade da Secretaria da Receita Federal do Brasil com jurisdição sobre seu domicílio fiscal, no prazo de vinte e quatro horas, devendo manter controle do volume de produção enquanto perdurar a interrupção (Lei nº 11.727, de 2008, artigo 13, § 2º).


Artigo 378 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção III - Do Controle e Rastreamento da Produção de Cigarros

Artigo 378 - Os estabelecimentos industriais fabricantes de cigarros classificados no Código 2402.20.00 (exceto Ex 01) da TIPI estão obrigados à instalação de contadores de produção e de aparelhos para o controle, registro, gravação e transmissão dos quantitativos medidos, na forma, condições e prazos estabelecidos pela Secretaria da Receita Federal do Brasil (Lei nº 11.488, de 2007, artigo 27).

§ 1º - Os equipamentos de que trata o caput deverão possibilitar, ainda, o controle e o rastreamento dos produtos em todo o território nacional e a correta utilização do selo de controle de que trata o artigo 284, com o fim de identificar a legítima origem e reprimir a produção e importação ilegais, bem como a comercialização de contrafações (Lei nº 11.488, de 2007, artigo 27, § 1º).

§ 2º - No caso de inoperância de qualquer dos equipamentos previstos neste artigo, o contribuinte deverá comunicar a ocorrência no prazo de vinte e quatro horas, devendo manter o controle do volume de produção, enquanto perdurar a interrupção, na forma estabelecida pela Secretaria da Receita Federal do Brasil (Lei nº 11.488, de 2007, artigo 27, § 2º).

§ 3º - A falta de comunicação referida no § 2º ensejará a aplicação da multa de que trata o inciso VI do artigo 581 (Lei nº 11.488, de 2007, artigo 27, § 3º).


Artigo 379 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção III - Do Controle e Rastreamento da Produção de Cigarros

Artigo 379 - Os equipamentos contadores de produção de que trata o artigo 378 deverão ser instalados em todas as linhas de produção existentes nos estabelecimentos industriais fabricantes de cigarros, em local correspondente ao da aplicação do selo de controle de que trata o artigo 284, observado o disposto no § 2º do artigo 290 (Lei nº 11.488, de 2007, artigo 28, caput e § 1º).

§ 1º - Cabe à Casa da Moeda do Brasil a responsabilidade pela integração, instalação e manutenção preventiva e corretiva de todos os equipamentos de que trata o artigo 378, sob supervisão e acompanhamento da Secretaria da Receita Federal do Brasil, e observância aos requisitos de segurança e controle fiscal por ela estabelecidos (Lei nº 11.488, de 2007, artigo 28, § 2º).

§ 2º - Fica a cargo do estabelecimento industrial fabricante de cigarros o ressarcimento à Casa da Moeda do Brasil pela execução dos procedimentos de que trata o § 1º, bem como pela adequação necessária à instalação dos equipamentos de que trata o artigo 378 em cada linha de produção (Lei nº 11.488, de 2007, artigo 28, § 3º).

§ 3º - Os valores do ressarcimento de que trata o § 2º serão estabelecidos pela Secretaria da Receita Federal do Brasil e deverão ser proporcionais à capacidade produtiva do estabelecimento fabricante de cigarros, podendo ser deduzidos do valor correspondente ao ressarcimento de que trata o artigo 298 (Lei nº 11.488, de 2007, artigo 28, § 4º).


Artigo 380 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção III - Do Controle e Rastreamento da Produção de Cigarros

Artigo 380 - Os equipamentos de que trata o artigo 378, em condições normais de operação, deverão permanecer inacessíveis para ações de configuração ou para interação manual direta com o fabricante, mediante utilização de lacre de segurança, nos termos e condições estabelecidos pela Secretaria da Receita Federal do Brasil (Lei nº 11.488, de 2007, artigo 29).

Parágrafo único - O lacre de segurança de que trata o caput será confeccionado pela Casa da Moeda do Brasil e deverá ser provido de proteção adequada para suportar as condições de umidade, temperatura, substâncias corrosivas, esforço mecânico e fadiga (Lei nº 11.488, de 2007, artigo 29, § 1º).


Artigo 381 - DAS OBRIGAÇÕES ACESSÓRIAS - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS CONTROLES DE VAZÃO E DE PRODUÇÃO

Seção IV - Das outras Disposições

Artigo 381 - O disposto no artigo 380 também se aplica aos medidores de vazão, condutivímetros e demais equipamentos de controle de produção exigidos em lei (Lei nº 11.488, de 2007, artigo 29, § 2º).


Artigo 382 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Modelos

Artigo 382 - O documentário fiscal obedecerá aos modelos anexos a este Regulamento, bem como àqueles aprovados ou que vierem a ser aprovados pelo Ministro de Estado da Fazenda, em atos administrativos ou em convênio com as unidades federadas (Lei nº 4.502, de 1964, artigos 48 e 56, § 1º, e Decreto-Lei nº 400, de 1968, artigo 17).


Artigo 383 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Normas de Escrituração

Artigo 383 - Os livros, os documentos que servirem de base à sua escrituração e demais elementos compreendidos no documentário fiscal serão escriturados ou emitidos em ordem cronológica, sem rasuras ou emendas, e conservados no próprio estabelecimento para exibição aos agentes do Fisco, até que ocorra a prescrição dos créditos tributários decorrentes das operações a que se refiram (Lei nº 5.172, de 1966, artigo 195, e Lei nº 4.502, de 1964, artigos 57, § 1º, e 58).


Artigo 384 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Autonomia dos Estabelecimentos

Artigo 384 - Cada estabelecimento, seja matriz, sucursal, filial, agência, depósito ou qualquer outro, manterá o seu próprio documentário, vedada, sob qualquer pretexto, a sua centralização, ainda que no estabelecimento matriz (Lei nº 4.502, de 1964, artigo 57).


Artigo 385 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Unidades-Padrão

Artigo 385 - Na emissão dos documentos e na escrituração dos livros fiscais, os contribuintes poderão utilizar as unidades usuais de medida que mais se ajustarem às diversas espécies de mercadorias, devendo, contudo, ser a quantidade expressa na unidade-padrão do produto, no preenchimento do documento de informação de quantitativos instituído pela Secretaria da Receita Federal do Brasil.

Parágrafo único - A Secretaria da Receita Federal do Brasil estabelecerá as unidades-padrão dos produtos, identificados pelos seus respectivos Códigos da TIPI.


Artigo 386 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Elementos Subsidiários

Artigo 386 - Constituem elementos subsidiários da escrita fiscal, os livros da escrita geral, as faturas e as notas fiscais recebidas, os documentos mantidos em arquivos magnéticos ou assemelhados, e outros efeitos comerciais, inclusive aqueles que, mesmo pertencendo ao arquivo de terceiros, se relacionarem com o movimento escriturado (Lei nº 4.502, de 1964, artigo 56, § 4º, e Lei nº 9.430, de 1996, artigo 34).


Artigo 387 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Regimes Especiais

Artigo 387 - A Secretaria da Receita Federal do Brasil poderá autorizar a adoção de regimes especiais para a emissão e escrituração de documentos e livros fiscais, emitidos por processo manual, mecânico ou por sistema de processamento eletrônico de dados.


Artigo 388 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Processamento Eletrônico de Dados

Artigo 388 - A emissão de documentos fiscais e a escrituração de livros fiscais por contribuinte usuário de sistema de processamento eletrônico de dados dependem de prévia autorização do Fisco estadual, na forma disposta em legislação específica, exceto quanto aos livros de que tratam os artigos 468 e 478.


Artigo 389 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Processamento Eletrônico de Dados

Artigo 389 - As pessoas jurídicas que utilizam sistema de processamento eletrônico de dados para registrar negócios e atividades econômicas ou financeiras, escriturar livros ou elaborar documentos de natureza contábil ou fiscal ficam obrigadas a manter, à disposição da Secretaria da Receita Federal do Brasil, os respectivos arquivos digitais e sistemas, pelo prazo decadencial previsto na legislação tributária (Lei nº 5.172, de 1966, artigo 195, Lei nº 8.218, de 1991, artigo 11, e Medida Provisória nº 2.158-35, de 2001, artigo 72).

§ 1º - A Secretaria da Receita Federal do Brasil poderá estabelecer prazo inferior ao previsto no caput, que poderá ser diferenciado segundo o porte da pessoa jurídica (Lei nº 8.218, de 1991, artigo 11, e Medida Provisória no 2.158-35, de 2001, artigo 72, § 1º).

§ 2º - A Secretaria da Receita Federal do Brasil expedirá os atos necessários para estabelecer a forma e o prazo em que os arquivos digitais e sistemas deverão ser apresentados (Lei nº 8.218, de 1991, artigo 11, § 2º, Lei nº 8.383, de 1991, artigo 62, e Medida Provisória no 2.158-35, de 2001, artigo 72, § 3º).

§ 3º - Os atos a que se refere o § 2º poderão ser expedidos por autoridade designada pelo Secretário da Receita Federal do Brasil (Lei nº 8.218, de 1991, artigo 11, § 4º, e Medida Provisória no 2.158-35, de 2001, artigo 72).


Artigo 390 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Atribuições de Competência

Artigo 390 - As referências feitas neste Capítulo à legislação ou aos Fiscos estaduais compreendem também a legislação e o Fisco do Distrito Federal.

Ajustes SINIEF


Artigo 391 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção I - Das Disposições Gerais

Atribuições de Competência

Artigo 391 - São normas complementares deste Capítulo, o Convênio Sistema Nacional Integrado de Informações Econômico-Fiscais - SINIEF S/No, de 15 de dezembro de 1970, e os ajustes SINIEF editados para alterá-lo, quanto ao documentário fiscal do imposto (Lei nº 5.172, de 1966, artigo 100, inciso IV).


Artigo 392 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção I - Das Disposições Preliminares

Modelos e Normas de Utilização

Artigo 392 - Os estabelecimentos emitirão os seguintes documentos, conforme a natureza de suas atividades:

I - Nota Fiscal, modelos 1 ou 1-A;

II - Documento de Arrecadação;

III - Declaração do Imposto; e

IV - Documento de Prestação de Informações Adicionais de interesse da administração tributária.

§ 1º - À nota fiscal, modelos 1 ou 1-A, aplica-se o disposto no artigo 382.

§ 2º - Os documentos referidos nos incisos II a IV atenderão aos modelos e instruções expedidos pela Secretaria da Receita Federal do Brasil.


Artigo 393 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção I - Das Disposições Preliminares

Modelos e Normas de Utilização

Artigo 393 - Os documentos mencionados no artigo 392 serão preenchidos manual, mecanicamente ou por processamento eletrônico de dados, desde que obedecidas as legislações específicas, ficando vedado o preenchimento manual para os documentos mencionados nos incisos III e IV do referido artigo.


Artigo 394 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção I - Das Disposições Preliminares

Inidoneidade dos Documentos

Artigo 394 - É considerado inidôneo, para os efeitos fiscais, fazendo prova apenas em favor do Fisco, sem prejuízo do disposto no artigo 427, o documento que:

I - não seja o legalmente previsto para a operação;

II - omita indicações exigidas ou contenha declarações inexatas;

III - esteja preenchido de forma ilegível ou apresente emendas ou rasuras que lhe prejudiquem a clareza; ou

IV - não observe outros requisitos previstos neste Regulamento.


Artigo 395 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção I - Das Disposições Preliminares

Carta de Correção

Artigo 395 - É permitida a utilização de carta de correção, para regularização de erro ocorrido na emissão de documento fiscal, desde que o erro não esteja relacionado com:

I - as variáveis que determinam o valor do imposto, tais como: base de cálculo, alíquota, diferença de preço, quantidade, valor da operação ou da prestação;

II - a correção de dados cadastrais que implique mudança do remetente ou do destinatário; e

III - a data de emissão ou de saída.


Artigo 396 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Artigo 396 - Os estabelecimentos emitirão a nota fiscal, modelos 1 ou 1-A:

I - sempre que promoverem a saída de produtos;

II - sempre que, no estabelecimento, entrarem produtos, real ou simbolicamente, nas hipóteses do artigo 434; e

III - nos demais casos previstos neste Regulamento.


Artigo 397 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Artigo 397 - É vedada a utilização simultânea dos modelos 1 e 1-A da nota fiscal, salvo quando adotadas séries distintas, nos termos do artigos 405 e 406.


Artigo 398 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Artigo 398 - Na nota fiscal é permitido:

I - acrescentar indicações relativas ao controle de outros tributos, desde que não contrariem a legislação própria;

II - suprimir a coluna destinada ao destaque do imposto, no caso de utilização do documento em operação não sujeita ao tributo, exceto o campo "Valor Total do IPI", do quadro "Cálculo do Imposto", hipótese em que nada será anotado neste campo;

III - alterar o tamanho dos quadros e campos, respeitado o tamanho mínimo, quando estipulado neste Regulamento, e a sua disposição gráfica;

IV - acrescentar as seguintes indicações, se de interesse do emitente:

a) no quadro "Emitente": nome de fantasia, endereço telegráfico, número de telex e o da caixa postal;

b) no quadro "Dados do Produto":

1. colunas destinadas à indicação de descontos concedidos e a outras informações correlatas que complementem as indicações previstas para o referido quadro; e

2. pauta gráfica, quando os documentos forem manuscritos;

c) na parte inferior da nota fiscal, indicações expressas em código de barras, desde que determinadas ou autorizadas pelo Fisco estadual;

d) propaganda, na margem esquerda, desde que haja separação de, no mínimo, cinco décimos de centímetro do quadrado do modelo; e

e) informações complementares, impressas tipograficamente no verso da nota fiscal, hipótese em que sempre será reservado espaço, com a dimensão mínima de dez por quinze centímetros, em qualquer sentido, para aposição de carimbos pela fiscalização;

V - deslocar o comprovante de entrega, na forma de canhoto destacável para a lateral direita ou para a extremidade superior do impresso; e

VI - utilizar retícula e fundos decorativos ou personalizantes, desde que não excedentes aos seguintes valores da escala "Europa":

a) dez por cento para as cores escuras;

b) vinte por cento para as cores claras; e

c) trinta por cento para cores creme, rosa, azul, verde e cinza, em tintas próprias para fundos.


Artigo 399 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Artigo 399 - Quando exigido pelas unidades federadas, a emissão da nota fiscal, por contribuintes de determinadas atividades econômicas, será feita mediante utilização de sistema eletrônico de processamento de dados.


Artigo 400 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Artigo 400 - Quando exigido pelas unidades federadas, a emissão da nota fiscal para acobertar as operações destinadas a órgãos ou entidades da administração pública federal, estadual ou municipal, direta ou indireta, nas situações em que seja obrigatória a utilização dos modelos especificados no inciso I do artigo 392, ocorrerá também eletronicamente, utilizando sistema criado pela unidade federada de destino.


Artigo 401 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Características das notas fiscais

Artigo 401 - A nota fiscal será de tamanho não inferior a vinte e um por vinte e oito centímetros e vinte e oito por vinte e um centímetros para os modelos 1 e 1-A, respectivamente, observado o seguinte:

I - os quadros terão largura mínima de vinte inteiros e três décimos de centímetros, exceto:

a) o quadro "Destinatário/Remetente", que terá largura mínima de dezessete inteiros e dois décimos de centímetros; e

b) o quadro "Dados Adicionais", no modelo 1-A;

II - o campo "Reservado ao Fisco" terá tamanho mínimo de oito por três centímetros, em qualquer sentido; e

III - os campos "CNPJ", "Inscrição Estadual do Substituto Tributário" e "Inscrição Estadual", do quadro "Emitente", e os campos "CNPJ/CPF" e "Inscrição Estadual", do quadro "Destinatário/Remetente", terão largura mínima de quatro inteiros e quatro décimos de centímetros.


Artigo 402 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Numeração das notas fiscais

Artigo 402 - As notas fiscais serão numeradas em ordem crescente, de um a novecentos e noventa e nove mil novecentos e noventa e nove, em todas as vias e enfeixadas em blocos uniformes de vinte unidades, no mínimo, e cinquenta, no máximo, podendo, em substituição aos blocos, também, ser confeccionadas em formulários contínuos, ou jogos soltos, observados os requisitos estabelecidos pela legislação específica para a sua emissão.

§ 1º - Atingindo novecentos e noventa e nove mil novecentos e noventa e nove, a numeração será reiniciada, com a designação da mesma série, se houver.

§ 2º - Os blocos serão usados pela ordem crescente de numeração dos documentos, vedado utilizar um bloco sem que estejam simultaneamente em uso, ou já tenham sido usados, os de numeração inferior.

§ 3º - A numeração da nota fiscal será reiniciada sempre que houver:

I - adoção de séries distintas, nos termos dos artigos 405 e 406; e

II - troca de modelo 1 para 1-A e vice-versa.


Artigo 403 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Impressão das notas fiscais

Artigo 403 - As notas fiscais, mesmo quando seus modelos tenham sido aprovados em regime especial, poderão ser impressas:

I - por terceiros, mediante prévia autorização da repartição competente do Fisco estadual; ou

II - em tipografia do próprio usuário, também mediante prévia autorização, se assim o determinar a repartição do Fisco estadual.

§ 1º - A critério de cada unidade federada, a nota fiscal poderá ainda ser impressa pela respectiva repartição competente do Fisco estadual, cumprindo ao contribuinte que optar pela sua aquisição preencher o formulário especialmente destinado a esse fim.

§ 2º - Para obtenção da autorização de que tratam os incisos I e II deverá ser preenchido o formulário específico para essa finalidade, que será entregue ao Fisco estadual.

§ 3º - No caso de o estabelecimento gráfico situar-se em unidade federada diversa da do domicílio do que vier a utilizar o impresso fiscal a ser confeccionado, a autorização será requerida por ambas as partes às repartições do Fisco estadual respectivas, devendo preceder a da localidade em que se situar o estabelecimento encomendante.

§ 4º - As unidades federadas poderão fixar prazos para a utilização de impressos de notas fiscais.


Artigo 404 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Cancelamento das notas fiscais

Artigo 404 - Quando a nota fiscal for cancelada, conservar-se-ão todas as suas vias no bloco ou sanfona de formulários contínuos, com declaração dos motivos que determinaram o cancelamento e referência, se for o caso, ao novo documento emitido.

Parágrafo único - Se copiada a nota, os assentamentos serão feitos no livro Copiador, arquivando-se todas as vias do documento cancelado.

Séries


Artigo 405 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Cancelamento das notas fiscais

Artigo 405 - As notas fiscais, modelos 1 e 1-A, deverão ter séries distintas:

I - no caso de uso concomitante da nota fiscal e da nota fiscal-fatura a que se refere o artigo 428; ou

II - quando houver determinação por parte do Fisco, para separar as operações de entradas das de saída.

§ 1º - Sem prejuízo do disposto neste artigo, poderá ser permitida a utilização de séries distintas, quando houver interesse do contribuinte.

§ 2º - O Fisco poderá restringir o número de séries.


Artigo 406 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Cancelamento das notas fiscais

Artigo 406 - As séries serão designadas por algarismos arábicos, em ordem crescente, a partir de um, vedada a utilização de subsérie.


Artigo 407 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Hipóteses de Emissão

Artigo 407 - A nota fiscal, modelos 1 ou 1-A, será emitida:

I - na saída de produto tributado, mesmo que isento ou de alíquota zero, ou quando imune, do estabelecimento industrial, ou equiparado a industrial, ou ainda de estabelecimento comercial atacadista;

II - na saída de produto, ainda que não tributado, de qualquer estabelecimento, mesmo que este não seja industrial, ou equiparado a industrial, para industrialização, por encomenda, de novo produto tributado, mesmo que isento ou de alíquota zero, ou quando imune;

III - na saída, de estabelecimento industrial, de matéria-prima, produto intermediário e material de embalagem, adquiridos de terceiros;

IV - na saída, em restituição, do produto consertado, restaurado ou recondicionado, nos casos previstos no inciso XI do artigo 5o;

V - na saída de produtos de depósitos fechados, armazéns-gerais, feiras de amostras e promoções semelhantes, ou de outro local que não seja o do estabelecimento emitente da nota, nos casos previstos neste Regulamento, inclusive nos de mudança de destinatário;

VI - na saída de produto cuja unidade não possa ser transportada de uma só vez, quando o imposto incida sobre o todo;

VII - nas vendas à ordem ou para entrega futura do produto, quando houver, desde logo, cobrança do imposto;

VIII - na saída de produtos dos associados para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

IX - na complementação do imposto sobre produtos fabricados, ou importados, remetidos pelo próprio fabricante, ou importador, ou outro estabelecimento equiparado a industrial, a estabelecimento comercial varejista não contribuinte, da mesma firma, e aí vendido por preço superior ao que serviu à fixação do valor tributável;

X - no reajustamento de preço em virtude de contrato escrito de que decorra acréscimo do valor do produto;

XI - no destaque do imposto, quando verificada pelo usuário diferença no estoque do selo de controle;

XII - no destaque que deixou de ser efetuado na época própria, ou que foi efetuado com erro de cálculo ou de classificação, ou, ainda, com diferença de preço ou de quantidade;

XIII - nos demais casos em que houver destaque do imposto e para os quais não esteja prevista a emissão de outro documento;

XIV - nas transferências de crédito do imposto, se admitidas;

XV - na entrada, real ou simbólica, de produtos, nos momentos definidos no artigo 436; e

XVI - na transferência simbólica, obrigada ao destaque do imposto, da produção de álcool das usinas produtoras para as suas cooperativas, equiparadas a estabelecimento industrial.

§ 1º - Da nota fiscal prevista no inciso IV do caput, constará a indicação da nota fiscal emitida, pelo estabelecimento, por ocasião do recebimento do produto.

§ 2º - No caso do inciso VI do caput, cumpre ao vendedor do produto observar as seguintes normas:

I - a nota fiscal será emitida pelo valor da operação correspondente ao todo, com destaque do imposto e com a declaração de que a remessa, da unidade, será feita em peças ou partes;

II - a cada remessa corresponderá nova nota fiscal, com indicação do número, da série, se houver, e da data da nota inicial, e sem destaque do imposto, ressalvadas, quanto ao destaque, as hipóteses dos incisos IV e V deste parágrafo;

III - cada nota parcial mencionará o valor correspondente à parte do produto que sair do estabelecimento, de forma que a soma dos valores das remessas parceladas não seja inferior ao valor total da nota inicial;

IV - se a soma dos valores das remessas parceladas exceder ao da nota inicial, será feito o reajustamento do valor na última nota, com destaque da diferença do imposto que resultar; e

V - ocorrendo alteração da alíquota do imposto, prevalecerá aquela que vigorar na data da efetiva saída do produto ou de suas partes e peças, devendo o estabelecimento emitente:

a) destacar, na respectiva nota, em cada saída subsequente à alteração, a diferença do imposto que sobre ela for apurada, no caso de majoração; e

b) indicar, na respectiva nota, em cada saída subsequente à alteração, a diferença do imposto que for apurada, no caso de diminuição.

§ 3º - Na hipótese do inciso VII do caput, o vendedor emitirá, por ocasião da efetiva saída do produto, nova nota fiscal:

I - sem destaque do imposto, ou com destaque complementar se ocorrer majoração da respectiva alíquota;

II - com indicação da diferença do imposto resultante de eventual redução da alíquota, ocorrida entre a emissão da nota fiscal original e a da nota referente à saída do produto; e

III - com declaração do número, da série, se houver, e da data da nota fiscal originária, bem como da nota fiscal expedida pelo comprador ao destinatário da mercadoria, se este não for o próprio comprador, assim como do imposto destacado nessas notas fiscais.

§ 4º - As notas fiscais a que se referem os incisos IX e X do caput serão emitidas, no primeiro caso, até o último dia útil do período de apuração em relação ao movimento de entradas e saídas de produtos no período anterior, e, no segundo, dentro de três dias da data em que se efetivou o reajustamento.

§ 5º - Nas hipóteses dos incisos XI e XII do caput, a nota fiscal não poderá ser emitida depois de iniciado qualquer procedimento fiscal, adotado o mesmo critério quanto aos demais incisos se excedidos os prazos para eles previstos.


Artigo 408 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Vendas a Varejo

Artigo 408 - Nos estabelecimentos industriais ou equiparados a industrial, que possuírem seção de venda a varejo isolada das demais, com perfeita distinção e controle dos produtos saídos de cada uma delas, será permitida, para o movimento diário da seção de varejo, uma única nota fiscal com destaque do imposto, no fim do dia, para os produtos vendidos.


Artigo 409 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Operações Fora do Estabelecimento

Artigo 409 - A nota fiscal do contribuinte que executar qualquer das operações compreendidas no inciso VIII do artigo 5o conterá, destacadamente, o valor dos produtos, partes ou peças, e o dos serviços efetuados.


Artigo 410 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão Facultativa

Artigo 410 - É facultado emitir nota fiscal nas vendas à ordem ou para entrega futura, salvo se houver destaque do imposto, o que tornará obrigatória a sua emissão.


Artigo 411 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Proibição

Artigo 411 - Fora dos casos previstos neste Regulamento e na legislação estadual, é vedada a emissão de nota fiscal que não corresponda a uma efetiva saída de mercadoria.


Artigo 412 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Órgãos Públicos

Artigo 412 - Não se exigirá nota fiscal dos órgãos públicos, nas remessas de matéria-prima, produto intermediário e material de embalagem a estabelecimentos industriais, para a fabricação de produtos, por encomenda, para seu próprio uso ou consumo.


Artigo 413 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Requisitos

Artigo 413 - A nota fiscal, nos quadros e campos próprios, observada a disposição gráfica dos modelos 1 ou 1-A, conterá:

I - no quadro "Emitente":

a) o nome ou razão social;

b) o endereço;

c) o bairro ou distrito;

d) o município;

e) a unidade federada;

f) o telefone e fax;

g) o Código de Endereçamento Postal - CEP;

h) o número de inscrição no CNPJ;

i) a natureza da operação de que decorrer a saída ou a entrada, tais como venda, compra, transferência, devolução, importação, consignação, remessa (para fins de demonstração, de industrialização ou outra);

j) o Código Fiscal de Operações e Prestações - CFOP;

l) o número de inscrição estadual do substituto tributário na unidade federada em favor da qual é retido o imposto, quando for o caso;

m) o número de inscrição estadual;

n) a denominação "nota fiscal";

o) a indicação da operação, se de entrada ou de saída;

p) o número de ordem da nota fiscal e, imediatamente abaixo, a expressão Série, acompanhada do número correspondente, se adotada nos termos dos artigos 405 e 406;

q) o número e destinação da via da nota fiscal;

r) a data-limite para emissão da nota fiscal ou a indicação "00.00.00", quando o Estado não fizer uso da prerrogativa prevista no § 4º do artigo 403;

s) a data de emissão da nota fiscal;

t) a data da efetiva saída ou entrada da mercadoria no estabelecimento; e

u) a hora da efetiva saída da mercadoria do estabelecimento;

II - no quadro "Destinatário/Remetente":

a) o nome ou razão social;

b) o número de inscrição no CNPJ ou no CPF do Ministério da Fazenda;

c) o endereço;

d) o bairro ou distrito;

e) o CEP;

f) o município;

g) o telefone e fax;

h) a unidade federada; e

i) o número de inscrição estadual;

III - no quadro "Fatura", se adotado pelo emitente, as indicações previstas na legislação pertinente;

IV - no quadro "Dados do Produto":

a) o código adotado pelo estabelecimento para identificação do produto;

b) a descrição dos produtos, compreendendo: nome, marca, tipo, modelo, série, espécie, qualidade e demais elementos que permitam sua perfeita identificação;

c) a classificação fiscal dos produtos por Posição, Subposição, item e subitem da TIPI (oito dígitos);

d) o Código de Situação Tributária - CST;

e) a unidade de medida utilizada para a quantificação dos produtos;

f) a quantidade dos produtos;

g) o valor unitário dos produtos;

h) o valor total dos produtos;

i) a alíquota do ICMS;

j) a alíquota do IPI; e

l) o valor do IPI, sendo permitido um único cálculo do imposto pelo valor total, se os produtos forem de um mesmo código de classificação fiscal;

V - no quadro "Cálculo do Imposto":

a) a base de cálculo total do ICMS;

b) o valor do ICMS incidente na operação;

c) a base de cálculo aplicada para a determinação do valor do ICMS retido por substituição tributária, quando for o caso;

d) o valor do ICMS retido por substituição tributária, quando for o caso;

e) o valor total dos produtos;

f) o valor do frete;

g) o valor do seguro;

h) o valor de outras despesas acessórias;

i) o valor total do IPI; e

j) o valor total da nota;

VI - no quadro "Transportador/Volumes Transportados":

a) o nome ou razão social do transportador e a expressão "Autônomo", se for o caso;

b) a condição de pagamento do frete: se por conta do emitente ou do destinatário;

c) a placa do veículo, no caso de transporte rodoviário, ou outro elemento identificativo, nos demais casos;

d) a unidade federada de registro do veículo;

e) o número de inscrição do transportador no CNPJ ou no CPF do Ministério da Fazenda;

f) o endereço do transportador;

g) o município do transportador;

h) a unidade federada do domicílio do transportador;

i) o número de inscrição estadual do transportador, quando for o caso;

j) a quantidade de volumes transportados;

l) a espécie dos volumes transportados;

m) a marca dos volumes transportados;

n) a numeração dos volumes transportados;

o) o peso bruto dos volumes transportados; e

p) o peso líquido dos volumes transportados;

VII - no quadro "Dados Adicionais":

a) no campo "Informações Complementares" - o valor tributável, quando diferente do valor da operação, o preço de venda no varejo ou no atacado quando a ele estiver subordinado o cálculo do imposto; indicações exigidas neste Regulamento como: imunidade, isenção, suspensão, e as demais mencionadas no artigo 415; redução de base de cálculo; outros dados de interesse do emitente, tais como número do pedido, vendedor, emissor da nota fiscal, local de entrega, quando diverso do endereço do destinatário nas hipóteses previstas na legislação, propaganda, etc.;

b) no campo "Reservado ao Fisco" - indicações estabelecidas pelo Fisco do Estado do emitente; e

c) o número de controle do formulário, no caso de nota fiscal emitida por processamento eletrônico de dados;

VIII - no rodapé ou na lateral direita da nota fiscal: o nome, o endereço e os números de inscrição, estadual e no CNPJ, do impressor da nota; a data e a quantidade da impressão; o número de ordem da primeira e da última nota impressa e respectiva série, quando for o caso; e o número da Autorização para Impressão de Documentos Fiscais - AIDF; e

IX - no comprovante de entrega dos produtos, que deverá integrar apenas a primeira via da nota fiscal, na forma de canhoto destacável:

a) a declaração de recebimento dos produtos;

b) a data do recebimento dos produtos;

c) a identificação e assinatura do recebedor dos produtos;

d) a expressão "nota fiscal"; e

e) o número de ordem da nota fiscal.

Parágrafo único - Os órgãos oficiais de controle da produção e circulação de mercadorias poderão exigir dos fabricantes e comerciantes atacadistas a eles vinculados o acréscimo, ao modelo da nota fiscal, de outras indicações desde que não importem em suprimir ou modificar as mencionadas neste artigo.


Artigo 414 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Requisitos

Artigo 414 - A nota fiscal emitida por estabelecimento que não seja industrial, nem equiparado a industrial, para acompanhar matéria-prima, produto intermediário e material de embalagem remetidos a terceiros para industrialização por encomenda, indicará o imposto correspondente aos mesmos produtos, segundo as notas fiscais relativas à sua aquisição.


Artigo 415 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Requisitos

Artigo 415 - Sem prejuízo de outros elementos exigidos neste Regulamento, da nota fiscal constará, conforme ocorra, cada um dos seguintes casos:

I - "Isento do IPI", nos casos de isenção do tributo, seguida da declaração do dispositivo legal ou regulamentar que autoriza a concessão;

II - "Produzido na Zona Franca de Manaus", para os produtos industrializados na Zona Franca de Manaus, que se destinem a seu consumo interno, ou a comercialização em qualquer ponto do território nacional;

III - "Saído com Suspensão do IPI", nos casos de suspensão do tributo, declarado, do mesmo modo, o dispositivo legal ou regulamentar concessivo;

IV - Zona Franca de Manaus - Exportação para o Exterior", quanto aos produtos remetidos à Zona Franca de Manaus para dali serem exportados para o exterior;

V - "No Gozo de Imunidade Tributária", declarado o dispositivo constitucional ou regulamentar, quando o produto estiver alcançado por imunidade constitucional;

VI - "Produto Estrangeiro de Importação Direta" ou "Produto Estrangeiro Adquirido no Mercado Interno", conforme se trate de produto importado diretamente ou adquirido no mercado interno;

VII - "O produto sairá de........., sito na Rua......., no........, na Cidade de..............", quando não for entregue diretamente pelo estabelecimento emitente da nota fiscal, mas por ordem deste;

VIII - "Sem Valor para Acompanhar o Produto", seguida esta declaração da circunstância de se tratar de mercadoria para entrega simbólica ou cuja unidade não possa ser transportada de uma só vez, e, ainda, quando o produto industrializado, antes de sair do estabelecimento industrial, for por este adquirido; ou

IX - "Nota Emitida Exclusivamente para Uso Interno", nos casos de diferença apurada no estoque do selo de controle, de nota fiscal emitida para o movimento global diário nas hipóteses do artigo 408 e ainda de saldo devedor do imposto, no retorno de produtos entregues a ambulantes.


Artigo 416 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Requisitos

Artigo 416 - Na utilização do modelo de nota fiscal, observar-se-ão as seguintes normas:

I - serão impressas tipograficamente as indicações:

a) das alíneas "a" até "h", "m", "n", "p", "q" e "r" do inciso I do artigo 413, devendo as indicações das alíneas "a", "h" e "m" ser impressas, no mínimo, em corpo "8", não condensado;

b) do inciso VIII do artigo 413, devendo ser impressas, no mínimo, em corpo "5", não condensado; e

c) das alíneas "d" e "e" do inciso IX do artigo 413;

II - as indicações a que se referem as alíneas "a" a "h" e "m" do inciso I do artigo 413 poderão ser dispensadas de impressão tipográfica, a juízo do Fisco estadual da localização do remetente, desde que a nota fiscal seja fornecida e visada pela repartição fiscal, hipótese em que os dados a esta referentes serão inseridos no quadro "Emitente", e a sua denominação será "nota fiscal Avulsa", observado, ainda:

a) o quadro "Destinatário/Remetente" será desdobrado em quadros "Remetente" e "Destinatário", com a inclusão de campos destinados a identificar os códigos dos respectivos municípios; e

b) no quadro "Informações Complementares", poderão ser incluídos o código do município do transportador e o valor do ICMS incidente sobre o frete;

III - as indicações a que se referem a alínea "l" do inciso I e as alíneas "c" e "d" do inciso V do artigo 413 só serão prestadas quando o emitente da nota fiscal for o substituto tributário nos termos da legislação da unidade federada;

IV - nas operações de exportação, o campo destinado ao município, do quadro "Destinatário/Remetente", será preenchido com a cidade e o país de destino;

V - nas vendas a prazo, quando não houver emissão de nota fiscal-fatura ou de fatura, ou, ainda, quando esta for emitida em separado, a nota fiscal, além dos requisitos exigidos no artigo 413, deverá conter, impressas ou mediante carimbo, no campo "Informações Complementares" do quadro "Dados Adicionais", indicações sobre a operação, tais como preço a vista, preço final, quantidade, valor e datas de vencimento das prestações;

VI - serão dispensadas as indicações do inciso IV do artigo 413 se estas constarem de romaneio, que passará a constituir parte inseparável da nota fiscal, desde que obedecidos os requisitos abaixo:

a) o romaneio deverá conter, no mínimo, as indicações das alíneas "a" até "e", "h", "m", "p", "q", "s" e "t" do inciso I; "a" até "d", "f", "h" e "i" do inciso II; "j" do inciso V; "a", "c" até "h" do inciso VI; e do inciso VIII; todos do artigo 413; e

b) a nota fiscal, deverá conter as indicações do número e da data do romaneio e, este, do número e da data daquela;

VII - a indicação da alínea "a" do inciso IV do artigo 413:

a) deverá ser efetuada com os dígitos correspondentes ao código de barras, se o contribuinte utilizar o referido código para o seu controle interno; e

b) poderá ser dispensada, a critério da unidade federada do emitente, hipótese em que a coluna "Código Produto", no quadro "Dados do Produto", poderá ser suprimida;

VIII - a indicação da alínea "c", no quadro "Dados do Produto", do inciso IV do artigo 413 é obrigatória apenas para os contribuintes, e a das alíneas "j" e "l", do mesmo inciso, é vedada àqueles que não sejam obrigados ao destaque do imposto;

IX - em substituição à aposição dos Códigos da TIPI, no campo "Classificação Fiscal", poderá ser indicado outro código, desde que, no campo "Informações Complementares" do quadro "Dados Adicionais" ou no verso da nota fiscal seja impressa, por meio indelével, tabela com a respectiva decodificação;

X - nas operações sujeitas a mais de uma alíquota de ICMS ou situação tributária, os dados do quadro "Dados do Produto", constantes da nota, deverão ser subtotalizados por alíquota ou situação tributária;

XI - os dados relativos ao Imposto sobre Serviços de Qualquer Natureza - ISSQN serão inseridos, quando for o caso, entre os quadros "Dados do Produto" e "Cálculo do Imposto", conforme legislação municipal, respeitados os tamanhos mínimos dos quadros e campos estipulados neste Regulamento e a sua disposição gráfica;

XII - caso o transportador seja o próprio remetente ou o destinatário, esta circunstância será indicada no campo "Nome/Razão Social", do quadro "Transportador/Volumes Transportados", com a expressão "Remetente" ou "Destinatário", dispensadas as indicações das alíneas "b" e "e" a "i" do inciso VI do artigo 413;

XIII - no campo "Placa do Veículo" do quadro "Transportador/Volumes Transportados", deverá ser indicada a placa do veículo tracionado, quando se tratar de reboque ou semirreboque deste tipo de veículo, devendo a placa dos demais veículos tracionados, quando houver, ser indicada no campo "Informações Complementares";

XIV - na nota fiscal emitida relativamente à saída de produtos em retorno ou em devolução, o número, a data da emissão e o valor da operação e do imposto da nota original deverão ser indicados no campo "Informações Complementares";

XV - a aposição de carimbos nas notas fiscais, quando do trânsito de produtos, deve ser feita no verso delas, salvo quando forem carbonadas;

XVI - caso o campo "Informações Complementares", da nota, não seja suficiente para conter as indicações exigidas, poderá ser utilizado, excepcionalmente, o quadro "Dados do Produto", desde que não prejudique a sua clareza;

XVII - é permitida, numa mesma nota, a inclusão de operações enquadradas em diferentes códigos fiscais de operações, hipóteses em que estes serão indicados no campo "CFOP" do quadro "Emitente", e no quadro "Dados do Produto", na linha correspondente a cada item, após a descrição do produto;

XVIII - quando os produtos não saírem do estabelecimento emitente da nota fiscal, a data da efetiva saída será aposta, no local desta, pela própria firma emitente da nota ou por quem estiver autorizado a fazer a entrega;

XIX - verificada a hipótese do inciso XVIII, o estabelecimento emitente da nota fiscal declarará, na via ou cópia da nota em seu poder, a data em que o produto tiver efetivamente saído do local da entrega;

XX - sendo de interesse do estabelecimento, o Fisco poderá dispensar a inserção na nota fiscal do canhoto destacável, comprovante da entrega do produto, mediante indicação na Autorização para Impressão de Documentos Fiscais - AIDF;

XXI - em se tratando dos produtos classificados nos Códigos 30.03 e 30.04 da TIPI, na descrição prevista na alínea "b" do inciso IV do artigo 413 deverá ser indicado o número do lote de fabricação a que a unidade pertencer, devendo a discriminação ser feita em função dos diferentes lotes de fabricação e respectivas quantidades e valores; e

XXII - a nota fiscal emitida por fabricante, importador ou distribuidor, relativamente à saída para estabelecimento atacadista ou varejista, dos produtos classificados nos Códigos 30.02, 30.03, 30.04 e 3006.60 da TIPI, exceto se relativa às operações com produtos veterinários, homeopáticos ou amostras grátis, deverá conter, na descrição prevista na alínea "b" do inciso IV do artigo 413, a indicação do valor correspondente ao preço constante da tabela, sugerido pelo órgão competente para venda a consumidor e, na falta desse preço, o valor correspondente ao preço máximo de venda a consumidor sugerido ao público pelo estabelecimento industrial.


Artigo 417 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 417 - Nos casos dos artigos 418 e 419, a nota fiscal será emitida, no mínimo, em quatro vias, e no caso do artigo 420, no mínimo, em cinco vias.


Artigo 418 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 418 - Na saída de produtos para a mesma unidade federada, as vias da nota fiscal terão o seguinte destino:

I - a primeira acompanhará os produtos e será entregue, pelo transportador, ao destinatário;

II - a segunda permanecerá presa ao bloco, para exibição ao Fisco; e

III - a terceira e quarta atenderão ao que for previsto na legislação da unidade federada do emitente.


Artigo 419 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 419 - Na saída de produtos para outra unidade federada, as vias da nota fiscal terão o seguinte destino:

I - a primeira acompanhará os produtos e será entregue, pelo transportador, ao destinatário;

II - a segunda permanecerá presa ao bloco, para exibição ao Fisco;

III - a terceira acompanhará os produtos para fins de controle do Fisco na unidade federada de destino; e

IV - a quarta atenderá ao que for previsto na legislação da unidade federada do emitente.


Artigo 420 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 420 - Na saída de produtos industrializados de origem nacional, para a Zona Franca de Manaus, as vias da nota fiscal terão o seguinte destino:

I - a primeira acompanhará os produtos e será entregue ao destinatário;

II - a segunda permanecerá presa ao bloco, para exibição ao Fisco;

III - a terceira acompanhará os produtos e será destinada para fins de controle da Secretaria da Fazenda do Estado do Amazonas;

IV - a quarta será retida pela repartição estadual, no momento do visto a que alude o § 4º; e

V - a quinta acompanhará os produtos até o local de destino, devendo ser entregue com uma via do conhecimento de transporte à SUFRAMA.

§ 1º - Os documentos relativos ao transporte de produtos não poderão ser emitidos englobadamente, de forma a compreender produtos de distintos remetentes.

§ 2º - O contribuinte remetente deverá conservar, pelo prazo previsto na legislação da unidade federada a que estiver subordinado, os documentos relativos ao transporte dos produtos, assim como o documento relacionado com o internamento das mercadorias expedido pela SUFRAMA.

§ 3º - O contribuinte remetente mencionará na nota fiscal, no campo "Informações Complementares", além das indicações exigidas pela legislação:

I - o número de inscrição do estabelecimento destinatário na SUFRAMA; e

II - o código de identificação da repartição fiscal da unidade federada a que estiver subordinado o seu estabelecimento.

§ 4º - As vias da nota fiscal de que tratam os incisos I, III, e V do caput serão visadas previamente pela repartição do Fisco estadual do domicílio do contribuinte remetente.


Artigo 421 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 421 - Se a nota fiscal for emitida por processamento eletrônico de dados, observar-se-á a legislação pertinente no tocante ao número de vias e sua destinação.


Artigo 422 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 422 - Nas saídas dos produtos para o exterior, se embarcados na mesma unidade federada do remetente, será observado o disposto no artigo 418.

Parágrafo único - Se o embarque se processar em outra unidade federada, a terceira via da nota fiscal acompanhará os produtos para ser entregue ao Fisco estadual do local de embarque.


Artigo 423 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 423 - As diversas vias das notas fiscais não se substituirão em suas respectivas funções e a sua disposição obedecerá ordem sequencial que as diferencia, vedada a intercalação de vias adicionais.

Parágrafo único - As vias das notas fiscais não poderão ser impressas em papel jornal.


Artigo 424 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 424 - As unidades federadas poderão autorizar a confecção da nota fiscal em três vias.

Parágrafo único - O contribuinte poderá utilizar cópia reprográfica da primeira via da nota fiscal, para:

I - substituir a quarta via, quando realizar operação interestadual ou de exportação a que se refere o artigo 422; e

II - utilizá-la como via adicional, quando a legislação a exigir, exceto quando ela deva acobertar o trânsito do produto.


Artigo 425 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 425 - Na hipótese de o contribuinte utilizar nota fiscal-fatura e de ser obrigatório o uso de livro Copiador, a segunda via será substituída pela folha do referido livro.


Artigo 426 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Quantidade e Destino das Vias

Artigo 426 - A primeira via da nota fiscal deverá estar, durante o percurso compreendido entre o estabelecimento do remetente e do destinatário, em condições de ser exibida, a qualquer momento, aos encarregados da fiscalização para conferência do produto nela especificado e da exatidão do destaque do respectivo imposto (Lei nº 4.502, de 1964, artigo 50, § 3º).


Artigo 427 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Notas Consideradas sem Valor

Artigo 427 - Serão consideradas, para efeitos fiscais, sem valor legal, e servirão de prova apenas em favor do Fisco, as notas fiscais que (Lei nº 4.502, de 1964, artigo 53, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 15ª):

I - não satisfizerem as exigências das alíneas "a" até "e", "h", "m", "n", "p", "q", "s" e "t", do quadro "Emitente", de que trata o inciso I do artigo 413 e das alíneas "a" até "d", "f", "h" e "i", do quadro "Destinatário/Remetente", de que trata o inciso II do mesmo artigo (Lei nº 4.502, de 1964, artigo 53, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 15ª);

II - não contiverem, entre as indicações exigidas nas alíneas "b", "f" até "h", "j" e "l", do quadro "Dados do Produto", de que trata o inciso IV do artigo 413, e nas alíneas "e", "i" e "j", do quadro "Cálculo do Imposto", de que trata o inciso V do mesmo artigo, as necessárias à identificação e classificação do produto e ao cálculo do imposto devido (Lei nº 4.502, de 1964, artigo 53, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 15ª);

III - não contiverem, no campo "Informações Complementares" do quadro "Dados Adicionais", do inciso VII do artigo 413, a indicação do preço de venda no varejo ou no atacado, quando o cálculo do imposto estiver ligado a este (Lei nº 4.502, de 1964, artigo 53, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 15ª); ou

IV - não contiverem a declaração referida no inciso VIII do artigo 415.

Parágrafo único - No caso do inciso IV, considerar-se-á o produto como saído do estabelecimento emitente da nota fiscal, para efeito de exigência do imposto e dos respectivos acréscimos legais.


Artigo 428 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Nota Fiscal-Fatura

Artigo 428 - A nota fiscal poderá servir como fatura, feita a inclusão dos elementos necessários no quadro "Fatura", caso em que a denominação prevista nas alíneas "n" do inciso I e "d" do inciso IX do artigo 413 passará a ser nota fiscal-fatura.


Artigo 429 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Nota Fiscal Eletrônica

Artigo 429 - Em substituição à nota fiscal, modelo 1 ou 1-A, poderá ser utilizada a nota fiscal eletrônica - NF-e, na forma disposta em legislação específica.

§ 1º - Considera-se NF-e o documento emitido e armazenado eletronicamente, de existência apenas digital, com o intuito de documentar operações e prestações, cuja validade jurídica é garantida pela assinatura digital do emitente e autorização de uso pela administração tributária da unidade federada do contribuinte, antes da ocorrência do fato gerador.

§ 2º - Para emissão da NF-e, o contribuinte deverá solicitar, previamente, seu credenciamento na unidade federada em cujo cadastro de contribuinte do ICMS estiver inscrito, ressaltado que:

I - o contribuinte credenciado para emissão de NF-e deverá observar, no que couber, as disposições relativas à emissão de documentos fiscais por sistema eletrônico de processamento de dados nos termos estabelecidos pela legislação específica e observado o disposto no artigo 388; e

II - é vedada a emissão de nota fiscal modelo 1 ou 1-A, por contribuinte credenciado à emissão de NF-e, exceto nas hipóteses previstas em legislação específica.


Artigo 430 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão por Processo Mecânico

Artigo 430 - O estabelecimento que emitir notas fiscais, ou notas fiscais-faturas, por sistema mecanizado, inclusive datilográfico, em equipamento que não utilize arquivo magnético ou equivalente, poderá usar formulários contínuos ou jogos soltos de notas, numeradas tipograficamente.

§ 1º - Na hipótese deste artigo, as vias das notas fiscais destinadas à exibição ao Fisco deverão ser encadernadas em grupos de até quinhentas, obedecida sua ordem numérica sequencial.

§ 2º - Sem prejuízo do disposto no § 1º, quando não adotado o uso de copiador ou microfilmagem, as vias dos jogos soltos ou dos formulários contínuos, destinadas à exibição ao Fisco, poderão ser destacadas e encadernadas, em volumes que contenham no máximo duzentas unidades, em ordem numérica, desde que as notas tenham sido previamente autenticadas pela repartição competente do Fisco estadual ou pela Junta Comercial, segundo determinar a legislação da unidade federada.

§ 3º - Ao estabelecimento que se utilizar do processo previsto neste artigo é permitido, ainda, o uso de notas fiscais ou notas fiscais-faturas emitidas por outros meios, observada a numeração sequencial e as determinações dos artigos 405 e 406.


Artigo 431 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão por Processamento Eletrônico de Dados

Artigo 431 - Observados os requisitos da legislação específica, a nota fiscal ou nota fiscal-fatura poderá ser emitida por processamento eletrônico de dados, com:

I - as indicações das alíneas "b" até "h", "m", e "p", do inciso I e da alínea "e" do inciso IX do artigo 413, impressas por esse sistema; e

II - espaço em branco de até cinco centímetros na margem superior, na hipótese de uso de impressora matricial.

§ 1º - A nota fiscal ou a nota fiscal-fatura poderá ser impressa em tamanho inferior ao estatuído no artigo 401 exclusivamente nos casos de emissão por processamento eletrônico de dados, desde que as indicações a serem impressas quando da sua emissão sejam grafadas em, no máximo, dezessete caracteres por polegada, sem prejuízo das exigências relativas às indicações a serem impressas tipograficamente, de que trata o inciso I do artigo 416.

§ 2º - Ao estabelecimento que utilizar a faculdade prevista neste artigo é permitido, ainda, o uso de nota fiscal ou nota fiscal-fatura emitida a máquina ou manuscrita, observado o disposto nos artigos 405 e 406.


Artigo 432 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Bebidas e Outros

Artigo 432 - Nas notas fiscais relativas às remessas com suspensão do imposto, previstas no artigo 44, deverá constar a expressão a que se refere o inciso III do artigo 415, vedado o destaque do imposto, nas referidas notas, sob pena de se considerar o imposto como indevidamente destacado, sujeitando o infrator às disposições legais estabelecidas para a hipótese (Lei nº 9.493, de 1997, artigo 6º).


Artigo 433 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Bebidas e Outros

Artigo 433 - Nas notas fiscais relativas às saídas previstas no artigo 46 e inciso IV do artigo 48 deverá constar a expressão a que se refere o inciso III do artigo 415, vedado o destaque do imposto, nas referidas notas (Lei nº 10.637, de 2002, artigo 29, § 6º).


Artigo 434 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão na Entrada de Produtos

Artigo 434 - A nota fiscal, modelo 1 ou 1-A, será emitida sempre que no estabelecimento entrarem, real ou simbolicamente, produtos:

I - novos ou usados, inclusive matéria-prima, produto intermediário e material de embalagem, remetidos a qualquer título por particulares ou firmas não obrigadas à emissão de documentos fiscais;

II - importados diretamente do exterior, bem como os adquiridos em licitação promovida pelo Poder Público;

III - considerados matéria-prima, produto intermediário e material de embalagem, remetidos a estabelecimentos industriais por órgãos públicos, para fabricação de produtos, por encomenda, para seu próprio uso ou consumo;

IV - recebidos para conserto, restauração ou recondicionamento, salvo se acompanhados de nota fiscal;

V - em retorno de exposição em feiras de amostras e promoções semelhantes, ou na sua venda ou transferência a terceiros sem retorno ao estabelecimento de origem;

VI - em retorno de produtos que tenham saído para vitrinas isoladas, desfiles e outras demonstrações públicas;

VII - em retorno de profissionais autônomos ou avulsos, aos quais tenham sido enviados para operação que não obrigue o remetente à emissão de nota fiscal;

VIII - em retorno de remessas feitas para venda fora do estabelecimento, inclusive por meio de ambulantes;

IX - no retorno de remessas que deixarem de ser entregues aos seus destinatários; e

X - nas demais hipóteses em que for prevista a sua emissão.


Artigo 435 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão na Entrada de Produtos

Artigo 435 - A nota fiscal, emitida nos casos do artigo 434, servirá ainda para acompanhar o trânsito dos produtos, até o local do estabelecimento emitente:

I - quando o estabelecimento destinatário assumir o encargo de retirar ou de transportar os produtos, a qualquer título, remetidos por particulares ou firmas não sujeitas à exigência de documentos fiscais;

II - no retorno de exposição em feiras de amostras ou de promoções semelhantes, ou de profissionais autônomos ou avulsos; e

III - no caso de produtos importados diretamente do exterior, bem como os adquiridos em licitação promovida pelo Poder Público.


Artigo 436 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão na Entrada de Produtos

Artigo 436 - A nota fiscal, modelo 1 ou 1-A, na hipótese do artigo 434, será emitida, conforme o caso:

I - no momento em que os produtos entrarem no estabelecimento;

II - no momento da aquisição, quando os produtos não devam transitar pelo estabelecimento do adquirente; ou

III - antes de iniciada a remessa, nos casos previstos no artigo 435.


Artigo 437 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão na Entrada de Produtos

Artigo 437 - Na utilização da nota fiscal, na entrada de produtos, serão observadas as seguintes normas:

I - o campo "Hora da Saída" e o canhoto de recebimento somente serão preenchidos quando a nota fiscal acobertar o transporte de produtos, na forma do artigo 435;

II - no caso do inciso II do artigo 434, a nota indicará a repartição que liberou a mercadoria, e o número e data do registro da declaração de importação no SISCOMEX ou da guia de licitação;

III - na hipótese do inciso VIII do artigo 434, a nota conterá, no campo "Informações Complementares", ainda, as seguintes indicações:

a) o valor das operações realizadas fora do estabelecimento;

b) o valor das operações realizadas fora do estabelecimento, em outra unidade federada; e

c) os números e as séries das notas fiscais emitidas por ocasião das entregas dos produtos; e

IV - no caso do inciso IX do artigo 434, a nota conterá, no campo "Informações Complementares", as indicações do número, da série, se houver, da data de emissão e do valor da operação da nota fiscal originária.


Artigo 438 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão na Entrada de Produtos

Artigo 438 - É permitido ao estabelecimento importador manter em poder de preposto blocos de notas fiscais a serem emitidas para acobertar o trânsito de produtos importados desde a repartição aduaneira até o estabelecimento importador, devendo fazer constar essa circunstância na coluna "Observações" do livro Registro de Utilização de Documentos Fiscais e Termos Fiscais de Ocorrências.


Artigo 439 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão na Entrada de Produtos

Artigo 439 - Ao emitir nota fiscal na entrada de produtos, o estabelecimento deverá:

I - no caso de emissão por processamento eletrônico de dados, arquivar as segundas vias dos documentos emitidos, separadamente das relativas às saídas; e

II - nos demais casos, sem prejuízo do disposto no inciso I, reservar bloco ou faixa de numeração seqüencial de jogos soltos ou formulários contínuos, registrando o fato no livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências.


Artigo 440 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da nota fiscal

Emissão na Entrada de Produtos

Artigo 440 - Na hipótese do artigo 434, a segunda via da nota fiscal ficará presa ao bloco e as demais terão a destinação prevista na legislação da unidade federada do emitente.


Artigo 441 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção III - Do Documento de Arrecadação

Artigo 441 - O Documento de Arrecadação de Receitas Federais - DARF será usado para recolhimento do imposto e dos respectivos acréscimos, segundo as instruções expedidas pela Secretaria da Receita Federal do Brasil.


Artigo 442 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção III - Do Documento de Arrecadação

Artigo 442 - É vedada a utilização de DARF para o recolhimento do imposto inferior a R$ 10,00 (dez reais) (Lei nº 9.430, de 1996, artigo 68).

Parágrafo único - No caso de o imposto resultar inferior a R$ 10,00 (dez reais), deverá ele ser adicionado ao imposto correspondente aos períodos subsequentes, até que o total seja igual ou superior a R$ 10,00 (dez reais), quando, então, será recolhido no prazo estabelecido na legislação para este último período de apuração (Lei nº 9.430, de 1996, artigo 68, § 1º).


Artigo 443 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção IV - Dos Documentos de Declaração do Imposto e de Prestação de Informações

Artigo 443 - Os documentos de declaração do imposto e de prestação de informações adicionais serão apresentados pelos contribuintes, de acordo com as instruções expedidas pela Secretaria da Receita Federal do Brasil.

§ 1º - O documento que formalizar o cumprimento de obrigação acessória, comunicando a existência de crédito tributário, constituirá confissão de dívida e instrumento hábil e suficiente para a exigência do referido crédito (Decreto-Lei nº 2.124, de 13 de junho de 1984, artigo 5º, § 1º).

§ 2º - As diferenças apuradas, em declaração prestada pelo sujeito passivo, decorrentes de pagamento, parcelamento, compensação ou suspensão de exigibilidade, indevidos ou não comprovados, relativas ao imposto, serão objeto de lançamento de ofício (Medida Provisória nº 2.158-35, de 2001, artigo 90).


Artigo 444 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Modelos e Normas de Escrituração

Artigo 444 - Os contribuintes manterão, em cada estabelecimento, conforme a natureza das operações que realizarem, os seguintes livros fiscais:

I - Registro de Entradas, modelo 1;

II - Registro de Saídas, modelo 2;

III - Registro de Controle da Produção e do Estoque, modelo 3;

IV - Registro de Entrada e Saída do Selo de Controle, modelo 4;

V - Registro de Impressão de Documentos Fiscais, modelo 5;

VI - Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, modelo 6;

VII - Registro de Inventário, modelo 7; e

VIII - Registro de Apuração do IPI, modelo 8.

§ 1º - Os livros Registro de Entradas e Registro de Saídas serão utilizados pelos estabelecimentos industriais e pelos que lhes são equiparados.

§ 2º - O livro Registro de Controle da Produção e do Estoque será utilizado pelos estabelecimentos industriais, e equiparados a industrial, e comerciantes atacadistas, podendo, a critério da Secretaria da Receita Federal do Brasil, ser exigido de outros estabelecimentos, com as adaptações necessárias.

§ 3º - O livro Registro de Entrada e Saída do Selo de Controle será utilizado pelo estabelecimento que fabricar, importar ou licitar produtos sujeitos ao emprego desse selo.

§ 4º - O livro Registro de Impressão de Documentos Fiscais será utilizado pelos estabelecimentos que confeccionarem documentos fiscais para o uso próprio ou para terceiros.

§ 5º - O livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências será utilizado pelos estabelecimentos obrigados à emissão de documentos fiscais.

§ 6º - O livro Registro de Inventário será utilizado pelos estabelecimentos que mantenham em estoque matéria-prima, produto intermediário e material de embalagem e, ainda, produtos em fase de fabricação e produtos acabados.

§ 7º - O livro Registro de Apuração do IPI será utilizado pelos estabelecimentos industriais e equiparados a industrial.

§ 8º - Aos livros de que trata esta Seção aplica-se o disposto no artigo 382.


Artigo 445 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Modelos e Normas de Escrituração

Artigo 445 - Aos livros fiscais poderão ser acrescidas outras indicações, desde que não prejudiquem a clareza dos respectivos modelos.


Artigo 446 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Modelos e Normas de Escrituração

Artigo 446 - A escrituração dos livros fiscais será feita a tinta, no prazo de cinco dias, contados da data do documento a ser escriturado ou da ocorrência do fato gerador, ressalvados aqueles a cuja escrituração forem atribuídos prazos especiais.

§ 1º - A escrituração será encerrada periodicamente, nos prazos estipulados, somando-se as colunas, quando for o caso.

§ 2º - Quando não houver período previsto, encerrar-se-á a escrituração no último dia de cada mês.

§ 3º - Será permitida a escrituração por sistema mecanizado, mediante prévia autorização do Fisco estadual, bem como por processamento eletrônico de dados, observado o disposto no artigo 388.


Artigo 447 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Requisitos

Artigo 447 - Os livros serão impressos e terão as folhas costuradas e encadernadas, e numeradas tipograficamente, ressalvada a hipótese de emissão por sistema de processamento eletrônico de dados.


Artigo 448 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Requisitos

Artigo 448 - Os livros só poderão ser usados depois de visados pela repartição competente do Fisco estadual, salvo se esta dispensar a exigência e os livros forem registrados na Junta Comercial, ou ainda, se o visto for substituído por outro meio de controle previsto na legislação estadual.

§ 1º - O visto será aposto em seguida ao termo de abertura lavrado e assinado pelo contribuinte, exigindo-se, no caso de renovação, a apresentação do livro anterior, no qual será declarado o encerramento pelo órgão encarregado do visto.

§ 2º - Para efeito da declaração prevista no § 1º, os livros serão exibidos à repartição competente do Fisco estadual dentro de cinco dias após a utilização de sua última folha.


Artigo 449 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Guarda, Exibição e Retirada

Artigo 449 - Sem prévia autorização do Fisco estadual, os livros não poderão ser retirados do estabelecimento, salvo para serem levados à repartição fiscal.

Parágrafo único - Presume-se retirado do estabelecimento o livro que não for exibido ao Fisco, quando solicitado.


Artigo 450 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Guarda, Exibição e Retirada

Artigo 450 - Os Agentes do Fisco arrecadarão, mediante termo, todos os livros fiscais encontrados fora do estabelecimento e os devolverão aos contribuintes, adotando-se, no ato da devolução, as providências cabíveis.


Artigo 451 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Guarda, Exibição e Retirada

Artigo 451 - Os contribuintes ficam obrigados a apresentar os livros fiscais à repartição competente do Fisco estadual, dentro de trinta dias, contados da data da cessação da atividade para cujo exercício estiverem inscritos, a fim de serem lavrados os respectivos termos de encerramento.

Parágrafo único - No prazo de trinta dias, após a devolução dos livros pelo Fisco estadual, os contribuintes comunicarão à unidade local da Secretaria da Receita Federal do Brasil o nome e endereço da pessoa que deverá guardá-los, até que se extinga o direito de constituir o crédito tributário em razão de operações neles escrituradas.


Artigo 452 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Guarda, Exibição e Retirada

Artigo 452 - Nos casos de fusão, incorporação, transformação ou aquisição, o novo contribuinte deverá transferir para o seu nome, por intermédio da repartição competente do Fisco estadual, no prazo de trinta dias contados da data da ocorrência, os livros fiscais em uso, assumindo a responsabilidade pela sua guarda, conservação e exibição ao Fisco.

Parágrafo único - A repartição poderá autorizar a adoção de livros novos em substituição aos usados anteriormente.


Artigo 453 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Escrituração Fiscal Digital - EFD

Artigo 453 - O contribuinte do imposto deverá substituir a escrituração e a impressão dos livros fiscais de que tratam os incisos I, II, VII e VIII do artigo 444 pela escrituração fiscal digital - EFD, em arquivo digital, na forma da legislação específica.

§ 1º - No caso de fusão, incorporação ou cisão, a obrigatoriedade de que trata o caput se estende à empresa incorporada, cindida ou resultante da cisão ou fusão.

§ 2º - Ao contribuinte obrigado à EFD não se aplicam as disposições de que tratam § 8º do artigo 444, e os artigos 446 a 450.

§ 3º - O contribuinte do imposto poderá ser dispensado da obrigação do uso da EFD, desde que a dispensa seja autorizada pelo fisco da unidade federada do contribuinte e pela Secretaria da Receita Federal do Brasil.


Artigo 454 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Escrituração Fiscal Digital – EFD

Artigo 454 - A EFD compõe-se da totalidade das informações, em meio digital, necessárias à apuração do imposto, referentes às operações e prestações praticadas pelo contribuinte, bem como de outras de interesse das administrações tributárias das unidades federadas e da Secretaria da Receita Federal do Brasil.

§ 1º - Considera-se a EFD válida para os efeitos fiscais após a confirmação do recebimento do arquivo que a contém, no ambiente nacional Sistema Público de Escrituração Digital - SPED, instituído pelo Decreto nº 6.022, de 22 de janeiro de 2007.

§ 2º - O arquivo digital da EFD será gerado pelo contribuinte de acordo com as disposições previstas na legislação específica e conterá a totalidade das informações econômico-fiscais e contábeis correspondentes ao período compreendido entre o primeiro e o último dia do mês.

§ 3º - Aplicam-se à EFD, no que couber, as normas de que trata o artigo 391.


Artigo 455 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Das Disposições Preliminares

Escrituração Fiscal Digital – EFD

Artigo 455 - O contribuinte do imposto deverá:

I - prestar as informações relativas à EFD em arquivo digital individualizado por estabelecimento; e

II - armazenar o arquivo digital da EFD, observando os requisitos de segurança, autenticidade, integridade e validade jurídica, pelo mesmo prazo estabelecido pela legislação para a guarda dos documentos fiscais.

Parágrafo único - A geração, o armazenamento e o envio do arquivo digital não dispensam o contribuinte da guarda dos documentos que deram origem às informações nele constantes, na forma e nos prazos estabelecidos pela legislação aplicável.


Artigo 456 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção II - Do Registro de Entradas

Artigo 456 - O livro Registro de Entradas, modelo 1, destina-se à escrituração das entradas de mercadorias a qualquer título.

§ 1º - As operações serão escrituradas individualmente, na ordem cronológica das efetivas entradas das mercadorias no estabelecimento ou na ordem das datas de sua aquisição ou desembaraço aduaneiro, quando não transitarem pelo estabelecimento adquirente ou importador.

§ 2º - Os registros serão feitos, documento por documento, desdobrados em linhas de acordo com a natureza das operações, segundo o Código Fiscal de Operações e Prestações - CFOP, a que se refere o Convênio SINIEF de que trata o artigo 391, da seguinte forma:

I - na coluna "Data da Entrada": data da entrada efetiva do produto no estabelecimento ou data da sua aquisição ou do desembaraço aduaneiro, se o produto não entrar no estabelecimento;

II - nas colunas sob o título "Documento Fiscal": espécie, série, se houver, número e data do documento fiscal correspondente à operação, bem como o nome do emitente e seus números de inscrição no CNPJ e no Fisco estadual, facultado, às unidades federadas, dispensar a escrituração das duas últimas colunas referidas neste item;

III - na coluna "Procedência": abreviatura da outra unidade federada, se for o caso, onde se localiza o estabelecimento emitente;

IV - na coluna "Valor Contábil": valor total constante do documento fiscal;

V - nas colunas sob o título "Codificação":

a) coluna "Código Contábil": o mesmo código que o contribuinte eventualmente utilizar no seu plano de contas; e

b) coluna "Código Fiscal": o previsto no CFOP;

VI - "Valores Fiscais" e "Operações Com Crédito do Imposto":

a) coluna "Base de Cálculo": valor sobre o qual incide o imposto; e

b) coluna "Imposto Creditado": montante do IPI;

VII - "Valores Fiscais" e "Operações Sem Crédito do Imposto":

a) coluna "Isenta ou Não Tributada": valor da operação, quando se tratar de entrada de produtos cuja saída do estabelecimento remetente tenha sido beneficiada com isenção do imposto ou esteja amparada por imunidade ou não incidência, bem como o valor da parcela correspondente à redução da base de cálculo, quando for o caso; e

b) coluna "Outras": valor da operação, deduzida a parcela do imposto, se consignada no documento fiscal, quando se tratar de entrada de produtos que não confiram ao estabelecimento destinatário crédito do imposto, ou quando se tratar de entrada de produtos cuja saída do estabelecimento remetente tenha sido beneficiada com suspensão do imposto ou com a alíquota zero; e

VIII - na coluna "Observações": anotações diversas.

§ 3º - Os documentos fiscais relativos às entradas de materiais de consumo poderão ser totalizados segundo a natureza da operação, para efeito de lançamento global no último dia do período de apuração, exceto pelo usuário de sistema eletrônico de processamento de dados.


Artigo 457 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção II - Do Registro de Entradas

Artigo 457 - Os contribuintes arquivarão as notas fiscais, segundo a ordem de escrituração.


Artigo 458 - A DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção II - Do Registro de Entradas

Artigo 458 - A escrituração será encerrada no último dia de cada período de apuração do imposto.


Artigo 459 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção III - Do Registro de Saídas

Artigo 459 - O livro Registro de Saídas, modelo 2, destina-se à escrituração das saídas de produtos, a qualquer título, do estabelecimento.

§ 1º - Serão também escriturados os documentos fiscais relativos à transmissão de propriedade e à transferência dos produtos que não tenham transitado pelo estabelecimento.

§ 2º - Far-se-á a escrituração do movimento de cada dia, dentro dos cinco dias subsequentes ao da ocorrência do fato gerador, observada a codificação das operações, de acordo com o CFOP.

§ 3º - Na escrituração, o contribuinte poderá optar pela ordem de data da emissão das notas fiscais, vedado o uso simultâneo deste critério com o de que trata o § 2º.

§ 4º - Quando se verificar, à vista da via conservada no talonário ou na sanfona, ou da cópia feita no livro Copiador, que a nota fiscal não contém a data de saída dos produtos, considerar-se-á, para efeito de ocorrência do fato gerador, que a saída se realizou no dia da emissão da nota, sem prejuízo do disposto no artigo 427.

§ 5º - Os registros serão feitos da seguinte forma:

I - nas colunas sob o título "Documento Fiscal": espécie, série, se houver, números inicial e final e data dos documentos fiscais emitidos;

II - na coluna "Valor Contábil": valor total constante das notas fiscais;

III - nas colunas sob o título "Codificação":

a) coluna "Código Contábil": o mesmo código que o contribuinte eventualmente utilizar no seu plano de contas; e

b) coluna "Código Fiscal": o previsto no CFOP;

IV - "Valores Fiscais" e "Operações Com Débito do Imposto":

a) coluna "Base de Cálculo": valor sobre o qual incide o imposto; e

b) coluna "Imposto Debitado": montante do imposto;

V - "Valores Fiscais" e "Operações Sem Débito do Imposto":

a) coluna "Isento ou Não Tributado": valor da operação, quando se tratar de produtos cuja saída do estabelecimento tenha sido beneficiada com isenção do imposto ou esteja amparada por imunidade ou não incidência, bem como o valor da parcela correspondente à redução da base de cálculo, quando for o caso; e

b) coluna "Outras": valor da operação, quando se tratar de produtos cuja saída do estabelecimento tenha sido beneficiada com suspensão do imposto ou com a alíquota zero; e

VI - na coluna "Observações": anotações diversas.


Artigo 460 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção III - Do Registro de Saídas

Artigo 460 - A escrituração será encerrada no último dia de cada período de apuração do imposto.


Artigo 461 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Artigo 461 - O livro Registro de Controle da Produção e do Estoque, modelo 3, destina-se ao controle quantitativo da produção e do estoque de mercadorias e, também, ao fornecimento de dados para preenchimento do documento de prestação de informações à repartição fiscal.

§ 1º - Serão escriturados no livro os documentos fiscais relativos às entradas e saídas de mercadorias, bem como os documentos de uso interno, referentes à sua movimentação no estabelecimento.

§ 2º - Não serão objeto de escrituração as entradas de produtos destinados ao ativo fixo ou ao uso do próprio estabelecimento.

§ 3º - Os registros serão feitos operação a operação, devendo ser utilizada uma folha para cada espécie, marca, tipo e modelo de produtos.

§ 4º - A Secretaria da Receita Federal do Brasil, quando se tratar de produtos com a mesma classificação fiscal na TIPI, poderá autorizar o estabelecimento industrial, ou equiparado a industrial, a agrupá-los numa mesma folha.


Artigo 462 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Artigo 462 - Os registros serão feitos da seguinte forma:

I - no quadro "Produto": identificação do produto;

II - no quadro "Unidade": especificação da unidade (quilograma, litro etc.);

III - no quadro "Classificação Fiscal": indicação do Código da TIPI e da alíquota do imposto;

IV - nas colunas sob o título "Documento": espécie e série, se houver, do respectivo documento fiscal ou documento de uso interno do estabelecimento, correspondente a cada operação;

V - nas colunas sob o título "Lançamento": número e folha do livro Registro de Entradas ou Registro de Saídas, em que o documento fiscal tenha sido registrado, bem como a respectiva codificação contábil e fiscal, quando for o caso;

VI - nas colunas sob o título "Entradas":

a) coluna "Produção - No Próprio Estabelecimento": quantidade do produto industrializado no próprio estabelecimento;

b) coluna "Produção - Em Outro Estabelecimento": quantidade do produto industrializado em outro estabelecimento da mesma firma ou de terceiros, com matéria-prima, produto intermediário e material de embalagem, anteriormente remetidos para esse fim;

c) coluna "Diversas": quantidade de matéria-prima, produto intermediário e material de embalagem, produtos em fase de fabricação e produtos acabados, não compreendidos nas alíneas "a" e "b", inclusive os recebidos de outros estabelecimentos da mesma firma ou de terceiros, para industrialização e posterior retorno, consignando-se o fato, nesta última hipótese, na coluna "Observações";

d) coluna "Valor": base de cálculo do imposto, quando a entrada dos produtos originar crédito do tributo; se a entrada não gerar crédito ou quando se tratar de isenção, imunidade ou não incidência, será registrado o valor total atribuído aos produtos; e

e) coluna "IPI": valor do imposto creditado;

VII - nas colunas sob o título "Saídas":

a) coluna "Produção - No Próprio Estabelecimento": em se tratando de matéria-prima, produto intermediário e material de embalagem, a quantidade remetida do almoxarifado para o setor de fabricação, para industrialização do próprio estabelecimento; no caso de produto acabado, a quantidade saída, a qualquer título, de produto industrializado do próprio estabelecimento;

b) coluna "Produção - Em Outro Estabelecimento": em se tratando de matéria-prima, produto intermediário e material de embalagem, a quantidade saída para industrialização em outro estabelecimento da mesma firma ou de terceiros, quando o produto industrializado deva ser remetido ao estabelecimento remetente daquelas matérias-primas, produtos intermediários e materiais de embalagem; em se tratando de produto acabado, a quantidade saída, a qualquer título, de produto industrializado em estabelecimentos de terceiros;

c) coluna "Diversas": quantidade de produtos saídos, a qualquer título, não compreendidos nas alíneas "a" e "b";

d) coluna "Valor": base de cálculo do imposto; se a saída estiver amparada por isenção, imunidade ou não incidência, será registrado o valor total atribuído aos produtos; e

e) coluna "IPI": valor do imposto, quando devido;

VIII - na coluna "Estoque": quantidade em estoque após cada registro de entrada ou de saída; e

IX - na coluna "Observações": anotações diversas.

§ 1º - Quando se tratar de industrialização no próprio estabelecimento, será dispensada a indicação dos valores relativos às operações indicadas na alínea "a" do inciso VI e na primeira parte da alínea "a" do inciso VII.

§ 2º - No último dia de cada mês serão somados as quantidades e valores constantes das colunas "Entradas" e "Saídas", apurando-se o saldo das quantidades em estoque, que será transportado para o mês seguinte.


Artigo 463 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Artigo 463 - O livro poderá, a critério da autoridade competente do Fisco estadual, ser substituído por fichas:

I - impressas com os mesmos elementos do livro substituído;

II - numeradas tipograficamente, de um a novecentos e noventa e nove mil, novecentos e noventa e nove; e

III - prévia e unitariamente autenticadas pelo Fisco estadual ou pela Junta Comercial.

Parágrafo único - Deverá ainda ser visada, pela repartição do Fisco estadual, ou pela Junta Comercial, ficha-índice, na qual, observada a ordem numérica crescente, será registrada a utilização de cada ficha.


Artigo 464 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Artigo 464 - A escrituração do livro ou das fichas não poderá atrasar mais de quinze dias.


Artigo 465 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Escrituração Simplificada

Artigo 465 - A escrituração do livro Registro de Controle de Produção e do Estoque poderá ser feita com as seguintes simplificações:

I - escrituração do total diário na coluna "Produção - No Próprio Estabelecimento", sob o título "Entradas";

II - escrituração do total diário na coluna "Produção - No Próprio Estabelecimento", sob o título "Saídas", em se tratando de matéria-prima, produto intermediário e material de embalagem, quando remetidos do almoxarifado para industrialização no próprio estabelecimento;

III - nos casos previstos nos incisos I e II, fica igualmente dispensada a escrituração das colunas sob o título "Documento" e "Lançamento", exceção feita à coluna "Data"; e

IV - escrituração diária na coluna "Estoque", em vez de ser feita após cada registro de entrada ou saída.

Parágrafo único - Os produtos que tenham pequena expressão na composição do produto final, tanto em termos físicos quanto em valor, poderão ser agrupados numa mesma folha, se possível, desde que se enquadrem no mesmo Código da TIPI.


Artigo 466 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Controle Alternativo

Artigo 466 - O estabelecimento industrial, ou equiparado a industrial, e o comercial atacadista, que possuir controle quantitativo de produtos que permita perfeita apuração do estoque permanente, poderá optar pela utilização desse controle, em substituição ao livro Registro de Controle da Produção e do Estoque, observado o seguinte:

I - o estabelecimento fica obrigado a apresentar, quando solicitado, aos Fiscos federal e estadual, o controle substitutivo;

II - para a obtenção de dados destinados ao preenchimento do documento de prestação de informações, o estabelecimento industrial, ou a ele equiparado, poderá adaptar, aos seus modelos, colunas para indicação do valor do produto e do imposto, tanto na entrada quanto na saída; e

III - o formulário adotado fica dispensado de prévia autenticação.


Artigo 467 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção V - Do Registro de Entrada e Saída do Selo de Controle

Artigo 467 - O livro Registro de Entrada e Saída do Selo de Controle, modelo 4, destina-se à escrituração dos dados relativos à entrada e saída do selo de controle previsto no Capítulo III do Título VIII - Das Obrigações Acessórias.

§ 1º - A escrituração será efetuada em ordem cronológica, operação a operação, pelo movimento diário quanto às saídas do selo, devendo ser utilizada uma folha para cada grupo ou subgrupo, cor e série, esta se houver.

§ 2º - Far-se-ão os registros, nas colunas próprias, da seguinte forma:

I - na coluna 1: dia, mês e ano do registro;

II - nas colunas 2, 3, 4 e 5: número e data da Guia do Fornecimento do Selo de Controle e quantidade e número dos selos;

III - nas colunas 6, 7 e 8: série, se houver, e número da nota fiscal de saída dos produtos e quantidade dos selos nestes aplicados;

IV - na coluna 9: quantidade dos selos devolvidos, inutilizados, apreendidos, transferidos para outro estabelecimento ou considerados imprestáveis;

V - na coluna 10: quantidade dos selos existentes após cada registro; e

VI - na coluna 11: além das observações julgadas necessárias, será escriturada a natureza do registro levado a efeito na coluna 9, com indicação da guia de devolução, quando for o caso.


Artigo 468 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção V - Do Registro de Entrada e Saída do Selo de Controle

Artigo 468 - Os contribuintes do imposto autorizados a emissão de livros fiscais por processamento eletrônico de dados, na forma do artigo 388, poderão emitir, pelo mesmo sistema, o livro modelo 4, nas condições estabelecidas pela Secretaria da Receita Federal do Brasil.


Artigo 469 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VI - Do Registro de Impressão de Documentos Fiscais

Artigo 469 - O livro Registro de Impressão de Documentos Fiscais, modelo 5, destina-se a anotar as quantidades de notas fiscais, impressas para uso próprio ou para terceiros.

§ 1º - Os registros serão feitos operação a operação, em ordem cronológica das saídas dos documentos impressos, ou na data de sua impressão no caso de se destinarem ao uso do próprio estabelecimento impressor.

§ 2º - Os registros serão feitos da seguinte forma:

I - na coluna "Autorização de Impressão - Número": número da autorização de impressão, quando exigida pelo Fisco, para a confecção dos documentos;

II - nas colunas sob o título "Comprador":

a) coluna "Número de Inscrição": números de inscrição do usuário, no CNPJ e no Fisco estadual;

b) coluna "Nome": nome do usuário do documento fiscal encomendado; e

c) coluna "Endereço": indicação do local do estabelecimento do usuário do documento fiscal encomendado;

III - nas colunas sob o título "Impressos":

a) coluna "Espécie": espécie do documento fiscal confeccionado (nota fiscal);

b) coluna "Tipo": tipo de documento fiscal confeccionado (blocos, folhas soltas, formulários contínuos, etc.);

c) coluna "Série e Subsérie": série, se houver, correspondente ao documento fiscal impresso; e

d) coluna "Numeração": números dos documentos fiscais impressos; no caso de impressão de documentos fiscais sem numeração tipográfica, sob regime especial, tal circunstância deverá constar da coluna "Observações";

IV - nas colunas sob o título "Entrega":

a) coluna "Data": dia, mês e ano da efetiva entrega dos documentos, ou da sua impressão no caso de se destinarem ao uso do próprio estabelecimento impressor; e

b) coluna "notas fiscais": série, se houver, e número da nota fiscal emitida pelo estabelecimento, relativa à saída dos documentos impressos; e

V - na coluna "Observações": anotações diversas, inclusive as relativas aos documentos que o estabelecimento confeccionar para uso próprio.


Artigo 470 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VII - Do Registro de Utilização de Documentos Fiscais e Termos de Ocorrências

Artigo 470 - O livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, modelo 6, destina-se à escrituração do recebimento de notas fiscais de uso do próprio contribuinte, impressas por estabelecimentos gráficos dele ou de terceiros, bem como à lavratura, pelo Fisco, de termos de ocorrências e, pelo usuário, à anotação de qualquer irregularidade ou falta praticada, ou a outra comunicação ao Fisco, prevista neste Regulamento ou em ato normativo.

§ 1º - A escrituração será feita, operação a operação, em ordem cronológica da impressão ou recebimento das notas fiscais, utilizada uma folha para cada espécie e série, se houver.

§ 2º - Os registros serão feitos da seguinte forma:

I - no quadro "Espécie": espécie de documento (nota fiscal);

II - no quadro "Série e Subsérie": série, se houver, correspondente ao documento;

III - no quadro "Tipo": tipo do documento (blocos, folhas soltas, formulários contínuos, etc.);

IV - no quadro "Finalidade da Utilização": fim a que se destina o documento (vendas a contribuintes, a não contribuintes, a contribuintes de outras unidades federadas, etc.);

V - na coluna "Autorização de Impressão": número da autorização expedida pelo Fisco estadual para confecção de documento;

VI - na coluna "Impressos - Numeração": os números dos documentos fiscais; no caso de impressão sem numeração tipográfica, sob regime especial, tal circunstância deverá constar da coluna "Observações";

VII - nas colunas sob o título "Fornecedor":

a) coluna "Nome": nome da firma que confeccionou os documentos;

b) coluna "Endereço": indicação do local do estabelecimento impressor; e

c) coluna "Inscrição": números de inscrição, do estabelecimento impressor, no CNPJ e no Fisco estadual;

VIII - nas colunas sob o título "Recebimento":

a) coluna "Data": dia, mês e ano do efetivo recebimento dos documentos; e

b) coluna "nota fiscal": série, se houver, e número da nota fiscal emitida pelo estabelecimento gráfico por ocasião da saída dos impressos; e

IX - na coluna "Observações": anotações diversas, inclusive sobre:

a) extravio, perda ou inutilização de blocos de documentos fiscais ou conjunto de documentos fiscais em formulários contínuos;

b) supressão de série; e

c) entrega de blocos ou formulários de documentos fiscais à repartição para serem inutilizados.


Artigo 471 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VII - Do Registro de Utilização de Documentos Fiscais e Termos de Ocorrências

Artigo 471 - Metade, pelo menos, das folhas do livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, impressas conforme o respectivo modelo, numeradas e incluídas no seu final, servirá para lavratura, pelo Fisco, de termos de ocorrências, e pelo usuário, para o fim previsto no caput do artigo 470.


Artigo 472 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

Artigo 472 - O livro Registro de Inventário, modelo 7, destina-se a arrolar, pelos seus valores e com especificações que permitam sua perfeita identificação, as matérias-primas, os produtos intermediários, os materiais de embalagem, os produtos acabados e os produtos em fase de fabricação, existentes em cada estabelecimento à época do balanço da firma.

§ 1º - Serão também arrolados, separadamente:

I - as matérias-primas, os produtos intermediários, os materiais de embalagem e os produtos manufaturados pertencentes ao estabelecimento, em poder de terceiros; e

II - as matérias-primas, os produtos intermediários, os materiais de embalagem, os produtos acabados e produtos em fabricação pertencentes a terceiros, em poder do estabelecimento.

§ 2º - A escrituração atenderá à ordem de classificação na TIPI.

§ 3º - Os registros serão feitos da seguinte forma:

I - na coluna "Classificação Fiscal": código da TIPI em que os produtos estão classificados;

II - na coluna "Discriminação": especificação que permita a perfeita identificação dos produtos (espécie, qualidade, marca, tipo, modelo e número, se houver);

III - na coluna "Quantidade": quantidade em estoque à época do balanço;

IV - na coluna "Unidade": especificação da unidade (quilograma, metro, litro, etc.);

V - nas colunas sob o título "Valor":

a) coluna "Unitário": valor de cada unidade dos produtos pelo custo de aquisição ou de fabricação ou pelo preço corrente no mercado ou bolsa, prevalecendo o critério de estimar-se pelo preço corrente, quando este for inferior ao preço de custo; no caso de matérias-primas ou de produtos em fase de fabricação, o valor será o de seu preço de custo;

b) coluna "Parcial": valor resultante da multiplicação da quantidade pelo valor unitário; e

c) coluna "Total": soma dos valores parciais constantes do mesmo Código da TIPI; e

VI - na coluna "Observações": anotações diversas.


Artigo 473 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

Artigo 473 - Após o arrolamento, deverá ser consignado o valor total de cada grupo mencionado no caput e no § 1º do artigo 472 e, ainda, o total geral do estoque existente.


Artigo 474 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

Artigo 474 - O disposto no § 2º e no inciso I do § 3º do artigo 472 somente se aplica aos estabelecimentos industriais e equiparados a industrial.


Artigo 475 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

Artigo 475 - Se a firma não mantiver escrita contábil regular, o inventário será levantado em cada estabelecimento no último dia do ano civil.


Artigo 476 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

Artigo 476 - O livro será escriturado dentro de 60 (sessenta) dias, contados da data do balanço da firma, ou, no caso do artigo 475, do último dia do ano civil.


Artigo 477 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IX - Do Registro de Apuração do IPI

Artigo 477 - O livro Registro de Apuração do IPI, modelo 8, destina-se a consignar, de acordo com os períodos de apuração fixados neste Regulamento, os totais dos valores contábeis e dos valores fiscais das operações de entrada e saída, extraídos dos livros próprios, atendido o Código Fiscal de Operações e Prestações - CFOP.

Parágrafo único - No livro Registro de Apuração do IPI serão também registrados os débitos e os créditos do imposto, os saldos apurados e outros elementos que venham a ser exigidos.


Artigo 478 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IX - Do Registro de Apuração do IPI

Artigo 478 - Os contribuintes do imposto autorizados a emissão de livros fiscais por processamento eletrônico de dados, na forma do artigo 388, poderão emitir, pelo mesmo sistema, o livro modelo 8, nas condições estabelecidas pela Secretaria da Receita Federal do Brasil.


Artigo 479 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção I - Das Operações Realizadas por Intermédio de Ambulantes

Artigo 479 - Na saída de produtos do estabelecimento industrial, ou equiparado a industrial, para venda, por intermédio de ambulantes, será emitida nota fiscal, com a indicação dos números e série, se houver, das notas em branco, em poder do ambulante, a serem utilizadas por ocasião da entrega dos produtos aos adquirentes.


Artigo 480 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção I - Das Operações Realizadas por Intermédio de Ambulantes

Artigo 480 - Na entrega efetuada por ambulante, as notas fiscais poderão ser emitidas sem destaque do imposto, desde que declarem:

I - que o imposto se acha incluído no valor dos produtos; e

II - o número e a data da nota fiscal que acompanhou os produtos que lhes foram entregues.


Artigo 481 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção I - Das Operações Realizadas por Intermédio de Ambulantes

Artigo 481 - No retorno do ambulante, será feito, no verso da primeira via da nota fiscal relativa à remessa, o balanço do imposto destacado com o devido sobre as vendas realizadas, indicando-se a série, se houver, e os números das notas emitidas pelo ambulante.

§ 1º - Se da apuração de que trata este artigo resultar saldo devedor, o estabelecimento emitirá nota fiscal com destaque do imposto e a declaração "Nota Emitida Exclusivamente para Uso Interno", para escrituração no livro Registro de Saídas; se resultar saldo credor, será emitida nota fiscal para escrituração no livro Registro de Entradas.

§ 2º - Considerar-se-á, também, que houve retorno do ambulante, quando ocorrer prestação de contas, a qualquer título, entre as partes interessadas, ou entrega de novos produtos ao ambulante.

§ 3º - Os contribuintes que operarem na conformidade desta Subseção fornecerão, aos ambulantes, documentos que os credenciem ao exercício de sua atividade.


Artigo 482 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral na mesma Unidade da Federação

Artigo 482 - Na saída de produtos para depósito em armazém-geral localizado na mesma unidade federada do estabelecimento remetente, assim como em seu retorno a este, será emitida nota fiscal com suspensão do imposto, indicando como natureza da operação: "Outras Saídas - Remessa para Depósito" ou "Outras Saídas - Retorno de Mercadorias Depositadas".

Parágrafo único - As notas fiscais que acompanharem os produtos serão emitidas pelo depositante, na remessa, e pelo armazém-geral, no retorno.


Artigo 483 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral na mesma Unidade da Federação

Artigo 483 - Na saída de produtos depositados em armazém-geral situado na mesma unidade federada do estabelecimento depositante, com destino a outro estabelecimento, ainda que da mesma empresa, o depositante emitirá nota fiscal, com destaque do imposto, se devido, e com a declaração de que os mesmos produtos serão retirados do armazém-geral, mencionando endereço e números de inscrição, deste, no CNPJ e no Fisco estadual.

§ 1º - O armazém-geral, na saída dos produtos, expedirá nota fiscal para o estabelecimento depositante, sem destaque do imposto, indicando:

I - o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

II - a natureza da operação: "Outras Saídas - Retorno Simbólico de Produtos Depositados";

III - o número, a série, se houver, e a data da nota fiscal do estabelecimento depositante, na forma do caput;

IV - o nome, o endereço e os números de inscrição, do estabelecimento destinatário dos produtos, no CNPJ e no Fisco estadual; e

V - a data da saída efetiva dos produtos.

§ 2º - O armazém-geral indicará no verso das vias da nota fiscal do estabelecimento depositante, que deverão acompanhar os produtos, a data de sua efetiva saída, o número, série, se houver, e data da nota fiscal a que se refere o § 1º.

§ 3º - A nota fiscal, a que se refere o § 1º será enviada ao estabelecimento depositante, que deverá escriturá-la no livro Registro de Entradas, dentro de dez dias, contados da saída efetiva dos produtos do armazém-geral.


Artigo 484 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral na mesma Unidade da Federação

Artigo 484 - Na saída de produtos para depósito em armazém-geral localizado na mesma unidade federada do estabelecimento destinatário, este será considerado depositante, devendo o remetente emitir nota fiscal, com destaque do imposto, se devido, e com a indicação do valor e da natureza da operação, e, ainda:

I - como destinatário, o estabelecimento depositante; e

II - local de entrega, endereço e números de inscrição, do armazém-geral, no CNPJ e no Fisco estadual.

§ 1º - O armazém-geral deverá:

I - escriturar a nota fiscal que acompanhou os produtos, no livro Registro de Entradas; e

II - apor na mesma nota fiscal a data da entrada efetiva dos produtos, remetendo-a ao estabelecimento depositante.

§ 2º - Caberá ao estabelecimento depositante:

I - escriturar a nota fiscal no livro Registro de Entradas, dentro de dez dias, contados da data da entrada efetiva das mercadorias no armazém-geral;

II - emitir nota fiscal relativa à saída simbólica, dentro de dez dias, contados da data da entrada efetiva dos produtos no armazém-geral, na forma do artigo 482, mencionando, ainda, número e data do documento fiscal do remetente; e

III - remeter a nota fiscal a que se refere o inciso II deste parágrafo ao armazém-geral, dentro de cinco dias, contados da data da sua emissão.

§ 3º - O armazém-geral anotará na coluna "Observações" do livro Registro de Entradas, relativamente ao registro previsto no inciso I do § 1º, o número, a série, se houver, e a data da nota fiscal referida no inciso II do § 2º.


Artigo 485 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

Artigo 485 - Na saída de produtos para depósito em armazém-geral localizado em unidade federada diversa daquela em que se situa o estabelecimento remetente, este emitirá nota fiscal, com suspensão do imposto, indicando como natureza da operação: "Outras Saídas - Remessa para Depósito em Outro Estado".


Artigo 486 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

Artigo 486 - Na saída de produtos depositados em armazém-geral localizado em unidade federada diversa daquela onde está situado o estabelecimento depositante, com destino a outro estabelecimento, ainda que da mesma empresa, o depositante emitirá nota fiscal com destaque do imposto, se devido, indicando o valor e a natureza da operação e a circunstância de que os produtos serão retirados do armazém-geral, bem como o endereço e os números de inscrição deste no CNPJ e no Fisco estadual.

§ 1º - O armazém-geral, na saída dos produtos, emitirá:

I - nota fiscal para o estabelecimento destinatário, sem destaque do imposto, indicando:

a) o valor da operação, que será o da nota fiscal emitida pelo estabelecimento depositante, na forma do caput;

b) a natureza da operação: "Outras Saídas - Remessa por Conta e Ordem de Terceiros"; e

c) o número, a série, se houver, e a data da nota fiscal do estabelecimento depositante, bem como o nome, o endereço e os números de inscrição deste no CNPJ e no Fisco estadual; e

II - nota fiscal para o estabelecimento depositante, sem destaque do imposto, indicando:

a) o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

b) a natureza da operação: "Outras Saídas - Retorno Simbólico de Mercadorias Depositadas";

c) o número, a série, se houver, e a data da nota fiscal emitida na forma do caput, pelo estabelecimento depositante, bem como o nome, o endereço e os números de inscrição deste no CNPJ e no Fisco estadual;

d) o nome, o endereço e os números de inscrição, do estabelecimento destinatário, no CNPJ e no Fisco estadual, e o número, a série, se houver, e a data da nota fiscal referida no inciso I deste parágrafo; e

e) a data da efetiva saída dos produtos.

§ 2º - Os produtos serão acompanhados, no seu transporte, pelas notas fiscais referidas no caput e no inciso I do § 1º.

§ 3º - A nota fiscal a que se refere o inciso II do § 1º será enviada ao estabelecimento depositante, que a escriturará no livro Registro de Entradas, dentro de dez dias, contados da saída efetiva dos produtos do armazém-geral.

§ 4º - O estabelecimento destinatário, ao receber os produtos, escriturará no livro Registro de Entradas a nota fiscal a que se refere o caput, anotando na coluna "Observações" o número, a série, se houver, e a data da nota fiscal a que se refere o inciso I do § 1º, bem como o nome, o endereço e os números de inscrição, do armazém-geral, no CNPJ e no Fisco estadual.


Artigo 487 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

Artigo 487 - Na saída de produtos para depósito em armazém-geral localizado em unidade federada diversa daquela onde estiver situado o estabelecimento destinatário, este será considerado depositante, cumprindo ao remetente:

I - emitir nota fiscal, com os seguintes elementos:

a) o estabelecimento depositante, como destinatário;

b) o valor da operação;

c) a natureza da operação;

d) o local da entrega, o endereço e os números de inscrição, do armazém-geral, no CNPJ e no Fisco estadual; e

e) o destaque do imposto, se devido; e

II - emitir nota fiscal em nome do armazém-geral, para acompanhar o transporte das mercadorias, sem destaque do imposto, indicando:

a) o valor da operação;

b) a natureza da operação: "Outras Saídas - Para Depósito por Conta e Ordem de Terceiros";

c) o nome, o endereço e os números de inscrição, do estabelecimento destinatário e depositante, no CNPJ e no Fisco estadual; e

d) o número, a série, se houver, e a data da nota fiscal referida no inciso I.

§ 1º - O estabelecimento destinatário e depositante, dentro de dez dias, contados da data da entrada efetiva dos produtos no armazém-geral, emitirá nota fiscal para este, relativa à saída simbólica, sem destaque do imposto, com os seguintes elementos:

I - o valor da operação;

II - a natureza da operação: "Outras Saídas - Remessa para Depósito"; e

III - a circunstância de que os produtos foram entregues diretamente ao armazém-geral, bem como o número, a série, se houver, e a data da nota fiscal emitida na forma do inciso I do caput, pelo estabelecimento remetente, bem como o nome, o endereço e os números de inscrição deste no CNPJ e no Fisco estadual.

§ 2º - A nota fiscal referida no § 1º será remetida ao armazém-geral dentro de cinco dias, contados da data da sua emissão.

§ 3º - O armazém-geral escriturará a nota fiscal referida no § 1º no livro Registro de Entradas, anotando na coluna "Observações" o número, a série, se houver, e a data da nota fiscal a que se refere o inciso II do caput, bem como o nome, o endereço e os números de inscrição, do estabelecimento remetente, no CNPJ e no Fisco estadual.


Artigo 488 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

Artigo 488 - Na saída de produtos depositados nas condições indicadas no artigo 487, serão observadas as prescrições contidas no artigo 486.

Transmissão de Propriedade de Produtos Depositados


Artigo 489 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

Artigo 489 - Nos casos de transmissão de propriedade de produtos, que permanecerem em armazém-geral situado na mesma unidade federada do estabelecimento depositante e transmitente, este expedirá nota fiscal para o estabelecimento adquirente, com destaque do imposto, se devido, e com indicação do valor e da natureza da operação e da circunstância de que os produtos se encontram depositados no armazém-geral, mencionando o endereço e os números de inscrição deste no CNPJ e no Fisco estadual.

§ 1º - O armazém-geral emitirá nota fiscal para o estabelecimento depositante e transmitente, sem destaque do imposto, indicando:

I - o valor dos produtos, que será o atribuído por ocasião de sua entrada no armazém-geral;

II - a natureza da operação: "Outras Saídas - Retorno Simbólico de Mercadorias Depositadas";

III - o número, a série, se houver, e a data da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput; e

IV - o nome, o endereço e os números de inscrição, do estabelecimento adquirente, no CNPJ e no Fisco estadual.

§ 2º - A nota fiscal a que se refere o § 1º será enviada ao estabelecimento depositante e transmitente, que a escriturará no livro Registro de Entradas, dentro de dez dias, contados da data de sua emissão.

§ 3º - O estabelecimento adquirente escriturará a nota fiscal referida no caput, no livro Registro de Entradas, dentro de dez dias, contados da data de sua emissão.

§ 4º - No prazo referido no § 3º, o estabelecimento adquirente emitirá nota fiscal para o armazém-geral, sem destaque do imposto, indicando:

I - o valor dos produtos, que será o da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput;

II - a natureza da operação: "Outras Saídas - Remessa Simbólica de Mercadorias Depositadas"; e

III - o número, a série, se houver, e a data da nota fiscal emitida na forma do caput, pelo estabelecimento depositante e transmitente, bem como o nome, o endereço e os números de inscrição deste no CNPJ e no Fisco estadual.

§ 5º - A nota fiscal a que se refere o § 4º será enviada, dentro de cinco dias, contados da data da sua emissão, ao armazém-geral, que a escriturará no livro Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.


Artigo 490 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

Artigo 490 - Nos casos de transmissão de propriedade de produtos que permanecerem em armazém-geral situado em unidade federada diversa da do estabelecimento depositante e transmitente, este expedirá nota fiscal para o estabelecimento adquirente, com destaque do imposto, se devido, com a indicação do valor e da natureza da operação e da circunstância de que os produtos se encontram depositados em armazém-geral, mencionando, ainda, o endereço e os números de inscrição deste no CNPJ e no Fisco estadual.

§ 1º - Caberá ao armazém-geral:

I - emitir nota fiscal para o estabelecimento depositante e transmitente, sem destaque do imposto, indicando:

a) o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

b) a natureza da operação: "Outras Saídas - Retorno Simbólico das Mercadorias Depositadas";

c) o número, a série, se houver, e a data da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput; e

d) o nome, o endereço e os números de inscrição, do estabelecimento adquirente, no CNPJ e no Fisco estadual; e

II - emitir nota fiscal para o estabelecimento adquirente, sem destaque do imposto, com os seguintes elementos:

a) o valor da operação, que será o da nota fiscal emitida pelo estabelecimento depositante e transmitente na forma do caput;

b) a natureza da operação: "Outras Saídas - Transmissão de Propriedade de Mercadorias por Conta e Ordem de Terceiros"; e

c) o número, a série, se houver, e a data da nota fiscal emitida na forma do caput, pelo estabelecimento depositante e transmitente, bem como o nome, o endereço e os números de inscrição deste no CNPJ e no Fisco estadual.

§ 2º - A nota fiscal a que se refere o inciso I do § 1º será enviada dentro de cinco dias, contados da data de sua emissão, ao estabelecimento depositante e transmitente, que deverá escriturá-la no livro Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.

§ 3º - A nota fiscal a que se refere o inciso II do § 1º será enviada dentro de cinco dias, contados da data de sua emissão, ao estabelecimento adquirente, que a escriturará no livro Registro de Entradas, dentro de igual prazo, a partir da data do seu recebimento, anotando, na coluna "Observações", o número, a série, se houver, e a data da nota fiscal referida no caput, bem como o nome, o endereço e os números de inscrição, no CNPJ e no Fisco estadual, do estabelecimento depositante e transmitente.

§ 4º - No prazo referido no § 3º, o estabelecimento adquirente emitirá nota fiscal para o armazém-geral, sem destaque do imposto, indicando:

I - o valor da operação, que será o da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput;

II - a natureza da operação: "Outras Saídas - Remessa Simbólica de Produtos Depositados"; e

III - o número, a série, se houver, e a data da nota fiscal emitida, na forma do caput, pelo estabelecimento depositante e transmitente, bem como o nome, o endereço e os números de inscrição deste no CNPJ e no Fisco estadual.

§ 5º - A nota fiscal a que se refere o § 4º será enviada, dentro de cinco dias, contados da data da sua emissão, ao armazém-geral, que deverá escriturá-la no livro Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.


Artigo 491 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Declaração no Conhecimento de Depósito e Warrant

Artigo 491 - No recebimento de produtos com suspensão do imposto, o armazém-geral fará, no verso do conhecimento de depósito e do warrant que emitir, a declaração "Recebido com Suspensão do IPI".


Artigo 492 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Depósitos Fechados

Artigo 492 - Aplicam-se aos depósitos fechados as seguintes disposições relativas aos armazéns-gerais:

I - na saída de produtos para depósito fechado do próprio remetente, situado na mesma unidade federada deste, e no retorno ao estabelecimento de origem, o artigo 482;

II - na saída de produtos de depósito fechado, com destino a outro estabelecimento, ainda que da mesma empresa depositante, o artigo 483;

III - na saída dos produtos para depósito fechado do próprio remetente, situado em unidade federada diversa daquela do estabelecimento remetente, o artigo 485;

IV - na saída de produtos depositados nas condições do inciso III, com destino a outro estabelecimento, ainda que da mesma empresa depositante, o artigo 486; e

V - na saída para depósito fechado pertencente ao estabelecimento adquirente dos produtos, quando depósito e adquirente estejam situados na mesma unidade federada, o artigo 484.


Artigo 493 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

Artigo 493 - Nas operações em que um estabelecimento mandar industrializar produtos, com matéria-prima, produto intermediário e material de embalagem, adquiridos de terceiros, os quais, sem transitar pelo estabelecimento adquirente, forem entregues diretamente ao industrializador, será observado o seguinte procedimento:

I - pelo remetente das matérias-primas, dos produtos intermediários e dos materiais de embalagem:

a) emitir nota fiscal em nome do estabelecimento adquirente, com a qualificação do destinatário industrializador pelo nome, endereço e números de inscrição no CNPJ e no Fisco estadual; a declaração de que os produtos se destinam a industrialização; e o destaque do imposto, se este for devido; e

b) emitir nota fiscal em nome do estabelecimento industrializador, para acompanhar as matérias-primas, sem destaque do imposto, e com a qualificação do adquirente, por cuja conta e ordem é feita a remessa; a indicação, pelo número, pela série, se houver, e pela data da nota fiscal referida na alínea "a"; e a declaração de ter sido o imposto destacado na mesma nota, se ocorrer essa circunstância; e

II - pelo estabelecimento industrializador, na saída dos produtos resultantes da industrialização: emitir nota fiscal em nome do encomendante, com a qualificação do remetente das matérias-primas e indicação da nota fiscal com que forem remetidas; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância, e o destaque do imposto, se este for devido.


Artigo 494 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

Artigo 494 - Se os produtos em fase de industrialização tiverem de transitar por mais de um estabelecimento industrializador, antes de serem entregues ao encomendante, deverá ser observada a seguinte orientação:

I - cada estabelecimento industrializador emitirá na saída dos produtos resultantes da industrialização:

a) nota fiscal em nome do industrializador seguinte, para acompanhar os produtos, sem destaque do imposto e com a qualificação do encomendante e do industrializador anterior, e a indicação da nota fiscal com que os produtos foram recebidos; e

b) nota fiscal em nome do estabelecimento encomendante, com a indicação da nota fiscal com que os produtos foram recebidos e a qualificação de seu emitente; a indicação da nota fiscal com que os produtos saírem para o industrializador seguinte e a qualificação deste, conforme alínea "a"; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o destaque do imposto, se este for devido; e

II - pelo industrializador final: adotar, no que for aplicável, o roteiro previsto no inciso II do artigo 493.


Artigo 495 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

Artigo 495 - Na remessa dos produtos industrializados, efetuada pelo industrializador, diretamente a outro estabelecimento da firma encomendante, ou a estabelecimento de terceiros, caberá o seguinte procedimento:

I - pelo estabelecimento encomendante: emitir nota fiscal em nome do estabelecimento destinatário, com destaque do imposto, se este for devido, e a declaração "O produto sairá de .............. ..........., sito na Rua ........................., no ........, na cidade de ................"; e

II - pelo estabelecimento industrializador: emitir nota fiscal em nome do estabelecimento encomendante, com a declaração "Remessa Simbólica de Produtos Industrializados por Encomenda", no local destinado à natureza da operação; a indicação da nota fiscal que acompanhou as matérias-primas recebidas para industrialização, e a qualificação de seu emitente; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o destaque do imposto, se este for devido.


Artigo 496 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

Artigo 496 - Quando o produto industrializado, antes de sair do estabelecimento industrializador, for por este adquirido, será emitida nota fiscal:

I - pelo industrializador, em nome do encomendante, com a qualificação do remetente dos produtos recebidos e a indicação da nota fiscal com que estes foram recebidos; a declaração "Remessa Simbólica de Produtos Industrializados por Encomenda"; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o destaque do imposto, se este for devido; e

II - pelo encomendante, em nome do adquirente, com destaque do imposto, se este for devido, e a declaração "Sem Valor para Acompanhar o Produto".


Artigo 497 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

Artigo 497 - Nas notas fiscais emitidas em nome do encomendante, o preço da operação, para destaque do imposto, será o valor total cobrado pela operação, acrescido do valor das matérias-primas, dos produtos intermediários e dos materiais de embalagem fornecidos pelo autor da encomenda, desde que os produtos industrializados não se destinem a comércio, a emprego em nova industrialização ou a acondicionamento de produtos tributados, salvo se se tratar de matéria-prima, produto intermediário e material de embalagem usados (Lei nº 4.502, de 1964, artigo 14, § 4º, Decreto-Lei nº 1.593, de 1977, artigo 27, e Lei nº 7.798, de 1989, artigo 15).


Artigo 498 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção IV - Do Trânsito de Produtos de Procedência Estrangeira

Artigo 498 - Os produtos importados diretamente, bem como os adquiridos em licitação, saídos da unidade da Secretaria da Receita Federal do Brasil que processou seu desembaraço ou licitação, serão acompanhados, no seu trânsito para o estabelecimento importador ou licitante, da nota fiscal de que trata o inciso III do artigo 435, quando o transporte dos produtos se fizer de uma só vez.

§ 1º - Quando o transporte for realizado parceladamente:

I - será emitida nota fiscal, relativa à entrada de produtos no estabelecimento, pelo valor total da operação correspondente ao todo e com a declaração de que a remessa será realizada parceladamente; e

II - cada remessa, inclusive a primeira, será acompanhada pela nota fiscal de que trata o inciso III do artigo 435 referente à parcela transportada, na qual se mencionará o número e a data da nota fiscal emitida nos termos do inciso I.

§ 2º - Nas notas fiscais de que trata este artigo deverão constar o número e a data do registro da declaração de importação no SISCOMEX ou da Guia de Licitação correspondente e o órgão da Secretaria da Receita Federal do Brasil onde se processou o desembaraço ou a licitação.

§ 3º - Nos casos em que for autorizado o desembaraço sem o registro da declaração no SISCOMEX, deverá constar o número e a data da declaração correspondente que substitui o mencionado registro.

§ 4º - As notas fiscais de que trata este artigo poderão deixar de acompanhar os produtos, no seu trânsito, até o estabelecimento importador ou licitante, desde que haja anuência do Fisco estadual que jurisdiciona o contribuinte.

§ 5º - Na hipótese do § 4º, a Secretaria da Receita Federal do Brasil poderá estabelecer a documentação que acompanhará os produtos, sem prejuízo da exigência da documentação imposta pelo Fisco estadual.


Artigo 499 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção IV - Do Trânsito de Produtos de Procedência Estrangeira

Artigo 499 - No caso de produtos que, sem entrar no estabelecimento do importador ou licitante, sejam por estes remetidos a um ou mais estabelecimentos de terceiros, o estabelecimento importador ou licitante emitirá:

I - nota fiscal relativa à entrada, para o total das mercadorias importadas ou licitadas; e

II - nota fiscal, relativamente à parte das mercadorias enviadas a cada estabelecimento de terceiros, fazendo constar da aludida nota, além da declaração prevista no inciso VII do artigo 415, o número, a série, se houver, e a data da nota fiscal referida no inciso I.


Artigo 500 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção IV - Do Trânsito de Produtos de Procedência Estrangeira

Artigo 500 - Se a remessa dos produtos importados, na hipótese do artigo 499, for feita para estabelecimento, mesmo exclusivamente varejista, do próprio importador, não se destacará o imposto na nota fiscal, mas nela se mencionarão o número e a data do registro da declaração de importação no SISCOMEX, em que foi lançado o tributo, e o valor deste, calculado proporcionalmente à quantidade dos produtos remetidos.


Artigo 501 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

Artigo 501 - Nas saídas de produtos de estabelecimento industrial ou equiparado a industrial, a título de consignação mercantil:

I - o consignante emitirá nota fiscal com destaque do imposto, se devido, indicando como natureza da operação: "Remessa em Consignação"; e

II - o consignatário escriturará a nota fiscal no livro Registro de Entradas.


Artigo 502 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

Artigo 502 - Havendo reajuste do preço contratado por ocasião da remessa em consignação mercantil:

I - o consignante emitirá nota fiscal complementar, com destaque do imposto, indicando:

a) a natureza da operação: "Reajuste de Preço do Produto em Consignação - NF no ......, de...../.../......"; e

b) o valor do reajuste; e

II - o consignatário escriturará a nota fiscal no livro Registro de Entradas.


Artigo 503 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

Artigo 503 - Quando da venda do produto remetido a título de consignação mercantil:

I - o consignante emitirá nota fiscal sem destaque do imposto, indicando:

a) a natureza da operação: "Venda";

b) o valor da operação, que será aquele correspondente ao preço do produto efetivamente vendido, neste incluído, quando for o caso, o valor relativo ao reajuste do preço; e

c) a expressão "Simples Faturamento de Mercadoria em Consignação - NF no ........, de ....../...../...... (e, se for o caso) Reajuste de Preço - NF no ........., de ....../...../......"; e

II - o consignatário deverá:

a) emitir nota fiscal indicando como natureza da operação: "Venda de Mercadoria Recebida em Consignação";

b) emitir nota fiscal indicando, além dos demais requisitos exigidos:

1. como natureza da operação, a expressão "Devolução simbólica de mercadoria recebida em consignação"; e

2. no campo "Informações Complementares", a expressão "Nota fiscal emitida em função de venda de mercadoria recebida em consignação pela NF no ..., de.../.../..."; e

c) escriturar a nota fiscal de que trata o inciso I no livro Registro de Entradas, apenas nas colunas "Documento Fiscal" e "Observações", indicando nesta a expressão "Compra em Consignação - NF no ........., de ....../...../......".

Parágrafo único - O consignante escriturará a nota fiscal a que se refere o inciso I, no livro Registro de Saídas, apenas nas colunas "Documento Fiscal" e "Observações", indicando nesta a expressão "Venda em Consignação - NF no ......, de ..../..../....".


Artigo 504 - DAS OBRIGAÇÕES ACESSÓRIAS - DO DOCUMENTÁRIO FISCAL

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

Seção IV - Das Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

Artigo 504 - Na devolução de produto remetido em consignação mercantil:

I - o consignatário emitirá nota fiscal indicando:

a) a natureza da operação: "Devolução de Produto Recebido em Consignação";

b) o valor do produto efetivamente devolvido, sobre o qual foi pago o imposto;

c) o valor do imposto, destacado por ocasião da remessa em consignação; e

d) a expressão: "Devolução (Parcial ou Total, conforme o caso) de Produto em Consignação - NF no ....., de ..../..../...."; e

II - o consignante escriturará a nota fiscal, no livro Registro de Entradas, creditando-se do valor do imposto de acordo com os artigos 231 e 232.


Artigo 505 - DA FISCALIZAÇÃO - DAS DISPOSIÇÕES GERAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DAS DISPOSIÇÕES GERAIS

Artigo 505 - A fiscalização do imposto compete à Secretaria da Receita Federal do Brasil (Lei nº 5.172, de 1966, artigos 142, 194 e 196, Lei nº 4.502, de 1964, artigo 91, e Lei nº 11.457, de 2007, artigo 2º).

Parágrafo único - A execução das atividades de fiscalização compete às unidades centrais, da referida Secretaria, e, nos limites de suas jurisdições, às suas unidades regionais e às demais unidades, de conformidade com as instruções expedidas pela mesma Secretaria.


Artigo 506 - DA FISCALIZAÇÃO - DAS DISPOSIÇÕES GERAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DAS DISPOSIÇÕES GERAIS

Artigo 506 - A fiscalização será exercida sobre todas as pessoas, naturais ou jurídicas, contribuintes ou não, que estiverem obrigadas ao cumprimento de disposições da legislação do imposto, bem como as que gozarem de imunidade condicionada ou de isenção (Lei nº 5.172, de 1966, artigos 142 e 194, parágrafo único, e Lei nº 4.502, de 1964, artigo 94).


Artigo 507 - DA FISCALIZAÇÃO - DAS DISPOSIÇÕES GERAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DAS DISPOSIÇÕES GERAIS

Artigo 507 - As atividades de fiscalização do imposto serão presididas e executas pela autoridade administrativa competente (Lei nº 5.172, de 1966, artigos 142, 194 e 196, e Lei nº 4.502, de 1964, artigo 93).

Parágrafo único - A autoridade administrativa a que se refere o caput é o Auditor-Fiscal da Receita Federal do Brasil (Lei nº 5.172, de 1966, artigos 142, 194 e 196, Lei nº 4.502, de 1964, artigo 93, Lei nº 10.593, de 2002, artigo 6º, e Lei nº 11.457, de 2007, artigo 9º).


Artigo 508 - DA FISCALIZAÇÃO - DAS DISPOSIÇÕES GERAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DAS DISPOSIÇÕES GERAIS

Artigo 508 - Os procedimentos fiscais serão válidos mesmo que formalizados por Auditor-Fiscal da Receita Federal do Brasil de jurisdição diversa da do domicílio tributário do sujeito passivo (Decreto-Lei nº 822, de 5 de setembro de 1969, artigo 2º, Decreto no 70.235, de 6 de março de 1972, artigo 9º, § 2º, e Lei nº 8.748, de 9 de dezembro de 1993, artigo 1º)..


Artigo 509 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Normas Gerais

Artigo 509 - As pessoas referidas no artigo 506 exibirão aos Auditores-Fiscais da Receita Federal do Brasil, sempre que exigidos, os produtos, livros das escritas fiscal e geral, documentos mantidos em arquivos magnéticos ou assemelhados, e todos os documentos, em uso ou já arquivados, que forem julgados necessários à fiscalização, e lhes franquearão os seus estabelecimentos, depósitos e dependências, bem como veículos, cofres e outros móveis, a qualquer hora do dia, ou da noite, se à noite os estabelecimentos estiverem funcionando (Lei nº 4.502, de 1964, artigo 94, e Lei nº 9.430, de 1996, artigo 34).


Artigo 510 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Normas Gerais

Artigo 510 - A entrada dos Auditores-Fiscais da Receita Federal do Brasil nos estabelecimentos, bem como o acesso às suas dependências internas, não estarão sujeitos à formalidade diversa da sua imediata identificação, pela apresentação de identidade funcional aos encarregados diretos e presentes ao local de entrada.


Artigo 511 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Normas Gerais

Artigo 511 - O Auditor-Fiscal da Receita Federal do Brasil poderá proceder ao exame das escritas fiscal e geral das pessoas sujeitas à fiscalização, não se lhe aplicando quaisquer disposições legais excludentes ou limitativas do direito de examinar mercadorias, livros, arquivos, documentos, papéis e efeitos comerciais ou fiscais, dos comerciantes industriais ou produtores, ou da obrigação destes de exibi-los (Lei nº 5.172, de 1966, artigo 195, e Lei nº 4.502, de 1964, artigo 107).

§ 1º - São também passíveis de exame os documentos, os arquivos e os dados do sujeito passivo, mantidos em arquivos magnéticos ou assemelhados, encontrados no local da verificação, que tenham relação direta ou indireta com a atividade por ele exercida (Lei nº 9.430, de 1996, artigo 34).

§ 2º - No caso de recusa de apresentação dos livros, dos documentos, dos arquivos e dos dados, inclusive os mantidos em arquivos magnéticos ou assemelhados, o Auditor-Fiscal da Receita Federal do Brasil, diretamente ou por intermédio da repartição competente, providenciará junto à Procuradoria-Geral da Fazenda Nacional a sua exibição judicial, sem prejuízo da lavratura do auto de embaraço à fiscalização (Constituição, artigos 129, inciso IX, e 131, caput, Lei Complementar no 73, de 10 de fevereiro de 1993, artigo 12, inciso V e parágrafo único, e Lei nº 4.502, de 1964, artigo 107, § 1º).

§ 3º - Tratando-se de recusa à exibição de livros comerciais registrados, as providências previstas no § 2º serão precedidas de intimação, com prazo não inferior a setenta e duas horas, para a sua apresentação, salvo se, estando os livros no estabelecimento fiscalizado, não alegar o responsável motivo que justifique o seu procedimento (Lei nº 4.502, de 1964, artigo 107, § 2º).


Artigo 512 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Normas Gerais

Artigo 512 - Se pelos livros ou documentos apresentados não se puder apurar convenientemente o movimento comercial do estabelecimento, colher-se-ão os elementos necessários por meio de exame dos livros e documentos inclusive os mantidos em meio magnético de outros estabelecimentos que com o fiscalizado transacionem, ou dos despachos, livros e papéis das empresas de transporte, suas estações ou agências, ou de outras fontes subsidiárias (Lei nº 4.502, de 1964, artigo 107, § 3º, e Lei nº 9.430, de 1996, artigo 34).


Artigo 513 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Retenção de Livros e Documentos

Artigo 513 - Os livros e documentos poderão ser examinados fora do estabelecimento do sujeito passivo, desde que lavrado termo escrito de retenção pelo Auditor-Fiscal da Receita Federal do Brasil, em que se especifiquem a quantidade, espécie, natureza e condições dos livros e documentos retidos (Lei nº 9.430, de 1996, artigo 35, Lei nº 10.593, de 2002, artigo 6º, e Lei nº 11.457, de 2007, artigo 9º).

§ 1º - Constituindo os livros ou documentos prova da prática de ilícito penal ou tributário, os originais retidos não serão devolvidos, extraindo-se cópia para entrega ao interessado (Lei nº 9.430, de 1996, artigo 35, § 1º).

§ 2º - Excetuado o disposto no § 1º, devem ser devolvidos os originais dos documentos retidos para exame, mediante recibo (Lei nº 9.430, de 1996, artigo 35, § 2º).


Artigo 514 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Lacração de Arquivos e Documentos

Artigo 514 - O Auditor-Fiscal da Receita Federal do Brasil que presidir e executar os procedimentos fiscais poderá promover a lacração de móveis, caixas, cofres ou depósitos onde se encontram arquivos e documentos, toda vez que ficar caracterizada a resistência ou o embaraço à fiscalização, ou, ainda, quando as circunstâncias ou a quantidade de documentos não permitirem sua identificação e conferência no local ou no momento em que foram encontrados (Lei nº 9.430, de 1996, artigo 36, Lei nº 10.593 de 2002, artigo 6º, e Lei nº 11.457, de 2007, artigo 9º).

Parágrafo único - O sujeito passivo e demais responsáveis serão previamente notificados para acompanharem o procedimento de rompimento do lacre e identificação dos elementos de interesse da fiscalização (Lei nº 9.430, de 1996, artigo 36, parágrafo único).


Artigo 515 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Assistência do Responsável pelo Estabelecimento

Artigo 515 - Ao realizar exame da escrita, o Auditor-Fiscal da Receita Federal do Brasil convidará o proprietário do estabelecimento ou seu representante a acompanhar o exame ou indicar pessoa que o faça e, no caso de recusa, fará constar essa ocorrência no termo ou auto que lavrar (Lei nº 4.502, de 1964, artigo 109).


Artigo 516 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Termos relativos aos Procedimentos Fiscais

Artigo 516 - O Auditor-Fiscal da Receita Federal do Brasil que presidir e executar procedimentos fiscais lavrará, além de auto de infração ou notificação fiscal, se couber, termos circunstanciados de início e encerramento de cada procedimento, em que consignará, ainda, o período fiscalizado, os livros e documentos exigidos e quaisquer outras informações de interesse da fiscalização (Lei nº 5.172, de 1966, artigo 196, Lei nº 4.502, de 1964, artigo 95, Lei nº 10.593, de 2002, artigo 6º, e Lei nº 11.457, de 2007, artigo 9º).

§ 1º - Os termos serão lavrados, sempre que possível, no livro a que se refere o inciso VI do artigo 444 ou em outro livro fiscal exibido (Lei nº 5.172, de 1966, artigo 196, parágrafo único, e Lei nº 4.502, de 1964, artigo 95, § 1º).

§ 2º - Quando as circunstâncias impuserem a lavratura em separado dos termos a que se refere o caput, o Auditor-Fiscal da Receita Federal do Brasil que presidir e executar o procedimento fiscal entregará uma via deles ao estabelecimento fiscalizado (Lei nº 5.172, de 1966, artigo 196, parágrafo único, Lei nº 4.502, de 1964, artigo 95, § 1°, Lei nº 10.593, de 2002, artigo 6º, e Lei nº 11.457, de 2007, artigo 9º).

§ 3º - Será dispensada a lavratura de termos dos trabalhos realizados, quando as suas conclusões constarem circunstanciadamente do auto de infração.

§ 4º - Uma via do auto de infração será entregue, pela autoridade autuante, ao estabelecimento.


Artigo 517 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Dever de Prestar Informações Sobre Terceiros

Artigo 517 - Mediante intimação escrita, são obrigados a prestar aos Auditores-Fiscais da Receita Federal do Brasil todas as informações de que disponham com relação aos produtos, negócios ou atividades de terceiros (Lei nº 5.172, de 1966, artigo 197, e Lei nº 4.502, de 1964, artigo 97):

I - os tabeliães, escrivães, serventuários e demais servidores de ofício;

II - os bancos, caixas econômicas e demais instituições financeiras;

III - as empresas transportadoras e os transportadores autônomos;

IV - os corretores, leiloeiros e despachantes oficiais;

V - os inventariantes;

VI - os síndicos, comissários, liquidatários, curadores e administradores judiciais;

VII - os órgãos da administração pública federal, direta e indireta; e

VIII - as demais pessoas, naturais ou jurídicas, cujas atividades envolvam negócios que interessem à fiscalização e arrecadação do imposto.

Parágrafo único - A obrigação prevista neste artigo não abrange a prestação de informações quanto a fatos sobre os quais o informante esteja legalmente obrigado a observar segredo em razão de cargo, ofício, função, ministério, atividade ou profissão (Lei nº 5.172, de 1966, artigo 197, parágrafo único).


Artigo 518 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Instituições Financeiras

Artigo 518 - O Auditor-Fiscal da Receita Federal do Brasil somente poderá examinar documentos, livros e registros de instituições financeiras, inclusive os referentes a contas de depósitos e aplicações financeiras, quando houver processo administrativo instaurado ou procedimento fiscal em curso e tais exames sejam considerados indispensáveis pela autoridade administrativa competente (Lei Complementar no 105, de 10 de janeiro de 2001, artigo 6º).

Parágrafo único - O resultado dos exames, as informações e os documentos a que se refere este artigo serão conservados em sigilo, observada a legislação tributária (Lei Complementar nº 105, de 2001, artigo 6º, parágrafo único).


Artigo 519 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Requisição de Força Policial

Artigo 519 - O Auditor-Fiscal da Receita Federal do Brasil poderá requisitar o auxílio da força pública federal, estadual ou municipal, quando vítima de embaraço ou desacato no exercício de suas funções, ou quando necessário à efetivação de medida prevista na legislação tributária, ainda que não se configure fato definido em lei como crime ou contravenção (Lei nº 5.172, de 1966, artigo 200, e Lei nº 4.502, de 1964, artigo 95, § 2º).


Artigo 520 - DA FISCALIZAÇÃO - DOS PROCEDIMENTOS FISCAIS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PROCEDIMENTOS FISCAIS

Requisição de Força Policial

Artigo 520 - Caracterizará embaraço à fiscalização a recusa ao atendimento, pelas pessoas e entidades mencionadas nos artigos 509, 515, 517 e 518, das disposições neles contidas.


Artigo 521 - DA FISCALIZAÇÃO - DO EXAME DE ESCRITA

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

Denúncia

Artigo 521 - O disposto no artigo 507 não exclui a admissibilidade de denúncia apresentada por particulares, nem a apreensão, por qualquer pessoa, de produtos de procedência estrangeira, encontrados fora dos estabelecimentos comerciais e industriais, desacompanhados da documentação fiscal comprobatória de sua entrada legal no País ou de seu trânsito regular no território nacional (Lei nº 4.502, de 1964, artigo 93, parágrafo único).

Parágrafo único - Os produtos apreendidos serão imediatamente encaminhados à unidade competente da Secretaria da Receita Federal do Brasil, para que providencie a instauração do procedimento cabível.


Artigo 522 - DA FISCALIZAÇÃO - DOS CRITÉRIOS LEGAIS DE AUDITORIA

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO IV - DOS CRITÉRIOS LEGAIS DE AUDITORIA

Elementos Subsidiários

Artigo 522 - Constituem elementos subsidiários para o cálculo da produção e correspondente pagamento do imposto dos estabelecimentos industriais, o valor e a quantidade das matérias-primas, dos produtos intermediários e dos materiais de embalagem adquiridos e empregados na industrialização e acondicionamento dos produtos, o valor das despesas gerais efetivamente feitas, o da mão de obra empregada e o dos demais componentes do custo de produção, assim como as variações dos estoques de matéria-prima, produto intermediário e material de embalagem (Lei nº 4.502, de 1964, artigo 108).

§ 1º - Apurada qualquer falta no confronto da produção resultante do cálculo dos elementos constantes desse artigo com a registrada pelo estabelecimento, exigir-se-á o imposto correspondente, o qual, no caso de fabricante de produtos sujeitos a alíquotas e preços diversos, será calculado com base nas alíquotas e preços mais elevados, quando não for possível fazer a separação pelos elementos da escrita do estabelecimento.

§ 2º - Apuradas, também, receitas cuja origem não seja comprovada, considerar-se-ão provenientes de vendas não registradas e sobre elas será exigido o imposto, mediante adoção do critério estabelecido no § 1º.


Artigo 523 - DA FISCALIZAÇÃO - DOS CRITÉRIOS LEGAIS DE AUDITORIA

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO IV - DOS CRITÉRIOS LEGAIS DE AUDITORIA

Elementos Subsidiários

Quebras

Artigo 523 - As quebras alegadas pelo contribuinte, nos estoques ou no processo de industrialização, para justificar diferenças apuradas pela fiscalização, serão submetidas ao órgão técnico competente, para que se pronuncie, mediante laudo, sempre que, a juízo de autoridade julgadora, não forem convenientemente comprovadas ou excederem os limites normalmente admissíveis para o caso (Lei nº 4.502, de 1964, artigo 58, § 1º).


Artigo 524 - DA FISCALIZAÇÃO - DOS CRITÉRIOS LEGAIS DE AUDITORIA

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO IV - DOS CRITÉRIOS LEGAIS DE AUDITORIA

Elementos Subsidiários

Diferenças Apuradas

Artigo 524 - As diferenças percentuais de mercadoria a granel, apuradas em conferência física nos despachos aduaneiros, não serão consideradas para efeitos de exigência do imposto incidente, até o limite de um por cento, conforme dispuser o Poder Executivo (Lei nº 10.833, de 2003, artigo 66).


Artigo 525 - DA FISCALIZAÇÃO - DOS CRITÉRIOS LEGAIS DE AUDITORIA

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO IV - DOS CRITÉRIOS LEGAIS DE AUDITORIA

Elementos Subsidiários

Declarações Aduaneiras

Artigo 525 - As mercadorias descritas de forma semelhante em diferentes declarações aduaneiras do mesmo contribuinte, salvo prova em contrário, são presumidas idênticas para fins de determinação do tratamento tributário ou aduaneiro (Lei nº 10.833, de 2003, artigo 68)

Parágrafo único - Para efeito do disposto no caput, a identificação das mercadorias poderá ser realizada no curso do despacho aduaneiro ou em outro momento, com base em informações coligidas em documentos, obtidos inclusive de clientes ou de fornecedores, ou no processo produtivo em que tenham sido ou venham a ser utilizadas (Lei nº 10.833, de 2003, artigo 68, parágrafo único).


Artigo 526 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Elementos Passíveis de Apreensão

Artigo 526 - Serão apreendidos e apresentados à repartição competente, mediante as formalidades legais, as mercadorias, os rótulos, os selos de controle, os livros, os documentos mantidos em arquivos magnéticos ou assemelhados, efeitos fiscais e tudo o mais que for necessário à caracterização ou comprovação de infrações da legislação do imposto (Lei nº 4.502, de 1964, artigo 99, e Lei nº 9.430, de 1996, artigo 35).

§ 1º - Se não for possível efetuar a remoção das mercadorias ou dos objetos apreendidos, o apreensor, tomadas as necessárias cautelas, incumbirá da sua guarda ou do seu depósito, mediante termo, pessoa idônea, que poderá ser o próprio infrator (Lei nº 4.502, de 1964, artigo 99, § 1º).

§ 2º - Será feita a apreensão somente do documento pelo qual foi apurada a infração, ou que comprovar a sua existência, quando a prova dessa infração independer da verificação da mercadoria, salvo nos casos seguintes (Lei nº 4.502, de 1964, artigo 99, § 2º):

I - infração punida com a pena de perdimento da mercadoria; ou

II - falta de identificação do contribuinte ou responsável pela mercadoria

§ 3º - Não são passíveis de apreensão os livros da escrita fiscal ou comercial, salvo quando indispensáveis à defesa dos interesses da Fazenda Nacional ou quando constituírem prova da prática de ilícito penal ou tributário, caso em que os originais serão retidos, extraindo-se cópia para entrega ao interessado (Lei nº 4.502, de 1964, artigo 110, e Lei nº 9.430, de 1996, artigo 35, § 1º).


Artigo 527 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Busca e Apreensão Judicial

Artigo 527 - Havendo prova ou suspeita fundada de que as coisas a que se refere o artigo 526 se encontram em residência particular, ou em dependência de estabelecimento comercial, industrial, profissional ou qualquer outro, utilizada como moradia, o Auditor-Fiscal da Receita Federal do Brasil ou o titular da unidade da Secretaria da Receita Federal do Brasil, mediante cautelas para evitar a remoção clandestina, solicitará à Procuradoria da Fazenda Nacional que promova a busca e apreensão judicial, se o morador ou detentor, pessoalmente intimado, recusar-se a fazer a sua entrega (Constituição, artigo 131, caput, Lei Complementar no 73, de 1993, artigo 12, inciso V e parágrafo único, e Lei nº 4.502, de 1964, artigo 100).


Artigo 528 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Jóias e Relógios

Artigo 528 - Quando julgar necessário, o Auditor-Fiscal da Receita Federal do Brasil recolherá, mediante termo e demais cautelas legais, espécimes dos produtos marcados por meio de punção, conforme o artigo 277, para o fim de ser verificada, em diligência ou exame técnico, a veracidade dos elementos constantes da marcação, especialmente a relativa ao teor do metal precioso, deixando, em poder do proprietário ou detentor dos produtos, uma via do termo lavrado.

Parágrafo único - Realizada a diligência ou exame, serão os espécimes devolvidos, mediante recibo passado no termo, salvo se for verificada falta que importe na pena de perdimento da mercadoria ou configure ilícito penal de que os espécimes sejam corpo de delito.


Artigo 529 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Mercadorias Estrangeiras

Artigo 529 - Serão apreendidas as mercadorias de procedência estrangeira, encontradas fora da zona aduaneira primária, nas seguintes condições (Lei nº 4.502, de 1964, artigos 87 e 102):

I - quando a mercadoria, sujeita ou não ao imposto, tiver sido introduzida clandestinamente no País ou, de qualquer forma, importada irregularmente (Lei nº 4.502, de 1964, artigos 87, inciso I, e 102); ou

II - quando a mercadoria, sujeita ao imposto, estiver desacompanhada de documentação comprobatória de sua importação ou licitação regular, se em poder do estabelecimento importador ou licitante, ou da nota fiscal, se em poder de outros estabelecimentos ou pessoas (Lei nº 4.502, de 1964, artigos 87, inciso II, e 102).

§ 1º - Feita a apreensão das mercadorias, será intimado imediatamente o seu proprietário, possuidor ou detentor a apresentar, no prazo de vinte e quatro horas, os documentos comprobatórios de sua entrada legal no País ou de seu trânsito regular no território nacional (Lei nº 4.502, de 1964, artigo 102).

§ 2º - Decorrido o prazo da intimação sem que sejam apresentados os documentos exigidos ou, se apresentados, não satisfizerem os requisitos legais, será lavrado auto de infração (Lei nº 4.502, de 1964, artigo 102, § 2º).

§ 3º - As mercadorias de importação proibida na forma da legislação específica serão apreendidas, liminarmente, em nome e por ordem do Ministro de Estado da Fazenda (Decreto-Lei nº 1.455, de 1976, artigo 26).


Artigo 530 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Perdimento

Artigo 530 - Quando houver indícios de infração punível com a pena de perdimento, nos termos dos artigos 603 e 604, a mercadoria importada será retida pela Secretaria da Receita Federal do Brasil, até que seja concluído o correspondente procedimento de fiscalização (Medida Provisória no 2.158-35, de 2001, artigo 68).

Parágrafo único - O disposto neste artigo aplicar-se-á na forma a ser disciplinada pela Secretaria da Receita Federal do Brasil, que disporá sobre o prazo máximo de retenção, bem como as situações em que as mercadorias poderão ser entregues ao importador, antes da conclusão do procedimento de fiscalização, mediante a adoção das necessárias medidas de cautela fiscal (Medida Provisória nº 2.158-35, de 2001, artigo 68, parágrafo único).


Artigo 531 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Perdimento

Artigo 531 - Verificada a impossibilidade de apreensão da mercadoria sujeita a pena de perdimento, em razão de sua não localização ou consumo, extinguir-se-á o processo administrativo instaurado para apuração da infração capitulada como dano ao Erário (Lei nº 10.833, de 2003, artigo 73).

Parágrafo único - Na hipótese prevista no caput, será instaurado processo administrativo para aplicação da multa prevista no artigo 573 (Lei nº 10.833, de 2003, artigo 73, § 1º).


Artigo 532 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Perdimento

Artigo 532 - O importador, antes de aplicada a pena de perdimento da mercadoria na hipótese a que se refere o inciso XIII do artigo 36, poderá iniciar o respectivo despacho aduaneiro, mediante o cumprimento das formalidades exigidas e o pagamento dos tributos incidentes na importação, acrescidos dos juros e da multa de que tratam os artigos 553 e 554, e das despesas decorrentes da permanência da mercadoria em recinto alfandegado (Lei nº 9.779, de 1999, artigo 18).


Artigo 533 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Restituição das Mercadorias

Artigo 533 - Ressalvados os casos para os quais esteja prevista a pena de perdimento das mercadorias, e os de produtos falsificados, adulterados, ou deteriorados, as mercadorias apreendidas poderão ser restituídas antes do julgamento definitivo do processo, a requerimento da parte, depois de sanadas as irregularidades que motivaram a apreensão (Lei nº 4.502, de 1964, artigo 103).

§ 1º - Tratando-se de mercadoria de fácil deterioração, será dispensada a retenção dos espécimes, consignando-se, minuciosamente, no termo de entrega assinado pelo interessado, o estado da mercadoria e as faltas determinantes da apreensão (Lei nº 4.502, de 1964, artigo 103, § 1º).

§ 2º - Na hipótese de falta de identificação do contribuinte, poderão ser também restituídas, a requerimento do responsável em cujo poder forem encontradas, as mercadorias apreendidas, mediante depósito do valor do imposto e do máximo da multa aplicável ou de prestação de fiança idônea, retidos os espécimes necessários à instrução do processo.

§ 3º - Incluem-se na ressalva de que trata o caput, os produtos destinados à falsificação de outros.


Artigo 534 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Restituição das Mercadorias

Artigo 534 - No caso do artigo 533, se não for requerida a restituição das mercadorias e se tratar de mercadorias de fácil deterioração, o Auditor-Fiscal da Receita Federal do Brasil que presidir o procedimento fiscal ou o titular da unidade da Secretaria da Receita Federal do Brasil intimará o interessado a retirá-las no prazo que fixar (Lei nº 4.502, de 1964, artigo 104, Lei nº 10.593, de 2002, artigo 6º, e Lei nº 11.457, de 2007, artigo 9º).

Parágrafo único - Desatendida a intimação, o infrator ficará sujeito à pena de perdimento das mercadorias, as quais serão imediatamente arroladas e alienadas, conservando-se as importâncias arrecadadas em depósito até a final decisão do processo (Lei nº 4.502, de 1964, artigo 104, e parágrafo único).


Artigo 535 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Mercadorias Não Retiradas

Artigo 535 - As mercadorias ou outros objetos que, depois de definitivamente julgado o processo, não forem retirados dentro de trinta dias, contados da data da intimação do último despacho, serão declarados abandonados e a eles dar-se-á destinação na forma dos artigos 536 a 539 (Lei nº 4.502, de 1964, artigo 103, § 2º).


Artigo 536 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Mercadorias Falsificadas ou Adulteradas

Artigo 536 - Os produtos falsificados, ou adulterados serão inutilizados, após decisão definitiva do processo, retirados antes os exemplares ou espécimes necessários à instrução de eventual processo criminal (Lei nº 4.502, de 1964, artigo 103, § 3º).

Parágrafo único - Na disposição prevista no caput, incluem-se os produtos destinados à falsificação de outros.


Artigo 537 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Destinação de Produto

Artigo 537 - As mercadorias nacionais declaradas perdidas em decisão administrativa final, e que não devam ser destruídas, poderão ser incorporadas ao patrimônio da Fazenda Nacional, ou alienadas, inclusive por meio de doação a instituições de educação ou de assistência social (Decreto-Lei nº 1.060, de 21 de outubro de 1969, artigo 6º, e Decreto-Lei nº 1.184, de 12 de agosto de 1971, artigo 13).


Artigo 538 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Destinação de Produto

Artigo 538 - As mercadorias de procedência estrangeira, objeto da pena de perdimento, serão alienadas ou terão outra destinação que lhes der o Ministro de Estado da Fazenda (Decreto-Lei nº 1.455, de 1976, artigo 28).

Parágrafo único - No caso de produtos que exijam condições especiais de armazenamento, os produtos apreendidos, objeto de pena de perdimento aplicada em decisão administrativa, ainda quando pendente de apreciação judicial, inclusive as que estiverem à disposição da Justiça como corpo de delito, produto ou objeto do crime, poderão ser destinados para venda mediante licitação pública ou para entidades filantrópicas, científicas e educacionais, sem fins lucrativos (Decreto-Lei nº 1.455, de 1976, artigo 30, caput e § 1º, e Lei nº 7.450, de 23 de dezembro de 1985, artigo 83, inciso II).


Artigo 539 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Cigarros

Artigo 539 - Os cigarros e outros derivados do tabaco, apreendidos por infração fiscal sujeita à pena de perdimento, serão destruídos após a formalização do procedimento administrativo fiscal pertinente, antes mesmo do término do prazo de vinte dias para a apresentação de impugnação (Decreto-Lei nº 1.455, de 1976, artigo 27, § 1º, Decreto-Lei nº 1.593, de 1977, artigo 14, e Lei nº 9.822, de 1999, artigo 1º).

§ 1º - Aplica-se o disposto no caput à destruição dos produtos apreendidos que não tenham sido liberados, nos termos do § 6º do artigo 333 (Decreto-Lei nº 1.593, de 1977, artigo 2º, § 8º, e Medida Provisória no 2.158-35, de 2001, artigo 32).

§ 2º - A Secretaria da Receita Federal do Brasil regulamentará as formas de destruição dos produtos de que trata este artigo, observando a legislação ambiental (Decreto-Lei nº 1.593, de 1977, art.14, § 2º, e Lei nº 9.822, de 1999, artigo 1º).

§ 3º - No caso de ter sido julgado procedente o recurso administrativo ou judicial, será o contribuinte indenizado pelo valor arbitrado no procedimento administrativo fiscal, atualizado de acordo com os critérios aplicáveis para a correção dos débitos fiscais (Decreto-Lei nº 1.593, de 1997, artigo 14, § 1º, e Lei nº 9.822, de 1999, artigo 1º).


Artigo 540 - DA FISCALIZAÇÃO - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO V - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Depositário Falido

Artigo 540 - As mercadorias e os objetos apreendidos, que estiverem depositados em poder de negociante que vier a falir, não serão arrecadados na massa, mas removidos para local que for indicado pelo chefe da repartição fiscal competente (Lei nº 4.502, de 1964, artigo 105).


Artigo 541 - DA FISCALIZAÇÃO - DOS REGIMES ESPECIAIS DE FISCALIZAÇÃO

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO VI - DOS REGIMES ESPECIAIS DE FISCALIZAÇÃO

Regimes Especiais de Fiscalização

Artigo 541 - A Secretaria da Receita Federal do Brasil poderá determinar regime especial para cumprimento de obrigações, pelo sujeito passivo, nas seguintes hipóteses (Lei nº 9.430, de 1996, artigo 33):

I - embaraço à fiscalização, caracterizado pela negativa não justificada de exibição de livros e documentos em que se assente a escrituração das atividades do sujeito passivo, bem como pelo não fornecimento de informações sobre bens, movimentação financeira, negócio ou atividade, próprios ou de terceiros, quando intimado, e demais hipóteses que autorizam a requisição do auxílio da força pública, nos termos do artigo 200 da Lei nº 5.172, de 1966 (Lei nº 9.430, de 1996, artigo 33, inciso I);

II - resistência à fiscalização, caracterizada pela negativa de acesso ao estabelecimento, ao domicílio fiscal ou a qualquer outro local onde se desenvolvam as atividades do sujeito passivo, ou se encontrem bens de sua posse ou propriedade (Lei nº 9.430, de 1996, artigo 33, inciso II);

III - evidências de que a pessoa jurídica esteja constituída por interpostas pessoas que não sejam os verdadeiros sócios ou acionistas, ou o titular, no caso de firma individual (Lei nº 9.430, de 1996, artigo 33, inciso III);

IV - realização de operações sujeitas à incidência tributária, sem a devida inscrição no cadastro de contribuintes apropriado (Lei nº 9.430, de 1996, artigo 33, inciso IV);

V - prática reiterada de infração da legislação tributária (Lei nº 9.430, de 1996, artigo 33, inciso V);

VI - comercialização de mercadorias com evidências de contrabando ou descaminho (Lei nº 9.430, de 1996, artigo 33, inciso VI); ou

VII - incidência em conduta que enseje representação criminal, nos termos da legislação que rege os crimes contra a ordem tributária (Lei nº 9.430, de 1996, artigo 33, inciso VII).

§ 1º - O regime especial de fiscalização será aplicado em virtude de ato do Secretário da Receita Federal do Brasil (Lei nº 9.430, de 1996, artigo 33, § 1º).

§ 2º - O regime especial pode consistir, inclusive, em (Lei nº 9.430, de 1996, artigo 33, § 2º):

I - manutenção de fiscalização ininterrupta no estabelecimento do sujeito passivo (Lei nº 9.430, de 1996, artigo 33, § 2º, inciso I);

II - redução, à metade, dos períodos de apuração e dos prazos de recolhimento dos tributos (Lei nº 9.430, de 1996, artigo 33, § 2º, inciso II);

III - utilização compulsória de controle eletrônico das operações realizadas e recolhimento diário dos respectivos tributos (Lei nº 9.430, de 1996, artigo 33, § 2º, inciso III); ou

IV - exigência de comprovação sistemática do cumprimento das obrigações tributárias (Lei nº 9.430, de 1996, artigo 33, § 2º, inciso IV).

§ 3º - As medidas previstas neste artigo poderão ser aplicadas isolada ou cumulativamente, por tempo suficiente à normalização do cumprimento das obrigações tributárias (Lei nº 9.430, de 1996, artigo 33, § 3º).

§ 4º - A imposição do regime especial não elide a aplicação de penalidades previstas na legislação tributária (Lei nº 9.430, de 1996, artigo 33, § 4º).

§ 5º - As infrações cometidas pelo contribuinte durante o período em que estiver submetido a regime especial de fiscalização serão punidas com a multa de que trata o artigo 571 (Lei nº 9.430, de 1996, artigo 33, § 5º, e Lei nº 11.488, de 2007, artigo 15).


Artigo 542 - DA FISCALIZAÇÃO - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO VII - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

Guarda

Artigo 542 - Os livros obrigatórios de escrituração comercial e fiscal e os comprovantes dos lançamentos neles efetuados serão conservados até que ocorra a prescrição dos créditos tributários decorrentes das operações a que se refiram (Lei nº 5.172, de 1966, artigo 195, parágrafo único).

§ 1º - Os comprovantes da escrituração da pessoa jurídica, relativos a fatos que repercutam em lançamentos contábeis de exercícios futuros, serão conservados até que se opere a decadência do direito de a Fazenda Pública constituir os créditos tributários relativos a esses exercícios (Lei nº 9.430, de 1996, artigo 37).

§ 2º - O sujeito passivo usuário de sistema de processamento de dados deverá manter documentação técnica completa e atualizada do sistema, suficiente para possibilitar a sua auditoria, facultada a manutenção em meio magnético, sem prejuízo da sua emissão gráfica, quando solicitada (Lei nº 9.430, de 1996, artigo 38).


Artigo 543 - DA FISCALIZAÇÃO - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO VII - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

Guarda

Artigo 543 - O importador, exportador ou adquirente de mercadoria importada por sua conta e ordem deverão manter, em boa guarda e ordem, os documentos relativos às transações que realizarem, pelo prazo decadencial estabelecido na legislação tributária a que estão submetidos, e apresentá-los à fiscalização aduaneira quando exigidos (Lei nº 10.833, de 2003, artigo 70).

Parágrafo único - O descumprimento das obrigações referidas no caput implicará as sanções e multas previstas no artigo 70 da Lei nº 10.833, de 2003 (Lei nº 10.833, de 2003, artigo 70).


Artigo 544 - DA FISCALIZAÇÃO - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO VII - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

Guarda

Artigo 544 - O despachante aduaneiro, o transportador, o agente de carga, o depositário e os demais intervenientes em operação de comércio exterior ficam obrigados a manter em boa guarda e ordem, e a apresentar à fiscalização aduaneira, quando exigidos, os documentos e registros relativos às transações em que intervierem, ou outros definidos em ato normativo da Secretaria da Receita Federal do Brasil, na forma e nos prazos por ela estabelecidos (Lei nº 10.833, de 2003, artigo 71).


Artigo 545 - DA FISCALIZAÇÃO - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO VII - DA GUARDA E DO EXTRAVIO DE LIVROS E DOCUMENTOS

Extravio

Artigo 545 - Ocorrendo extravio, deterioração ou destruição, não intencionais, de livros, notas fiscais ou outros documentos da escrita fiscal ou geral do contribuinte, este comunicará o fato, por escrito e minudentemente, à unidade da Secretaria da Receita Federal do Brasil que tiver jurisdição sobre o estabelecimento, dentro das 48h (quarenta e oito horas) seguintes à ocorrência.


Artigo 546 - DA FISCALIZAÇÃO - DO SIGILO DAS INFORMAÇÕES

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO VIII - DO SIGILO DAS INFORMAÇÕES

Artigo 546 - Sem prejuízo do disposto na legislação criminal, é vedada a divulgação, por parte da Fazenda Pública ou de seus servidores, de informação obtida em razão do ofício sobre a situação econômica ou financeira do sujeito passivo ou de terceiros e sobre a natureza e o estado de seus negócios ou atividades (Lei nº 5.172, de 1966, artigo 198, e Lei Complementar no 104, de 10 de janeiro de 2001, artigo 1º).

§ 1º - Excetuam-se do disposto neste artigo, além dos casos previstos no artigo 547, os seguintes (Lei nº 5.172, de 1966, artigo 198, § 1º, e Lei Complementar no 104, de 2001, artigo 1º):

I - requisição de autoridade judiciária no interesse da justiça; e

II - solicitações de autoridade administrativa no interesse da administração pública, desde que seja comprovada a instauração regular de processo administrativo, no órgão ou na entidade respectiva, com o objetivo de investigar o sujeito passivo a que se refere a informação, por prática de infração administrativa.

§ 2º - O intercâmbio de informação sigilosa, no âmbito da administração pública, será realizado mediante processo regularmente instaurado, e a entrega será feita pessoalmente à autoridade solicitante, mediante recibo, que formalize a transferência e assegure a preservação do sigilo (Lei nº 5.172, de 1966, artigo 198, § 2º, e Lei Complementar no 104, de 2001, artigo 1º).

§ 3º - Não é vedada a divulgação de informações relativas a (Lei nº 5.172, de 1966, artigo 198, § 3º, e Lei Complementar no 104, de 2001, artigo 1º):

I - representações fiscais para fins penais;

II - inscrições na Dívida Ativa da Fazenda Pública; e

III - parcelamento ou moratória.


Artigo 547 - DA FISCALIZAÇÃO - DO SIGILO DAS INFORMAÇÕES

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO VIII - DO SIGILO DAS INFORMAÇÕES

Artigo 547 - A Fazenda Nacional e as Fazendas Públicas dos Estados, do Distrito Federal e dos Municípios prestar-se-ão mutuamente assistência para fiscalização dos tributos respectivos e permuta de informações, na forma estabelecida, em caráter geral ou específico, por lei ou convênio (Lei nº 5.172, de 1966, artigo 199, e Lei nº 4.502, de 1964, artigo 98, parágrafo único).

Parágrafo único - A Fazenda Nacional, na forma estabelecida em tratados, acordos ou convênios, poderá permutar informações com estados estrangeiros no interesse da arrecadação e da fiscalização de tributos (Lei nº 5.172, de 1966, artigo 199, parágrafo único, e Lei Complementar no 104, de 2001, artigo 1º).


Artigo 548 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS INFRAÇÕES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPÍTULO I - DAS INFRAÇÕES

Disposições Gerais

Artigo 548 - Constitui infração toda ação ou omissão, voluntária ou involuntária que importe em inobservância de preceitos estabelecidos ou disciplinados por este Regulamento ou pelos atos administrativos de caráter normativo destinados a complementá-lo (Lei nº 4.502, de 1964, artigo 64).

Parágrafo único - Salvo disposição de lei em contrário, a responsabilidade por infrações independe da intenção do agente ou do responsável, e da efetividade, natureza e extensão dos efeitos do ato (Lei nº 5.172, de 1966, artigo 136).


Artigo 549 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS INFRAÇÕES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPÍTULO I - DAS INFRAÇÕES

Disposições Gerais

Artigo 549 - As infrações serão apuradas mediante processo administrativo fiscal (Lei nº 4.502, de 1964, artigo 65).


Artigo 550 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS INFRAÇÕES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPÍTULO I - DAS INFRAÇÕES

Procedimentos do Contribuinte

Artigo 550 - Não se considera espontânea a denúncia apresentada após o início de qualquer procedimento administrativo ou medida de fiscalização, relacionados com a infração (Lei nº 5.172, de 1966, artigo 138, parágrafo único).

Parágrafo único - O contribuinte que recolher apenas o imposto continuará sujeito à sanção do artigo 569, salvo se:

I - antes de qualquer ação fiscal, recolher os acréscimos moratórios de que tratam os artigos 552 a 554; ou

II - mesmo estando submetido a ação fiscal, proceder conforme o disposto no artigo 551.


Artigo 551 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS INFRAÇÕES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPÍTULO I - DAS INFRAÇÕES

Procedimentos do Contribuinte

Artigo 551 - O estabelecimento industrial ou equiparado a industrial submetido a ação fiscal por parte da Secretaria da Receita Federal do Brasil poderá pagar, até o vigésimo dia subsequente à data de recebimento do termo de início de fiscalização, o tributo já declarado, de que for sujeito passivo como contribuinte ou responsável, com os acréscimos legais aplicáveis nos casos de procedimento espontâneo (Lei nº 9.430, de 1996, artigo 47, e Lei nº 9.532, de 1997, artigo 70, inciso II).


Artigo 552 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DOS ACRÉSCIMOS MORATÓRIOS

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPÍTULO II - DOS ACRÉSCIMOS MORATÓRIOS

Artigo 552 - Os débitos do imposto para com a União, não recolhidos nos prazos previstos neste Regulamento, ficarão sujeitos aos acréscimos moratórios, conforme definidos nos artigos deste Capítulo (Lei nº 8.383, de 1991, artigo 59, Lei nº 8.981, de 1995, artigo 84, Lei nº 9.065, de 1995, artigo 13, e Lei nº 9.430, de 1996, artigo 61).


Artigo 553 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DOS ACRÉSCIMOS MORATÓRIOS

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPÍTULO II - DOS ACRÉSCIMOS MORATÓRIOS

Multa de Mora

Artigo 553 - Os débitos do imposto em atraso, cujos fatos geradores ocorrerem a partir de 1o de janeiro de 1997, serão acrescidos de multa de mora, calculada à taxa de trinta e três centésimos por cento por dia de atraso (Lei nº 9.430, de 1996, artigo 61).

§ 1º - A multa de que trata este artigo será calculada a partir do primeiro dia útil subsequente ao do vencimento dos prazos previstos para o recolhimento do imposto até o dia em que ocorrer o seu recolhimento (Lei nº 9.430, de 1996, artigo 61, § 1º).

§ 2º - No caso do inciso VII do artigo 25 a multa de que trata este artigo será calculada a partir do dia subsequente ao da emissão da referida nota fiscal (Lei nº 9.532, de 1997, artigo 39, § 5º, alínea "b").

§ 3º - O percentual de multa a ser aplicado fica limitado a vinte por cento (Lei nº 9.430, de 1996, artigo 61, § 2º).


Artigo 554 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DOS ACRÉSCIMOS MORATÓRIOS

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPÍTULO II - DOS ACRÉSCIMOS MORATÓRIOS

Juros de Mora

Artigo 554 - Sobre os débitos do imposto, a que se refere o artigo 552 incidirão juros de mora calculados à taxa referencial do SELIC, para títulos federais, acumulada mensalmente, a partir do primeiro dia do mês subsequente ao do vencimento do prazo até o último dia do mês anterior ao do recolhimento e de um por cento no mês de recolhimento (Lei nº 9.430, de 1996, artigo 61, § 3º, e Lei nº 10.522, de 19 de julho de 2002, artigo 30).

§ 1º - No caso do inciso VII do artigo 25 o valor a ser pago ficará sujeito à incidência dos juros de que trata este artigo, calculados a partir do primeiro dia do mês subsequente ao da emissão da nota fiscal pelo estabelecimento industrial, até o mês anterior ao do pagamento, e de um por cento no mês do pagamento (Lei nº 9.532, de 1997, artigo 39, § 5º, alínea "a").

§ 2º - O imposto não recolhido no vencimento será acrescido de juros de mora de que trata este artigo, seja qual for o motivo determinante da falta, sem prejuízo da imposição das penalidades cabíveis (Lei nº 5.172, de 1966, artigo 161).


Artigo 555 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Artigo 555 - As infrações serão punidas com as seguintes penas, aplicáveis separada ou cumulativamente (Lei nº 4.502, de 1964, artigo 66):

I - multa (Lei nº 4.502, de 1964, artigo 66, inciso I);

II - perdimento da mercadoria (Lei nº 4.502, de 1964, artigo 66, inciso II); e

III - cassação de regimes ou controles especiais estabelecidos em benefício de contribuintes ou de outras pessoas obrigadas ao cumprimento dos dispositivos deste Regulamento (Lei nº 4.502, de 1964, artigo 66, inciso V).


Artigo 556 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Aplicação

Artigo 556 - Compete à autoridade administrativa, atendendo aos antecedentes do infrator, aos motivos determinantes da infração e à gravidade de suas consequências efetivas ou potenciais (Lei nº 4.502, de 1964, artigo 67):

I - determinar a pena ou as penas aplicáveis ao infrator (Lei nº 4.502, de 1964, artigo 67, inciso I); e

II - fixar, dentro dos limites legais, a quantidade da pena aplicável (Lei nº 4.502, de 1964, artigo 67, inciso II).


Artigo 557 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Graduação

Artigo 557 - A autoridade fixará a pena de multa partindo da pena básica estabelecida para a infração, como se atenuantes houvesse, só a majorando em razão das circunstâncias agravantes ou qualificativas, provadas no respectivo processo (Lei nº 4.502, de 1964, artigo 68, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18ª).


Artigo 558 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Circunstâncias Agravantes

Artigo 558 - São circunstâncias agravantes (Lei nº 4.502, de 1964, artigo 68, § 1º, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18ª):

I - a reincidência específica (Lei nº 4.502, de 1964, artigo 68, § 1º, inciso I, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18ª);

II - o fato de o imposto, não destacado, ou destacado em valor inferior ao devido, referir-se a produto cuja tributação e classificação fiscal já tenham sido objeto de solução em consulta formulada pelo infrator (Lei nº 4.502, de 1964, artigo 68, § 1º, inciso II, Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18a, e Lei nº 9.430, de 1996, artigos 48 a 50);

III - a inobservância de instruções dos Auditores-Fiscais da Receita Federal do Brasil sobre a obrigação violada, anotadas nos livros e documentos fiscais do sujeito passivo (Lei nº 4.502, de 1964, artigo 68, § 1º, inciso III, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18ª);

IV - qualquer circunstância, não compreendida no artigo 559, que demonstre artifício doloso na prática da infração (Lei nº 4.502, de 1964, artigo 68, § 1º, inciso IV, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18ª); e

V - qualquer circunstância que importe em agravar as consequências da infração ou em retardar o seu conhecimento pela autoridade fazendária (Lei nº 4.502, de 1964, artigo 68, § 1º, inciso IV, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18ª).


Artigo 559 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Circunstâncias Qualificativas

Artigo 559 - São circunstâncias qualificativas a sonegação, a fraude e o conluio (Lei nº 4.502, de 1964, artigo 68, § 2º, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 18ª).


Artigo 560 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Reincidência Específica

Artigo 560 - Caracteriza reincidência específica a prática de nova infração de um mesmo dispositivo, ou de disposição idêntica, da legislação do imposto, ou de normas contidas num mesmo Capítulo deste Regulamento, por uma mesma pessoa ou pelo sucessor referido no artigo 132 da Lei nº 5.172, de 1966, dentro de cinco anos da data em que houver passado em julgado, administrativamente, a decisão condenatória referente à infração anterior (Lei nº 4.502, de 1964, artigo 70).


Artigo 561 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Sonegação

Artigo 561 - Sonegação é toda ação ou omissão dolosa tendente a impedir ou retardar, total ou parcialmente, o conhecimento por parte da autoridade fazendária (Lei nº 4.502, de 1964, artigo 71):

I - da ocorrência do fato gerador da obrigação tributária principal, sua natureza ou circunstâncias materiais (Lei nº 4.502, de 1964, artigo 71, inciso I); e

II - das condições pessoais do contribuinte, suscetíveis de afetar a obrigação tributária principal ou o crédito tributário correspondente (Lei nº 4.502, de 1964, artigo 71, inciso II).


Artigo 562 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Fraude

Artigo 562 - Fraude é toda ação ou omissão dolosa tendente a impedir ou retardar, total ou parcialmente, a ocorrência do fato gerador da obrigação tributária principal, ou a excluir ou modificar as suas características essenciais, de modo a reduzir o montante do imposto devido, ou a evitar ou diferir o seu pagamento (Lei nº 4.502, de 1964, artigo 72).


Artigo 563 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Conluio

Artigo 563 - Conluio é o ajuste doloso entre duas ou mais pessoas, naturais ou jurídicas, visando a qualquer dos efeitos referidos nos artigos 561 e 562 (Lei nº 4.502, de 1964, artigo 73).


Artigo 564 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Cumulação de Penas

Artigo 564 - Apurando-se, num mesmo processo, a prática de mais de uma infração por uma mesma pessoa, natural ou jurídica, aplicar-se-ão cumulativamente as penas a elas cominadas (Lei nº 4.502, de 1964, artigo 74).

Parágrafo único - As faltas cometidas na emissão de um mesmo documento ou na feitura de um mesmo lançamento serão consideradas uma única infração, sujeita à penalidade mais grave, entre as previstas para elas.


Artigo 565 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Infrações Continuadas

Artigo 565 - As infrações continuadas, punidas de conformidade com o artigo 597, estão sujeitas a uma pena única, com o aumento de dez por cento para cada repetição da falta, não podendo o valor total exceder o dobro da pena básica (Lei nº 4.502, de 1964, artigo 74, caput e § 1º, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 20a).

§ 1º - Se tiverem sido lavrados mais de um auto ou notificação de lançamento, serão eles reunidos em um só processo, para imposição da pena (Lei nº 4.502, de 1964, artigo 74, § 3º).

§ 2º - Não se considera infração continuada a repetição de falta já arrolada em processo fiscal de cuja instauração o infrator tenha sido intimado (Lei nº 4.502, de 1964, artigo 74, § 4º).


Artigo 566 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Responsabilidade de mais de uma Pessoa

Artigo 566 - Se no processo se apurar a responsabilidade de mais de uma pessoa, será imposta a cada uma delas a pena relativa à infração que houver cometido (Lei nº 4.502, de 1964, artigo 75).


Artigo 567 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Inaplicabilidade da Pena

Artigo 567 - Não serão aplicadas penalidades:

I - aos que, antes de qualquer procedimento fiscal, anotarem, no livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, modelo 6, e comunicarem ao órgão de jurisdição qualquer irregularidade ou falta praticada, ressalvadas as hipóteses previstas nos artigos 552, 553, 572 e 603 (Lei nº 4.502, de 1964, artigo 76, inciso I); e

II - aos que, enquanto prevalecer o entendimento, tiverem agido ou pago o imposto (Lei nº 4.502, de 1964, artigo 76, inciso II):

a) de acordo com interpretação fiscal constante de decisão irrecorrível de última instância administrativa, proferida em processo fiscal, inclusive de consulta, seja ou não parte o interessado (Lei nº 4.502, de 1964, artigo 76, inciso II, alínea "a");

b) de acordo com interpretação fiscal constante de decisão, de primeira instância, proferida em processo fiscal, inclusive de consulta, em instância única, em que for parte o interessado (Lei nº 4.502, de 1964, artigo 76, inciso II, alínea "b", e Lei nº 9.430, de 1996, artigo 48); ou

c) de acordo com interpretação fiscal constante de atos normativos expedidos pelas autoridades fazendárias competentes dentro das respectivas jurisdições territoriais (Lei nº 4.502, de 1964, artigo 76, inciso II, alínea "c").


Artigo 568 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção I - Das Disposições Gerais

Exigibilidade do Imposto

Artigo 568 - A aplicação da pena e o seu cumprimento não dispensam, em caso algum, o pagamento do imposto devido, nem prejudicam a aplicação das penas cominadas, para o mesmo fato, pela legislação criminal (Lei nº 4.502, de 1964, artigo 77).


Artigo 569 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 569 - A falta de destaque do valor, total ou parcial, do imposto na respectiva nota fiscal ou a falta de recolhimento do imposto destacado sujeitará o contribuinte à multa de ofício de setenta e cinco por cento do valor do imposto que deixou de ser destacado ou recolhido (Lei nº 4.502, de 1964, artigo 80, e Lei nº 11.488, de 2007, artigo 13).

§ 1º - No mesmo percentual de multa incorrem (Lei nº 4.502, de 1964, artigo 80, § 1º, e Lei nº 11.488, de 2007, artigo 13):

I - os fabricantes de produtos isentos que não emitirem, ou emitirem de forma irregular, as notas fiscais a que são obrigados (Lei nº 4.502, de 1964, artigo 80, § 1º, inciso I);

II - os que transportarem produtos tributados ou isentos, desacompanhados da documentação comprobatória de sua procedência (Lei nº 4.502, de 1964, artigo 80, § 1º, inciso III);

III - os que possuírem, nas condições do inciso II deste parágrafo, produtos tributados ou isentos, para venda ou industrialização (Lei nº 4.502, de 1964, artigo 80, § 1º, inciso IV); e

IV - os que destacarem indevidamente o imposto na nota fiscal, ou o destacarem com excesso sobre o valor resultante do seu cálculo (Lei nº 4.502, de 1964, artigo 80, § 1º, inciso V).

§ 2º - No caso dos incisos I a III do § 1º, quando o produto for isento ou a sua saída do estabelecimento não obrigar a destaque do imposto, as multas serão calculadas com base no valor do imposto que, de acordo com as regras de classificação e de cálculo estabelecidas neste Regulamento, incidiria sobre o produto ou a operação, se tributados fossem (Lei nº 4.502, de 1964, artigo 80, § 2º).

§ 3º - No caso do inciso IV do § 1º, a multa terá por base de cálculo o valor do imposto indevidamente destacado, e não será aplicada se o responsável, já tendo recolhido, antes de procedimento fiscal, a importância irregularmente destacada, provar que a infração decorreu de erro escusável, a juízo da autoridade julgadora (Lei nº 4.502, de 1964, artigo 80, § 3º).

§ 4º - A multa deste artigo aplica-se, ainda, aos casos equiparados por este Regulamento à falta de destaque ou de recolhimento do imposto, desde que para o fato não seja cominada penalidade específica (Lei nº 4.502, de 1964, artigo 80, § 4º).

§ 5º - A falta de identificação do contribuinte ou responsável não exclui a aplicação das multas previstas neste artigo, cuja cobrança, juntamente com a do imposto que for devido, será efetivada pela alienação da mercadoria a que se referir a infração, aplicando-se, ao processo respectivo, o disposto no § 4º do artigo 603 (Lei nº 4.502, de 1964, artigo 80, § 5º).

§ 6º - O percentual de multa a que se refere o caput, independentemente de outras penalidades administrativas ou criminais cabíveis, será (Lei nº 4.502, de 1964, artigo 80, § 6º, e Lei n 11.488, de 2007, artigo 13):

I - aumentado de metade, ocorrendo apenas uma circunstância agravante, exceto a reincidência específica (Lei nº 4.502, de 1964, artigo 80, § 6º, inciso I, e Lei nº 11.488, de 2007, artigo 13); e

II - duplicado, ocorrendo reincidência específica ou mais de uma circunstância agravante, e nos casos previstos nos artigos 561, 562 e 563 (Lei nº 4.502, de 1964, artigo 80, § 6º, inciso II, e Lei nº 11.488, de 2007, artigo 13).

§ 7º - Os percentuais de multa a que se referem o caput e o § 6º serão aumentados de metade nos casos de não atendimento pelo sujeito passivo, no prazo marcado, de intimação para prestar esclarecimentos (Lei nº 4.502, de 1964, artigo 80, § 7º, e Lei nº 11.488, de 2007, artigo 13).

§ 8º - A multa de que trata este artigo será exigida (Lei nº 4.502, de 1964, artigo 80, § 8º, e Lei nº 11.488, de 2007, artigo 13):

I - juntamente com o imposto, quando este não houver sido lançado nem recolhido (Lei nº 4.502, de 1964, artigo 80, § 8º, inciso I, e Lei nº 11.488, de 2007, artigo 13); ou

II - isoladamente, nos demais casos (Lei nº 4.502, de 1964, artigo 80, § 8º, inciso II, e Lei nº 11.488, de 2007, artigo 13).

§ 9º - A multa de que trata este artigo aplica-se, também, aos que derem causa a ressarcimento indevido de crédito de imposto (Lei nº 4.502, de 1964, artigo 80, § 9º, Lei nº 9.430, de 1996, artigo 44, § 4º, e Lei nº 11.488, de 2007, artigo 13).

§ 10 - No caso dos incisos I e II do § 6º, a majoração incidirá apenas sobre a parte do valor do imposto em relação à qual houver sido verificada a ocorrência de circunstância agravante ou qualificativa, na prática da respectiva infração.

§ 11 - Na hipótese do § 10, o valor da pena aplicável será o resultado da soma da parcela majorada e da não alcançada pela majoração.


Artigo 570 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 570 - O lançamento de ofício de que trata o § 2º do artigo 443, limitar-se-á à imposição de multa isolada em razão da não homologação de compensação quando se comprove falsidade da declaração apresentada pelo sujeito passivo (Lei nº 10.833, de 2003, artigo 18, Lei nº 11.051, de 2004, artigo 25, e Lei nº 11.488, de 2007, artigo 18).

Parágrafo único - A multa isolada a que se refere o caput será exigida de acordo com as disposições do artigo 18 da Lei nº 10.833, de 2003, e do artigo 18 da Lei nº 11.488, de 2007.


Artigo 571 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 571 - As infrações cometidas pelo contribuinte do imposto durante o período em que estiver submetido a regime especial de fiscalização, de que trata o artigo 541, serão punidas com a multa de cento e cinquenta por cento sobre a totalidade ou diferença do imposto nos casos de falta de pagamento ou recolhimento, de falta de declaração e nos de declaração inexata (Lei nº 9.430, de 1996, artigos 33, § 5º, e 44, inciso I, e Lei nº 11.488, de 2007, artigo 15).

§ 1º - O percentual de multa de que trata o caput será duplicado nos casos previstos nos artigos 561, 562 e 563, independentemente de outras penalidades administrativas ou criminais cabíveis (Lei nº 9.430, de 1996, artigo 44, § 1º, e Lei nº 11.488, de 2007, artigo 14).

§ 2º - Os percentuais de multa a que se referem o caput e o § 1º serão aumentados de metade, nos casos de não atendimento pelo sujeito passivo, no prazo marcado, de intimação para: (Lei nº 9.430, de 1996, artigo 44, § 2º, e Lei nº 11.488, de 2007, artigo 14):

I - prestar esclarecimentos;

II - apresentar os arquivos ou sistemas de que trata o artigo 389; e

III - apresentar a documentação técnica de que trata o § 2º do artigo 542.

§ 3º - As disposições deste artigo aplicam-se, inclusive, aos contribuintes que derem causa a ressarcimento indevido de impostos ou contribuições decorrente de qualquer incentivo ou benefício fiscal (Lei nº 9.430, de 1996, artigo 44, § 4º, e Lei nº 11.488, de 2007, artigo 14).


Artigo 572 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 572 - Sem prejuízo de outras sanções administrativas ou penais cabíveis, incorrerão na multa igual ao valor comercial da mercadoria ou ao que lhe for atribuído na nota fiscal, respectivamente (Lei nº 4.502, de 1964, artigo 83, e Decreto-Lei nº 400, de 1968, artigo 1º, alteração 2ª):

I - os que entregarem a consumo, ou consumirem produto de procedência estrangeira introduzido clandestinamente no País ou importado irregular ou fraudulentamente ou que tenha entrado no estabelecimento, dele saído ou nele permanecido sem que tenha havido registro da declaração de importação no SISCOMEX, salvo se estiver dispensado do registro, ou desacompanhado de Guia de Licitação ou nota fiscal, conforme o caso (Lei nº 4.502, de 1964, artigo 83, inciso I, e Decreto-Lei nº 400, de 1968, artigo 1º, alteração 2ª); e

II - os que emitirem, fora dos casos permitidos neste Regulamento, nota fiscal que não corresponda à saída efetiva, de produto nela descrito, do estabelecimento emitente, e os que, em proveito próprio ou alheio, utilizarem, receberem ou registrarem essa nota para qualquer efeito, haja ou não destaque do imposto e ainda que a nota se refira a produto isento (Lei nº 4.502, de 1964, artigo 83, inciso II, e Decreto-Lei nº 400, de 1968, artigo 1º, alteração 2ª).

§ 1º - No caso do inciso I, a imposição da pena não prejudica a que é aplicável ao comprador ou recebedor do produto, e, no caso do inciso II, independe da que é cabível pela falta ou insuficiência de recolhimento do imposto em razão da utilização da nota (Lei nº 4.502, de 1964, artigo 83, § 1º).

§ 2º - A multa a que se refere o inciso I aplica-se apenas às hipóteses de produtos de procedência estrangeira introduzidos clandestinamente no País ou importados irregular ou fraudulentamente.


Artigo 573 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 573 - Na hipótese prevista no artigo 531, aplica-se multa equivalente ao valor aduaneiro da mercadoria que não seja localizada ou que tenha sido consumida (Decreto-Lei nº 1.455, de 1976, artigo 23, § 3º, Lei nº 10.637, de 2002, artigo 59, e Lei nº 10.833, de 2003, artigo 73, § 1º).

Parágrafo único - A multa a que se refere o caput será exigida mediante lançamento de ofício, que será processado e julgado nos termos da legislação que rege a determinação e exigência dos demais créditos tributários da União (Lei nº 10.833, de 2003, artigo 73, § 2º).


Artigo 574 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 574 - Incorrerá na multa de cinquenta por cento do valor comercial da mercadoria o transportador que conduzir produto de procedência estrangeira que saiba, ou deva presumir pelas circunstâncias do caso, ter sido introduzido clandestinamente no País, ou importado irregular ou fraudulentamente (Lei nº 4.502, de 1964, artigo 83, § 2º).


Artigo 575 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 575 - A inobservância das prescrições do caput e dos §§ 1º e 3o do artigo 327 pelos adquirentes e depositários de produtos mencionados no mesmo dispositivo, sujeitá-los-á às mesmas penas cominadas ao industrial ou remetente, pela falta apurada (Lei nº 4.502, de 1964, artigo 82).


Artigo 576 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 576 - Aos que descumprirem as exigências de rotulagem ou marcação a que se refere o artigo 274 ou as instruções expedidas pelo Secretário da Receita Federal do Brasil, na forma prevista no parágrafo único do mesmo artigo, será aplicada a multa de R$ 196,18 (cento e noventa e seis reais e dezoito centavos) (Decreto-Lei nº 1.593, de 1977, artigo 32, e Lei nº 9.249, de 26 de dezembro de 1995, artigo 30).


Artigo 577 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 577 - Será exigido do proprietário do produto encontrado na situação irregular descrita nos artigos 341 e 346 o imposto que deixou de ser pago, aplicando-se-lhe, independentemente de outras sanções cabíveis, a multa de cento e cinquenta por cento do seu valor (Decreto-Lei nº 1.593, de 1977, artigo 18, § 1º, Lei nº 9.532, de 1997, artigo 41, e Lei nº 10.833, de 2003, artigo 40).

Parágrafo único - Se o proprietário não for identificado, considera-se como tal, para os efeitos deste artigo, o possuidor, transportador ou qualquer outro detentor do produto (Decreto-Lei nº 1.593, de 1977, artigo 18, § 2º, e Lei nº 10.833, de 2003, artigo 40).


Artigo 578 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 578 - Poderão ser aplicadas, a cada período de apuração do imposto incidente sobre os produtos classificados nas Posições 22.02 e 22.03 da TIPI, as seguintes multas (Medida Provisória no 2.158-35, de 2001, artigo 38, incisos I e II):

I - de cinquenta por cento do valor comercial da mercadoria produzida, não inferior a R$ 10.000,00 (dez mil reais):

a) se, a partir do décimo dia subsequente ao prazo fixado para a entrada em operação do sistema, os equipamentos referidos no artigo 373 não tiverem sido instalados em razão de impedimento criado pelo contribuinte; e

b) se o contribuinte não cumprir qualquer das condições a que se refere o § 2º do artigo 373; e

II - no valor de R$ 10.000,00 (dez mil reais), na hipótese de descumprimento do disposto no artigo 374.

Parágrafo único - O disposto neste artigo aplica-se aos estabelecimentos envasadores ou industriais fabricantes dos produtos classificados na Posição 22.01 da TIPI (Lei nº 11.051, de 2004, artigo 5º).


Artigo 579 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 579 - A pessoa jurídica optante pelo regime especial de tributação de que trata o artigo 223 que prestar de forma incorreta ou incompleta as informações exigidas de conformidade com o § 7º do artigo 58-J da Lei nº 10.833, de 2003, ficará sujeita à multa de ofício no valor de cento e cinquenta por cento do valor do imposto que deixou de ser lançado ou recolhido (Lei nº 10.833, de 2003, artigo 58-Q, e Lei nº 11.727, de 2008, artigo 32).

Parágrafo único - O disposto no caput aplica-se inclusive nos casos em que o contribuinte se omitir de prestar as informações exigidas de conformidade com o § 7º do artigo 58-J da Lei nº 10.833, de 2003 (Lei nº 10.833, de 2003, artigo 58-Q, parágrafo único, e Lei nº 11.727, de 2008, artigo 32).


Artigo 580 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 580 - O descumprimento das disposições do artigo 377 ensejará a aplicação de multa (Lei nº 11.727, de 2008, artigo 13, § 3º):

I - correspondente a cinquenta por cento do valor comercial da mercadoria produzida no período de inoperância, não inferior a R$ 5.000,00 (cinco mil reais), se, a partir do décimo dia subsequente ao prazo fixado para a entrada em operação do sistema, os equipamentos referidos no caput do artigo 377 não tiverem sido instalados em virtude de impedimento criado pelo produtor (Lei nº 11.727, de 2008, artigo 13, § 3º, inciso I); e

II - no valor de R$ 5.000,00 (cinco mil reais), sem prejuízo do disposto no inciso I, no caso de falta da comunicação da inoperância do medidor na forma do § 2º do artigo 377 (Lei nº 11.727, de 2008, artigo 13, § 3º, inciso II).

Parágrafo único - Para fins do disposto no inciso I, considera-se impedimento qualquer ação ou omissão praticada pelo fabricante tendente a impedir ou retardar a instalação dos equipamentos ou, mesmo após a sua instalação, prejudicar o seu normal funcionamento (Lei nº 11.727, de 2008, artigo 13, § 4º).


Artigo 581 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 581 - Serão ainda aplicadas as seguintes penalidades, na ocorrência de infrações relativas aos produtos do Código 2402.20.00 da TIPI (Decreto-Lei nº 1.593, de 1977, artigo 19):

I - aos fabricantes que coletarem, para qualquer fim, carteiras vazias: multa de duas vezes o valor do imposto sobre os cigarros correspondentes às quantidades de carteiras coletadas, calculado de acordo com a marca do produto, não inferior a R$ 99,72 (noventa e nove reais e setenta e dois centavos) (Decreto-Lei nº 1.593, de 1977, artigo 19, inciso I, e Lei nº 9.249, de 1995, artigo 30);

II - os importadores do produto que não declararem em cada unidade tributada, na forma estabelecida neste Regulamento, a sua firma e a situação do estabelecimento (localidade, rua e número), o número de sua inscrição no CNPJ e outras indicações necessárias à identificação do produto: multa igual a cinquenta por cento do valor comercial das unidades apreendidas, não inferior a R$ 196,18 (cento e noventa e seis reais e dezoito centavos) (Decreto-Lei nº 1.593, de 1977, artigo 19, inciso IV, e Lei nº 9.249, de 1995, artigo 30);

III - aos que expuserem à venda o produto sem as indicações do inciso II: multa igual a cinquenta por cento do valor das unidades apreendidas, não inferior a R$ 196,18 (cento e noventa e seis reais e dezoito centavos) independentemente da pena de perdimento destas (Decreto-Lei nº 1.593, de 1977, artigo 19, inciso V, e Lei nº 9.249, de 1995, artigo 30);

IV - aos que derem saída ao produto sem o seu enquadramento na classe de preço de venda no varejo: multa de R$ 0,11 (onze centavos de real) por unidade tributada saída do estabelecimento (Decreto-Lei nº 1.593, de 1977, artigo 19, inciso VII, e Lei nº 9.249, de 1995, artigo 30);

V - aos que derem saída a marca nova de cigarros sem prévia comunicação, ao Secretário da Receita Federal do Brasil, de sua classe de preço de venda no varejo: multa de R$ 0,11 (onze centavos de real) por unidade tributada saída do estabelecimento (Decreto-Lei nº 1.593, de 1977, artigo 19, inciso IX, e Lei nº 9.249, de 1995, artigo 30); e

VI - a falta de comunicação de que trata o § 2º do artigo 378 ensejará a aplicação de multa de R$ 10.000,00 (dez mil reais) (Lei nº 11.488, de 2007, artigo 27, § 3º).


Artigo 582 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 582 - Apuradas operações com cigarros, tabaco em folha ou papel para cigarros em bobinas, praticadas em desacordo com as exigências referidas neste Regulamento ou nos demais atos administrativos destinados a complementá-lo, aplicar-se-ão aos infratores as seguintes penalidades (Decreto-Lei nº 1.593, de 1977, artigo 15):

I - aos que derem saída ao produto sem estar previamente registrados, quando obrigados a isto, conforme o artigo 330, ou aos que desatenderem o disposto no artigo 362, ou, ainda, aos que derem saída a papel para cigarros em bobinas para estabelecimentos não autorizados a adquiri-lo: multa igual ao valor comercial da mercadoria (Decreto-Lei nº 1.593, de 1977, artigo 15, inciso I);

II - aos que, nas condições do inciso I, adquirirem e tiverem em seu poder tabaco em folha ou papel para cigarros em bobinas: multa igual ao valor comercial da mercadoria (Decreto-Lei nº 1.593, de 1977, artigo 15, inciso II);

III - aos que receberem ou tiverem em seu poder matéria-prima, produto intermediário ou material de embalagem para a fabricação de cigarros para terceiros: multa igual ao valor comercial da mercadoria (Decreto-Lei nº 1.593, de 1997, artigo 15, inciso II, e Lei nº 10.637, de 2002, artigo 53, parágrafo único); e

IV - aos que, embora registrados, deixarem de marcar o produto ou a sua embalagem na forma prevista no artigo 344 ou nas instruções expedidas pelo Ministro de Estado da Fazenda de acordo com o artigo 360: multa igual ao valor comercial da mercadoria, e quando se tratar de cigarros, de R$ 0,11 (onze centavos de real) por unidade tributada (Decreto-Lei nº 1.593, de 1977, artigo 15, inciso III, e Lei nº 9.249, de 1995, artigo 30).


Artigo 583 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 583 - Apurada, em estabelecimento industrial de charutos, cigarros, cigarrilhas ou de fumo desfiado, picado, migado, em pó, ou em rolo e em corda, a falta da escrituração, nos assentamentos próprios, da aquisição do tabaco em folha ou do papel para cigarros em bobinas, aplicar-se-á ao estabelecimento infrator a multa igual a vinte por cento do valor comercial das quantidades não escrituradas (Decreto-Lei nº 1.593, de 1977, artigo 16).


Artigo 584 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 584 - A cada período de apuração do imposto poderá ser aplicada multa de cem por cento do valor comercial da mercadoria produzida, sem prejuízo da aplicação das demais sanções fiscais e penais cabíveis, não inferior a R$ 10.000,00 (dez mil reais) (Lei nº 11.488, de 2007, artigo 30):

I - se, a partir do décimo dia subsequente ao prazo fixado para a entrada em operação do sistema, os equipamentos referidos no artigo 379 não tiverem sido instalados em virtude de impedimento criado pelo fabricante de cigarros; e

II - se o fabricante de cigarros não efetuar o controle de volume de produção a que se refere o § 2º do artigo 378 .

§ 1º - Para fins do disposto no inciso I, considera-se impedimento qualquer ação ou omissão praticada pelo fabricante tendente a impedir ou retardar a instalação dos equipamentos ou, mesmo após a sua instalação, prejudicar o seu normal funcionamento (Lei nº 11.488, de 2007, artigo 30, § 1º).

§ 2º - Na ocorrência da hipótese mencionada no inciso I aplica-se, ainda, o disposto no artigo 334 (Lei nº 11.488, de 2007, artigo 30, § 2º).


Artigo 585 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 585 - Aplicam-se as seguintes penalidades, em relação ao selo de controle de que trata o artigo 284, na ocorrência das infrações abaixo (Decreto-Lei nº 1.593, de 1977, artigo 33, e Lei nº 10.637, de 2002, artigo 52):

I - venda ou exposição à venda de produtos sem o selo ou com o emprego do selo já utilizado: multa igual ao valor comercial do produto, não inferior a R$ 1.000,00 (mil reais) (Decreto-Lei nº 1.593, de 1977, artigo 33, inciso I, e Lei nº 10.637, de 2002, artigo 52);

II - emprego ou posse do selo legítimo não adquirido diretamente da repartição fornecedora: multa de R$ 1,00 (um real) por unidade, não inferior a R$ 1.000,00 (mil reais) (Decreto-Lei nº 1.593, de 1977, artigo 33, inciso II, e Lei nº 10.637, de 2002, artigo 52);

III - emprego do selo destinado a produto nacional, quando se tratar de produto estrangeiro, e vice-versa; emprego de selo destinado a produto diverso; emprego de selo não utilizado ou marcado como previsto em ato da Secretaria da Receita Federal do Brasil; emprego de selo que não estiver em circulação: consideram-se os produtos como não selados, equiparando-se a infração à falta de pagamento do imposto, que será exigível, além da multa igual a setenta e cinco por cento do valor do imposto exigido (Decreto-Lei nº 1.593, de 1977, artigo 33, inciso III, e Lei nº 10.637, de 2002, artigo 52);

IV - fabricação, venda, compra, cessão, utilização, ou posse, soltos ou aplicados, de selos de controle falsos: independentemente de sanção penal cabível, multa de R$ 5,00 (cinco reais) por unidade, não inferior a R$ 5.000,00 (cinco mil reais), além da apreensão dos selos não utilizados e da aplicação da pena de perdimento dos produtos em que tenham sido utilizados os selos (Decreto-Lei nº 1.593, de 1977, artigo 33, inciso IV, e Lei nº 10.637, de 2002, artigo 52); e

V - transporte de produto sem o selo ou com emprego de selo já utilizado: multa igual a cinquenta por cento do valor comercial do produto, não inferior a R$ 1.000,00 (mil reais) (Decreto-Lei nº 1.593, de 1977, artigo 33, inciso V, e Lei nº 10.637, de 2002, artigo 52).

§ 1º - Aplicar-se-á a mesma pena cominada no inciso II do caput àqueles que fornecerem a outro estabelecimento, da mesma pessoa jurídica ou de terceiros, selos de controle legítimos adquiridos diretamente da repartição fornecedora (Decreto-Lei nº 1.593, de 1977, artigo 33, § 1º, e Lei nº 10.637, de 2002, artigo 52).

§ 2º - Aplicar-se-á ainda a pena de perdimento aos produtos do Código 2402.20.00 da TIPI (Decreto-Lei nº 1.593, de 1977, artigo 33, § 2º, e Lei nº 10.637, de 2002, artigo 52):

I - na hipótese de que tratam os incisos I e V do caput; e

II - encontrados no estabelecimento industrial, acondicionados em embalagem destinada a comercialização, sem o selo de controle.

§ 3º - O disposto no inciso I do § 2º também se aplica aos demais produtos sujeitos ao selo de controle a que se refere o artigo 284 (Lei nº 11.196, de 2005, artigo 61).

§ 4º - Para fins de aplicação das penalidades previstas neste artigo, havendo a constatação de produtos com selos de controle em desacordo com as normas estabelecidas pela Secretaria da Receita Federal do Brasil, considerar-se-á irregular a totalidade do lote identificado onde eles foram encontrados (Decreto-Lei nº 1.593, de 1977, artigo 33, § 3º, e Lei nº 10.637, de 2002, artigo 52).


Artigo 586 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 586 - Sujeita-se às penalidades previstas na legislação, aplicáveis às hipóteses de uso indevido de selos de controle, o importador que não efetivar a importação no prazo estabelecido no artigo 352 (Lei nº 9.532, de 1997, artigo 51).

Parágrafo único - As penalidades de que trata este artigo serão calculadas sobre a quantidade de selos adquiridos que não houver sido utilizada na importação, se ocorrer importação parcial (Lei nº 9.532, de 1997, artigo 51, parágrafo único).


Artigo 587 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 587 - Será aplicada ao estabelecimento beneficiador a multa igual a cinquenta por cento do valor comercial da quantidade em falta ou em excesso do tabaco em folha, apurados à vista dos livros e documentos fiscais do estabelecimento beneficiador (Decreto-Lei nº 1.593, de 1977, artigo 17).


Artigo 588 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 588 - O não cumprimento da obrigação prevista no inciso II do § 2º do artigo 328 sujeitará a pessoa jurídica às seguintes penalidades (Lei nº 11.945, de 2009, artigo 1º, § 4º):

I - cinco por cento, não inferior a R$ 100,00 (cem reais) e não superior a R$ 5.000,00 (cinco mil reais), do valor das operações com papel imune omitidas ou apresentadas de forma inexata ou incompleta (Lei nº 11.945, de 2009, artigo 1º, § 4º, inciso I); e

II - de R$ 2.500,00 (dois mil e quinhentos reais) para micro e pequenas empresas e de R$ 5.000,00 (cinco mil reais) para as demais, independentemente da sanção prevista no inciso I, se as informações não forem apresentadas no prazo estabelecido (Lei nº 11.945, de 2009, artigo 1º, § 4º, inciso II).

Parágrafo único - Apresentada a informação fora do prazo, mas antes de qualquer procedimento de ofício, a multa de que trata o inciso II do caput será reduzida à metade (Lei nº 11.945, de 2009, artigo 1º, § 5º).


Artigo 589 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 589 - Estarão sujeitos à multa de cinco vezes a pena prevista no artigo 597 aqueles que simularem, viciarem ou falsificarem documentos ou a escrituração de seus livros fiscais ou comerciais, ou utilizarem documentos falsos para iludir a fiscalização ou fugir ao pagamento do imposto, se não couber outra multa maior por falta de lançamento ou pagamento do imposto (Lei nº 4.502, de 1964, artigo 85, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 25ª).


Artigo 590 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 590 - Na mesma pena do artigo 589 incorrerá quem, por qualquer meio ou forma, desacatar os Auditores-Fiscais da Receita Federal do Brasil ou embaraçar, dificultar ou impedir a sua atividade fiscalizadora, sem prejuízo de qualquer outra penalidade cabível por infração a este Regulamento (Lei nº 4.502, de 1964, artigo 85, parágrafo único, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 25ª).


Artigo 591 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 591 - A inobservância do disposto no artigo 389 acarretará a imposição das seguintes penalidades (Lei nº 8.218, de 1991, artigo 12, e Medida Provisória no 2.158-35, de 2001, artigo 72):

I - multa de cinco décimos por cento do valor da receita bruta da pessoa jurídica no período, aos que não atenderem à forma em que devem ser apresentados os registros e respectivos arquivos (Lei nº 8.218, de 1991, artigo 12, inciso I);

II - multa de cinco por cento sobre o valor da operação correspondente, aos que omitirem ou prestarem incorretamente as informações solicitadas, limitada a um por cento da receita bruta da pessoa jurídica no período (Lei nº 8.218, de 1991, artigo 12, inciso II, e Medida Provisória nº 2.158-35, de 2001, artigo 72); e

III - multa equivalente a dois centésimos por cento por dia de atraso, calculada sobre a receita bruta da pessoa jurídica no período, até o máximo de um por cento dessa, aos que não cumprirem o prazo estabelecido para apresentação dos arquivos e sistemas (Lei nº 8.218, de 1991, artigo 12, inciso III, e Medida Provisória nº 2.158-35, de 2001, artigo 72).

Parágrafo único - Para fins de aplicação das multas, o período a que se refere este artigo compreende o ano-calendário em que as operações foram realizadas (Lei nº 8.218, de 1991, artigo 12, e Medida Provisória nº 2.158-35, de 2001, artigo 72).


Artigo 592 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 592 - O descumprimento das obrigações acessórias exigidas nos termos do artigo 272 acarretará a aplicação da multa de R$ 5.000,00 (cinco mil reais), por mês-calendário, aos contribuintes que deixarem de fornecer, nos prazos estabelecidos, as informações ou os esclarecimentos solicitados (Medida Provisória nº 2.158-35, de 2001, artigo 57).


Artigo 593 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 593 - O sujeito passivo que deixar de apresentar Declaração de Informações Econômico-Fiscais da Pessoa Jurídica - DIPJ, Declaração de Débitos e Créditos Tributários Federais - DCTF e Declaração Simplificada da Pessoa Jurídica - Inativa, nos prazos fixados, ou que as apresentar com incorreções ou omissões, será intimado a apresentar a declaração original, no caso de não apresentação, ou a prestar esclarecimentos, nos demais casos, no prazo estipulado pela Secretaria da Receita Federal do Brasil, e sujeitar-se-á às seguintes multas (Lei nº 10.426, de 24 de abril de 2002, artigo 7º, e Lei nº 11.051, de 2004, artigo 19):

I - de dois por cento ao mês-calendário ou fração, incidente sobre o montante do Imposto sobre a Renda da Pessoa Jurídica informado na DIPJ, ainda que integralmente pago, no caso de falta de entrega desta declaração ou entrega após o prazo, limitada a vinte por cento, observado o disposto no § 3º (Lei nº 10.426, de 2002, artigo 7º, inciso I);

II - de dois por cento ao mês-calendário ou fração, incidente sobre o montante dos impostos e contribuições informados na DCTF ou na Declaração Simplificada da Pessoa Jurídica, ainda que integralmente pago, no caso de falta de entrega destas declarações ou entrega após o prazo, limitada a vinte por cento, observado o disposto no § 3º (Lei nº 10.426, de 2002, artigo 7º, inciso II); e

III - de R$ 20,00 (vinte reais) para cada grupo de dez informações incorretas ou omitidas (Lei nº 10.426, de 2002, artigo 7º, inciso III, e Lei nº 11.051, de 2004, artigo 19).

§ 1º - Para efeito de aplicação das multas previstas nos incisos I e II do caput, será considerado como termo inicial o dia seguinte do término do prazo originalmente fixado para a entrega da declaração e como termo final a data da efetiva entrega ou, no caso de não apresentação, da lavratura do auto de infração (Lei nº 10.426, de 2002, artigo 7º, § 1º, e Lei nº 11.051, de 2004, artigo 19).

§ 2º - Observado o disposto no § 3º, as multas serão reduzidas (Lei nº 10.426, de 2002, artigo 7º, § 2º):

I - à metade, quando a declaração for apresentada após o prazo, mas antes de qualquer procedimento de ofício (Lei nº 10.426, de 2002, artigo 7º, § 2º, inciso I); e

II - a setenta e cinco por cento, se houver a apresentação da declaração no prazo fixado em intimação (Lei nº 10.426, de 2002, artigo 7º, § 2º, inciso II).

§ 3º - A multa mínima a ser aplicada será de (Lei nº 10.426, de 2002, artigo 7º, § 3º):

I - R$ 200,00 (duzentos reais), tratando-se de pessoa jurídica inativa (Lei nº 10.426, de 2002, artigo 7º, § 3º, inciso I); e

II - R$ 500,00 (quinhentos reais), nos demais casos (Lei nº 10.426, de 2002, artigo 7º, § 3º, inciso II).

§ 4º - Considerar-se-á não entregue a declaração que não atender às especificações técnicas estabelecidas pela Secretaria da Receita Federal do Brasil (Lei nº 10.426, de 2002, artigo 7º, § 4º).

§ 5º - Na hipótese do § 4º, o sujeito passivo será intimado a apresentar nova declaração, no prazo de dez dias, contados da ciência da intimação, e sujeitar-se-á à multa prevista no inciso I do caput, observado o disposto nos §§ 1º a 3o (Lei nº 10.426, de 2002, artigo 7º, § 5º).


Artigo 594 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 594 - Serão punidos com a multa de R$ 31,65 (trinta e um reais e sessenta e cinco centavos), aplicável a cada falta, os contribuintes que deixarem de apresentar, no prazo estabelecido, o documento de prestação de informações a que se refere o artigo 443 (Decreto-Lei nº 1.680, de 28 de março de 1979, artigo 4º, e Lei nº 9.249, de 1995, artigo 30).

Parágrafo único - As disposições do caput aplicam-se exclusivamente aos contribuintes do imposto não sujeitos ao disposto no artigo 593.


Artigo 595 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 595 - Na hipótese de utilização do bem em finalidade diversa da que motivou a suspensão do imposto de que trata o artigo 166, a sua não incorporação ao ativo imobilizado ou a ausência da identificação citada no § 5o do referido artigo, o beneficiário ficará sujeito à multa de cinquenta por cento sobre o valor de aquisição do bem no mercado interno ou do respectivo valor aduaneiro (Lei nº 11.033, de 2004, artigo 14, § 11, e Lei nº 11.726, de 2008, artigo 3º).

Parágrafo único - A aplicação da multa prevista no caput não prejudica a exigência dos tributos suspensos, de outras penalidades cabíveis, bem como dos acréscimos legais (Lei nº 11.033, de 2004, artigo 14, § 12, e Lei nº 11.726, de 2008, artigo 3º).


Artigo 596 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 596 - Na hipótese do artigo 175, caberá lançamento de ofício do imposto, acrescido de juros e da multa de setenta e cinco por cento sobre a totalidade ou diferença do imposto (Lei nº 9.430, de 1996, artigo 44, inciso I, Lei nº 11.196, de 2005, artigo 11, § 4º, e Lei nº 11.488, de 2007, artigo 14).

§ 1º - O percentual de multa de que trata o caput será duplicado nos casos previstos nos artigos 561, 562 e 563, independentemente de outras penalidades administrativas ou criminais cabíveis (Lei nº 9.430, de 1996, artigo 44, § 1º, e Lei nº 11.488, de 2007, artigo 14).

§ 2º - Os percentuais de multa a que se referem o caput e o § 1º serão aumentados de metade, nos casos de não atendimento pelo sujeito passivo, no prazo marcado, de intimação para (Lei nº 9.430, de 1996, artigo 44, § 2º, e Lei nº 11.488, de 2007, artigo 14):I - prestar esclarecimentos;

II - apresentar os arquivos ou sistemas de que trata o artigo 389; e

III - apresentar a documentação técnica de que trata o § 2º do artigo 542.

§ 3º - As disposições deste artigo aplicam-se, inclusive, aos contribuintes que derem causa a ressarcimento indevido de impostos ou contribuições decorrente de qualquer incentivo ou benefício fiscal (Lei nº 9.430, de 1996, artigo 44, § 4º, e Lei nº 11.488, de 2007, artigo 14).


Artigo 597 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 597 - As infrações para as quais não se estabeleçam, neste Regulamento, penas proporcionais ao valor do imposto ou do produto, pena de perdimento da mercadoria ou outra específica, serão punidas com a multa básica de R$ 21,90 (vinte e um reais e noventa centavos) (Lei nº 4.502, de 1964, artigo 84, Decreto-Lei nº 34, de 1966, artigo 2º, alteração 24ª, e Lei nº 9.249, de 1995, artigo 30).


Artigo 598 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 598 - Em nenhum caso a multa aplicada poderá ser inferior à prevista no artigo 597 (Lei nº 4.502, de 1964, artigo 86, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 25ª).

Instituições Financeiras


Artigo 599 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 599 - A falta de apresentação dos documentos, livros e registros a que se refere o artigo 518, ou sua apresentação de forma inexata ou incompleta, sujeita a pessoa jurídica à multa equivalente a dois por cento do valor das operações objeto da requisição, apurado por meio de procedimento fiscal junto à própria pessoa jurídica ou ao titular da conta de depósito ou da aplicação financeira, bem como a terceiros, por mês-calendário ou fração de atraso, limitada a dez por cento, observado o valor mínimo de R$ 50.000,00 (cinquenta mil reais) (Lei nº 10.637, de 2002, artigo 31).


Artigo 600 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

Artigo 600 - A multa de que trata o artigo 599 será (Lei nº 10.637, de 2002, artigo 30, § 2º, e artigo 31, parágrafo único):

I - apurada considerando o período compreendido entre o dia seguinte ao do término do prazo fixado para a entrega da declaração até a data da efetiva entrega; e

II - majorada em cem por cento, na hipótese de lavratura de auto de infração.

Parágrafo único - Na hipótese de lavratura de auto de infração, caso a pessoa jurídica não apresente a declaração, serão lavrados autos de infração complementares até a sua efetiva entrega (Lei nº 10.637, de 2002, artigo 30, § 3º, e artigo 31, parágrafo único).


Artigo 601 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Redução de Multas

Artigo 601 - Ao sujeito passivo que, notificado, efetuar o pagamento, a compensação ou o parcelamento do imposto, será concedida redução da multa de lançamento de ofício nos seguintes percentuais (Lei nº 4.502, de 1964, artigo 80, § 9º, Lei nº 8.218, de 1991, artigo 6º, Lei nº 9.430, de 1996, artigo 44, § 3º, Lei nº 11.488, de 2007, artigo 13, e Lei nº 11.941, de 2009, artigo 28):

I - de cinquenta por cento, quando for efetuado o pagamento ou a compensação no prazo de trinta dias, contado da data em que o sujeito passivo foi notificado do lançamento (Lei nº 4.502, de 1964, artigo 80, § 9º, Lei nº 8.218, de 1991, artigo 6º, inciso I, Lei nº 9.430, de 1996, artigo 44, § 3º, Lei nº 11.488, de 2007, artigo 13, e Lei nº 11.941, de 2009, artigo 28);

II - de quarenta por cento, quando o sujeito passivo requerer o parcelamento no prazo de trinta dias, contado da data em que foi notificado do lançamento (Lei nº 4.502, de 1964, artigo 80, § 9º, Lei nº 8.218, de 1991, artigo 6º, inciso II, Lei nº 9.430, de 1996, artigo 44, § 3º, Lei nº 11.488, de 2007, artigo 13, e Lei nº 11.941, de 2009, artigo 28);

III - de trinta por cento, quando for efetuado o pagamento ou a compensação no prazo de trinta dias, contado da data em que o sujeito passivo foi notificado da decisão administrativa de primeira instância (Lei nº 4.502, de 1964, artigo 80, § 9º, Lei nº 8.218, de 1991, artigo 6º, inciso III, Lei nº 9.430, de 1996, artigo 44, § 3º, Lei nº 11.488, de 2007, artigo 13, e Lei nº 11.941, de 2009, artigo 28); ou

IV - de vinte por cento, quando o sujeito passivo requerer o parcelamento no prazo de trinta dias, contado da data em que foi notificado da decisão administrativa de primeira instância (Lei nº 4.502, de 1964, artigo 80, § 9º, Lei nº 8.218, de 1991, artigo 6º, inciso IV, Lei nº 9.430, de 1996, artigo 44, § 3º, Lei nº 11.488, de 2007, artigo 13, e Lei nº 11.941, de 2009, artigo 28).

§ 1º - No caso de provimento a recurso de ofício interposto por autoridade julgadora de primeira instância, aplica-se a redução prevista no inciso III do caput, para o caso de pagamento ou compensação, e no inciso IV do caput, para o caso de parcelamento (Lei nº 8.218, de 1991, artigo 6º, § 1º, e Lei nº 11.941, de 2009, artigo 28).

§ 2º - A rescisão do parcelamento, motivada pelo descumprimento das normas que o regulam, implicará restabelecimento do montante da multa proporcionalmente ao valor da receita não satisfeita e que exceder o valor obtido com a garantia apresentada (Lei nº 8.218, de 1991, artigo 6º, § 2º, e Lei nº 11.941, de 2009, artigo 28).


Artigo 602 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção II - Das Multas

Redução de Multas

Artigo 602 - A redução da multa de lançamento de ofício prevista nos incisos I a IV do artigo 601 não se aplica às multas previstas no artigo 543, no inciso I do artigo 572, no artigo 573 e no artigo 605 (Lei nº 10.833, de 2003, artigo 81).


Artigo 603 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção III - Do Perdimento da Mercadoria

Artigo 603 - Sem prejuízo de outras sanções administrativas ou penais cabíveis, incorrerá na pena de perdimento o proprietário de produtos de procedência estrangeira, encontrados fora da zona aduaneira, em qualquer situação ou lugar, nos seguintes casos (Lei nº 4.502, de 1964, artigo 87):

I - quando o produto, sujeito ou não ao imposto, tiver sido introduzido clandestinamente no País, ou importado irregular ou fraudulentamente (Lei nº 4.502, de 1964, artigo 87, inciso I); ou

II - em relação a produto sujeito ao imposto, quando não houver sido registrada a declaração de importação no SISCOMEX, salvo se estiver dispensado do registro, ou quando estiver desacompanhado da Guia de Licitação, se em poder do estabelecimento importador ou licitante, ou de nota fiscal, se em poder de outros estabelecimentos ou pessoas, ou, ainda, quando estiver acompanhado de nota fiscal falsa (Lei nº 4.502, de 1964, artigo 87, inciso II).

§ 1º - Se o proprietário não for conhecido ou identificado, considerar-se-á como tal o possuidor ou detentor da mercadoria (Lei nº 4.502, de 1964, artigo 87, § 1º).

§ 2º - O fato de não serem conhecidas ou identificadas as pessoas a que se referem o caput e o seu § 1º não obsta a aplicação da penalidade, considerando-se a mercadoria, no caso, como abandonada (Lei nº 4.502, de 1964, artigo 87, § 2º).

§ 3º - A aplicação da penalidade independe de ser, ou não, o proprietário da mercadoria, contribuinte do imposto.

§ 4º - Na hipótese do § 2º, em qualquer tempo, antes de ocorrida a prescrição, o processo poderá ser reaberto, exclusivamente para apuração da autoria, vedada a discussão de qualquer outra matéria ou a alteração do julgado, quanto à infração, à prova de sua existência, à penalidade aplicada e aos fundamentos jurídicos da condenação (Lei nº 4.502, de 1964, artigo 87, § 3º).

§ 5º - A falta de nota fiscal será suprida:

I - no caso de mercadoria usada, adquirida de particular, por unidade, para venda a varejo no estabelecimento adquirente, pelo recibo do vendedor em que se consignem os elementos de identificação pessoal deste (nome, endereço, profissão, documento de identidade e CPF) e se especifique a mercadoria, acompanhada de declaração de responsabilidade, assinada pelo mesmo vendedor, sobre a entrada legal no País; ou

II - no caso de produto trazido do exterior como bagagem, em cujo desembaraço tenha sido pago o imposto, pelos documentos comprobatórios da entrada do produto no País e do pagamento do tributo devido por ocasião do respectivo desembaraço.

§ 6º - Às infrações e penalidades mencionadas no artigo 346, combinado com o inciso I do caput deste artigo, e no inciso III do artigo 581, aplicar-se-á o disposto no Decreto-Lei nº 1.455, de 1976.


Artigo 604 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção III - Do Perdimento da Mercadoria

Artigo 604 - Sujeitar-se-ão também à pena de perdimento da mercadoria:

I - os que expuserem à venda os produtos do Código 2402.20.00 da TIPI, e não declararem, em cada unidade tributada, na forma prevista neste Regulamento, a sua firma e a situação do estabelecimento (localidade, rua e número), o número de sua inscrição no CNPJ e outras indicações necessárias à identificação do produto, independentemente da multa do inciso III do artigo 581 (Decreto-Lei nº 1.593, de 1977, artigo 19, inciso V);

II - os importadores de produtos do Código 2402.20.00 da TIPI, que desatenderem qualquer das condições do inciso I do artigo 353 (Lei nº 9.532, de 1997, artigo 50, parágrafo único);

III - os vendedores ambulantes e os estabelecimentos que possuírem ou conservarem produtos das Posições 71.02 a 71.04, 71.06 a 71.11, 71.13 a 71.16, 91.01 e 91.02 da TIPI, cuja origem não for comprovada, ou quando os que os possuírem ou conservarem não estiverem inscritos no CNPJ (Decreto-Lei nº 34, de 1966, artigo 22, parágrafo único); e

IV - os que aplicarem selos de controle falsos, incidindo a pena sobre os produtos em que os mesmos selos forem utilizados, independentemente da multa do inciso IV do artigo 585 (Decreto-Lei nº 1.593, de 1977, artigo 33, inciso IV, e Lei nº 10.637, de 2002, artigo 52).


Artigo 605 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção III - Do Perdimento da Mercadoria

Artigo 605 - A pena de perdimento, aplicada na hipótese a que se refere o artigo 538, poderá ser convertida, a requerimento do importador, antes de ocorrida a destinação, em multa equivalente ao valor aduaneiro da mercadoria (Lei nº 9.779, de 1999, artigo 19).

Parágrafo único - A entrega da mercadoria ao importador, em conformidade com o disposto neste artigo, fica condicionada à comprovação do pagamento da multa e ao atendimento das normas de controle administrativo (Lei nº 9.779, de 1999, artigo 19, parágrafo único).


Artigo 606 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção III - Do Perdimento da Mercadoria

Artigo 606 - A Secretaria da Receita Federal do Brasil poderá adotar nomenclatura simplificada para a classificação de mercadorias apreendidas, na lavratura do correspondente auto de infração para a aplicação da pena de perdimento, bem como aplicar alíquotas de cinquenta por cento sobre o valor arbitrado dessas mercadorias, para o cálculo do valor estimado do imposto que seria devido na importação, para efeitos de controle patrimonial, elaboração de estatísticas, formalização de processo administrativo fiscal e representação fiscal para fins penais (Lei nº 10.833, de 2003, artigo 65).


Artigo 607 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção IV - Das Outras Multas

Artigo 607 - O estabelecimento destinatário da nota fiscal emitida em desacordo com o disposto no artigo 432, que receber, registrar ou utilizar, em proveito próprio ou alheio, ficará sujeito à multa igual ao valor da mercadoria constante do mencionado documento, sem prejuízo da obrigatoriedade de recolher o valor do imposto indevidamente aproveitado (Lei nº 9.493, de 1997, artigo 7º).


Artigo 608 - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES - DAS PENALIDADES

TÍTULO X - DAS INFRAÇÕES, DOS ACRÉSCIMOS MORATÓRIOS E DAS PENALIDADES

CAPITULO III - DAS PENALIDADES

Seção V - Da Cassação de Regimes ou Controles Especiais

Artigo 608 - Os regimes ou controles especiais de pagamento do imposto, de uso de documentos ou de escrituração, de rotulagem ou marcação dos produtos ou quaisquer outros, quando estabelecidos em benefício dos contribuintes ou de outras pessoas obrigadas ao cumprimento de dispositivos deste Regulamento, serão cassados se os beneficiários procederem de modo fraudulento, no gozo das respectivas concessões (Lei nº 4.502, de 1964, artigo 90).

§ 1º - É competente para determinar a cassação a mesma autoridade que o for para a concessão (Lei nº 4.502, de 1964, artigo 90, parágrafo único).

§ 2º - Do ato que determinar a cassação caberá recurso para a autoridade superior.


Artigo 609 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Conceitos e Definições

Artigo 609 - Na interpretação e aplicação deste Regulamento, são adotados os seguintes conceitos e definições:

I - as expressões "firma" e "empresa", quando empregadas em sentido geral, compreendem os conceitos de empresário individual e todos os tipos de sociedade (Lei nº 4.502, de 1964, artigo 115, e Lei nº 10.406, de 2002, artigo 44, inciso II, e artigos 966 e 981);

II - as expressões "fábrica" e "fabricante" são equivalentes a estabelecimento industrial, como definido no artigo 8º;

III - a expressão "estabelecimento", em sua delimitação, diz respeito ao prédio em que são exercidas atividades geradoras de obrigações, nele compreendidos, unicamente, as dependências internas, galpões e áreas contínuas muradas, cercadas ou por outra forma isoladas, em que sejam, normalmente, executadas operações industriais, comerciais ou de outra natureza;

IV - são considerados autônomos, para efeito de cumprimento da obrigação tributária, os estabelecimentos, ainda que pertencentes a uma mesma pessoa física ou jurídica;

V - a referência feita, de modo geral, a estabelecimento comercial atacadista não alcança os estabelecimentos comerciais equiparados a industrial;

VI - a expressão "seção", quando relacionada com o estabelecimento, diz respeito a parte ou dependência interna dele;

VII - depósito fechado é aquele em que não se realizam vendas, mas apenas entregas por ordem do depositante dos produtos; e

VIII - considera-se, ainda, depósito fechado a área externa, delimitada, de estabelecimento fabricante de veículos automóveis.


Artigo 610 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Bens de Produção

Artigo 610 - Consideram-se bens de produção (Lei nº 4.502, de 1964, artigo 4º, inciso IV, e Decreto-Lei nº 34, de 1966, artigo 2º, alteração 1ª):

I - as matérias-primas;

II - os produtos intermediários, inclusive os que, embora não integrando o produto final, sejam consumidos ou utilizados no processo industrial;

III - os produtos destinados a embalagem e acondicionamento;

IV - as ferramentas, empregadas no processo industrial, exceto as manuais; e

V - as máquinas, instrumentos, aparelhos e equipamentos, inclusive suas peças, partes e outros componentes, que se destinem a emprego no processo industrial.


Artigo 611 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Empresas Coligadas

Artigo 611 - O conceito de empresas coligadas utilizado neste Regulamento não abrange as sociedades de simples participação, conforme definição dada pelos artigos 1.097 e 1.100 da Lei nº 10.406, de 2002.


Artigo 612 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Firmas Interdependentes

Artigo 612 - Considerar-se-ão interdependentes duas firmas:

I - quando uma delas tiver participação na outra de quinze por cento ou mais do capital social, por si, seus sócios ou acionistas, bem como por intermédio de parentes destes até o segundo grau e respectivos cônjuges, se a participação societária for de pessoa física (Lei nº 4.502, de 1964, artigo 42, inciso I, e Lei nº 7.798, de 1989, artigo 9º);

II - quando, de ambas, uma mesma pessoa fizer parte, na qualidade de diretor, ou sócio com funções de gerência, ainda que exercidas sob outra denominação (Lei nº 4.502, de 1964, artigo 42, inciso II);

III - quando uma tiver vendido ou consignado à outra, no ano anterior, mais de vinte por cento no caso de distribuição com exclusividade em determinada área do território nacional, e mais de cinquenta por cento, nos demais casos, do volume das vendas dos produtos tributados, de sua fabricação ou importação (Lei nº 4.502, de 1964, artigo 42, inciso III);

IV - quando uma delas, por qualquer forma ou título, for a única adquirente, de um ou de mais de um dos produtos industrializados ou importados pela outra, ainda quando a exclusividade se refira à padronagem, marca ou tipo do produto (Lei nº 4.502, de 1964, artigo 42, parágrafo único, inciso I); ou

V - quando uma vender à outra, mediante contrato de participação ou ajuste semelhante, produto tributado que tenha fabricado ou importado (Lei nº 4.502, de 1964, artigo 42, parágrafo único, inciso II).

Parágrafo único - Não caracteriza a interdependência referida nos incisos III e IV a venda de matérias-primas e produtos intermediários, destinados exclusivamente à industrialização de produtos do comprador.


Artigo 613 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Comerciante Autônomo

Artigo 613 - Para os efeitos do § 2º e do inciso III do artigo 195, considera-se comerciante autônomo, ambulante ou não, a pessoa física, ainda que como empresário individual, que pratique habitualmente atos de comércio, com o fim de lucro, em seu próprio nome, na revenda direta a consumidor, mediante oferta domiciliar, dos produtos que conduzir ou oferecer por meio de mostruário ou catálogo.


Artigo 614 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Tabela de Incidência

Artigo 614 - As Seções, os Capítulos, as Posições e os Códigos citados neste Regulamento são os constantes da TIPI, aprovada pelo Decreto nº 6.006, de 28 de dezembro de 2006.


Artigo 615 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Disposições Finais

Artigo 615 - Este Regulamento consolida a legislação referente ao IPI publicada até 15 de outubro de 2009.


Artigo 616 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Disposições Finais

Artigo 616 - Este Decreto entra em vigor na data de sua publicação.


Artigo 617 - DAS DISPOSIÇÕES GERAIS E FINAIS

TÍTULO XI - DAS DISPOSIÇÕES GERAIS E FINAIS

Disposições Finais

Artigo 617 - Ficam revogados:

I - o Decreto nº 4.544, de 26 de dezembro de 2002 - Regulamento do Imposto sobre Produtos Industrializados;

II - o Decreto nº 4.859, de 14 de outubro de 2003;

III - o Decreto nº 4.924, de 19 de dezembro de 2003;

IV - o Decreto nº 6.158, de 16 de julho de 2007;

V - o artigo 2º do Decreto nº 6.501, de 2 de julho de 2008; e

VI - o artigo 43 do Decreto nº 6.707, de 23 de dezembro de 2008.

Brasília, 15 de junho de 2010; 189º da Independência e 122º da República.


XANEXOS

ANEXOS

DEMONSTRATIVO DE DÉBITOS
009 - | POR SAÍDAS PARA O MERCADO NACIONAL |  |
010 - | ESTORNO DE CRÉDITOS: |  |
011 - | RESSARCIMENTO DE CRÉDITOS |  |
012 - | OUTROS DÉBITOS: |  |
013 - | TOTAL |  |
APURAÇÃO DO SALDO
014 - | DÉBITO TOTAL ( = ITEM 013) |  |
015 - | CRÉDITO TOTAL ( = ITEM 008) |  |
016 - | SALDO DEVEDOR (ITEM 014 - ITEM 015) |  |
017 - | SALDO CREDOR (ITEM 015 - ITEM 014) |  |
DISTRIBUIÇÃO DO SALDO DEVEDOR PELOS PRAZOS DE RECOLHIMENTO
DATA DE VENCIMENTO | VALOR | DATA DE VENCIMENTO | VALOR

DEMONSTRATIVO DE CRÉDITOS
001 - | POR ENTRADAS DO MERCADO NACIONAL
002 - | POR ENTRADAS DO MERCADO EXTERNO
003 - | POR SAÍDAS PARA O MERCADO EXTERNO
004 - | ESTORNOS DE DÉBITOS
005 - | OUTROS CRÉDITOS
006 - | SUBTOTAL
007 - | SALDO CREDOR NO PERÍODO ANTERIOR
008 - | TOTAL
OBSERVAÇÕES:

REGISTRO DE

Período de _____________a ______________

E N T R A D A S

CODIFICAÇÃO

NATUREZA

VALORES CONTÁBEIS

IPI VALORES FISCAIS

CON-TÁBIL

FISCAL

OPERAÇÕES COM

CRÉDITO DO IMPOSTO

OPERAÇÕES SEM

CRÉDITO DO IMPOSTO

BASE DE CÁLCULO

IMPOSTO CREDITADO

NÃO TRIBUTADAS

OUTRAS

 | 1.101 | Compra para industrialização ou produção rural
 | 1.102 | Compra para comercialização
 | 1.111 | Compra para industrialização de mercadoria recebida anteriormente em consignação industrial
 | 1.113 | Compra para comercialização, de mercadoria recebida anteriormente em consignação mercantil
 | 1.116 | Compra para industrialização ou produção rural originada de encomenda para recebimento futuro
 | 1.117 | Compra para comercialização originada de encomenda para recebimento futuro
 | 1.118 | Compra de mercadoria para comercialização pelo adquirente originário, entregue pelo vendedor remetente ao destinatário, em venda à ordem
 | 1.120 | Compra para industrialização, em venda à ordem, já recebida do vendedor remetente
 | 1.121 | Compra para comercialização, em venda à ordem, já recebida do vendedor remetente
 | 1.122 | Compra para industrialização em que a mercadoria foi remetida pelo fornecedor ao industrializador sem transitar pelo estabelecimento adquirente
 | 1.124 | Industrialização efetuada por outra empresa
 | 1.125 | Industrialização efetuada por outra empresa quando a mercadoria remetida para utilização no processo de industrialização não transitou pelo estabelecimento adquirente da mercadoria
 | 1.126 | Compra para utilização na prestação de serviço
 | 1.151 | Transferência para industrialização ou produção rural
 | 1.152 | Transferência para comercialização
 | 1.154 | Transferência para utilização na prestação de serviço
 | 1.201 | Devolução de venda de produção do estabelecimento
 | 1.202 | Devolução de venda de mercadoria adquirida ou recebida de terceiros
 | 1.203 | Devolução de venda de produção do estabelecimento, destinada à Zona Franca de Manaus ou Áreas de Livre Comércio
 | 1.204 | Devolução de venda de mercadoria adquirida ou recebida de terceiros, destinada à Zona Franca de Manaus ou Áreas de Livre Comércio
 | 1.207 | Anulação de valor relativo à venda de energia elétrica
 | 1.208 | Devolução de produção do estabelecimento, remetida em transferência
 | 1.209 | Devolução de mercadoria adquirida ou recebida de terceiros, remetida em transferência
 | 1.252 | Compra de energia elétrica por estabelecimento industrial
 | 1.256 | Compra de energia elétrica por estabelecimento de produtor rural
 | 1.302 | Aquisição de serviço de comunicação por estabelecimento industrial
 | 1.352 | Aquisição de serviço de transporte por estabelecimento industrial
 | 1.356 | Aquisição de serviço de transporte por estabelecimento de produtor rural
 | 1.401 | Compra para industrialização ou produção rural em operação com mercadoria sujeita ao regime de substituição tributária
 | 1.403 | Compra para comercialização em operação com mercadoria sujeita ao regime de substituição tributária
 | 1.406 | Compra de bem para o ativo imobilizado cuja mercadoria está sujeita ao regime de substituição tributária
 | 1.407 | Compra de mercadoria para uso ou consumo cuja mercadoria está sujeita ao regime de substituição tributária
 | 1.408 | Transferência para industrialização ou produção rural em operação com mercadoria sujeita ao regime de substituição tributária
 | 1.409 | Transferência para comercialização em operação com mercadoria sujeita ao regime de substituição tributária
 | 1.410 | - Devolução de venda de produção do estabelecimento em operação com produto sujeito ao regime de substituição tributária
 | 1.411 | Devolução de venda de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária
 | 1.414 | - Retorno de produção do estabelecimento, remetida para venda fora do estabelecimento em operação com produto sujeito ao regime de substituição tributária
 | 1.415 | Retorno de mercadoria adquirida ou recebida de terceiros, remetida para venda fora do estabelecimento em operação com mercadoria sujeita ao regime de substituição tributária
 | 1.452 | Retorno de insumo não utilizado na produção
 | 1.501 | Entrada de mercadoria recebida com fim específico de exportação
 | 1.503 | Entrada decorrente de devolução de produto remetido com fim específico de exportação, de produção do estabelecimento
 | 1.504 | Entrada decorrente de devolução de mercadoria remetida com fim específico de exportação, adquirida ou recebida de terceiros
 | 1.505 | Entrada decorrente de devolução simbólica de mercadorias remetidas para formação de lote de exportação, de produtos industrializados ou produzidos pelo próprio estabelecimento.
 | 1.506 | Entrada decorrente de devolução simbólica de mercadorias, adquiridas ou recebidas de terceiros, remetidas para formação de lote de exportação.
 | 1.551 | Compra de bem para o ativo imobilizado
 | 1.552 | Transferência de bem do ativo imobilizado
 | 1.553 | Devolução de venda de bem do ativo imobilizado
 | 1.554 | Retorno de bem do ativo imobilizado remetido para uso fora do estabelecimento
 | 1.555 | Entrada de bem do ativo imobilizado de terceiro, remetido para uso no estabelecimento
 | 1.556 | Compra de material para uso ou consumo
 | 1.557 | Transferência de material para uso ou consumo
 | 1.653 | Compra de combustível ou lubrificante por consumidor ou usuário final
 | 1.658 | Transferência de combustível e lubrificante para industrialização
 | 1.660 | Devolução de venda de combustível ou lubrificante destinado à industrialização subsequente
 | 1.662 | Devolução de venda de combustível ou lubrificante destinado a consumidor ou usuário final
 | 1.901 | Entradas para industrialização por encomenda
 | 1.902 | Retorno de mercadoria remetida para industrialização por encomenda
 | 1.903 | Entrada de mercadoria remetida para industrialização e não aplicada no referido processo
 | 1.904 | Retorno de remessa para venda fora do estabelecimento
 | 1.905 | Entrada de mercadoria recebida para depósito em depósito fechado ou armazém geral
 | 1.906 | Retorno de mercadoria remetida para depósito fechado ou armazém geral
 | 1.907 | Retorno simbólico de mercadoria remetida para depósito fechado ou armazém geral
 | 1.908 | Entrada de bem por conta de contrato de comodato
 | 1.909 | Retorno de bem remetido por conta de contrato de comodato
 | 1.910 | Entrada de bonificação, doação ou brinde
 | 1.911 | Entrada de amostra grátis
 | 1.912 | Entrada de mercadoria ou bem recebido para demonstração
 | 1.913 | Retorno de mercadoria ou bem remetido para demonstração
 | 1.914 | Retorno de mercadoria ou bem remetido para exposição ou feira
 | 1.915 | Entrada de mercadoria ou bem recebido para conserto ou reparo
 | 1.916 | Retorno de mercadoria ou bem remetido para conserto ou reparo
 | 1.917 | Entrada de mercadoria recebida em consignação mercantil ou industrial
 | 1.918 | Devolução de mercadoria remetida em consignação mercantil ou industrial
 | 1.919 | Devolução simbólica de mercadoria vendida ou utilizada em processo industrial, remetida anteriormente em consignação mercantil ou industrial
 | 1.920 | Entrada de vasilhame ou sacaria
 | 1921 | Retorno de vasilhame ou sacaria
 | 1.922 | Lançamento efetuado a título de simples faturamento decorrente de compra para recebimento futuro
 | 1.923 | Entrada de mercadoria recebida do vendedor remetente, em venda à ordem
 | 1.924 | Entrada para industrialização por conta e ordem do adquirente da mercadoria, quando esta não transitar pelo estabelecimento do adquirente
 | 1.925 | Retorno de mercadoria remetida para industrialização por conta e ordem do adquirente da mercadoria, quando esta não transitar pelo estabelecimento do adquirente
 | 1.926 | Lançamento efetuado a título de reclassificação de mercadoria decorrente de formação de kit ou de sua desagregação
 | 1.949 | Outra entrada de mercadoria ou prestação de serviço não especificada
 | 2.101 | Compra para industrialização ou produção rural
 | 2.102 | Compra para comercialização
 | 2.111 | Compra para industrialização de mercadoria recebida anteriormente em consignação industrial
 | 2.113 | Compra para comercialização, de mercadoria recebida anteriormente em consignação mercantil
 | 2.116 | Compra para industrialização ou produção rural originada de encomenda para recebimento futuro
 | 2.117 | Compra para comercialização originada de encomenda para recebimento futuro
 | 2.118 | Compra de mercadoria para comercialização pelo adquirente originário, entregue pelo vendedor remetente ao destinatário, em venda à ordem
 | 2.120 | Compra para industrialização, em venda à ordem, já recebida do vendedor remetente
 | 2.121 | Compra para comercialização, em venda à ordem, já recebida do vendedor remetente
 | 2.122 | Compra para industrialização em que a mercadoria foi remetida pelo fornecedor ao industrializador sem transitar pelo estabelecimento adquirente
 | 2.124 | Industrialização efetuada por outra empresa
 | 2.125 | Industrialização efetuada por outra empresa quando a mercadoria remetida para utilização no processo de industrialização não transitou pelo estabelecimento adquirente da mercadoria
 | 2.126 | Compra para utilização na prestação de serviço
 | 2.151 | Transferência para industrialização ou produção rural
 | 2.152 | Transferência para comercialização
 | 2.154 | Transferência para utilização na prestação de serviço
 | 2.201 | Devolução de vendas de produção do estabelecimento
 | 2.202 | Devolução de venda de mercadoria adquirida ou recebida de terceiros
 | 2.203 | Devolução de venda de produção do estabelecimento, destinada à Zona Franca de Manaus ou Áreas de Livre Comércio
 | 2.204 | Devolução de venda de mercadoria adquirida ou recebida de terceiros, destinada à Zona Franca de Manaus ou Áreas de Livre Comércio
 | 2.208 | Devolução de produção do estabelecimento, remetida em transferência
 | 2.209 | Devolução de mercadoria adquirida ou recebida de terceiros, remetida em transferência
 | 2.252 | Compra de energia elétrica por estabelecimento industrial
 | 2.256 | Compra de energia elétrica por estabelecimento de produtor rural
 | 2.302 | Aquisição de serviço de comunicação por estabelecimento industrial
 | 2.352 | Aquisição de serviço de transporte por estabelecimento industrial
 | 2.356 | Aquisição de serviço de transporte por estabelecimento de geradora ou de distribuidora de energia elétrica
 | 2.401 | Compra para industrialização ou produção rural em operação com mercadoria sujeita ao regime de substituição tributária
 | 2.403 | Compra para industrialização ou produção rural em operação com mercadoria sujeita ao regime de substituição tributária
 | 2.406 | Compra de bem para o ativo imobilizado cuja mercadoria está sujeita ao regime de substituição tributária
 | 2.407 | Compra de mercadoria para uso ou consumo cuja mercadoria está sujeita ao regime de substituição tributária
 | 2.408 | Transferência para industrialização ou produção rural em operação com mercadoria sujeita ao regime de substituição tributária
 | 2.409 | Transferência para comercialização em operação com mercadoria sujeita ao regime de substituição tributária
 | 2.410 | Devolução de venda de produção do estabelecimento em operação com produto sujeito ao regime de substituição tributária
 | 2.411 | Devolução de venda de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária
 | 2.414 | Retorno de produção do estabelecimento, remetida para venda fora do estabelecimento em operação com produto sujeito ao regime de substituição tributária
 | 2.415 | Retorno de mercadoria adquirida ou recebida de terceiros, remetida para venda fora do estabelecimento em operação com mercadoria sujeita ao regime de substituição tributária
 | 2.501 | Entrada de mercadoria recebida com fim específico de exportação
 | 2.503 | Entrada decorrente de devolução de produto remetido com fim específico de exportação, de produção do estabelecimento
 | 2.504 | Entrada decorrente de devolução de mercadoria remetida com fim específico de exportação, adquirida ou recebida de terceiros
 | 2.505 | Entrada decorrente de devolução simbólica de mercadorias remetidas para formação de lote de exportação, de produtos industrializados ou produzidos pelo próprio estabelecimento.
 | 2.506 | Entrada decorrente de devolução simbólica de mercadorias, adquiridas ou recebidas de terceiros, remetidas para formação de lote de exportação.
 | 2.551 | Compra de bem para o ativo imobilizado
 | 2.552 | Transferência de bem do ativo imobilizado
 | 2.553 | Devolução de venda de bem do ativo imobilizado
 | 2.554 | Retorno de bem do ativo imobilizado remetido para uso fora do estabelecimento
 | 2.555 | Entrada de bem do ativo imobilizado de terceiro, remetido para uso no estabelecimento
 | 2.556 | Compra de material para uso ou consumo
 | 2.557 | Transferência de material para uso ou consumo
 | 2.651 | Compra de combustível ou lubrificante para industrialização subsequente
 | 2.653 | Compra de combustível ou lubrificante por consumidor ou usuário final
 | 2.658 | Transferência de combustível e lubrificante para industrialização
 | 2.660 | Devolução de venda de combustível ou lubrificante destinado à industrialização subsequente
 | 2.662 | Devolução de venda de combustível ou lubrificante destinado a consumidor ou usuário final
 | 2.901 | Entrada para industrialização por encomenda
 | 2.902 | Retorno de mercadoria remetida para industrialização por encomenda
 | 2.903 | Entrada de mercadoria remetida para industrialização e não aplicada no referido processo
 | 2.904 | Retorno de remessa para venda fora do estabelecimento
 | 2.905 | Entrada de mercadoria recebida para depósito em depósito fechado ou armazém geral
 | 2.906 | Retorno de mercadoria remetida para depósito fechado ou armazém geral
 | 2.907 | Retorno simbólico de mercadoria remetida para depósito fechado ou armazém geral
 | 2.908 | Entrada de bem por conta de contrato de comodato
 | 2.909 | Retorno de bem remetido por conta de contrato de comodato
 | 2.910 | Entrada de bonificação, doação ou brinde
 | 2.911 | Entrada de amostra grátis
 | 2.912 | Entrada de mercadoria ou bem recebido para demonstração
 | 2.913 | Retorno de mercadoria ou bem remetido para demonstração
 | 2.914 | Retorno de mercadoria ou bem remetido para exposição ou feira
 | 2.915 | Entrada de mercadoria ou bem recebido para conserto ou reparo
 | 2.916 | Retorno de mercadoria ou bem remetido para conserto ou reparo
 | 2.917 | Entrada de mercadoria recebida em consignação mercantil ou industrial
 | 2.918 | Devolução de mercadoria remetida em consignação mercantil ou industrial
 | 2.919 | Devolução simbólica de mercadoria vendida ou utilizada em processo industrial, remetida anteriormente em consignação mercantil ou industrial
 | 2.920 | Entrada de vasilhame ou sacaria
 | 2.921 | Retorno de vasilhame ou sacaria
 | 2.922 | Lançamento efetuado a título de simples faturamento decorrente de compra para recebimento futuro
 | 2.923 | Entrada de mercadoria recebida do vendedor remetente, em venda à ordem
 | 2.924 | Entrada para industrialização por conta e ordem do adquirente da mercadoria, quando esta não transitar pelo estabelecimento do adquirente
 | 2.925 | Retorno de mercadoria remetida para industrialização por conta e ordem do adquirente da mercadoria, quando esta não transitar pelo estabelecimento do adquirente
 | 2.949 | Outra entrada de mercadoria ou prestação de serviço não especificado
 |  | SUBTOTAL
 | 3.101 | Compra para industrialização ou produção rural
 | 3.102 | Compra para comercialização
 | 3.126 | Compra para utilização na prestação de serviço
 | 3.127 | Compra para industrialização sob o regime de "drawback"
 | 3.201 | Devolução de venda de produção do estabelecimento
 | 3.202 | Devolução de venda de mercadoria adquirida ou recebida de terceiros
 | 3.211 | Devolução de venda de produção do estabelecimento sob o regime de "drawback"
 | 3.352 | Aquisição de serviço de transporte por estabelecimento industrial
 | 3.356 | Aquisição de serviço de transporte por estabelecimento de produtor rural
 | 3.503 | Devolução de mercadoria exportada que tenha sido recebida com fim específico de exportação
 | 3.551 | Compra de bem para o ativo imobilizado
 | 3.553 | Devolução de venda de bem do ativo imobilizado
 | 3.556 | Compra de material para uso ou consumo
 | 3.651 | Compra de combustível ou lubrificante para industrialização subsequente
 | 3.653 | Compra de combustível ou lubrificante por consumidor ou usuário final
 | 3.930 | Lançamento efetuado a título de entrada de bem sob amparo de regime especial aduaneiro de admissão temporária
 | 3.949 | Outra entrada de mercadoria ou prestação de serviço não especificado
SUBTOTAL

REGISTRO DE ENTRADA E SAÍDA DO SELO DE CONTROLE

FIRMA

GRUPO OU SUBGRUPO

COR

SÉRIE

ANO

MÊS/DIA

1)

ENTRADA

SAÍDA

SALDO

(QUANTIDADE)

10)

OBSERVAÇÕES

11)

GUIA

QUANTIDADE

4)

NÚMEROS

5)
NOTA FISCAL

OUTRAS

QUANTIDADES

9)

No

2)

DATA

3)

SÉRIE

6)

NÚMERO

7)

QUANTIDADE

8)

APURAÇÃO DO IP I

DE ___________________ DE 20 ___.

MODELO B

S A Í D A S
CODIFICAÇÃO |  | NATUREZA | VALORES CONTÁBEIS | IPI VALORES FISCAIS
CON-TÁBIL | FIS- CAL |  |  | OPERAÇÕES COM DÉBITO DO IMPOSTO |  | OPERAÇÕES SEM DÉBITO DO IMPOSTO
 |  |  |  | BASE DE CÁLCULO | IMPOSTO DEBITADO | NÃO TRIBUTADAS | OUTRAS
 | 5.101 | Vendas de produção do estabelecimento |  |  |  |  |
 | 5.102 | Venda de mercadoria adquirida ou recebida de terceiros |  |  |  |  |
 | 5.103 | Venda de produção do estabelecimento, efetuada fora do estabelecimento |  |  |  |  |
 | 5.104 | Venda de mercadoria adquirida ou recebida de terceiros, efetuada fora do estabelecimento |  |  |  |  |
 | 5.105 | Venda de produção do estabelecimento que não deva por ele transitar |  |  |  |  |
 | 5.106 | Venda de mercadoria adquirida ou recebida de terceiros, que não deva por ele transitar |  |  |  |  |
 | 5.109 | Venda de produção do estabelecimento, destinada à Zona Franca de Manaus ou Áreas de Livre Comercio |  |  |  |  |
 | 5.110 | Venda de mercadoria adquirida ou recebida de terceiros, destinada à Zona Franca de Manaus ou Áreas de Livre Comércio |  |  |  |  |
 | 5.111 | Venda de produção do estabelecimento remetida anteriormente em consignação industrial |  |  |  |  |
 | 5.112 | Venda de mercadoria adquirida ou recebida de terceiros remetida anteriormente em consignação industrial |  |  |  |  |
 | 5.113 | Venda de produção do estabelecimento remetida anteriormente em consignação mercantil |  |  |  |  |
 | 5.114 | Venda de mercadoria adquirida ou recebida de terceiros remetida anteriormente em consignação mercantil |  |  |  |  |
 | 5.115 | Venda de mercadoria adquirida ou recebida de terceiros recebida anteriormente em consignação mercantil |  |  |  |  |
 | 5.116 | Venda de produção do estabelecimento originada de encomenda para entrega futura |  |  |  |  |
 | 5.117 | Venda de mercadoria adquirida ou recebida de terceiros, originada de encomenda para entrega futura |  |  |  |  |
 | 5.118 | Venda de produção do estabelecimento entregue ao destinatário por conta e ordem do adquirente originário, em venda à ordem |  |  |  |  |
 | 5.119 | Venda de mercadoria adquirida ou recebida de terceiros entregue ao destinatário por conta e ordem do adquirente originário, em venda à ordem |  |  |  |  |
 | 5.120 | Venda de mercadoria adquirida ou recebida de terceiros entregue ao destinatário pelo vendedor remetente, em venda à ordem |  |  |  |  |
 | 5.122 | Venda de produção do estabelecimento remetida para industrialização, por conta e ordem do adquirente, sem transitar pelo estabelecimento do adquirente |  |  |  |  |
 | 5.123 | Venda de mercadoria adquirida ou recebida de terceiros remetida para industrialização, por conta e ordem do adquirente, sem transitar pelo estabelecimento do adquirente |  |  |  |  |
 | 5.124 | Industrialização efetuada para outra empresa |  |  |  |  |
 | 5.125 | Industrialização efetuada para outra empresa quando a mercadoria recebida para utilização no processo de industrialização não transitar pelo estabelecimento adquirente da mercadoria |  |  |  |  |
 | 5.151 | Transferência de produção do estabelecimento |  |  |  |  |
 | 5.152 | Transferência de mercadoria adquirida ou recebida de terceiros |  |  |  |  |

5.155 | Transferência de produção do estabelecimento, que não deva por ele transitar
5.156 | Transferência de mercadoria adquirida ou recebida de terceiros, que não deva por ele transitar
5.201 | Devolução de compra para industrialização ou produção rural
5.202 | Devolução de compra para comercialização
5.205 | Anulação de valor relativo a aquisição de serviço de comunicação
5.206 | Anulação de valor relativo a aquisição de serviço de transporte
5.207 | Anulação de valor relativo à compra de energia elétrica
5.208 | Devolução de mercadoria recebida em transferência para industrialização ou produção rural
5.209 | Devolução de mercadoria recebida em transferência para comercialização
5.210 | Devolução de compra para utilização na prestação de serviço
5.401 | Venda de produção do estabelecimento em operação com produto sujeito ao regime de substituição tributária, na condição de contribuinte substituto
5.402 | Venda de produção do estabelecimento de produto sujeito ao regime de substituição tributária, em operação entre contribuintes substitutos do mesmo produto
5.403 | Venda de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária, na condição de contribuinte substituto
5.405 | Venda de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária, na condição de contribuinte substituído
5.408 | Transferência de produção do estabelecimento em operação com produto sujeito ao regime de substituição tributária
5.409 | Transferência de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária
5.410 | Devolução de compra para industrialização ou produção rural em operação com mercadoria sujeita ao regime de substituição tributária
5.411 | Devolução de compra para comercialização em operação com mercadoria sujeita ao regime de substituição tributária
5.412 | Devolução de bem do ativo imobilizado, em operação com mercadoria sujeita ao regime de substituição tributária
5.413 | Devolução de mercadoria destinada ao uso ou consumo, em operação com mercadoria sujeita ao regime de substituição tributária
5.414 | Remessa de produção do estabelecimento para venda fora do estabelecimento em operação com produto sujeito ao regime de substituição tributária
5.415 | Remessa de mercadoria adquirida ou recebida de terceiros para venda fora do estabelecimento, em operação com mercadoria sujeita ao regime de substituição tributária
5.501 | Remessa de produção do estabelecimento, com fim específico de exportação
5.502 | Remessa de mercadoria adquirida ou recebida de terceiros, com fim específico de exportação
5.503 | Devolução de mercadoria recebida com fim específico de exportação
5.504 | Remessa de mercadorias para formação de lote de exportação, de produtos industrializados ou produzidos pelo próprio estabelecimento
5.505 | Remessa de mercadorias, adquiridas ou recebidas de terceiros, para formação de lote de exportação
5.551 | Venda de bem do ativo imobilizado
5.552 | Transferência de bem do ativo imobilizado
5.553 | Devolução de compra de bem para o ativo imobilizado
5.554 | Remessa de bem do ativo imobilizado para uso fora do estabelecimento
5.555 | Devolução de bem do ativo imobilizado de terceiro, recebido para uso no estabelecimento
5.556 | Devolução de compra de material de uso ou consumo

5.557 | Transferência de material de uso ou consumo
5.651 | Venda de combustível ou lubrificante de produção do estabelecimento destinado à industrialização subsequente
5.652 | Venda de combustível ou lubrificante de produção do estabelecimento destinado à comercialização
5.653 | Venda de combustível ou lubrificante de produção do estabelecimento destinado a consumidor ou usuário final
5.658 | Transferência de combustível ou lubrificante de produção do estabelecimento
5.660 | Devolução de compra de combustível ou lubrificante adquirido para industrialização subsequente
5.662 | Devolução de compra de combustível ou lubrificante adquirido por consumidor ou usuário final
5.901 | Remessa para industrialização por encomenda
5.902 | Retorno de mercadoria utilizada na industrialização por encomenda
5.903 | Retorno de mercadoria recebida para industrialização e não aplicada no referido processo
5.904 | Remessa para venda fora do estabelecimento
5.905 | Remessa para depósito fechado ou armazém geral
5.906 | Retorno de mercadoria depositada em depósito fechado ou armazém geral
5.907 | Retorno simbólico de mercadoria depositada em depósito fechado ou armazém geral
5.908 | Remessa de bem por conta de contrato de comodato
5.909 | Retorno de bem recebido por conta de contrato de comodato
5.910 | Remessa em bonificação, doação ou brinde
5.911 | Remessa de amostra grátis
5.912 | Remessa de mercadoria ou bem para demonstração
5.913 | Retorno de mercadoria ou bem recebido para demonstração
5.914 | Remessa de mercadoria ou bem para exposição ou feira
5.915 | Remessa de mercadoria ou bem para conserto ou reparo
5.916 | Retorno de mercadoria ou bem recebido para conserto ou reparo
5.917 | Remessa de mercadoria em consignação mercantil ou industrial
5.918 | Devolução de mercadoria recebida em consignação mercantil ou industrial
5.919 | Devolução simbólica de mercadoria vendida ou utilizada em processo industrial, recebida anteriormente em consignação mercantil ou industrial
5.920 | Remessa de vasilhame ou sacaria
5.921 | Devolução de vasilhame ou sacaria
5.922 | Lançamento efetuado a título de simples faturamento decorrente de venda para entrega futura
5.923 | Remessa de mercadoria por conta e ordem de terceiros, em venda à ordem
5.924 | Remessa para industrialização por conta e ordem do adquirente da mercadoria, quando esta não transitar pelo estabelecimento do adquirente
5.925 | Retorno de mercadoria recebida para industrialização por conta e ordem do adquirente da mercadoria, quando aquela não transitar pelo estabelecimento do adquirente
5.926 | Lançamento efetuado a título de reclassificação de mercadoria decorrente de formação de kit ou de sua desagregação
5.927 | Lançamento efetuado a título de baixa de estoque decorrente de perda, roubo ou deterioração
5.928 | Lançamento efetuado a título de baixa de estoque decorrente do encerramento da atividade da empresa
5.929 | Lançamento efetuado em decorrência de emissão de documento fiscal relativo a operação ou prestação também registrada em equipamento Emissor de Cupom Fiscal – ECF
5.949 | Outra saída de mercadoria ou prestação de serviço não especificado
 | SUBTOTAL
6.101 | Venda da produção do estabelecimento
6.102 | Venda de mercadoria adquirida ou recebida de terceiros
6.103 | Venda de produção do estabelecimento, efetuada fora do estabelecimento
6.104 | Venda de mercadoria adquirida ou recebida de terceiros, efetuada fora do estabelecimento
6.105 | Venda de produção do estabelecimento que não deva por ele transitar
6.106 | Venda de mercadoria adquirida ou recebida de terceiros, que não deva por ele transitar
6.107 | Venda de produção do estabelecimento, destinada a não contribuinte
6.108 | Venda de mercadoria adquirida ou recebida de terceiros, destinada a não contribuinte
6.109 | Venda de produção do estabelecimento, destinada à Zona Franca de Manaus ou Áreas de Livre Comércio
6.110 | Venda de mercadoria adquirida ou recebida de terceiros, destinada à Zona Franca de Manaus ou a Áreas de Livre Comércio
6.111 | Venda de produção do estabelecimento remetida anteriormente em consignação industrial
6.112 | Venda de mercadoria adquirida ou recebida de Terceiros remetida anteriormente em consignação industrial
6.113 | Venda de produção do estabelecimento remetida anteriormente em consignação mercantil
6.114 | Venda de mercadoria adquirida ou recebida de terceiros remetida anteriormente em consignação mercantil
6.115 | Venda de mercadoria adquirida ou recebida de terceiros, recebida anteriormente em consignação mercantil
6.116 | Venda de produção do estabelecimento originada de encomenda para entrega futura
6.117 | Venda de mercadoria adquirida ou recebida de terceiros, originada de encomenda para entrega futura
6.118 | Venda de produção do estabelecimento entregue ao destinatário por conta e ordem do adquirente originário, em venda à ordem
6.119 | Venda de mercadoria adquirida ou recebida de terceiros entregue ao destinatário por conta e ordem do adquirente originário, em venda à ordem

6.120 | Venda de mercadoria adquirida ou recebida de terceiros entregue ao destinatário pelo vendedor remetente, em venda à ordem
6.122 | Venda de produção do estabelecimento remetida para industrialização, por conta e ordem do adquirente, sem transitar pelo estabelecimento do adquirente
6.123 | Venda de mercadoria adquirida ou recebida de terceiros remetida para industrialização, por conta e ordem do adquirente, sem transitar pelo estabelecimento do adquirente
6.124 | Industrialização efetuada para outra empresa
6.125 | Industrialização efetuada para outra empresa quando a mercadoria recebida para utilização no processo de industrialização não transitar pelo estabelecimento adquirente da mercadoria
6.151 | Transferência de produção do estabelecimento
6.152 | Transferência de mercadoria adquirida ou recebida de terceiros
6.155 | Transferência de produção do estabelecimento, que não deva por ele transitar
6.156 | Transferência de mercadoria adquirida ou recebida de terceiros, que não deva por ele transitar
6.201 | Devolução de compra para industrialização ou produção rural
6.202 | Devolução de compra para comercialização
6.205 | Anulação de valor relativo a aquisição de serviço de comunicação
6.206 | Anulação de valor relativo a aquisição de serviço de transporte
6.207 | Anulação de valor relativo à compra de energia elétrica
6.208 | Devolução de mercadoria recebida em transferência para industrialização ou produção rural
6.209 | Devolução de mercadoria recebida em transferência para comercialização
6.210 | Devolução de compra para utilização na prestação de serviço
6.401 | Venda de produção do estabelecimento em operação com produto sujeito ao regime de substituição tributária, na condição de contribuinte substituto
6.402 | Venda de produção do estabelecimento de produto sujeito ao regime de substituição tributária, em operação entre contribuintes substitutos do mesmo produto
6.403 | Venda de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária, na condição de contribuinte substituto
6.404 | Venda de mercadoria sujeita ao regime de substituição tributária, cujo imposto já tenha sido retido anteriormente
6.408 | Venda de mercadoria sujeita ao regime de substituição tributária, cujo imposto já tenha sido retido anteriormente
6.409 | Transferência de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária
6.410 | Devolução de compra para industrialização ou produção rural em operação com mercadoria sujeita ao regime de substituição tributária
6.411 | Devolução de compra para comercialização em operação com mercadoria sujeita ao regime de substituição tributária
6.414 | Remessa de produção do estabelecimento para venda fora do estabelecimento em operação com produto sujeito ao regime de substituição tributária
6.415 | Remessa de mercadoria adquirida ou recebida de terceiros para venda fora do estabelecimento, em operação com mercadoria sujeita ao regime de substituição tributária
6.501 | Remessa de produção do estabelecimento, com fim específico de exportação
6.502 | Remessa de mercadoria adquirida ou recebida de terceiros, com fim específico de exportação
6.503 | Devolução de mercadoria recebida com fim específico de exportação
6.504 | Remessa de mercadorias para formação de lote de exportação, de produtos industrializados ou produzidos pelo próprio estabelecimento.

6.505 | Remessa de mercadorias, adquiridas ou recebidas de terceiros, para formação de lote de exportação |  |  |  |  |
6.551 | Venda de bem do ativo imobilizado |  |  |  |  |
6.552 | Transferência de bem do ativo imobilizado |  |  |  |  |
6.553 | Devolução de compra de bem para o ativo imobilizado |  |  |  |  |
6.554 | Remessa de bem do ativo imobilizado para uso fora do estabelecimento |  |  |  |  |
6.555 | Devolução de bem do ativo imobilizado de terceiro, recebido para uso no estabelecimento |  |  |  |  |
6.556 | Devolução de compra de material de uso ou consumo |  |  |  |  |
6.557 | Transferência de material de uso ou consumo |  |  |  |  |
6.651 | Venda de combustível ou lubrificante de produção do estabelecimento destinado à industrialização subseqüente |  |  |  |  |
6.652 | Venda de combustível ou lubrificante de produção do estabelecimento destinado à comercialização |  |  |  |  |
6.653 | Venda de combustível ou lubrificante de produção do estabelecimento destinado a consumidor ou usuário final |  |  |  |  |
6.658 | Transferência de combustível ou lubrificante de produção do estabelecimento |  |  |  |  |
6.660 | Devolução de compra de combustível ou lubrificante adquirido para industrialização subsequente |  |  |  |  |
6.661 | Devolução de compra de combustível ou lubrificante adquirido para comercialização |  |  |  |  |
6.901 | Remessa para industrialização por encomenda |  |  |  |  |
6.902 | Retorno de mercadoria utilizada na industrialização por encomenda |  |  |  |  |
6.903 | Retorno de mercadoria recebida para industrialização e não aplicada no referido processo |  |  |  |  |
6.904 | Remessa para venda fora do estabelecimento |  |  |  |  |
6.905 | Remessa para depósito fechado ou armazém geral |  |  |  |  |
6.906 | Retorno de mercadoria depositada em depósito fechado ou armazém geral |  |  |  |  |
6.907 | Retorno simbólico de mercadoria depositada em depósito fechado ou armazém geral |  |  |  |  |
6.908 | Remessa de bem por conta de contrato de comodato |  |  |  |  |
6.909 | Retorno de bem recebido por conta de contrato de comodato |  |  |  |  |
6.910 | Remessa em bonificação, doação ou brinde |  |  |  |  |
6.911 | Remessa de amostra grátis |  |  |  |  |
6.912 | Remessa de mercadoria ou bem para demonstração |  |  |  |  |
6.913 | Retorno de mercadoria ou bem recebido para demonstração |  |  |  |  |
6.914 | Remessa de mercadoria ou bem para exposição ou feira |  |  |  |  |
6.915 | Remessa de mercadoria ou bem para conserto ou reparo |  |  |  |  |
6.916 | Retorno de mercadoria ou bem recebido para conserto ou reparo |  |  |  |  |
6.917 | Remessa de mercadoria em consignação mercantil ou industrial |  |  |  |  |
6.918 | Devolução de mercadoria recebida em consignação mercantil ou industrial |  |  |  |  |
6.919 | Devolução simbólica de mercadoria vendida ou utilizada em processo industrial, recebida anteriormente em consignação mercantil ou industrial |  |  |  |  |
6.920 | Remessa de vasilhame ou sacaria |  |  |  |  |
6.921 | Devolução de vasilhame ou sacaria |  |  |  |  |
6.922 | Lançamento efetuado a título de simples faturamento decorrente de venda para entrega futura |  |  |  |  |
6.923 | Remessa de mercadoria por conta e ordem de terceiros, em venda à ordem |  |  |  |  |
6.924 | Remessa para industrialização por conta e ordem do adquirente da mercadoria, quando esta não transitar pelo estabelecimento do adquirente |  |  |  |  |
6.925 | Retorno de mercadoria recebida para industrialização por conta e ordem do adquirente da mercadoria, quando aquela não transitar pelo estabelecimento do adquirente |  |  |  |  |
6.949 | Outra saída de mercadoria ou prestação de serviço não especificado |  |  |  |  |
 | SUBTOTAL |  |  |  |  |
7.101 | Venda de produção do estabelecimento |  |  |  |  |
7.102 | Venda de mercadoria adquirida ou recebida de terceiros |  |  |  |  |
7.105 | Venda de produção do estabelecimento, que não deva por ele transitar |  |  |  |  |
7.106 | Venda de mercadoria adquirida ou recebida de terceiros, que não deva por ele transitar |  |  |  |  |
7.127 | Venda de produção do estabelecimento sob o regime de "drawback" |  |  |  |  |
7.201 | Devolução de compra para industrialização ou produção rural |  |  |  |  |
7.202 | Devolução de compra para comercialização |  |  |  |  |
7.210 | Devolução de compra para utilização na prestação de serviço |  |  |  |  |
7.211 | Devolução de compra para industrialização sob o regime de "drawback" |  |  |  |  |
7.501 | Exportação de mercadorias recebidas com fim específico de exportação |  |  |  |  |
7.551 | Venda de bem do ativo imobilizado |  |  |  |  |
7.553 | Devolução de compra de bem para o ativo imobilizado |  |  |  |  |
7.556 | Devolução de compra de material de uso ou consumo |  |  |  |  |
7.651 | Venda de combustível ou lubrificante de produção do estabelecimento |  |  |  |  |
7.930 | Lançamento efetuado a título de devolução de bem cuja entrada tenha ocorrido sob amparo de regime especial aduaneiro de admissão temporária |  |  |  |  |
7.949 | Outra saída de mercadoria ou prestação de serviço não especificado |  |  |  |  |
 | SUBTOTAL | 28 | 28 | 28 | 28 | 28
 | T O T A I S |  |  |  |  |