ipinovo

AFISCOM

INFORMÁTICA LTDA

Home page: www.afiscom.com.br

E-mail: afiscom@sti.com.br

Para pesquisar, acionar no topo da tela as opções “Localizar” ou “Tópicos da Ajuda”.

IMPOSTO SOBRE PRODUTOS INDUSTRIALIZADOS - IPI

DECRETO nº 2.637, de 25 de Junho de 1998

- Regulamenta a cobrança do Imposto sobre Produtos Industrializados - IPI -

PRESIDENTE DA REPÚBLICA, no uso das atribuições que lhe confere

o art. 84, inciso IV, da Constituição,

DECRETA:

Artigo 1° - O Imposto sobre Produtos Industrializados - IPI será cobrado de conformidade com o disposto neste Decreto.

Elaboração:

Equipe Técnica da "AFISCOM"

Apoio:

Associação dos Agentes Fiscais de Rendas do Estado de São Paulo - AFRESP

Internet – http:www.afresp.com.br/


Art.002 - Da Incidência - Disposição Preliminar

TÍTULO I - Da Incidência

Capítulo I - Disposição Preliminar

- Artigo 2º -

Artigo 2º - O imposto incide sobre produtos industrializados, nacionais e estrangeiros, obedecidas as especificações constantes da Tabela de Incidência do Imposto sobre Produtos Industrializados - TIPI (Lei n.º 4.502, de 30 de novembro de 1964, art. 1º, e Decreto-lei n.º 34, de 18 de novembro de 1966, art. 1º).

Parágrafo único - O campo de incidência do imposto abrange todos os produtos com alíquota, ainda que zero, relacionados na TIPI, observadas as disposições contidas nas respectivas notas complementares, excluídos aqueles a que corresponde a notação "NT" (não-tributado) (Lei n.º 9.493, de 10 de setembro de 1997, art. 13).


Art.003 - Dos Produtos Industrializados - Disposição Preliminar

TÍTULO I - Da Incidência

Capítulo II - Dos Produtos Industrializados

Seção I - Disposição Preliminar

- Artigo 3º -

Artigo 3º - Produto industrializado é o resultante de qualquer operação definida neste Regulamento como industrialização, mesmo incompleta, parcial ou intermediária.


Art.004 - Da Industrialização - Características e Modalidades

TÍTULO I - Da Incidência

Capítulo II - Dos Produtos Industrializados

Seção II - Da Industrialização

Características e Modalidades

- Artigo 4º -

Artigo 4º - Caracteriza industrialização qualquer operação que modifique a natureza, o funcionamento, o acabamento, a apresentação ou a finalidade do produto, ou o aperfeiçoe para consumo, tal como (Lei n.º 4.502, de 1964, art. 3º, parágrafo único, e Lei n.º 5.172, de 25 de outubro de 1966, art. 46, parágrafo único):

I - a que, exercida sobre matéria-prima ou produto intermediário, importe na obtenção de espécie nova (transformação);

II - a que importe em modificar, aperfeiçoar ou, de qualquer forma, alterar o funcionamento, a utilização, o acabamento ou a aparência do produto (beneficiamento);

III - a que consista na reunião de produtos, peças ou partes e de que resulte um novo produto ou unidade autônoma, ainda que sob a mesma classificação fiscal (montagem);

IV - a que importe em alterar a apresentação do produto, pela colocação da embalagem, ainda que em substituição da original, salvo quando a embalagem colocada se destine apenas ao transporte da mercadoria (acondicionamento ou reacondicionamento);

V - a que, exercida sobre produto usado ou parte remanescente de produto deteriorado ou inutilizado, renove ou restaure o produto para utilização (renovação ou recondicionamento).

Parágrafo único - São irrelevantes, para caracterizar a operação como industrialização, o processo utilizado para obtenção do produto e a localização e condições das instalações ou equipamentos empregados.


Art.005- Da Industrialização - Exclusões

TÍTULO I - Da Incidência

Capítulo II - Dos Produtos Industrializados

Seção II - Da Industrialização

Exclusões

- Artigo 5º -

Artigo 5º - Não se considera industrialização:

I - o preparo de produtos alimentares, não acondicionados em embalagem de apresentação:

a) na residência do preparador ou em restaurantes, bares, sorveterias, confeitarias, padarias, quitandas e semelhantes, desde que os produtos se destinem a venda direta a consumidor;

b) em cozinhas industriais, quando destinados a venda direta a corporações, empresas e outras entidades, para consumo de seus funcionários, empregados ou dirigentes;

II - o preparo de refrigerantes, à base de extrato concentrado, por meio de máquinas, automáticas ou não, em restaurantes, bares e estabelecimentos similares, para venda direta a consumidor (Decreto-lei n.º 1.686, de 26 de junho de 1979, art. 5º, § 2º);

III - a confecção ou preparo de produto de artesanato, definido no art. 7º;

IV - a confecção de vestuário, por encomenda direta do consumidor ou usuário, em oficina ou na residência do confeccionador;

V - o preparo de produto, por encomenda direta do consumidor ou usuário, na residência do preparador ou em oficina, desde que, em qualquer caso, seja preponderante o trabalho profissional;

VI - a manipulação em farmácia, para venda direta a consumidor, de medicamentos oficinais e magistrais, mediante receita médica (Lei n.º 4.502, de 1964, art. 3º, parágrafo único, inciso III, e Decreto-lei n.º 1.199, de 27 de dezembro de 1971, art. 5º, alteração 2ª);

VII - a moagem de café torrado, realizada por comerciante varejista como atividade acessória (Decreto-lei n.º 400, de 30 de dezembro de 1968, art. 8º);

VIII - a operação efetuada fora do estabelecimento industrial, consistente na reunião de produtos, peças ou partes e de que resulte:

a) edificação (casas, edifícios, pontes, hangares, galpões e semelhantes, e suas coberturas);

b) instalação de oleodutos, usinas hidrelétricas, torres de refrigeração, estações e centrais telefônicas ou outros sistemas de telecomunicação e telefonia, estações, usinas e redes de distribuição de energia elétrica e semelhantes;

c) fixação de unidades ou complexos industriais ao solo;

IX - a montagem de óculos, mediante receita médica (Lei n.º 4.502, de 1964, art. 3º, parágrafo único, inciso III, e Decreto-lei n.º 1.199, de 1971, art. 5º, alteração 2ª);

X - o acondicionamento de produtos classificados nos Capítulos 16 a 22 da TIPI, adquiridos de terceiros, em embalagens confeccionadas sob a forma de cestas de natal e semelhantes (Decreto-lei n.º 400, de 1968, art. 9º);

XI - o conserto, a restauração e o recondicionamento de produtos usados, nos casos em que se destinem ao uso da própria empresa executora ou quando essas operações sejam executadas por encomenda de terceiros não estabelecidos com o comércio de tais produtos, bem assim o preparo, pelo consertador, restaurador ou recondicionador, de partes ou peças empregadas exclusiva e especificamente naquelas operações (Lei n.º 4.502, de 1964, art. 3º, parágrafo único, inciso I);

XII - o reparo de produtos com defeito de fabricação, inclusive mediante substituição de partes e peças, quando a operação for executada gratuitamente, ainda que por concessionários ou representantes, em virtude de garantia dada pelo fabricante (Lei n.º 4.502, de 1964, art. 3º, parágrafo único, inciso I);

XIII - a restauração de sacos usados, executada por processo rudimentar, ainda que com emprego de máquinas de costura;

XIV - a mistura de tintas entre si, ou com concentrados de pigmentos, sob encomenda do consumidor ou usuário, realizada em estabelecimento varejista, efetuada por máquina automática ou manual, desde que fabricante e varejista não sejam empresas interdependentes, controladora, controlada ou coligadas (Lei n.º 4.502, de 1964, art. 3º, parágrafo único, inciso IV, e Lei n.º 9.493, de 1997, art. 18).

Parágrafo único - O disposto no inciso VIII não exclui a incidência do imposto sobre os produtos, partes ou peças utilizados nas operações nele referidas.


Art.006- Da Industrialização - Embalagens de Transporte e de Apresentação

TÍTULO I - Da Incidência

Capítulo II - Dos Produtos Industrializados

Seção II - Da Industrialização

Embalagens de Transporte e de Apresentação

- Artigo 6º -

Artigo 6° - Quando a incidência do imposto estiver condicionada à forma de embalagem do produto, entender-se-á (Lei n.º 4.502, de 1964, art. 3º, parágrafo único, inciso II):

I - como acondicionamento para transporte, o que se destinar precipuamente a tal fim;

II - como acondicionamento de apresentação, o que não estiver compreendido no inciso anterior.

§ 1º - Para os efeitos do inciso I, o acondicionamento deverá atender, cumulativamente, às seguintes condições:

I - ser feito em caixas, caixotes, engradados, barricas, latas, tambores, sacos, embrulhos e semelhantes, sem acabamento e rotulagem de função promocional e que não objetive valorizar o produto em razão da qualidade do material nele empregado, da perfeição do seu acabamento ou da sua utilidade adicional;

II - ter capacidade acima de vinte quilos ou superior àquela em que o produto é comumente vendido, no varejo, aos consumidores.

§ 2º - Não se aplica o disposto no inciso II aos casos em que a natureza do acondicionamento e as características do rótulo atendam, apenas, a exigências técnicas ou outras constantes de leis e atos administrativos.

§ 3º - O acondicionamento do produto, ou a sua forma de apresentação, será irrelevante quando a incidência do imposto estiver condicionada ao peso de sua unidade.


Art.007- Da Industrialização - Artesanato, Oficina e Trabalho Preponderante

TÍTULO I - Da Incidência

Capítulo II - Dos Produtos Industrializados

Seção II - Da Industrialização

Artesanato, Oficina e Trabalho Preponderante

- Artigo 7º -

Artigo 7° - Para os efeitos do art. 5º:

I - no caso do seu inciso III, produto de artesanato é o proveniente de trabalho manual realizado por pessoa natural, nas seguintes condições:

a) quando o trabalho não conte com o auxílio ou participação de terceiros assalariados;

b) quando o produto seja vendido a consumidor, diretamente ou por intermédio de entidade de que o artesão faça parte ou seja assistido.

II - nos casos dos seus incisos IV e V:

a) oficina é o estabelecimento que empregar, no máximo, cinco operários e, caso utilize força motriz, não dispuser de potência superior a cinco quilowatts;

b) trabalho preponderante é o que contribuir no preparo do produto, para formação de seu valor, a título de mão-de-obra, no mínimo com sessenta por cento.


Art.008- Dos Estab. Industriais e Equiparados a Industrial - Estab. Industrial

TÍTULO II - Dos Estabelecimentos Industriais e Equiparados a Industrial

Estabelecimento Industrial

- Artigo 8º -

Artigo 8º - Estabelecimento industrial é o que executa qualquer das operações referidas no art. 4º, de que resulte produto tributado, ainda que de alíquota zero ou isento (Lei n.º 4.502, de 1964, art. 3º).


Art.009- Dos Estab. Industriais e Equiparados a Industrial - Estab. Equip. a Ind.

TÍTULO II - Dos Estabelecimentos Industriais e Equiparados a Industrial

Estabelecimentos Equiparados a Industrial

- Artigo 9º -

Artigo 9º - Equiparam-se a estabelecimento industrial:

I - os estabelecimentos importadores de produtos de procedência estrangeira, que derem saída a esses produtos (Lei n.º 4.502, de 1964, art. 4º, inciso I);

II - os estabelecimentos, ainda que varejistas, que receberem, para comercialização, diretamente da repartição que os liberou, produtos importados por outro estabelecimento da mesma firma;

III - as filiais e demais estabelecimentos que exercerem o comércio de produtos importados, industrializados ou mandados industrializar por outro estabelecimento do mesmo contribuinte, salvo se aqueles operarem exclusivamente na venda a varejo e não estiverem enquadrados na hipótese do inciso anterior (Lei n.º 4.502, de 1964, art. 4º, inciso II, e § 2º, Decreto-lei n.º 34, de 1966, art. 2º, alteração 1ª , e Lei n.º 9.532, de 10 de dezembro de 1997, art. 37, inciso I);

IV - os estabelecimentos comerciais de produtos cuja industrialização haja sido realizada por outro estabelecimento da mesma firma ou de terceiro, mediante a remessa, por eles efetuada, de matérias-primas, produtos intermediários, embalagens, recipientes, moldes, matrizes ou modelos (Lei n.º 4.502, de 1964, art. 4º, inciso III, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 33ª);

V - os estabelecimentos comerciais de produtos do Capítulo 22 da TIPI, cuja industrialização tenha sido encomendada a estabelecimento industrial, sob marca ou nome de fantasia de propriedade do encomendante, de terceiro ou do próprio executor da encomenda (Decreto-lei n.º 1.593, de 21 de dezembro de 1977, art. 23);

VI - os estabelecimentos comerciais atacadistas dos produtos classificados nas posições 7101 a 7116 da TIPI (Lei n.º 4.502, de 1964, observações ao Capítulo 71 da Tabela);

VII - os estabelecimentos atacadistas e cooperativas de produtores que derem saída a bebidas alcoólicas e demais produtos, de produção nacional, classificados nas posições 2204, 2205, 2206 e 2208 da TIPI e acondicionados em recipientes de capacidade superior ao limite máximo permitido para venda a varejo, com destino aos seguintes estabelecimentos (Lei n.º 9.493, de 1997, art. 3º):

a) industriais que utilizarem os produtos mencionados como insumo na fabricação de bebidas;

b) atacadistas e cooperativas de produtores;

c) engarrafadores dos mesmos produtos.

Parágrafo único - Os estabelecimentos industriais quando derem saída a matérias-primas, produtos intermediários e material de embalagem, adquiridos de terceiros, com destino a outros estabelecimentos, para industrialização ou revenda, serão considerados estabelecimentos comerciais de bens de produção e obrigatoriamente equiparados a estabelecimento industrial em relação a essas operações (Lei n.º 4.502, de 1964, art. 4º, inciso IV, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 1ª).


Art.010- Dos Estab. Industriais e Equiparados a Industrial - Estab. Equip. a Ind.

TÍTULO II - Dos Estabelecimentos Industriais e Equiparados a Industrial

Estabelecimentos Equiparados a Industrial

- Artigo 10 -

Artigo 10 - São equiparados a estabelecimento industrial os estabelecimentos atacadistas que adquirirem os produtos relacionados no Anexo III da Lei n.º 7.798, de 10 de julho de 1989, de estabelecimentos industriais ou dos estabelecimentos equiparados a industriais de que tratam os incisos I a V do artigo anterior (Lei n.º 7.798, de 1989, arts. 7º, e 8º).

§ 1º - O disposto neste artigo aplica-se nas hipóteses em que o adquirente e o remetente dos produtos sejam empresas controladoras, controladas ou coligadas (Lei n.º 6.404, de 15 de dezembro de 1976, art. 243, §§ 1º e 2º), interligadas (Decreto-lei n.º 1.950, de 14 de julho de 1982, art. 10, § 2º) ou interdependentes.

§ 2º - Na relação de que trata o caput deste artigo poderão, mediante decreto, ser excluídos produtos ou grupo de produtos cuja permanência se torne irrelevante para arrecadação do imposto, ou incluídos outros cuja alíquota seja igual ou superior a quinze por cento.


Art.011- Dos Estab. Industriais e Equiparados a Industrial - Equip.a Ind. por Opção

TÍTULO II - Dos Estabelecimentos Industriais e Equiparados a Industrial

Equiparados a Industrial por Opção

- Artigo 11 -

Artigo 11 - Equiparam-se a estabelecimento industrial, por opção (Lei n.º 4.502, de 1964, art. 4º, inciso IV, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 1ª):

I - os estabelecimentos comerciais que derem saída a bens de produção, para estabelecimentos industriais ou revendedores;

II - as cooperativas, constituídas nos termos da Lei n.º 5.764, de 16 de dezembro de 1971, que se dedicarem a venda em comum de bens de produção, recebidos de seus associados para comercialização.


Art.012- Dos Estab. Industriais e Equiparados a Industrial - Opção e Desistência

TÍTULO II - Dos Estabelecimentos Industriais e Equiparados a Industrial

Opção e Desistência

- Artigo 12 -

Artigo 12 - O exercício da opção de que trata o artigo anterior será formalizado mediante alteração dos dados cadastrais do estabelecimento, no Cadastro Nacional da Pessoa Jurídica- CNPJ, para sua inclusão como contribuinte do imposto.

Parágrafo único - A desistência da condição de contribuinte do imposto será formalizada, também, mediante alteração dos dados cadastrais, conforme definido no caput deste artigo.


Art.013- Dos Estab. Industriais e Equiparados a Industrial - Opção e Desistência

TÍTULO II - Dos Estabelecimentos Industriais e Equiparados a Industrial

Opção e Desistência

- Artigo 13 -

Artigo 13 - Aos estabelecimentos optantes cumprirá, ainda, observar as seguintes normas:

I - ao formalizar a sua opção, o interessado deverá relacionar, no livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrência - modelo 6, os produtos que possuía no dia imediatamente anterior àquele em que iniciar o regime de tributação ou anexar ao mesmo relação dos referidos produtos;

II - o optante poderá creditar-se, no livro Registro de Apuração do IPI, pelo imposto constante da relação mencionada no inciso anterior, desde que, nesta, os produtos sejam discriminados pela classificação fiscal, seguidas dos respectivos valores;

III - formalizada a opção, o optante agirá como contribuinte do imposto, obrigando-se ao cumprimento das normas legais e regulamentares correspondentes, até quando formalizar a desistência;

IV - a partir da data de desistência perderá o seu autor a condição de contribuinte, mas não ficará desonerado das obrigações tributárias decorrentes dos atos que haja praticado naquela qualidade.


Art.014- Dos Estab. Industriais e Equip. a Ind. - Estab. Atacadistas e Varejistas

TÍTULO II - Dos Estabelecimentos Industriais e Equiparados a Industrial

Estabelecimentos Atacadistas e Varejistas

- Artigo 14 -

Artigo 14 - Para os efeitos deste Regulamento, consideram-se (Lei n.º 4.502, de 1964, art. 4º, §1º, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 1ª):

I - estabelecimento comercial atacadista, o que efetuar vendas:

a) de bens de produção, exceto a particulares em quantidade que não exceda a normalmente destinada ao seu próprio uso;

b) de bens de consumo, em quantidade superior àquela normalmente destinada a uso próprio do adquirente;

c) a revendedores;

II - estabelecimento comercial varejista, o que efetuar vendas diretas a consumidor, ainda que realize vendas por atacado esporadicamente, considerando-se esporádicas as vendas por atacado quando, no mesmo semestre civil, o seu valor não exceder a vinte por cento do total das vendas realizadas


Art.015- Da Classificação dos Produtos

TÍTULO III - Da Classificação dos Produtos

- Artigo 15 -

Artigo 15 - Os produtos estão distribuídos na TIPI por Seções, Capítulos, subcapítulos, posições, subposições, itens e subitens (Lei n.º 4.502, de 1964, art. 10).


Art.016- Da Classificação dos Produtos

TÍTULO III - Da Classificação dos Produtos

- Artigo 16 -

Artigo 16 - Far-se-á a classificação de conformidade com as Regras Gerais para Interpretação (RGI), Regras Gerais Complementares (RGC) e Notas Complementares, todas da Nomenclatura Comum do MERCOSUL, integrantes do seu texto (Decreto-lei n.º 1.154, de 1º de março de 1971, art. 3º).


Art.017- Da Classificação dos Produtos

TÍTULO III - Da Classificação dos Produtos

- Artigo 17 -

Artigo 17 - As Notas Explicativas do Sistema Harmonizado de Designação e de Codificação de Mercadorias (NESH), da Organização Mundial das Alfândegas, na versão luso-brasileira, elaborada pelo Grupo Binacional Brasil/Portugal, e suas alterações aprovadas pelo Secretário da Receita Federal, constituem elementos subsidiários de caráter fundamental para a correta interpretação do conteúdo das posições e subposições, bem assim das Notas de Seção, Capítulo, posições e de subposições da Nomenclatura do Sistema Harmonizado (Decreto-lei n.º 1.154, de 1971, art. 3º).


Art.018- Da Imunidade Tributária

TÍTULO IV - Da Imunidade Tributária

- Artigo 18 -

Artigo 18 - São imunes da incidência do imposto:

I - os livros, jornais, periódicos e o papel destinado à sua impressão (Constituição, art. 150, inciso VI, alínea "d");

II - os produtos industrializados destinados ao exterior (Constituição, art. 153, § 3º, inciso III);

III - o ouro, quando definido em lei como ativo financeiro ou instrumento cambial (Constituição, art. 153, § 5º);

IV - a energia elétrica, derivados de petróleo, combustíveis e minerais do País (Constituição, art. 155, § 3º).

§ 1º - A Secretaria da Receita Federal poderá estabelecer normas e requisitos especiais a serem observados pelas firmas ou estabelecimentos que realizarem operações com o papel referido no inciso I, bem assim para a comprovação a que se refere o parágrafo seguinte, inclusive quanto ao trânsito, dentro do Território Nacional, do produto a ser exportado.

§ 2º - Na hipótese do inciso II, a destinação do produto ao exterior será comprovada com a sua saída do País.

§ 3º - Para fins do disposto no inciso IV, entende-se como derivados do petróleo os produtos decorrentes da transformação do petróleo, por meio de conjunto de processos genericamente denominado refino ou refinação, classificados quimicamente como hidrocarbonetos.

§ 4º - Se a imunidade estiver condicionada à destinação do produto, e a este for dado destino diverso, ficará o responsável pelo fato sujeito ao pagamento do imposto e da penalidade cabível, como se a imunidade não existisse (Lei n.º 4.502, de 1964, art. 9º, § 1º, e Lei n.º 9.532, de 1997, art. 37, inciso II).


Art.019- Da Imunidade Tributária

TÍTULO IV - Da Imunidade Tributária

- Artigo 19 -

Artigo 19 - Cessará a imunidade do papel destinado à impressão de livros, jornais e periódicos quando este for consumido ou utilizado em finalidade diversa da prevista no inciso I do artigo anterior, ou encontrado em poder de pessoa que não seja fabricante, importador, ou seus estabelecimentos distribuidores, bem assim que não sejam empresas jornalísticas ou editoras (Lei n.º 9.532, de 1997, art. 40).


Art.020- Do Sujeito Passivo da Obrigação Tributária - Definição

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

Definição

- Artigo 20 -

Artigo 20 - Sujeito passivo da obrigação tributária principal é a pessoa obrigada ao pagamento do imposto ou penalidade pecuniária, e diz-se (Lei n.º 5.172, de 1966, art. 121):

I - contribuinte, quando tenha relação pessoal e direta com a situação que constitua o respectivo fato gerador;

II - responsável, quando, sem revestir a condição de contribuinte, sua obrigação decorra de expressa disposição de lei.


Art.021- Do Sujeito Passivo da Obrigação Tributária - Definição

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

Definição

- Artigo 21 -

Artigo 21 - Sujeito passivo da obrigação tributária acessória é a pessoa obrigada às prestações que constituam o seu objeto (Lei n.º 5.172, de 1966, art. 122).


Art.022- Do Sujeito Passivo da Obrigação Tributária - Definição

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

Definição

- Artigo 22 -

Artigo 22 - As convenções particulares, relativas à responsabilidade pelo pagamento do imposto, não podem ser opostas à Fazenda Pública, para modificar a definição do sujeito passivo das obrigações correspondentes (Lei n.º 5.172, de 1966, art. 123).


Art.023- Do Sujeito Passivo da Obrigação Tributária - Contribuintes

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Contribuintes

- Artigo 23 -

Artigo 23 - São obrigados ao pagamento do imposto como contribuinte:

I - o importador, em relação ao fato gerador decorrente do desembaraço aduaneiro de produto de procedência estrangeira (Lei n.º 4.502, de 1964, art. 35, inciso I, alínea "b");

II - o industrial, em relação ao fato gerador decorrente da saída de produto que industrializar em seu estabelecimento, bem assim quanto aos demais fatos geradores decorrentes de atos que praticar (Lei n.º 4.502, de 1964, art. 35, inciso I, alínea "a");

III - o estabelecimento equiparado a industrial, quanto ao fato gerador relativo aos produtos que dele saírem, bem assim quanto aos demais fatos geradores decorrentes de atos que praticar (Lei n.º 4.502, de 1964, art. 35, inciso I, alínea "a");

IV - os que consumirem ou utilizarem em outra finalidade, ou remeterem a pessoas que não sejam empresas jornalísticas ou editoras, o papel destinado à impressão de livros, jornais e periódicos, quando alcançado pela imunidade prevista no inciso I do art. 18 (Lei n.º 9.532, de 1997, art. 40).

Parágrafo único - Considera-se contribuinte autônomo qualquer estabelecimento de importador, industrial ou comerciante, em relação a cada fato gerador que decorra de ato que praticar (Lei n.º 5.172, de 1966, art. 51, parágrafo único).


Art.024- Do Sujeito Passivo da Obrigação Tributária - Responsáveis

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsáveis

- Artigo 24 -

Artigo 24 - São obrigados ao pagamento do imposto como responsáveis:

I - o transportador, em relação aos produtos tributados que transportar, desacompanhados da documentação comprobatória de sua procedência (Lei n.º 4.502, de 1964, art. 35, inciso II, alínea "a");

II - o possuidor ou detentor, em relação aos produtos tributados que possuir ou mantiver para fins de venda ou industrialização, nas mesmas condições do inciso anterior (Lei n.º 4.502, de 1964, art. 35, inciso II, alínea "b");

III - o estabelecimento adquirente de produtos usados cuja origem não possa ser provada, pela falta de marcação, se exigível, de documento fiscal próprio ou do documento a que se refere o art. 288 (Lei n.º 4.502, de 1964, arts. 35, inciso II, alínea "b" e 43);

IV - o proprietário, o possuidor, o transportador ou qualquer outro detentor de produtos nacionais, do Capítulo 22 e do código 2402.20.00 da TIPI, saídos do estabelecimento industrial com imunidade ou suspensão do imposto, para exportação, encontrados no País em situação diversa, salvo se em trânsito, quando (Decreto-lei n.º 1.593, de 1977, art. 18, e Lei n.º 9.532, de 1997, art.41):

a) destinados a uso ou consumo de bordo em embarcações ou aeronaves de tráfego internacional, com pagamento em moeda conversível (Decreto-lei n.º 1.593, de 1977, art. 8º, inciso I);

b) destinados a Lojas Francas, em operação de venda direta, nos termos e condições estabelecidos pelo art. 15 do Decreto-lei n.º 1.455, de 7 de abril de 1976 (Decreto-lei n.º 1.593, de 1977, art. 8º , inciso II);

c) adquiridos por empresa comercial exportadora, com o fim específico de exportação, e remetidos diretamente do estabelecimento industrial para embarque de exportação ou para recintos alfandegados, por conta e ordem da adquirente (Lei n.º 9.532, de 1997, art. 39, inciso I e § 2º );

d) remetidos a recintos alfandegados ou a outros locais onde se processe o despacho aduaneiro de exportação (Lei n.º 9.532, de 1997, art. 39, inciso II);

V - os estabelecimentos que possuírem produtos tributados ou isentos, sujeitos a serem rotulados ou marcados, ou, ainda, ao selo de controle, quando não estiverem rotulados, marcados ou selados (Lei n.º 4.502, de 1964, art. 62, e Lei n.º 9.532, de 1997, art. 37, inciso V);

VI - os que desatenderem as normas e requisitos a que estiver condicionada a imunidade, a isenção ou a suspensão do imposto (Lei n.º 4.502, de 1964, art. 9º, § 1º, e Lei n.º 9.532, de 1997, art. 37, inciso II);

VII - a empresa comercial exportadora, em relação ao imposto que deixou de ser pago, na saída do estabelecimento industrial, referente aos produtos por ela adquiridos com o fim específico de exportação, nas hipóteses em que (Lei n.º 9.532, de 1997, art. 39, § 3º):

a) tenha transcorrido cento e oitenta dias da data da emissão da nota fiscal de venda pelo estabelecimento industrial, não houver sido efetivada a exportação (Lei n.º .9.532, de 1997, art. 39, § 3º, alínea "a");

b) os produtos forem revendidos no mercado interno (Lei n.º 9.532, de 1997, art. 39, § 3º, alínea "b");

c) ocorrer a destruição, o furto ou roubo dos produtos (Lei n.º 9.532, de 1997, art. 39, § 3º, alínea "c");

VIII - a pessoa física ou jurídica que não seja empresa jornalística ou editora, em cuja posse for encontrado o papel, destinado à impressão de livros, jornais e periódicos, a que se refere o inciso I do art. 18 (Lei n.º 9.532, de 1997, art. 40, parágrafo único).


Art.025- Do Sujeito Passivo da Obrig. Tribut. - Resp. como Contrib. Substituto

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsável como Contribuinte Substituto

- Artigo 25 -

Artigo 25 - É ainda responsável, por substituição, o industrial ou equiparado a industrial, mediante requerimento, em relação às operações anteriores, concomitantes ou posteriores às saídas que promover, nas hipóteses e condições estabelecidas pela Secretaria da Receita Federal (Lei n.º 4.502, de 1964, art. 35, inciso II, alínea "c", e Lei n.º 9.430, de 1996, art. 31).


Art.026- Do Sujeito Passivo da Obrig. Tribut. - Responsabilidade Solidária

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsabilidade Solidária

- Artigo 26 -

Artigo 26 - Na hipótese do artigo anterior, o contribuinte substituído é solidariamente responsável pelo pagamento do imposto em relação ao qual estiver sendo substituído, no caso de inadimplência do contribuinte substituto (Lei n.º 4.502, de 1964, art. 35, § 2º , e Lei n.º 9.430, de 1996, art. 31 ).


Art.027- Do Sujeito Passivo da Obrig. Tribut. - Responsabilidade Solidária

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

Responsabilidade Solidária

- Artigo 27 -

Artigo 27 - São solidariamente responsáveis com o sujeito passivo, no período de sua administração, gestão ou representação, os acionistas controladores, e os diretores, gerentes ou representantes de pessoas jurídicas de direito privado, pelos créditos tributários decorrentes do não recolhimento do imposto no prazo legal (Decreto-lei n.º 1.736, de 20 de dezembro de 1979, art. 8º).


Art.028- Do Sujeito Passivo da Obrig. Tribut. - Da Capacidade Tributária

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO III - DA CAPACIDADE TRIBUTÁRIA

- Artigo 28 -

Artigo 28 - A capacidade jurídica para ser sujeito passivo da obrigação tributária decorre exclusivamente do fato de se encontrar a pessoa nas condições previstas neste Regulamento ou nos atos administrativos de caráter normativo destinados a completá-lo, como dando lugar à referida obrigação (Lei n.º 4.502, de 1964, art. 40).

Parágrafo único - São irrelevantes, para excluir a responsabilidade do cumprimento da obrigação ou a decorrente de sua inobservância:

I - as causas que, de acordo com o direito privado, excluam a capacidade civil das pessoas naturais (Lei n.º 4.502, de 1964, art. 40, parágrafo único, inciso I, e Lei n.º 5.172, de 1966, art. 126, inciso I);

II - o fato de achar-se a pessoa natural sujeita a medidas que importem privação ou limitação do exercício de atividades civis, comerciais ou profissionais, ou da administração direta de seus bens ou negócios (Lei n.º 5.172, de 1966, art. 126, inciso II);

III - a irregularidade formal na constituição das pessoas jurídicas de direito privado e das firmas individuais, bastando que configurem uma unidade econômica ou profissional (Lei n.º 4.502, de 1964, art. 40, parágrafo único, inciso II, e Lei n.º 5.172, de 1966, art. 126, inciso III);

IV - a inexistência de estabelecimento fixo, e a sua clandestinidade ou a precariedade de suas instalações (Lei n.º 4.502, de 1964, art. 40, parágrafo único, inciso III);

V - a inabitualidade no exercício da atividade ou na prática dos atos que dêem origem à tributação ou à imposição da pena (Lei n.º 4.502, de 1964, art. 40, parágrafo único, inciso IV).


Art.029- Do Sujeito Passivo da Obrig. Tribut. - Do Domicílio Tributário

TÍTULO V - Do Sujeito Passivo da Obrigação Tributária

CAPÍTULO IV - DO DOMICÍLIO TRIBUTÁRIO

- Artigo 29 -

Artigo 29 - Para os efeitos de cumprimento da obrigação tributária e de determinação da competência das autoridades administrativas, considera-se domicílio tributário do sujeito passivo (Lei n.º 4.502, de 1964, art. 41, e Lei n.º 5.172, de 1966, art. 127):

I - se pessoa jurídica de direito privado, ou firma individual, o lugar do estabelecimento responsável pelo cumprimento da obrigação tributária;

II - se pessoa jurídica de direito público, o lugar da situação da repartição responsável pelo cumprimento da obrigação tributária;

III - se comerciante ambulante, a sede de seus negócios ou, na impossibilidade de determinação dela, o local de sua residência habitual, ou qualquer dos lugares em que exerça a sua atividade, quando não tenha residência certa ou conhecida;

IV - se pessoa natural não compreendida no inciso anterior, o local de sua residência habitual ou, sendo esta incerta ou desconhecida, o centro habitual de sua atividade.

Parágrafo único - Quando não couber a aplicação das regras estabelecidas nos incisos deste artigo, considerar-se-á como domicílio tributário do sujeito passivo, a critério da autoridade administrativa, o lugar da situação dos bens ou da ocorrência dos atos ou fatos que deram origem à obrigação.


Art.030 - DA Contagem e Fluência dos Prazos

TÍTULO VI - DA Contagem e Fluência dos Prazos

- Artigo 30 -

Artigo 30 - Os prazos previstos neste Regulamento serão contínuos, excluindo-se na sua contagem o dia do início e incluindo-se o do vencimento (Lei n.º 5.172, de 1966, art. 210).

§ 1º - Os prazos só se iniciam ou vencem em dia de expediente normal na repartição em que corra o processo ou deva ser praticado o ato (Lei n.º 5.172, de 1966, art. 210, parágrafo único).

§ 2º - Se o dia do vencimento do prazo cair em domingo, feriado nacional ou local, ponto facultativo ou data em que, por qualquer motivo, não funcionar a repartição onde deva ser cumprida a obrigação, o prazo considerar-se-á prorrogado até o primeiro dia útil subseqüente (Lei n.º 4.502, de 1964, art. 116).

§ 3º - Será antecipado para o último dia útil imediatamente anterior, o término do prazo de recolhimento do imposto que ocorra a 31 de dezembro, quando$~esta data não houver expediente bancário (Decreto-lei n.º 400, de 1968, art. 15, e Decreto-lei n.º 1.430, de 3 de dezembro de 1975, art. 1º).

§ 4º - Ressalvado o disposto no parágrafo anterior, será prorrogado para o primeiro dia útil subseqüente o prazo para recolhimento do imposto cujo término ocorrer em data em que, por qualquer motivo, não funcionarem os estabelecimentos bancários arrecadadores.


Art.031 - DA Contagem e Fluência dos Prazos

TÍTULO VI - DA Contagem e Fluência dos Prazos

- Artigo 31 -

Artigo 31 - Nenhum procedimento do contribuinte, não autorizado pela legislação, interromperá os prazos fixados para o recolhimento do imposto.


Art.032 - Da Obrigação Principal - Do Fato Gerador - Hipót. de Ocorrência

TÍTULO VII - Da Obrigação Principal

CAPÍTULO I - DO FATO GERADOR

Hipóteses de Ocorrência

- Artigo 32 -

Artigo 32 - Fato gerador do imposto é (Lei n.º 4.502, de 1964, art. 2º):

I - o desembaraço aduaneiro de produto de procedência estrangeira;

II - a saída de produto do estabelecimento industrial, ou equiparado a industrial.


Art.033 - Da Obrigação Principal - Do Fato Gerador - Hipót. de Ocorrência

TÍTULO VII - Da Obrigação Principal

CAPÍTULO I - DO FATO GERADOR

Hipóteses de Ocorrência

- Artigo 33 -

Artigo 33 - Considera-se ocorrido o fato gerador:

I - na entrega ao comprador, quanto aos produtos vendidos por intermédio de ambulantes (Lei n.º 4.502, de 1964, arts. 2º e 5º, inciso I, alínea "a", e Decreto-lei n.º 1.133, de 16 de novembro de 1970, art. 1º);

II - na saída de armazém-geral ou outro depositário do estabelecimento industrial ou equiparado a industrial depositante, quanto aos produtos entregues diretamente a outro estabelecimento (Lei n.º 4.502, de 1964, arts. 2º e 5º, inciso I, alínea "a", e Decreto-lei n.º 1.133, de 1970, art. 1º);

III - na saída da repartição que promoveu o desembaraço aduaneiro, quanto aos produtos que, por ordem do importador, forem remetidos diretamente a terceiros (Lei n.º 4.502, de 1964, arts. 2º e 5º, inciso I, alínea "b", e Decreto-lei n.º 1.133, de 1970, art. 1º);

IV - na saída do estabelecimento industrial diretamente para estabelecimento da mesma firma ou de terceiro, por ordem do encomendante, quanto aos produtos mandados industrializar por encomenda (Lei n.º 4.502, de 1964, arts. 2º e 5º, insiso I, alínea "c", e Decreto-lei n.º 1.133, de 1970, art. 1º);

V - na saída de bens de produção dos associados para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

VI - no quarto dia da data da emissão da respectiva nota fiscal, quanto aos produtos que até o dia anterior não tiverem deixado o estabelecimento do contribuinte (Lei n.º 4.502, de 1964, arts. 2º e 5º, inciso I, alínea "d", e Decreto-lei n.º 1.133, de 1970, art. 1º);

VII - no momento em que ficar concluída a operação industrial, quando a industrialização se der no próprio local de consumo ou de utilização do produto, fora do estabelecimento industrial (Lei n.º 4.502, de 1964, art. 2º , § 1º);

VIII - no início do consumo ou da utilização do papel destinado à impressão de livros, jornais e periódicos, em finalidade diferente da que lhe é prevista na imunidade de que trata o inciso I do art. 18, ou na saída do fabricante, do importador ou de seus estabelecimentos distribuidores, para pessoas que não sejam empresas jornalísticas ou editoras (Lei n.º 9.532, de 1997, art. 40);

IX - na aquisição ou, se a venda tiver sido feita antes de concluída a operação industrial, na conclusão desta, quanto aos produtos que, antes de sair do estabelecimento que os tenha industrializado por encomenda, sejam por este adquiridos;

X - na data da emissão da nota fiscal pelo estabelecimento industrial, quando da ocorrência de qualquer das hipóteses enumeradas no inciso VII do art. 24 (Lei n.º 9.532, de 1997, art. 39, § 4º);

XI - no momento da sua venda, quanto aos produtos objeto de operação de venda que forem consumidos ou utilizados dentro do estabelecimento industrial (Lei n.º 4.502, de 1964, arts. 2º e 5º , inciso I, alínea "e", Decreto-lei n.º 1.133, de 1970, art. 1º, e Lei n.º 9.532, de 1997, art. 38);

XII - na saída simbólica de álcool das usinas produtoras para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial.

Parágrafo único - Na hipótese do inciso VII, considera-se concluída a operação industrial e ocorrido o fato gerador na data da entrega do produto ao adquirente ou na data em que se iniciar o seu consumo ou a sua utilização, se anterior à formalização da entrega.


Art.034 - Da Obrigação Principal - Do Fato Gerador - Hipót. de Ocorrência

TÍTULO VII - Da Obrigação Principal

CAPÍTULO I - DO FATO GERADOR

Hipóteses de Ocorrência

- Artigo 34 -

Artigo 34- Na hipótese de venda, exposição à venda, ou consumo no Território Nacional, de produtos destinados ao exterior, ou na hipótese de descumprimento das condições estabelecidas para a isenção ou a suspensão do imposto, considerar-se-á ocorrido o fato gerador na data da saída dos produtos do estabelecimento industrial ou equiparado a industrial (Lei n.º 9.532, de 1997, art. 37, inciso II).


Art.035 - Da Obrigação Principal - Do Fato Gerador - Exceções

TÍTULO VII - Da Obrigação Principal

CAPÍTULO I - DO FATO GERADOR

Exceções

- Artigo 35 -

Artigo 35 - Não constituem fato gerador:

I - o desembaraço aduaneiro de produto nacional que retorne ao Brasil, nos seguintes casos (Decreto-lei n.º 491, de 5 de março de 1969, art. 11):

a) quando enviado em consignação para o exterior e não vendido nos prazos autorizados;

b) por defeito técnico que exija sua devolução, para reparo ou substituição;

c) em virtude de modificações na sistemática de importação do País importador;

d) por motivo de guerra ou calamidade pública;

e) por quaisquer outros fatores alheios à vontade do exportador;

II - as saídas de produtos subseqüentes à primeira:

a) nos casos de locação ou arrendamento, salvo se o produto tiver sido submetido a nova industrialização;

b) quando se tratar de bens do ativo permanente, industrializados ou importados pelo próprio estabelecimento industrial ou equiparado a industrial, destinados à execução de serviços pela própria firma remetente;

III - a saída de produtos incorporados ao ativo permanente, após cinco anos de sua incorporação, pelo estabelecimento industrial, ou equiparado a industrial, que os tenha industrializado ou importado;

IV - a saída de produtos por motivo de mudança de endereço do estabelecimento.


Art.036 - Da Obrig. Princ. - Do Fato Gerador - Irrelevância dos Aspectos Jurídicos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO I - DO FATO GERADOR

Irrelevância dos Aspectos Jurídicos

- Artigo 36 -

Artigo 36 - O imposto é devido sejam quais forem as finalidades a que se destine o produto ou o título jurídico a que se faça a importação ou de que decorra a saída do estabelecimento produtor (Lei n.º 4.502, de 1964, art. 2º, § 2º).


Art.037 - Da Obrig. Princ. - Da Suspensão Do Imposto - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO -

Seção I - Disposições Preliminares

- Artigo 37 -

Artigo 37 - Somente será permitida a saída ou o desembaraço de produtos com suspensão do imposto quando observadas as normas deste Regulamento e as medidas de controle expedidas pela Secretaria da Receita Federal.


Art.038 - Da Obrig. Princ. - Da Suspensão Do Imposto - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO -

Seção I - Disposições Preliminares

- Artigo 38 -

Artigo 38 - O implemento da condição a que está subordinada a suspensão resolve a obrigação tributária suspensa.


Art.039 - Da Obrig. Princ. - Da Suspensão Do Imposto - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO -

Seção I - Disposições Preliminares

- Artigo 39 -

Artigo 39 - Quando não forem satisfeitos os requisitos que condicionaram a suspensão, o imposto tornar-se-á imediatamente exigível, como se a suspensão não existisse.

§ 1º - Se a suspensão estiver condicionada à destinação do produto e a este for dado destinado diverso do previsto, estará o responsável pelo fato sujeito ao pagamento do imposto e da penalidade cabível, como se a isenção não existisse (Lei n.º 9.532, de 1997, art. 37, inciso II).

§ 2º - Cumprirá a exigência:

I - o recebedor do produto, no caso de emprego ou destinação diferentes dos que condicionaram a suspensão;

II - o remetente do produto, nos demais casos.


Art.040 - Da Obrig. Princ. - Da Suspensão Do Imposto - Dos Casos de Suspensão

TÍTULO VII - Da Obrigação Principal

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO -

Seção II - Dos Casos de Suspensão

- Artigo 40 -

Artigo 40 - Poderão sair com suspensão do imposto:

I - o óleo de menta em bruto, produzido por lavradores, com emprego do produto de sua própria lavoura, quando remetido a estabelecimentos industriais, diretamente ou por intermédio de postos de compra (Decreto-lei n.º 400, de 1968, art. 10);

II - os produtos remetidos pelo estabelecimento industrial, ou equiparado a industrial, diretamente a exposição em feiras de amostras e promoções semelhantes (Decreto-lei n.º 400, de 1968, art. 11);

III - os produtos remetidos pelo estabelecimento industrial, ou equiparado a industrial, a depósitos fechados ou armazéns-gerais, bem assim aqueles devolvidos ao remetente (Decreto-lei n.º 400, de 1968, art. 11);

IV - as matérias-primas, produtos intermediários e materiais de embalagem, de fabricação nacional, vendidos a (Lei n.º 8.402, de 8 de janeiro de 1992, art. 3º):

a) estabelecimento industrial, para industrialização de produtos destinados à exportação;

b) estabelecimento comercial, para industrialização em outro estabelecimento da mesma firma ou de terceiro, de produto destinado à exportação;

V - os produtos industrializados, que contiverem insumos importados submetidos a regime aduaneiro especial de que tratam os incisos II e III do art. 78 do Decreto-lei n.º 37, de 18 de novembro de 1966 ("drawback" - suspensão, isenção), remetidos diretamente a empresas industriais exportadoras para emprego na produção de mercadorias destinadas à exportação direta ou por intermédio de empresa comercial exportadora, atendidas as condições estabelecidas pela Secretaria da Receita Federal;

VI - os produtos, destinados à exportação, que saiam do estabelecimento industrial para (Lei n.º 9.532, de 1997, art. 39):

a) empresas comerciais exportadoras, com o fim específico de exportação nos termos do § 2º deste artigo (Lei n.º 9.532, de 1997, art. 39, inciso I);

b) recintos alfandegados (Lei n.º 9.532, de 1997, art. 39, inciso II);

c) outros locais onde se processe o despacho aduaneiro de exportação (Lei n.º 9.532, de 1997, art. 39, inciso II);

VII - as matérias-primas, produtos intermediários e material de embalagem destinados a industrialização, desde que os produtos industrializados devam ser enviados ao estabelecimento remetente daqueles insumos;

VIII - os produtos que, industrializados na forma do inciso anterior e em cuja operação o executor da encomenda não tenha utilizado produtos de sua industrialização ou importação, forem remetidos ao estabelecimento de origem e desde que sejam por este destinados:

a) a comércio;

b) a emprego, como matéria-prima, produto intermediário ou acondicionamento, em nova industrialização que dê origem a saída de produto tributado;

IX - as matérias-primas e produtos intermediários remetidos por estabelecimento industrial, para emprego em operação industrial realizada fora desse estabelecimento, quando o executor da industrialização for o próprio remetente daqueles insumos;

X - o veículo, aeronave ou embarcação das posições 8702, 8703, 8704, 8705, 8802, 8901, 8902, 8903 e 8906 da TIPI, que deixar o estabelecimento industrial exclusivamente para emprego em provas de engenharia pelo próprio fabricante, desde que a ele tenha de voltar, não excedido o prazo de permanência fora da fábrica, que será de trinta dias, salvo motivos de ordem técnica devidamente justificados, e constará da nota fiscal para esse fim expedida;

XI - os produtos remetidos, para industrialização ou comércio, de um para outro estabelecimento, industrial ou equiparado a industrial, da mesma firma;

XII - os bens do ativo permanente (máquinas e equipamentos, aparelhos, instrumentos, utensílios, ferramentas, gabaritos, moldes, matrizes e semelhantes), remetidos pelo estabelecimento industrial a outro estabelecimento da mesma firma, para serem utilizados no processo industrial do recebedor;

XIII - os bens do ativo permanente remetidos pelo estabelecimento industrial a outro estabelecimento, para serem utilizados no processo industrial de produtos encomendados pelo remetente, desde que devam retornar ao estabelecimento encomendante, após o prazo fixado para a fabricação dos produtos;

XIV - as partes e peças destinadas ao reparo de produtos com defeito de fabricação, quando a operação for executada gratuitamente por concessionários ou representantes, em virtude de garantia dada pelo fabricante.

§ 1º - No caso do inciso IV:

I - a sua aplicação depende de prévia aprovação pelo Secretário da Receita Federal de plano de exportação, elaborado pela empresa exportadora que irá adquirir os insumos objeto da suspensão;

II - a exportação dos produtos pela empresa adquirente dos insumos fornecidos com suspensão do imposto deverá ser efetivada no prazo de até um ano, contado da aprovação do plano de exportação, prorrogável uma vez, por idêntico período, na forma do inciso anterior, admitidas novas prorrogações, respeitado o prazo máximo de cinco anos, quando se tratar de exportação de bens de capital de longo ciclo de produção;

III - a Secretaria da Receita Federal expedirá instruções complementares necessárias a sua execução.

§ 2º - No caso da alínea "a" do inciso VI, consideram-se adquiridos com o fim específico de exportação os produtos remetidos diretamente do estabelecimento industrial para embarque de exportação ou para recintos alfandegados , por conta e ordem da empresa comercial exportadora (Lei n.º 9.532, de 1997, art. 39, § 2º ).

§ 3º - A suspensão de que trata o inciso XI não se aplica:

I - quando o produto remetido for tributado à alíquota zero;

II - quando o produto remetido for destinado a emprego na industrialização de produtos tributados a alíquota zero ou isentos, em relação aos quais não tenha sido autorizado o aproveitamento do crédito relativo às matérias-primas, aos produtos intermediários e materiais de embalagem utilizados na sua produção.


Art.041 - Da Obrig. Princ. - Da Suspensão Do Imposto - Dos Casos de Suspensão

TÍTULO VII - Da Obrigação Principal

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO -

Seção II - Dos Casos de Suspensão

- Artigo 41 -

Artigo 41 - As bebidas alcóolicas e demais produtos de produção nacional, classificados nas posições 2204, 2205, 2206 e 2208 da TIPI, acondicionados em recipientes de capacidade superior ao limite máximo permitido para venda a varejo sairão obrigatoriamente com suspensão do imposto dos respectivos estabelecimentos produtores, dos estabelecimentos atacadistas e das cooperativas de produtores, quando destinados aos seguintes estabelecimentos (Lei n.º 9.493, de 1997, art. 3º e 4º):

I - industriais que utilizem os produtos mencionados como insumo na fabricação de bebidas;

II - atacadistas e cooperativas de produtores;

III - engarrafadores dos mesmos produtos.


Art.042 - Da Obrig. Princ. - Da Suspensão Do Imposto - Dos Casos de Suspensão

TÍTULO VII - Da Obrigação Principal

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO -

Seção II - Dos Casos de Suspensão

- Artigo 42 -

Artigo 42 - Serão desembaraçados com suspensão do imposto:

I - os produtos de procedência estrangeira que devam sair das repartições aduaneiras com suspensão do Imposto de Importação, nas condições previstas na respectiva legislação;

II - os produtos de procedência estrangeira importados diretamente pelos concessionários das Lojas Francas de que trata o Decreto-lei n.º 1.455, de 7 de abril de 1976, nas condições nele referidas e em outras estabelecidas pelo Secretário da Receita Federal (Decreto-lei n.º 1.455, de 1976, art. 15, § 2º , Lei n.º 8.032, de 12 de abril de 1990, art. 2º, inciso II, alínea "e" , e Lei n.º 8.402, de 1992, art. 1º, inciso IV);

III - as máquinas, equipamentos, veículos, aparelhos e instrumentos, sem similar nacional, bem assim suas partes, peças, acessórios e outros componentes, de procedência estrangeira, importados por empresas nacionais de engenharia, e destinados à execução de obras no exterior, quando autorizada a suspensão pelo Secretário da Receita Federal (Decreto-lei n.º 1.418, de 3 de setembro de 1975, art. 3º).


Art.043 - Da Obrig. Princ. - Da Suspensão Do Imposto - Dos Casos de Suspensão

TÍTULO VII - Da Obrigação Principal

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO -

Seção III - Dos Regimes Especiais de Suspensão

- Artigo 43 -

Artigo 43 - A Secretaria da Receita Federal poderá instituir regime especial de suspensão do imposto para implementar o disposto no art. 25 (Lei n.º 4.502, de 1964, art. 35, § 2º, e Lei n.º 9.430, de 1996, art. 31).


Art.044 - Da Obrig. Princ. - Das Isenções - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção I - Disposições Preliminares

- Artigo 44 -

Artigo 44 - Salvo expressa disposição em lei, as isenções do imposto se referem ao produto e não ao contribuinte ou adquirente (Lei n.º 4.502, de 1964, art. 9º).


Art.045 - Da Obrig. Princ. - Das Isenções - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção I - Disposições Preliminares

- Artigo 45 -

Artigo 45 - A isenção de caráter subjetivo só exclui o crédito tributário quando o seu titular esteja na situação de contribuinte ou de responsável.

Parágrafo único - O titular da isenção poderá renunciar ao benefício, desde que autorizado pela unidade subregional da Secretaria da Receita Federal.


Art.046 - Da Obrig. Princ. - Das Isenções - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção I - Disposições Preliminares

- Artigo 46 -

Artigo 46 - Se a isenção estiver condicionada à destinação do produto e a este for dado destino diverso do previsto, estará o responsável pelo fato sujeito ao pagamento do imposto e da penalidade cabível, como se a isenção não existisse (Lei n.º 4.502, de 1964, art. 9º, § 1º, e Lei n.º 9.532, de 1997, art.37, inciso II).

§ 1º - Salvo comprovado intuito de fraude, o imposto será devido, sem multa, se recolhido espontaneamente, antes do fato modificador da destinação, se esta se der após um ano da ocorrência do fato gerador, não sendo exigível após o decurso de três anos (Lei n.º 4.502, de 1964, art. 9º, § 2º ).

§ 2º - Nos casos dos incisos XII e XIII do art. 48, não será devido o imposto se a mudança se verificar depois de um ano da ocorrência do fato gerador (Lei n.º 5.799, de 31 de agosto de 1972, art. 3º; e Decreto-lei n.º 37, de 1966, art. 161).


Art.047 - Da Obrig. Princ. - Das Isenções - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção I - Disposições Preliminares

- Artigo 47 -

Artigo 47 - Os produtos desembaraçados como bagagem não poderão ser depositados para fins comerciais ou expostos à venda, nem vendidos, senão com o pagamento do imposto e dos acréscimos exigíveis, atendido o disposto no § 1º do artigo anterior (Decreto-lei n.º 1.455, de 1976, art. 8º).


Art.048 - Da Obrig. Princ. - Das Isenções - Dos Produtos Isentos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção II - Dos Produtos Isentos

- Artigo 48 -

Artigo 48 - São isentos do imposto:

I - os produtos industrializados por instituições de educação ou de assistência social, quando se destinem, exclusivamente, a uso próprio ou a distribuição gratuita a seus educandos ou assistidos, no cumprimento de suas finalidades (Lei n.º 4.502, de 1964, art. 7º, incisos II e IV);

II - os produtos industrializados por estabelecimentos públicos e autárquicos da União, dos Estados, do Distrito Federal e dos Municípios, que não se destinarem a comércio (Lei n.º 4.502, de 1964, art. 7º, inciso III);

III - as amostras de produtos para distribuição gratuita, de diminuto ou nenhum valor comercial, assim considerados os fragmentos ou partes de qualquer mercadoria, em quantidade estritamente necessária a dar a conhecer a sua natureza, espécie e qualidade, atendidas as seguintes condições (Lei n.º 4.502, de 1964, art. 7º, inciso V):

a) indicação no produto e no seu envoltório da expressão "Amostra Grátis", em caracteres impressos com destaque;

b) quantidade não excedente de vinte por cento do conteúdo ou do número de unidades da menor embalagem da apresentação comercial do mesmo produto, para venda ao consumidor;

c) distribuição exclusivamente a médicos, veterinários e dentistas, bem assim a estabelecimentos hospitalares, quando se tratar de produtos da indústria farmacêutica;

IV - as amostras de tecidos de qualquer largura, e de comprimento até quarenta e cinco cm para os de algodão estampado, e trinta cm para os demais, desde que contenham, em qualquer caso, impressa tipograficamente ou a carimbo, a expressão "Sem Valor Comercial", dispensadas desta exigência as amostras cujo comprimento não exceda de vinte e cinco cm e quinze cm nas hipóteses supra, respectivamente (Lei n.º 4.502, de 1964, art. 7º, inciso VI);

V - os pés isolados de calçados, conduzidos por viajante do estabelecimento industrial, desde que tenham gravada, no solado, a expressão "Amostra para Viajante" (Lei n.º 4.502, de 1964, art. 7º, inciso VII);

VI - as aeronaves de uso militar, e suas partes e peças, vendidas à União (Lei n.º 4.502, de 1964, art. 7º, inciso XXXVII, Decreto-lei n.º 34, de 1966, art. 2º, alteração 3ª, Lei n.º 5.330, de 11 de outubro de 1967, art. 1º, e Lei n.º 8.402, de 1992, art. 1º, inciso VIII);

VII - os caixões funerários (Lei n.º 4.502, de 1964, art. 7º, inciso XV);

VIII - o papel destinado à impressão de músicas (Lei n.º 4.502, de 1964, art. 7º, inciso XII);

IX - as panelas e outros artefatos semelhantes, de uso doméstico, de fabricação rústica, de pedra ou barro bruto, apenas umedecido e amassado, com ou sem vidramento de sal (Lei n.º 4.502, de 1964, art. 7º, inciso XXVI, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 3ª);

X - os chapéus, roupas e proteção, de couro, próprios para tropeiros (Lei n.º 4.502, de 1964, art. 7º, inciso XXVIII, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 3ª);

XI - o material bélico, de uso privativo das Forças Armadas, vendido à União, na forma das instruções expedidas pelo Secretário da Receita Federal (Lei n.º 4.502, de 1964, art. 7º, inciso XXXVI, Decreto-lei n.º 34, de 1966, art. 2º, alteração 3ª, Lei n.º 5.330/67, art. 1º, e Lei n.º 8.402, de 1992, art. 1º, inciso VIII);

XII - o automóvel adquirido diretamente a fabricante nacional, pelas missões diplomáticas e repartições consulares de caráter permanente, ou seus integrantes, bem assim pelas representações internacionais ou regionais de que o Brasil seja membro, e seus funcionários, peritos, técnicos e consultores, de nacionalidade estrangeira, que exerçam funções de caráter permanente, quando a aquisição se fizer em substituição da faculdade de importar o produto com idêntico favor (Decreto-lei n.º 37, de 1966, art. 161);

XIII - o veículo de fabricação nacional adquirido por funcionário das missões diplomáticas acreditadas junto ao Governo Brasileiro, sem prejuízos dos direitos que lhes são assegurados no inciso anterior, ressalvado o princípio da reciprocidade de tratamento (Lei n.º 5.799, de 1972, art. 1º);

XIV - os produtos nacionais saídos do estabelecimento industrial, ou equiparado a industrial, diretamente para Lojas Francas, nos termos e condições estabelecidos pelo art. 15 do Decreto-lei n.º 1.455, de 1976 (Decreto-lei n.º 1.455, de 1976, art. 15, § 3º, e Lei n.º 8.402, de 1992, art. 1º, inciso VI);

XV - os materiais e equipamentos saídos do estabelecimento industrial, ou equiparado a industrial, para a Itaipu Binacional, ou por esta importados, para utilização nos trabalhos de construção da central elétrica da mesma empresa, seus acessórios e obras complementares, ou para incorporação à referida central elétrica, observadas as condições previstas no art. XII do Tratado entre a República Federativa do Brasil e a República do Paraguai, concluído em Brasília a 26 de abril de 1973, promulgado pelo Decreto n.º 72.707, de 28 de agosto de 1973;

XVI - os produtos importados diretamente por missões diplomáticas e representações, no País, de organismos internacionais de que o Brasil seja membro (Lei n.º 4.502, de 1964, art. 8º, inciso II, Lei n.º 8.032, de 1990, art. 2º, inciso I, alíneas "c" e "d", e Lei n.º 8.402, de 1992, art. 1º, inciso IV);

XVII - a bagagem de passageiros desembaraçada com isenção do Imposto de Importação na forma da legislação pertinente (Lei n.º 4.502, de 1964, art. 8º, inciso III, Lei n.º 8.032, de 1990, art. 3º, inciso II, e Lei n.º 8.402, de 1992, art. 1º, inciso IV);

XVIII - os bens de passageiros procedentes do exterior, desembaraçados com a qualificação de bagagem tributada, com o pagamento do Imposto de Importação, na forma da legislação pertinente (Decreto-lei n.º 1.455, de 1976, art. 4º, Lei n.º 8.032, de 1990, art. 3º, inciso II, e Lei n.º 8.402, de 1992, art. 1º, inciso IV);

XIX - os bens contidos em remessas postais internacionais sujeitas ao regime de tributação simplificada para a cobrança do Imposto de Importação (Decreto-lei n.º 1.804, de 3 de setembro de 1980, art. 1º, § 1º, Lei n.º 8.032, de 1990, art. 3º, inciso II, e Lei n.º 8.402, de 1992, art. 1º, inciso IV);

XX - as máquinas, equipamentos, aparelhos e instrumentos, bem assim suas partes e peças de reposição, acessórios, matérias-primas e produtos intermediários, destinados à pesquisa científica e tecnológica, importados pelo Conselho Nacional de Desenvolvimento Científico e Tecnológico - CNPq, e por entidades sem fins lucrativos ativas no fomento, na coordenação ou na execução de programas de pesquisa científica e tecnológica ou de ensino devidamente credenciadas pelo CNPq ( Lei n.º 8.010, de 29 de março de 1990, art. 1º e § 2º);

XXI - os demais produtos de procedência estrangeira, nas hipóteses previstas pelo art. 2º da Lei n.º 8.032, de 1990, desde que satisfeitos os requisitos e condições exigidos para a concessão do beneficio análogo relativo ao Imposto de Importação (Lei n.º 8.032, de 1990, art. 3º, inciso I, e Lei n.º 8.402, de 1992, art. 1º, inciso IV);

XXII - as embarcações, exceto as recreativas e as esportivas (Decreto-lei n.º 2.433, de 19 de maio de 1988, art. 17, § 2º, Decreto-lei n.º 2.451, de 29 de julho de 1988, art. 1º, e Lei n.º 8.402, de 1992, art. 1º, inciso XV);

XXIII - os veículos automotores de qualquer natureza, máquinas, equipamentos, bem assim suas partes e peças separadas, quando destinadas a utilização nas atividades dos Corpos de Bombeiros, em todo o Território Nacional, nas saídas de estabelecimento industrial ou equiparado a industrial (Lei n.º 8.058, de 2 de julho de 1990, art. 1º);

XXIV - os produtos importados destinados a consumo no recinto de congressos, feiras e exposições internacionais, e eventos assemelhados, a título de promoção ou degustação, de montagem ou conservação de estandes, ou de demonstração de equipamentos em exposição, observado que a isenção (Lei n.º 8.383, de 30 de dezembro de 1991, art. 70, §§ 1º a 3º):

a) não se aplica a produtos destinados à montagem de estandes, susceptíveis de serem aproveitados após o evento;

b) está condicionada a que nenhum pagamento, a qualquer título, seja efetuado ao exterior, com relação aos produtos objeto da isenção;

c) está sujeita a limites de quantidades e valor, além de outros requisitos, estabelecidos pelo Secretário da Receita Federal;

XXV - os equipamentos, máquinas, aparelhos e instrumentos, bem assim os acessórios, sobressalentes e ferramentas que, em quantidade normal, acompanhem esses bens, destinados à pesquisa e ao desenvolvimento tecnológico, quando adquiridos por empresas industriais e agropecuárias nacionais que executarem Programas de Desenvolvimento Tecnológico Industrial - PDTI e Programas de Desenvolvimento Tecnológico Agropecuário - PDTA (Lei n.º 8.661, de 2 de junho de 1993, arts. 3º e 4º , inciso II);

XXVI - os bens de informática destinados à coleta eletrônica de votos, fornecidos diretamente ao Tribunal Superior Eleitoral, bem assim (Lei n.º 9.359, de 12 de dezembro de 1996, art. 1º):

a) as matérias-primas e os produtos intermediários importados para serem utilizados na industrialização desses bens e dos produtos sob os códigos 8504.40.21, 8471.60.61, 8471.60.52, 8534.00.00 e 8473.30.49, constantes da Nomenclatura Comum do MERCOSUL, a eles destinados (Lei n.º 9.359, de 1996, art. 2º, e Lei n° 9.643, de 26 de maio de 1998, art. 1º );

b) as matérias-primas, produtos intermediários e materiais de embalagem, de fabricação nacional, para serem utilizados na industrialização desses bens (Lei n.º 9.359, de 1996, art. 2º, parágrafo único);

XXVII - os materiais, equipamentos, máquinas, aparelhos e instrumentos, importados ou de fabricação nacional, bem assim os respectivos acessórios, sobressalentes e ferramentas, que os acompanhem, destinados à construção do Gasoduto Brasil - Bolívia, adquiridos pelo executor do projeto, diretamente ou por intermédio de empresa por ele contratada especialmente para a sua execução nos termos do art. 1º do Acordo celebrado entre o Governo da República Federativa do Brasil e o Governo da República da Bolívia, promulgado pelo Decreto n.º 2.142, de 5 de fevereiro de 1997;

XXVIII - as partes, peças e componentes, adquiridos por estaleiros navais brasileiros, destinados ao emprego na conservação, modernização, conversão ou reparo de embarcações registradas no Registro Especial Brasileiro - REB, instituído pela Lei n.º 9.432, de 8 de janeiro de 1997 (Lei n.º 9.493, de 1997, art. 10);

XXIX - as partes, peças e componentes importados destinados ao emprego na conservação, modernização e conversão de embarcações registradas no REB, instituído pela Lei n.º 9.432, de 1997, desde que realizadas em estaleiros navais brasileiros (Lei n.º 9.493, de 1997, art. 11);

XXX - os aparelhos transmissores e receptores de radiotelefonia e radiotelegrafia, os veículos para patrulhamento policial, as armas e munições, quando adquiridos pelos órgãos de segurança pública da União, dos Estados e do Distrito Federal (Lei n.º 9.493, de 1997, art. 12).

Parágrafo único - No caso do inciso XXV (Lei n.º 9.532, de 1997, art. 76):

a) a isenção somente se aplica a projetos aprovados ou protocolizados no órgão competente para a sua apreciação, até 14 de novembro de 1997;

b) para os projetos aprovados ou protocolizados no órgão competente para a sua apreciação, a partir de 15 de novembro de 1997, aplica-se o disposto no inciso II do art. 57.


Art.049 - Da Obrig. Princ. - Das Isenções por Prazo Determ. - Táxis e Veículos p/

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

- Artigo 49 -

Artigo 49 - São isentos do imposto, até 31 de dezembro de 1998, os automóveis de passageiros de fabricação nacional de até cento e vinte e sete HP de potência bruta (SAE), quando adquiridos por (Lei n.º 8.989, de 24 de fevereiro de 1995, art. 1º, Lei n.º 9.317, de 5 de dezembro de 1996, arts. 28 e 29, e Medida Provisória n.º 1.640, de 27 de fevereiro de 1998, art. 1 º):

I - motoristas profissionais que exerçam, comprovadamente, em veículo de sua propriedade, a atividade de condutor autônomo de passageiros, na condição de titular de autorização, permissão ou concessão do Poder Público e que destinam o automóvel à utilização na categoria de aluguel (táxi);

II - motoristas profissionais autônomos titulares de autorização, permissão ou concessão para exploração do serviço de transporte individual de passageiros (táxi), impedidos de continuar exercendo essa atividade em virtude de destruição completa, furto ou roubo do veículo, desde que destinem o veículo adquirido à utilização na categoria de aluguel (táxi);

III - cooperativas de trabalho que sejam permissionárias ou concessionárias de transporte público de passageiros, na categoria de aluguel (táxi), desde que tais veículos se destinem à utilização nessa atividade;

IV - pessoas que, em razão de serem portadoras de deficiência física, não possam dirigir automóveis comuns.


Art.050 - Da Obrig. Princ. - Das Isenções por Prazo Determ. - Táxis e Veículos p/

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

- Artigo 50 -

Artigo 50 - A isenção de que trata o artigo anterior será reconhecida pela Secretaria da Receita Federal, mediante prévia verificação de que o adquirente preenche os requisitos e condições previstos na Lei n.º 8.989, de 1995 com as alterações da Lei n.º 9.317, de 1996 (Lei n.º 8.989, de 1995, art. 3º, Lei n.º 9.317, de 1996, art. 29, e Medida Provisória n.º 1.640, de 1998, art. 1 º).

Parágrafo único - O imposto incidirá normalmente sobre quaisquer acessórios opcionais que não sejam equipamentos originais do veículo adquirido (Lei n.º 8.989, de 1995, art. 5º).


Art.051 - Da Obrig. Princ. - Das Isenções por Prazo Determ. - Táxis e Veículos p/

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Táxis e Veículos para Deficientes Físicos

- Artigo 51 -

Artigo 51 - O benefício de que trata o artigo anterior somente poderá ser utilizado uma única vez, salvo se o veículo tiver sido adquirido há mais de três anos, caso em que o benefício poderá ser utilizado uma segunda vez (Lei n.º 8.989, de 1995, art. 2º, Lei n.º 9.317, de 1996, art. 29, e Medida Provisória n.º 1.640, de 1998, art. 1 º).


Art.052 - Da Obrig. Princ. - Das Isenções por Prazo Determ. - Máq. e Equipamentos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Máquinas e Equipamentos

- Artigo 52 -

Artigo 52 - São isentos do imposto, até 31 de dezembro de 1998, os equipamentos, máquinas, aparelhos e instrumentos novos, importados ou de fabricação nacional, relacionados em anexo à Lei n.º 9.493, de 1997, bem assim os respectivos acessórios, sobressalentes e ferramentas (Lei n.º 9.493, de 1997, art. 1º).

Parágrafo único - Somente farão jus à isenção do imposto, independentemente do seu relacionamento, os acessórios, sobressalentes e ferramentas a que se refere o caput deste artigo que, em quantidade normal, acompanhem o bem isento.


Art.053 - Da Obrig. Princ. - Das Isenções por Prazo Determ. - Bens de Informática

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção III - Das Isenções por Prazo Determinado

Bens de Informática

- Artigo 53 -

Artigo 53 - São isentos do imposto, até 29 de outubro de 1999, os bens de informática e automação de fabricação nacional, com níveis de valor agregado local compatíveis com as características de cada produto, bem assim os respectivos acessórios, sobressalentes e ferramentas que, em quantidade normal, acompanhem aqueles bens (Lei n.º 8.248, de 1991, art. 4º).

§ 1º - O direito à fruição dos benefícios previstos neste artigo está condicionado ao cumprimento pela empresa, dos requisitos e condições estabelecidos pelo Poder Executivo.

§ 2º - A relação dos bens, identificando o produto e seu fabricante, que farão jus aos benefícios, será definida através de portaria conjunta do Ministério da Ciência e Tecnologia e Ministério da Fazenda, por proposta do Conselho Nacional de Informática e Automação - CONIN.

§ 3º - As notas fiscais relativas à comercialização dos bens incentivados farão expressa referência à portaria conjunta de que trata o parágrafo anterior.

§ 4º - Na hipótese do não cumprimento das exigências para gozo dos benefícios será suspensa a sua concessão, sem prejuízo do ressarcimento dos benefícios anteriormente usufruídos, acrescidos de encargos legais (Lei n.º 8.248, de 1991, art. 9º).


Art.054 - Da Obrig. Princ. - Da Concessão de Outras Isenções

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção IV - Da Concessão de Outras Isenções

- Artigo 54 -

Artigo 54 - As entidades beneficentes reconhecidas como de utilidade pública ficam autorizadas a venderem em feiras, bazares e eventos semelhantes, com isenção do imposto incidente sobre a importação, produtos estrangeiros recebidos em doação de representações diplomáticas estrangeiras sediadas no País, nos termos e condições estabelecidos pelo Secretário da Receita Federal (Lei n.º 8.218, de 29 de agosto de 1991, art. 34).

Parágrafo único - O produto líquido da venda a que se refere este artigo terá como destinação exclusiva o desenvolvimento de atividades beneficentes no País (Lei n.º 8.218, de 1991, art. 34, parágrafo único).


Art.055 - Da Obrig. Princ. - Das Normas de Procedimento

TÍTULO VII - Da Obrigação Principal

CAPÍTULO III - DAS ISENÇÕES

Seção V - Das Normas de Procedimento

- Artigo 55 -

Artigo 55 - Serão observadas as seguintes normas, em relação às isenções do art. 48:

I - as isenções referidas nos incisos XII e XIII serão declaradas pela unidade regional da Secretaria da Receita Federal, mediante requisição do Ministério das Relações Exteriores, observadas as normas expedidas pelo Secretário da Receita Federal;

II - quanto à isenção do inciso XX o Secretário da Receita Federal, ouvido o Ministério da Ciência e Tecnologia, estabelecerá limite global anual, em valor, para as importações (Lei n.º 8.010, de 1990, art. 2º);

III - para efeito de reconhecimento das isenções do inciso XXVI a empresa deverá, previamente, apresentar à Secretaria da Receita Federal relação quantificada dos bens a serem importados ou adquiridos no mercado interno, aprovada pelo Ministério da Ciência e Tecnologia (Lei n.º 9.359, de 1996, art. 4º, e Lei n° 9.643, de 26 de maio de 1998, art. 2º );

IV - quanto à isenção do inciso XXVII deverão ser observados as normas e requisitos estabelecidos em ato conjunto dos Ministros da Fazenda, da Indústria, do Comércio e do Turismo e das Minas e Energia.


Art.056 - Da Obrig. Princ. - Da Redução e Majoração do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

- Artigo 56 -

Artigo 56 - Quando se tornar necessário atingir os objetivos da política econômica governamental, mantida a seletividade em função da essencialidade do produto, ou, ainda, para corrigir distorções, poderão as alíquotas, por decreto, ser reduzidas até zero ou majoradas até trinta unidades percentuais (Decreto-lei n.º 1.199, de 1971, art. 4º).

Parágrafo único - Para efeito do disposto neste artigo, as alíquotas básicas são as constantes da TIPI aprovada pelo Decreto n.º 2.092, de 10 de dezembro de 1996 (Lei n.º 9.493, de 1997, art. 15).


Art.057 - Da Obrig. Princ. - Da Redução e Majoração do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

- Artigo 57 -

Artigo 57 - Haverá redução:

I - das alíquotas de que tratam as Notas Complementares NC (21-1) e NC (22-1) da TIPI, que serão declaradas, em cada caso, pela Secretaria da Receita Federal, após audiência do órgão competente do Ministério da Agricultura quanto ao cumprimento dos requisitos previstos para a concessão do benefício;

II - de cinqüenta por cento da alíquota do imposto, prevista na TIPI, incidente sobre equipamentos, máquinas, aparelhos e instrumentos, bem assim sobre os acessórios sobressalentes e ferramentas que acompanhem esses bens, destinados à pesquisa e ao desenvolvimento tecnológico, quando adquiridos por empresas industriais e agropecuárias nacionais que executarem PDTI e PDTA (Lei n.º 8.661, de 1993, arts. 3º e 4º, inciso II, e Lei n.º 9.532, de 1997, art. 43);

III - de cinqüenta por cento do imposto incidente na aquisição de máquinas, equipamentos, inclusive de testes, ferramental, moldes e modelos para moldes, instrumentos e aparelhos industriais e de controle de qualidade, novos, importados ou de fabricação nacional, bem assim os respectivos acessórios, sobressalentes e peças de reposição, quando adquiridos por empresas instaladas ou que venham a se instalar nas regiões Norte, Nordeste e Centro-Oeste, nos termos do art. 102 (Lei n.º 9.440, de 1997, art. 1º, inciso IV e § 1º, e Lei n.º 9.532, de 1997, art. 56);

IV - à metade do percentual constante do art. 104 (Lei n.º 9.440, de 1997, art. 1º , inciso V e § 1º , e Lei n.º 9.532, de 1997, art. 55);

§ 1º - Os Ministros da Fazenda e da Agricultura poderão expedir normas complementares para execução do disposto no inciso I.

§ 2º - O disposto nos incisos II, III e IV aplica-se a projetos aprovados ou protocolizados no órgão competente para a sua apreciação a partir de 15 de novembro de 1997 (Lei n.º 9.532, de 1997, art. 76).


Art.058 - Da Obrig. Princ. - Da Redução e Majoração do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

- Artigo 58 -

Artigo 58 - As reduções do imposto referentes aos bens de procedência estrangeira estão asseguradas na forma da legislação específica desde que satisfeitos os requisitos e condições exigidos para a concessão do benefício análogo, relativo ao Imposto de Importação (Lei n.º 8.032, de 1990, art. 3º, inciso I, e Lei n.º 8.402, de 1992, art. 1º, inciso IV).


Art.059 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Isenção

- Artigo 59 -

Artigo 59 - São isentos do imposto (Decreto-lei n.º 288, de 28 de fevereiro de 1967, art. 9º, e Lei n.º 8.387, de 30 de dezembro de 1991, art. 1º):

I - os produtos industrializados na Zona Franca de Manaus - ZFM, destinados ao seu consumo interno, excluídos as armas e munições, fumo, bebidas alcoólicas e automóveis de passageiros;

II - os produtos industrializados na ZFM, por estabelecimentos com projetos aprovados pelo Conselho de Administração da Superintendência da Zona Franca de Manaus - SUFRAMA, que não sejam industrializados pelas modalidades de acondicionamento ou reacondicionamento, destinados a comercialização em qualquer outro ponto do Território Nacional, excluídos as armas e munições, fumo, bebidas alcoólicas e automóveis de passageiros e produtos de perfumaria ou de toucador, preparados ou preparações cosméticas, salvo quanto a estes (posições 3303 a 3307 da TIPI) se produzidos com utilização de matérias-primas da fauna e flora regionais, em conformidade com processo produtivo básico;

III - os produtos nacionais entrados na ZFM, para seu consumo interno, utilização ou industrialização, ou ainda, para serem remetidos, por intermédio de seus entrepostos, à Amazônia Ocidental, excluídos as armas e munições, perfumes, fumo, automóveis de passageiros e bebidas alcoólicas, classificados, respectivamente, nos Capítulos 93, 33, 24, nas posições 8703, 2203 a 2206 e nos códigos 2208.20.00 a 2208.70.00 e 2208.90.00 (exceto o Ex 01) da TIPI (Decreto-lei n.º 288, de 1967, art. 4º, Decreto-lei n.º 340, de 22 de dezembro de 1967, art. 1º, e Decreto-lei n.º 355, de 6 de agosto de 1968, art. 1º).

Parágrafo único - As empresas que tenham como finalidade a produção de bens e serviços de informática, para fazerem jus às isenções citadas nos incisos I e II deste artigo, deverão aplicar, anualmente, no mínimo cinco por cento do seu faturamento bruto no mercado interno decorrente da comercialização de bens e serviços de informática, deduzidos os tributos correspondentes a tais comercializações em atividades de pesquisa e desenvolvimento a serem realizadas na Amazônia, conforme projeto elaborado pelas próprias empresas, sendo que, no mínimo, dois por cento do faturamento bruto deverão ser aplicados em convênio com centros ou institutos de pesquisa ou entidades brasileiras de ensino, oficiais ou reconhecidas, devendo ainda comprovar a realização de programa de efetiva capacitação do corpo técnico da empresa nas tecnologias do produto e do processo de produção (Lei n.º 8.387, de 1991, art. 2º, § 3º).


Art.060 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Isenção

- Artigo 60 -

Artigo 60 - O Secretário da Receita Federal poderá estender as isenções previstas nos incisos XVII e XVIII do art. 48 à bagagem de passageiro procedente da ZFM, sendo-lhe facultado alterar os seus termos, limites e condições (Decreto-lei n.º 1.455, de 1976, art. 6º, e Lei n.º 8.032, de 1990, art. 3º, inciso I).


Art.061 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Suspensão

- Artigo 61 -

Artigo 61 - A remessa dos produtos para a ZFM far-se-á com suspensão do imposto até a sua entrada na mesma, quando então se efetivará a isenção de que trata o inciso III do art. 59.


Art.062 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Suspensão

- Artigo 62 -

Artigo 62 - Sairão com suspensão do imposto:

I - os produtos nacionais remetidos à ZFM, especificamente para serem exportados para o exterior, atendidas as condições estabelecidas pelo Secretário da Receita Federal (Decreto-lei n.º 1.435, de 16 de dezembro de 1975, art. 4º);

II - os produtos que, antes de sua remessa à ZFM, forem enviados pelo seu fabricante a outro estabelecimento, para industrialização adicional, por conta e ordem do destinatário naquela área, atendida a ressalva do inciso III do art. 59.


Art.063 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Produtos Importados

- Artigo 63 -

Artigo 63 - Os produtos de procedência estrangeira importados pela ZFM serão desembaraçados com suspensão do imposto, que será convertida em isenção quando os produtos forem ali consumidos ou utilizados na industrialização de outros produtos, na pesca e na agropecuária, na instalação e operação de indústrias e serviços de qualquer natureza, ou estocados para exportação para o exterior, excetuados as armas e munições, fumo, bebidas alcoólicas e automóveis de passageiros (Decreto-lei n.º 288, de 1967, art. 3º, Lei n.º 8.032, de 1990, art. 4º, e Lei n.º 8.387, de 1991, art. 1º).

Parágrafo único - Não podem ser desembaraçados com suspensão do imposto, nem gozam da isenção, os produtos de origem nacional que, exportados para o exterior, venham a ser posteriormente importados através da ZFM (Decreto-lei n.º 1.435, de 1975, art. 5º).


Art.064 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Produtos Importados

- Artigo 64 -

Artigo 64 - Os produtos estrangeiros importados pela ZFM, quando desta saírem para outros pontos do Território Nacional, ficam sujeitos ao pagamento do imposto exigível na importação, salvo se se tratar (Decreto-lei n.º 1.455, de 1976, art. 37, e Lei n.º 8.387, de 1991, art. 3º):

I - de bagagem de passageiros;

II - de produtos empregados como matérias-primas, produtos intermediários e material de embalagem, na industrialização de produtos na ZFM;

III - de bens de produção e de consumo, e de gêneros de primeira necessidade, importados, e referidos no inciso II do art. 73, que se destinem à Amazônia Ocidental.


Art.065 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e Amazônia Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Veículos

- Artigo 65 -

Artigo 65 - Quanto a veículos nacionais e estrangeiros:

I - a transformação dos mesmos em automóveis de passageiros, dentro de três anos de sua fabricação ou ingresso, na ZFM, com os incentivos fiscais referidos nos arts. 59, incisos I e III, e 63, respectivamente, importará na perda do benefício e sujeitará o seu proprietário ao recolhimento do imposto que deixou de ser pago, independentemente dos acréscimos legais cabíveis;

II - ingressados na ZFM com os incentivos fiscais referidos nos arts. 59, inciso III, e 63, respectivamente, poderá ser autorizada a saída temporária dos mesmos, pelo prazo de até noventa dias, improrrogável, para o restante do Território Nacional, sem o pagamento do imposto, mediante prévia autorização concedida pela Secretaria da Receita Federal, na forma do Decreto n.º 1.491, de 16 de maio de 1995.

Parágrafo único - Não estão abrangidos pelo disposto no inciso II os veículos de transporte coletivo de pessoas, e os de transporte de carga.


Art.066 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prova de Internamento de Produtos

- Artigo 66 -

Artigo 66 - Considera-se formalizado o internamento de produtos na ZFM com a emissão, por parte da SUFRAMA, de listagem, emitida por processamento eletrônico de dados, contendo relação das notas fiscais por meio das quais foram promovidas as remessas.

§ 1º - A listagem a que se refere este artigo será emitida até o último dia de cada mês, contendo o registro das notas fiscais relativas aos internamentos levados a efeito no mês imediatamente anterior, a qual será remetida ao Fisco da respectiva Unidade Federada até o último dia do segundo mês subseqüente ao do internamento.

§ 2º - O internamento do produto na ZFM será comprovado pela inclusão, na listagem a que se refere este artigo, dos dados da nota fiscal por meio da qual foi promovida a remessa.


Art.067 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prova de Internamento de Produtos

- Artigo 67 -

Artigo 67 - A cada três meses, a SUFRAMA expedirá e encaminhará aos remetentes documento contendo relação das notas fiscais relativas aos produtos que tenham sido regularmente internados na ZFM.

Parágrafo único - O contribuinte remetente deverá conservar, pelo prazo de cinco anos o documento comprobatório de que trata este artigo juntamente com os documentos mencionados no § 2º do art. 323.


Art.068 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prova de Internamento de Produtos

- Artigo 68 -

Artigo 68 - Decorridos cento e vinte dias, contados da data da remessa dos produtos, sem que o Fisco da Unidade Federada tenha recebido a listagem de que trata o art. 66, o remetente poderá ser notificado a apresentar o documento que comprove o internamento dos produtos, ou na falta deste, a comprovar o recolhimento do imposto e encargos legais.

§ 1º - Não apresentado o documento nem comprovado o pagamento do imposto o crédito tributário será constituído mediante auto de infração.

§ 2º - Apresentado o documento, o Fisco fará sua remessa à SUFRAMA que, no prazo de trinta dias de seu recebimento, prestará as informações relacionadas com o internamento do produto e com a autenticidade do documento.

§ 3º - O prazo de que trata este artigo será contado a partir da saída do último estabelecimento, quanto aos produtos que, antes da remessa à ZFM, forem enviados pelo fabricante a outro estabelecimento, para industrialização adicional, por conta e ordem do destinatário naquela área.


Art.069 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Estocagem

- Artigo 69 -

Artigo 69 - Os produtos de origem nacional destinados à ZFM, com a finalidade de serem reembarcados para outros pontos do Território Nacional, serão estocados em armazéns ou embarcações sob controle da SUFRAMA, na forma das determinações desse Órgão, não se lhes aplicando a suspensão do imposto (Decreto-lei n.º 288, de 1967, art. 8º).


Art.070 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Manutenção do Crédito

- Artigo 70 -

Artigo 70 - Será mantido, na escrita do contribuinte, o crédito do imposto incidente sobre matérias-primas, produtos intermediários, material de embalagem e equipamentos adquiridos para emprego na industrialização de produtos que venham a ser remetidos para a ZFM, para seu consumo interno, utilização ou industrialização na referida Zona, bem assim na hipótese do inciso II do art. 62 (Lei n.º 8.387, de 1991, art. 4º).


Art.071 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Manutenção e Utilização do Crédito

- Artigo 71 -

Artigo 71 - Será mantido e utilizado o crédito do imposto incidente sobre matérias-primas, produtos intermediários e material de embalagem adquiridos para emprego na industrialização de produtos na hipótese do inciso I do art. 62 (Decreto-lei n.º 491, de 1969, art. 5º, e Lei n.º 8.402, de 1992, art. 1º, inciso II).


Art.072 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção I - Da Zona Franca de Manaus

Prazo de Vigência

- Artigo 72 -

Artigo 72 - Ficam extintos, a partir de 1º de janeiro de 2014, os benefícios previstos nesta Subseção (Constituição, art. 40 do ADCT, Decreto-lei n.º 288, de 1967, art. 42, e Lei n.º 9.532, de 1997, art. 77, § 2º ).


Art.073 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Isenção

- Artigo 73 -

Artigo 73 - São isentos do imposto:

I - os produtos nacionais consumidos ou utilizados na Amazônia Ocidental, desde que sejam ali industrializados por estabelecimentos com projetos aprovados pelo Conselho de Administração da SUFRAMA, ou adquiridos através da ZFM ou de seus entrepostos na referida região, excluídos as armas e munições, perfumes, fumo, automóveis de passageiros e bebidas alcoólicas, classificados, respectivamente, nos Capítulos 93, 33, 24, nas posições 8703, 2203 a 2206 e nos códigos 2208.20.00 a 2208.70.00 e 2208.90.00 (exceto o Ex 01) da TIPI (Decreto-lei n.º 356, de 15 de agosto de 1968, art. 1º);

II - os produtos de procedência estrangeira, a seguir relacionados, oriundos da ZFM e que derem entrada na Amazônia Ocidental para ali serem consumidos ou utilizados (Decreto-lei n.º 356, de 1968, art. 2º, Decreto-lei n.º 1.435, de 1975, art. 3º, e Lei n.º 8.032, de 1990, art. 4º):

a) motores marítimos de centro e de popa, seus acessórios e pertences, bem assim outros utensílios empregados na atividade pesqueira, exceto explosivos e produtos utilizados em sua fabricação;

b) máquinas, implementos e insumos utilizados na agricultura, pecuária e atividades afins;

c) máquinas para construção rodoviária;

d) máquinas, motores e acessórios para instalação industrial;

e) materiais de construção;

f) produtos alimentares;

g) medicamentos;

III - os produtos elaborados com matérias-primas agrícolas e extrativas vegetais de produção regional, exclusive as de origem pecuária, por estabelecimentos industriais localizados na Amazônia Ocidental, cujos projetos tenham sido aprovados pelo Conselho de Administração da SUFRAMA, excetuados o fumo do Capítulo 24 e as bebidas alcoólicas, das posições 2203 a 2206 e dos códigos 2208.20.00 a 2208.70.00 e 2208.90.00 (exceto o Ex 01) da TIPI (Decreto-lei n.º 1.435, de 1975, art. 6º, e Decreto-lei n.º 1.593, de 1977, art. 34).

§ 1º - Quanto a veículos nacionais beneficiados com a isenção referida no inciso I, a transformação dos mesmos em automóvel de passageiros, dentro de três anos de sua fabricação, importará na perda do benefício e sujeitará o seu proprietário ao recolhimento do imposto que deixou de ser pago, independentemente das penalidades cabíveis.

§ 2º - Os Ministros da Fazenda e do Planejamento e Orçamento fixarão periodicamente, em portaria interministerial, a pauta das mercadorias a serem comercializadas com a isenção prevista no inciso II, levando em conta a capacidade de produção das unidades industriais localizadas na Amazônia Ocidental (Decreto-lei n.º 356, de 1968, art. 2º, parágrafo único, e Decreto-lei n.º 1.435, de 1975, art. 3º).


Art.074 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Suspensão

- Artigo 74 -

Artigo 74 - Para fins da isenção de que trata o inciso I do artigo anterior, a remessa de produtos para a Amazônia Ocidental far-se-á com suspensão do imposto devendo os produtos ingressarem na região através da ZFM ou de seus entrepostos.


Art.075 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Prova de Internamento de Produtos

- Artigo 75 -

Artigo 75 - O disposto nos arts. 66 a 68 aplica-se igualmente às remessas para a Amazônia Ocidental, efetuadas por intermédio da ZFM ou de seus entrepostos (Decreto-lei n.º 356, de 1968, art. 1º).


Art.076 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Anulação de Crédito

- Artigo 76 -

Artigo 76 - Deverá ser anulado, mediante estorno na escrita fiscal, o crédito do imposto relativo a matérias-primas, produtos intermediários e material de embalagem que tenham sido empregados na industrialização, ainda que para acondicionamento, de produtos saídos com a suspensão do imposto de que trata o art. 74 (Lei n.º 8.034, de 12 de abril de 1990, art. 3º).


Art.077 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Da ZFM e AM Ocidental

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção I - Da Zona Franca de Manaus e Amazônia Ocidental

Subseção II - Da Amazônia Ocidental

Prazo de Vigência

- Artigo 77 -

Artigo 77 - Ficam extintos, a partir de 1º de janeiro de 2014, os benefícios fiscais previstos nesta Subseção (Decreto-lei n.º 288, de 1967, art. 42, Decreto-lei n.º 356, de 1968, art. 1º, Decreto n.º 92.560, de 16 de abril de 1986, art. 2º , e Lei n.º 9.532, de 1997, art. 77, § 2º).


Art.078 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

- Artigo 78 -

Artigo 78 - O disposto nos arts. 66 a 68 aplica-se igualmente a remessa para as Áreas de Livre Comércio - ALC, efetuadas por intermédio de entrepostos da ZFM.


Art.079 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

- Artigo 79 -

Artigo 79 - A entrada de produtos estrangeiros em ALC dar-se-á, obrigatoriamente, através de porto, aeroporto ou posto de fronteira da ALC, exigida consignação nominal a importador nela estabelecido.


Art.080 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

- Artigo 80 -

Artigo 80 - Os produtos estrangeiros ou nacionais enviados às ALC serão, obrigatoriamente, destinados às empresas autorizadas a operarem nessas Áreas.


Art.081 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

- Artigo 81 -

Artigo 81 - As obrigações tributárias suspensas nos termos desta Seção se resolvem com o implemento da condição isencional.


Art.082 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

- Artigo 82 -

Artigo 82 - A bagagem acompanhada de passageiro procedente de ALC, no que se refere a produtos de origem estrangeira, será desembaraçada com isenção do imposto, observados os limites e condições correspondentes ao estabelecido para a ZFM.


Art.083 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Disposições Gerais

- Artigo 83 -

Artigo 83 - Quanto a veículos nacionais e estrangeiros:

I - a transformação dos mesmos em automóveis de passageiros, dentro de três anos de sua fabricação ou ingresso, na ALC, com os incentivos fiscais previstos em cada Área, importará na perda do benefício e sujeitará o seu proprietário ao recolhimento do imposto que deixou de ser pago, independentemente dos acréscimos legais cabíveis;

II - ingressados na ALC com os incentivos fiscais previstos em cada Área, poderá ser autorizada a saída temporária dos mesmos, pelo prazo de até noventa dias, improrrogável, para o restante do Território Nacional, sem o pagamento do imposto, mediante prévia autorização concedida pela Secretaria da Receita Federal na forma do Decreto n.º 1.491, de 1995.

Parágrafo único - Não estão abrangidos pelo disposto no inciso II os veículos de transporte coletivo de pessoas, e os de transporte de carga.


Art.084 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Tabatinga - ALCT

- Artigo 84 -

Artigo 84 - A entrada de produtos estrangeiros na Área de Livre Comércio de Tabatinga - ALCT far-se-á com suspensão do imposto, que será convertida em isenção quando os produtos forem destinados a (Lei n.º 7.965, de 22 de dezembro de 1989, art. 3º , e Lei n.º 8.032, de 1990, arts. 2º , inciso II, alínea "m" e 3º , inciso I):

I - seu consumo interno;

II - beneficiamento, em seu território, de pescado, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e à piscicultura;

IV - instalação e operação de atividades de turismo e serviços de qualquer natureza;

V - estocagem para comercialização ou emprego em outros pontos do Território Nacional;

VI - atividades de construção e reparos navais;

VII - industrialização de outros produtos em seu território, segundo projetos aprovados pelo Conselho de Administração da SUFRAMA, consideradas a vocação local e a capacidade de produção já instalada na região;

VIII - estocagem para reexportação.

§ 1º - O produto estrangeiro estocado na ALCT, quando sair para qualquer ponto do Território Nacional, fica sujeito ao pagamento do imposto, salvo nos casos de isenção prevista em legislação específica (Lei n.º 7.965, de 1989, art. 8º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei n.º 7.965, de !DOCTYPE HTML PUBLIC "-//I

I - armas e munições;

II - automóveis de passageiros;

III - bens finais de informática;

IV - bebidas alcoólicas;

V - perfumes;

VI - fumos.


Art.085 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Tabatinga - ALCT

- Artigo 85 -

Artigo 85 - Os produtos nacionais ou nacionalizados, que entrarem na ALCT, estarão isentos do imposto quando destinados às finalidades mencionadas no artigo anterior (Lei n.º 7.965, de 1989, art. 4º, e Lei n.º 8.981, de 20 de janeiro de 1995, art. 108).

§ 1º - Estão excluídos dos benefícios fiscais de que trata este artigo os produtos abaixo mencionados, compreendidos nos Capítulos e/ou nas posições indicadas da TIPI (Lei n.º 7.965, de 1989, art. 4º, § 2º, Lei n.º 8.981, de 1995, art. 108, e Lei n.º 9.065, de 20 de junho de 1995, art. 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: posição 8703 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: posições 2203 a 2206 e 2208 (exceto 2208.90.00 Ex 01) do Capítulo 22;

IV - fumo e seus derivados: Capítulo 24.

§ 2º - Ficam asseguradas a manutenção e a utilização do crédito do imposto relativo as matérias-primas, produtos intermediários e material de embalagem empregados na industrialização dos produtos entrados na ALCT (Lei n.º 7.965, de 1989, art. 4º, § 1º, e Lei n.º 8.981, de 1995, art. 108).


Art.086 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Tabatinga - ALCT

- Artigo 86 -

Artigo 86 - Os incentivos previstos nos arts. 84 e 85 vigorarão pelo prazo de 25 anos a contar de 26 de dezembro de 1989 (Lei n.º 7.965, de 1989, art. 13).


Art.087 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim - ALCGM

- Artigo 87 -

Artigo 87 - A entrada de produtos estrangeiros na Área de Livre Comércio de Guajará-Mirim - ALCGM far-se-á com suspensão do imposto que será convertida em isenção quando os produtos forem destinados a (Lei n.º 8.210, de 19 de julho de 1991, art. 4º):

I - consumo e venda, internos;

II - beneficiamento, em seu território, de pescado, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agricultura e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza;

V - estocagem para comercialização no mercado externo;

VI - atividades de construção e reparos navais.

§ 1º - Não se aplica o regime fiscal previsto neste artigo a (Lei n.º 8.210, de 1991, art. 4º, § 2º):

I - armas e munições de qualquer natureza;

II - automóveis de passageiros;

III - bens finais de informática;

IV - bebidas alcoólicas;

V - perfumes;

VI - fumo e seus derivados.

§ 2º - Ressalvada a hipótese prevista no art. 82, a saída de produtos estrangeiros da ALCGM para qualquer ponto do Território Nacional, inclusive os utilizados como partes, peças ou insumos de produtos ali industrializados, estará sujeita à tributação no momento de sua saída ( Lei n.º 8.210, de 1991, art. 4º, § 1º).

§ 3º - A compra de produtos estrangeiros, entrepostados na ALCGM, por empresas estabelecidas em qualquer outro ponto do Território Nacional, é equiparada, para efeitos administrativos e fiscais, a uma importação em regime comum ( Lei n.º 8.210, de 1991, art. 5º).


Art.088 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim - ALCGM

- Artigo 88 -

Artigo 88 - Os produtos nacionais ou nacionalizados, que entrarem na ALCGM, estarão isentos do imposto quando destinados às finalidades mencionadas no artigo anterior (Lei n.º 8.210, de 1991, art. 6º, e Lei n.º 8.981, de 1995, art. 109).

§ 1º - Estão excluídos dos benefícios fiscais de que trata este artigo os produtos abaixo, compreendidos nos Capítulos e/ou nas posições indicadas da TIPI (Lei n.º 8.210, de 1991, art. 6º, § 2º, Lei n.º 8.981, de 1995, art. 109, e Lei n.º 9.065, de 1995, art. 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: posição 8703 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: posições 2203 a 2206 e 2208 (exceto 2208.90.00 Ex 01) do Capítulo 22;

IV - fumo e seus derivados: Capítulo 24.

§ 2º - Ficam asseguradas a manutenção e a utilização do crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem empregados na industrialização dos produtos entrados na ALCGM (Lei n.º 8.210, de 1991, art. 6º, § 1º, e Lei n.º 8.981, de 1995, art. 109).


Art.089 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Guajará-Mirim - ALCGM

- Artigo 89 -

Artigo 89 - Os incentivos previstos nos arts. 87 e 88 vigorarão pelo prazo de 25 anos a contar de 22 de julho de 1991 (Lei n.º 8.210, de 1991, art. 13).


Art.090 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Pacaraíma-ALCP e Bonfim-ALCB

- Artigo 90 -

Artigo 90 - A entrada de produtos estrangeiros nas Áreas de Livre Comércio de Pacaraíma - ALCP e Bonfim - ALCB far-se-á com suspensão do imposto, que será convertida em isenção quando forem destinados a (Lei n.º 8.256, de 25 de dezembro de 1991, art. 4º):

I - consumo e venda, internos;

II - beneficiamento, em seus territórios, de pescado, pecuária, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza;

V - estocagem para comercialização no mercado externo.

§ 1º - Os demais produtos estrangeiros, inclusive os utilizados como partes, peças ou insumos de produtos ali industrializados, gozarão de suspensão do imposto, mas estarão sujeitos à tributação no momento de sua saída para qualquer ponto do Território Nacional (Lei n.º 8.256, de 1991, art. 4º, § 1º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei n.º 8.256, de 1991, art. 4º, § 2º):

I - armas e munições de qualquer natureza;

II - automóveis de passageiros;

III - bebidas alcoólicas;

IV - perfumes;

V - fumos e seus derivados.

§ 3º - A compra de produtos estrangeiros armazenados nas ALCP e ALCB por empresas estabelecidas em qualquer outro ponto do Território Nacional é considerada, para efeitos administrativos e fiscais, como importação normal (Lei n.º 8.256, de 1991, art. 6º).


Art.091 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Pacaraíma-ALCP e Bonfim-ALCB

- Artigo 91 -

Artigo 91 - Os produtos nacionais ou nacionalizados, que entrarem nas ALCP e ALCB, estarão isentos do imposto, quando destinados às finalidades mencionadas no artigo anterior (Lei n.º 8.256, de 1991, art. 7º, e Lei n.º 8.981, de 1995, art. 110).

§ 1º - Estão excluídos dos benefícios fiscais de que trata este artigo os produtos abaixo, compreendidos nos Capítulos e/ou nas posições indicadas da TIPI (Lei n.º 8.256, de 1991, art. 7º, § 2º , Lei n.º 8.981, de 1995, art. 110, e Lei n.º 9.065, de 1995, art. 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: posição 8703 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: posições 2203 a 2206 e 2208 (exceto 2208.90.00 Ex 01) do Capítulo 22;

IV - fumo e seus derivados: Capítulo 24.

§ 2º - Ficam asseguradas a manutenção e a utilização dos créditos do imposto relativo às matérias-primas, produtos intermediários e material de embalagem empregados na industrialização dos produtos entrados nas ALCP e ALCB (Lei n.º 8.256, de 1991, art. 7º, § 1º, e Lei n.º 8.981, de 1995, art. 110).


Art.092 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Pacaraíma-ALCP e Bonfim-ALCB

- Artigo 92 -

Artigo 92 - Os incentivos previstos nos arts. 90 e 91 vigorarão pelo prazo de 25 anos, a contar de 26 de novembro de 1991 (Lei n.º 8.256, de 1991, art. 14).


Art.093 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Macapá e Santana - ALCMS

- Artigo 93 -

Artigo 93 - A entrada de produtos estrangeiros na Área de Livre Comércio de Macapá e Santana - ALCMS far-se-á com suspensão do imposto, que será convertida em isenção quando forem destinados a (Lei n.º 8.256, de 1991, art. 4º , e Lei n.º 8.387, de 1991, art. 11 e § 2º):

I - consumo e venda, internos;

II - beneficiamento, em seus territórios, de pescado, pecuária, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza;

V - estocagem para comercialização no mercado externo.

§ 1º - Os demais produtos estrangeiros, inclusive os utilizados como partes, peças ou insumos de produtos ali industrializados, gozarão de suspensão do imposto, mas estarão sujeitos à tributação no momento de sua saída para qualquer ponto do Território Nacional (Lei n.º 8.256, de 1991, art. 4º, § 1º, e Lei n.º 8.387, de 1991, art. 11 e § 2º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei n.º 8.256, de 1991, art. 4º, § 2º , e Lei n.º 8.387, de 1991, art. 11, e § 2º):

I - armas e munições de qualquer natureza;

II- automóveis de passageiros;

III - bebidas alcoólicas;

IV - perfumes;

V - fumos e seus derivados.

§ 3º - A compra de produtos estrangeiros armazenados na ALCMS por empresas estabelecidas em qualquer outro ponto do Território Nacional é considerada, para efeitos administrativos e fiscais, como importação normal (Lei n.º 8.256, de 1991, art. 6º, e Lei n.º 8.387, de 1991, art. 11 e § 2º).


Art.094 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Macapá e Santana - ALCMS

- Artigo 94 -

Artigo 94 - Os produtos nacionais ou nacionalizados, que entrarem na ALCMS, estarão isentos do imposto, quando destinados às finalidades mencionadas no artigo anterior (Lei n.º 8.256, de 1991, art. 7º, Lei n.º 8.387, de 1991, art. 11 e § 2º, e Lei n.º 8.981, de 1995, art. 110).

§ 1º - Estão excluídos dos benefícios fiscais de que trata este artigo os produtos abaixo, compreendidos nos Capítulos e/ou nas posições indicadas da TIPI (Lei n.º 8.256, de 1991, art. 7º, § 2º, Lei n.º 8.387, de 1991, art. 11 e § 2º, Lei n.º 8.981, de 1995, art. 110, e Lei n.º 9.065, de 1995, art. 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: posição 8703 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: posições 2203 a 2206 e 2208 (exceto 2208.90.00 Ex 01) do Capítulo 22;

IV - fumo e seus derivados: Capítulo 24.

§ 2º - Ficam asseguradas a manutenção e a utilização dos créditos do imposto relativo às matérias-primas, produtos intermediários e material de embalagem empregados na industrialização dos produtos entrados na ALCMS (Lei n.º 8.256, de 1991, art. 7º, § 1º, Lei n.º 8.387, de 1991, art. 11 e § 2º, e Lei n.º 8.981, de 1995, art. 110).


Art.095 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Macapá e Santana - ALCMS

- Artigo 95 -

Artigo 95 - Ficam extintos, a partir de 1º de janeiro de 2014, os incentivos previstos nos arts. 93 e 94 (Lei n.º 8.256, de 1991, art. 14, Lei n.º 8.387, de 1991, art. 11 e § 2º, e Lei n.º 9.532, de 1997, art. 77, § 2º).


Art.096 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Brasiléia - ALCB e Cruzeiro do Sul - ALCCS

- Artigo 96 -

Artigo 96 - A entrada de produtos estrangeiros nas Áreas de Livre Comércio de Brasiléia - ALCB e de Cruzeiro do Sul - ALCCS far-se-á com suspensão do imposto, que será convertida em isenção quando forem destinados a (Lei n.º 8.857, de 8 de março de 1994, art. 4º):

I - consumo e venda, internos;

II - beneficiamento, em seus territórios, de pescado, pecuária, recursos minerais e matérias-primas de origem agrícola ou florestal;

III - agropecuária e piscicultura;

IV - instalação e operação de turismo e serviços de qualquer natureza;

V - estocagem para comercialização no mercado externo;

VI - industrialização de produtos em seus territórios.

§ 1º - Os demais produtos estrangeiros, inclusive os utilizados como partes, peças ou insumos de produtos ali industrializados, gozarão de suspensão do imposto, mas estarão sujeitos à tributação no momento de sua saída para qualquer ponto do Território Nacional (Lei n.º 8.857, de 1994, art. 4º, § 1º).

§ 2º - Não se aplica o regime fiscal previsto neste artigo a (Lei n.º 8.857, de 1994, art. 4º, § 2º):

I - armas e munições de qualquer natureza;

II - automóveis de passageiros;

III - bebidas alcoólicas;

IV - perfumes;

V - fumo e seus derivados.

§ 3º - A compra de produtos estrangeiros armazenados nas ALCB e ALCCS por empresas estabelecidas em qualquer outro ponto do Território Nacional é considerada, para efeitos administrativos e fiscais, como importação normal (Lei n.º 8.857, de 1994, art. 6º).


Art.097 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Áreas de Livre Comércio

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção II - Das Áreas de Livre Comércio

Brasiléia - ALCB e Cruzeiro do Sul - ALCCS

- Artigo 97 -

Artigo 97 - Os produtos nacionais ou nacionalizados, que entrarem nas ALCB e ALCCS, estarão isentos do imposto, quando destinados às finalidades mencionadas no artigo anterior (Lei n.º 8.857, de 1994, art. 7º , e Lei n.º 8.981, de 1995, art. 110). § 1º Estão excluídos dos benefícios fiscais de que trata este artigo os produtos abaixo, compreendidos nos Capítulos e/ou nas posições indicadas da TIPI (Lei n.º 8.857, de 1994, art. 7º, § 2º, Lei n.º 8.981, de 1995, art. 110, e Lei n.º 9.065, de 1995, art. 19):

I - armas e munições: Capítulo 93;

II - veículos de passageiros: posição 8703 do Capítulo 87, exceto ambulâncias, carros funerários, carros celulares e jipes;

III - bebidas alcoólicas: posições 2203 a 2206 e 2208 (exceto 2208.90.00 Ex 01) do Capítulo 22;

IV - fumo e seus derivados: Capítulo 24.

§ 2º - Ficam asseguradas a manutenção e a utilização dos créditos do imposto relativo às matérias-primas, produtos intermediários e material de embalagem empregados na industrialização dos produtos entrados nas ALCB e ALCCS (Lei n.º 8.857, de 1994, art. 7º, § 1º, e Lei n.º 8.981/91, art. 110).


Art.098 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Z. de Proc. de Export.

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

- Artigo 98 -

Artigo 98 - Às empresas que se instalarem em Zona de Processamento de Exportação - ZPE, desde que atendidas as condições do Decreto n.º 96.758, de 22 de setembro de 1988, e suas posteriores alterações, fica assegurada a fruição dos seguintes benefícios fiscais (Decreto-lei n.º 2.452, de 29 de julho de 1988, art. 7º, e Lei n.º 8.396, de 2 de janeiro de 1992, art. 1º):

I - imunidade do imposto que incidiria nas saídas de equipamentos, máquinas, aparelhos, instrumentos, matérias-primas, componentes, peças e acessórios e outros bens necessários à instalação industrial ou que integrem o processo produtivo de empresas localizadas nas referidas Zonas, desde que as vendas sejam realizadas com Registro de Exportação - RE e Declaração de Exportação - DE, no SISCOMEX, e com cobertura cambial (Decreto-lei n.º 2.452, de 1988, arts. 13 e inciso I e 21);

II - isenção do imposto para os produtos importados por empresas autorizadas a operar em ZPE (Decreto-lei n.º 2.452, de 1988, art. 10, e Lei n.º 8.032, de 1990, art. 2º, inciso II, alínea "n").

§ 1º - As mercadorias adquiridas no mercado interno poderão ser mantidas em depósito, remetidas para o exterior ou destruídas, na forma prevista na legislação aduaneira (Decreto-lei n.º 2.452, de 1988, art. 13, parágrafo único).

§ 2º - As importações e as aquisições no mercado interno deverão ser feitas em quantidades compatíveis com o programa de produção e as necessidades operacionais da empresa (Decreto-lei n.º 2.452, de 1988, art. 14).


Art.099 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Z. de Proc. de Export.

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Manutenção e Utilização do Crédito

- Artigo 99 -

Artigo 99 - Será mantido e utilizado o crédito do imposto incidente sobre as matérias-primas, produtos intermediários e material de embalagem empregados na industrialização dos produtos vendidos nos termos do inciso I do artigo anterior (Decreto-lei n.º 491, de 1969, art. 5º, e Lei n.º 8.402, de 1992, art. 1º, inciso II).


Art.100 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Z. de Proc. de Export.

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Perdimento

- Artigo 100 -

Artigo 100 - Estão sujeitos à pena de perdimento:

I - os produtos importados adquiridos no mercado interno ou produzidos nas ZPE, que tenham saído para o mercado interno (Decreto-lei n.º 2.452, de 1988, art. 25, alínea "a");

II - os produtos estrangeiros não permitidos entrados na ZPE (Decreto-lei n.º 2.452, de 1988, art. 25, alínea "b");

III - os produtos nacionais, entrados na ZPE, não submetidos aos procedimentos regulares de exportação previstos, de que trata o art. 21 do Decreto-lei n.º 2.452, de 1988, ou sem a observância das disposições contidas no item II do art. 13 do mesmo diploma legal (Decreto-lei n.º 2.452, de 1988, art. 25, alínea "c").


Art.101 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Z. de Proc. de Export.

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção III - Da Zona de Processamento de Exportação

Prazo

- Artigo 101 -

Artigo 101 - Os benefícios concedidos às empresas autorizadas a se instalarem em ZPE vigorarão por até vinte anos, podendo ser estendido, sucessivamente, por períodos iguais ao originalmente concedido (Decreto-lei n.º 2.452, de 1988, art. 7º, e parágrafo único, e Lei n.º 8.396, de 1992, art. 1º).


Art.102 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Dos Outros Incentivos Regionais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção IV - Dos Outros Incentivos Regionais

Isenção

- Artigo 102 -

Artigo 102 - São isentos do imposto, até 31 de dezembro de 1999, as máquinas, equipamentos, inclusive de testes, ferramental, moldes e modelos para moldes, instrumentos e aparelhos industriais e de controle de qualidade, novos, importados ou de fabricação nacional, bem assim os respectivos acessórios, sobressalentes e peças de reposição, quando adquiridos por empresas instaladas ou que venham a se instalar nas regiões Norte, Nordeste e Centro-Oeste, nas condições fixadas em Decreto (Lei n.º 9.440, de 14 de março de 1997, art. 1º, inciso IV, e § 1º).

§ 1º - O disposto neste artigo aplica-se exclusivamente às empresas que sejam montadoras e fabricantes de (Lei n.º 9.440, de 1997, art. 1º, § 1º):

I - veículos automotores terrestres de passageiros e de uso misto de duas rodas ou mais e jipes;

II - caminhonetas, furgões, pick-ups e veículos automotores, de quatro rodas ou mais, para transporte de mercadorias de capacidade máxima de carga não superior a quatro toneladas;

III - veículos automotores terrestres de transporte de mercadorias de capacidade de carga igual ou superior a quatro toneladas, veículos terrestres para transporte de dez pessoas ou mais e caminhões-tratores;

IV - tratores agrícolas e colheitadeiras;

V - tratores, máquinas rodoviárias e de escavação e empilhadeiras;

VI - carroçarias para veículos automotores em geral;

VII - reboques e semi-reboques utilizados para o transporte de mercadorias;

VIII - partes, peças, componentes, conjuntos e subconjuntos - acabados e semi-acabados - e pneumáticos, destinados aos produtos relacionados neste inciso e nos anteriores.

§ 2º - O benefício previsto neste artigo não poderá ser usufruído cumulativamente com outros da mesma natureza e com aqueles previstos na legislação da Zona Franca de Manaus, das Áreas de Livre Comércio, da Amazônia Ocidental, do Fundo de Investimentos do Nordeste - FINOR e do Fundo de Investimentos da Amazônia - FINAM (Lei n.º 9.440, de 1997, art. 16).

§ 3º - A isenção de que trata este artigo (Lei n.º 9.532, de 1997, art. 76):

I - somente se aplica a projetos aprovados ou protocolizados no órgão competente para a sua apreciação, até 14 de novembro de 1997;

II - para os projetos aprovados ou protocolizados no órgão competente para a sua apreciação, a partir de 15 de novembro de 1997, aplica-se o disposto no inciso III do art. 57.


Art.103 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Dos Outros Incentivos Regionais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção IV - Dos Outros Incentivos Regionais

Manutenção e Utilização do Crédito

- Artigo 103 -

Artigo 103 - São asseguradas, na isenção de que trata o artigo anterior, a manutenção e a utilização do crédito do imposto relativo a matérias-primas, produtos intermediários e materiais de embalagem, efetivamente empregados na industrialização dos bens nele referidos (Lei n.º 9.440, de 1997, art. 1º, § 9º).


Art.104 - Da Obrig. Princ. - Dos Incentivos Fiscais Reg. - Dos Outros Incentivos Regionais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO V - DOS INCENTIVOS FISCAIS REGIONAIS

Seção IV - Dos Outros Incentivos Regionais

Redução e Extensão

- Artigo 104 -

Artigo 104 - Fica reduzido, até 31 de dezembro de 1999, em quarenta e cinco por cento o imposto incidente sobre matérias-primas, partes, peças, componentes, conjuntos e subconjuntos - acabados e semi-acabados - e pneumáticos, adquiridos por empresas instaladas ou que venham a se instalar nas regiões Norte, Nordeste e Centro-Oeste, nos termos e condições estabelecidos na Lei n.º 9.440, de 1997 e no Decreto n.º 2.179, de 18 de março de 1997 (Lei n.º 9.440, de 1997, art. 1º, inciso V e § 1º).

Parágrafo único - A redução de que trata este artigo (Lei n.º 9.532, de 1997, art. 76):

I - somente se aplica a projetos aprovados ou protocolizados no órgão competente para a sua apreciação, até 14 de novembro de 1997;

II - para os projetos aprovados ou protocolizados no órgão competente para a sua apreciação, a partir de 15 de novembro de 1997, aplica-se o disposto no inciso IV do art. 57.


Art.105 - Da Obrig. Princ. - Dos Optantes Pelo Simples

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VI - DOS OPTANTES PELO SIMPLES

- Artigo 105 -

Artigo 105 - A pessoa jurídica contribuinte do imposto optante pela inscrição no Sistema Integrado de Pagamento de Impostos e Contribuições das Microempresas e Empresas de Pequeno Porte - SIMPLES e que atenda ao disposto na Lei n.º 9.317, de 1996, deverá recolher o imposto mensalmente em conjunto com os demais impostos e contribuições, nos termos especificados na referida Lei (Lei n.º 9.317, de 1996, arts. 2º e 3º).


Art.106 - Da Obrig. Princ. - Dos Optantes Pelo Simples - Vedação de Crédito

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VI - DOS OPTANTES PELO SIMPLES

Vedação de Crédito

- Artigo 106 -

Artigo 106 - Aos contribuintes do imposto optantes pelo SIMPLES é vedada a utilização ou destinação de qualquer valor a título de incentivo fiscal, bem assim a apropriação ou a transferência de créditos relativos ao imposto (Lei n.º 9.317, de 1996, art. 5º, § 5º).


Art.107 - Da Obrig. Princ. - Dos Optantes Pelo Simples - Obrigações Acessórias

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VI - DOS OPTANTES PELO SIMPLES

Obrigações Acessórias

- Artigo 107 -

Artigo 107 - Nas notas fiscais emitidas pelos contribuintes do imposto optantes pelo SIMPLES não será mencionada a classificação fiscal dos produtos e nem destacado o imposto, devendo constar, sem prejuízo de outros elementos exigidos neste Regulamento, a declaração: "OPTANTE PELO SIMPLES".


Art.108 - Da Obrig. Princ. - Dos Optantes Pelo Simples - Obrigações Acessórias

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VI - DOS OPTANTES PELO SIMPLES

Obrigações Acessórias

- Artigo 108 -

Artigo 108 - Ficam dispensados da escrituração fiscal e do cumprimento das demais obrigações acessórias os optantes pelo SIMPLES, devendo apenas serem cumpridas as exigências referidas no art. 195, §§ 1º, exceto inciso IV, e 2º .


Art.109 - Da Obrig. Princ. - Do Lançamento - Conceito

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Conceito

- Artigo 109 -

Artigo 109 - Lançamento é o procedimento destinado à constituição do crédito tributário, que se opera de ofício, ou por homologação mediante atos de iniciativa do sujeito passivo da obrigação tributária, com o pagamento antecipado do imposto e a devida comunicação à repartição da Secretaria da Receita Federal, observando-se que tais atos (Lei n.º 4.502, de 1964, arts. 19 e 20, e Lei n.º 5.172, de 1966, arts. 142, 144 e 150):

I - compreendem a descrição da operação que lhe dá origem, a identificação do sujeito passivo, a descrição e classificação do produto, o cálculo do imposto, com a declaração do seu valor e, sendo o caso, a penalidade prevista;

II - reportam-se à data da ocorrência do fato gerador da obrigação e regem-se pela lei então vigente, ainda que posteriormente modificada ou revogada.


Art.110 - Da Obrig. Princ. - Lançamento por Homologação

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Lançamento por Homologação

- Artigo 110 -

Artigo 110 - Os atos de iniciativa do sujeito passivo, de que trata o artigo anterior, serão efetuados, sob a sua exclusiva responsabilidade (Lei n.º 4.502, de 1964, art. 20):

I - quanto ao momento:

a) no registro da declaração da importação no Sistema Integrado de Comércio Exterior - SISCOMEX, quando do despacho aduaneiro de importação (Lei n.º 4.502, de 1964, art. 19, inciso I, alínea "a");

b) na saída do produto do estabelecimento industrial ou equiparado a industrial (Lei n.º 4.502, de 1964, art. 19, inciso II, alínea "a");

c) na saída do produto de armazém-geral ou outro depositário, diretamente para outro estabelecimento, quando vendido pelo próprio depositante (Lei n.º 4.502, de 1964, art. 19, inciso II, alínea "b");

d) na entrega ao comprador, quanto aos produtos vendidos por intermédio de ambulantes (Lei n.º 4.502, de 1964, art. 19, inciso II, alínea "b");

e) na saída da repartição onde ocorreu o desembaraço, quanto aos produtos que, por ordem do importador, forem remetidos diretamente a terceiros (Lei n.º 4.502, de 1964, art. 5º, inciso I, alínea "b", e Decreto-lei n.º 1.133, de 1970, art. 1º );

f) no momento em que ficar concluída a operação industrial, quando a industrialização se der no próprio local de consumo ou de utilização, fora do estabelecimento industrial (Lei n.º 4.502, de 1964, art. 19, inciso II, alínea "b");

g) no início do consumo ou da utilização do papel destinado à impressão de livros, jornais e periódicos, em finalidade diferente da que lhe é prevista na imunidade de que trata o inciso I do art. 18, ou na saída do fabricante, do importador, ou de seus estabelecimentos distribuidores, para pessoas que não sejam empresas jornalísticas ou editoras (Lei n.º 9.532, de 1997, art. 40);

h) na aquisição ou, se a venda tiver sido feita antes de concluída a operação industrial, na conclusão desta, quanto aos produtos que, antes de sair do estabelecimento que os tenha industrializado por encomenda, sejam por este adquiridos;

i) no depósito para fins comerciais, na venda ou na exposição à venda, quanto aos produtos trazidos do exterior e desembaraçados com a qualificação de bagagem, com isenção ou com pagamento de tributos (Decreto-lei n.º 1.455, de 1976, art. 8º);

j) na venda, efetuada em feiras de amostras e promoções semelhantes, do produto que tenha sido remetido pelo estabelecimento industrial, ou equiparado a industrial, com suspensão do imposto;

l) na transferência simbólica da produção de álcool das usinas produtoras às suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

m) no reajustamento do preço do produto, em virtude do acréscimo de valor decorrente de contrato escrito (Lei n.º 4.502, de 1964, art. 19, parágrafo único, e Decreto-lei n.º 34, de 1966, art. 2º , alteração 7ª); n) na apuração, pelo usuário, de diferença no estoque dos selos de controle fornecidos para aplicação em seus produtos (Lei n.º 4.502, de 1964, art. 46, § 3º, e Decreto-lei n.º 34, de 1966, art. 2º , alteração 12ª);

o) na apuração, pelo contribuinte, de falta no seu estoque de produtos;

p) na apuração, pelo contribuinte, de diferença de preços de produtos saídos do seu estabelecimento;

q) na apuração, pelo contribuinte, de diferença do imposto em virtude do aumento da alíquota, ocorrido após emissão da primeira nota fiscal;

r) quando desatendidas as condições da imunidade, da isenção ou da suspensão do imposto;

s) na venda do produto que for consumido ou utilizado dentro do estabelecimento industrial (Lei n.º 9.532, de 1997, art. 38);

t) na saída de bens de produção dos associados para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

u) na ocorrência dos demais casos não especificados neste artigo, em que couber a exigência do imposto;

II - quanto ao documento:

a) no registro da declaração da importação no SISCOMEX, quando se tratar de desembaraço aduaneiro de produto de procedência estrangeira (Lei n.º 4.502, de 1964, art. 19, inciso I, alínea "a");

b) no documento de arrecadação, para outras operações, realizadas por firmas ou pessoas não sujeitas habitualmente ao pagamento do imposto;

c) na nota fiscal, quanto aos demais casos (Lei n.º 4.502, de 1964, art. 19, inciso II).


Art.111 - Da Obrig. Princ. - Lançamento por Homologação

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Lançamento por Homologação

- Artigo 111 -

Artigo 111 - Os atos de iniciativa do sujeito passivo, no lançamento por homologação, aperfeiçoam-se com o pagamento do imposto ou com a compensação do mesmo, nos termos dos arts. 190 e 191 e efetuados antes de qualquer procedimento de ofício da autoridade administrativa (Lei n.º 5.172, de 1966, art. 150 e § 1º, e Lei n.º 9.430, de 1996, arts. 73 e 74).

Parágrafo único - Considera-se pagamento:

I - o recolhimento do saldo devedor, após serem deduzidos os créditos admitidos dos débitos, no período de apuração do imposto;

II - o recolhimento do imposto não sujeito a apuração por períodos, haja ou não créditos a deduzir;

III - a dedução dos débitos, no período de apuração do imposto, dos créditos admitidos, sem resultar saldo a recolher.


Art.112 - Da Obrig. Princ. - Presunção de Lançamento Não Efetuado

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Presunção de Lançamento Não Efetuado

- Artigo 112 -

Artigo 112 - Considerar-se-ão não efetuados os atos de iniciativa do sujeito passivo, para o lançamento:

I - quando o documento for reputado sem valor por este Regulamento (Lei n.º 4.502, de 1964, art. 23, inciso II);

II - quando o produto tributado não se identificar com o descrito no documento (Lei n.º 4.502, de 1964, art. 23, inciso III);

III - quando estiver em desacordo com as normas deste Capítulo (Lei n.º 4.502, de 1964, art. 23, inciso I).

Parágrafo único - Nos casos dos incisos I e III, não será novamente exigido o imposto já efetivamente recolhido, e, no caso do inciso II, se a falta resultar de presunção legal e o imposto estiver também comprovadamente pago.


Art.113 - Da Obrig. Princ. - Do Lançamento - Homologação

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Homologação

- Artigo 113 -

Artigo 113 - Antecipado o recolhimento do imposto, o lançamento se tornará definitivo com a sua expressa homologação pela autoridade administrativa (Lei n.º 5.172, de 1966, art. 150).

Parágrafo único - Ressalvada a ocorrência de dolo, fraude ou simulação, ter-se-á como homologado o lançamento efetuado nos termos do art. 111, quando sobre ele, após cinco anos da data da ocorrência do fato gerador da obrigação tributária, a autoridade administrativa não se tenha pronunciado (Lei n.º 5.172, de 1966, art. 150, § 4º).


Art.114 - Da Obrig. Princ. - Do Lançamento - Lançamento de Ofício

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Lançamento de Ofício

- Artigo 114 -

Artigo 114 - Se o sujeito passivo não tomar as iniciativas para o lançamento ou as tomar nas condições do art. 112, o imposto será lançado de ofício (Lei n.º 4.502, de 1964, art. 21).

Parágrafo único - O documento hábil, para a sua realização, será o auto de infração ou a notificação de lançamento, conforme a falta se verifique, respectivamente, no serviço externo ou no serviço interno da repartição.


Art.115 - Da Obrig. Princ. - Do Lançamento - Lançamento Antecipado

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Lançamento Antecipado

- Artigo 115 -

Artigo 115 - Será facultado ao sujeito passivo da obrigação tributária antecipar os atos de sua iniciativa, para o momento:

I - da venda, quando esta for à ordem ou para entrega futura do produto (Lei n.º 4.502, de 1964, art. 51, inciso II);

II - do faturamento, pelo valor integral, no caso de produto cuja unidade não possa ser transportada de uma só vez (Lei n.º 4.502, de 1964, art. 51, inciso I).


Art.116 - Da Obrig. Princ. - Do Lançamento - Decadência

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VII - DO LANÇAMENTO

Decadência

- Artigo 116 -

Artigo 116 - O direito de constituir o crédito tributário extingue-se após cinco anos, contados:

I - da ocorrência do fato gerador, quando, tendo o sujeito passivo antecipado o pagamento do imposto, a autoridade administrativa não homologar o lançamento, salvo se tiver ocorrido dolo, fraude ou simulação (Lei n.º 5.172, de 1966, art. 150, § 4º);

II - do primeiro dia do exercício seguinte àquele em que o sujeito passivo já poderia ter tomado a iniciativa do lançamento (Lei n.º 5.172, de 1966, art. 173, inciso I);

III - da data em que se tornar definitiva a decisão que houver anulado, por vício formal, o lançamento anteriormente efetuado (Lei n.º 5.172, de 1966, art. 173, inciso II).

Parágrafo único - O direito a que se refere este artigo extingue-se definitivamente com o decurso do prazo nele previsto, contado da data em que tenha sido iniciada a constituição do crédito tributário pela notificação, ao sujeito passivo, de qualquer medida preparatória indispensável ao lançamento (Lei n.º 5.172, de 1966, art. 173, parágrafo único).


Art.117 - Da Obrig. Princ. - Do Cálculo Do Imposto - Das Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção I - Das Disposições Preliminares

- Artigo 117 -

Artigo 117 - O imposto será calculado mediante aplicação das alíquotas, constantes da TIPI, sobre o valor tributável dos produtos (Lei n.º 4.502, de 1964, art. 13).

Parágrafo único - O disposto no caput não exclui outra modalidade de cálculo do imposto estabelecida em legislação específica.


Art.118 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

- Artigo 118 -

Artigo 118 - Salvo disposição em contrário deste Regulamento, constitui valor tributável:

I - dos produtos de procedência estrangeira:

a) o valor que servir ou que serviria de base para o cálculo dos tributos aduaneiros, por ocasião do despacho de importação, acrescido do montante desses tributos e dos encargos cambiais efetivamente pagos pelo importador ou dele exigíveis (Lei n.º 4.502, de 1964, art. 14, inciso I, alínea "b");

b) o valor total da operação de que decorrer a saída do estabelecimento equiparado a industrial (Lei n.º 4.502, de 1964, art. 18);

II - dos produtos nacionais, o valor total da operação de que decorrer a saída do estabelecimento industrial ou equiparado a industrial (Lei n.º 4.502, de 1964, art. 14, inciso II, e Lei n.º 7.798, de 1989, art. 15) .

§ 1º - O valor da operação referido nos incisos I, alínea "b" e II, compreende o preço do produto, acrescido do valor do frete e das demais despesas acessórias, cobradas ou debitadas pelo contribuinte ao comprador ou destinatário (Lei n.º 4.502, de 1964, art. 14, § 1º , Decreto-lei n.º 1.593, de 1977, art. 27, e Lei n.º 7.798, de 1989, art. 15).

§ 2º - Será também considerado como cobrado ou debitado pelo contribuinte, ao comprador ou destinatário, para efeitos do disposto no parágrafo anterior, o valor do frete, quando o transporte for realizado ou cobrado por firma coligada, controlada ou controladora (Lei n.º 6.404, de 1974) ou interligada (Decreto-lei n.º 1.950, de 1982) do estabelecimento contribuinte ou por firma com a qual este tenha relação de interdependência, mesmo quando o frete seja subcontratado (Lei n.º 4.502, de 1964, art. 14, § 3º , e Lei n.º 7.798, de 1989, art. 15).

§ 3º - Não podem ser deduzidos do valor da operação os descontos, diferenças ou abatimentos, concedidos a qualquer título, ainda que incondicionalmente (Lei n.º 4.502, de 1964, art. 14, § 2º , Decreto-lei n.º 1.593, de 1977, art. 27, e Lei n.º 7.798, de 1989, art. 15).

§ 4º - Nas saídas de produtos a título de consignação mercantil, o valor da operação referido nos incisos I, alínea "b" e II, será o preço de venda do consignatário, estabelecido pelo consignante.


Art.119 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

- Artigo 119 -

Artigo 119 - Nos casos de produtos industrializados por encomenda será acrescido, pelo industrializador, ao valor da operação definido no artigo anterior, salvo se se tratar de insumos usados, o valor das matérias-primas, produtos intermediários e material de embalagem, fornecidos pelo encomendante, desde que este não destine os produtos industrializados (Lei n.º 4.502, de 1964, art. 14, § 4º, Decreto-lei n.º 1.593, de 1977, art. 27, e Lei n.º 7.798, de 1989, art. 15):

I - a comércio;

II - a emprego, como matéria-prima ou produto intermediário, em nova industrialização;

III - a emprego no acondicionamento de produtos tributados.


Art.120 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

- Artigo 120 -

Artigo 120 - Considera-se valor tributável o preço corrente do produto ou seu similar, no mercado atacadista da praça do remetente, na forma do disposto nos arts. 123 e 124, na saída do produto do estabelecimento industrial ou equiparado a industrial, quando a saída se der a título de locação ou arrendamento mercantil ou decorrer de operação a título gratuito, assim considerada também aquela que, em virtude de não transferir a propriedade do produto, não importe em fixar-lhe o preço (Lei n.º 4.502, de 1964, art. 16).


Art.121 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

- Artigo 121 -

Artigo 121 - Na saída de produtos do estabelecimento do importador, em arrendamento mercantil, nos termos da Lei n.º 6.099, de 1974, o valor tributável será:

I - o preço corrente do mercado atacadista da praça em que o estabelecimento arrendador estiver domiciliado (Lei n.º 6.099, de 1974, art. 18, e Lei n.º 7.132, de 27 de outubro de 1983, art. 1º , inciso III);

II - o valor que serviu de base de cálculo do imposto no desembaraço aduaneiro, se for demonstrado comprovadamente que o preço dos produtos importados é igual ou superior ao que seria pago pelo arrendatário se os importasse diretamente (Lei n.º 6.099, de 1974, art. 18, § 2º ).


Art.122 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável

- Artigo 122 -

Artigo 122 - O imposto incidente sobre produtos usados, adquiridos de particulares ou não, que sofrerem o processo de industrialização, de que trata o inciso V do art. 4º (renovação ou recondicionamento), será calculado sobre a diferença de preço entre a aquisição e a revenda (Decreto-lei n.º 400, de 1968, art. 7º).

Parágrafo único - O contribuinte poderá optar, mediante declaração nas notas fiscais que emitir, pelo cálculo do imposto sobre cinqüenta por cento do valor da revenda, sem abatimento do preço da aquisição e sem direito ao crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem utilizados.


Art.123 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável Mínimo

- Artigo 123 -

Artigo 123 - O valor tributável não poderá ser inferior:

I - ao preço corrente no mercado atacadista da praça do remetente:

a) quando o produto for destinado a outro estabelecimento do próprio remetente ou a estabelecimento de firma com a qual mantenha relação de interdependência (Lei n.º 4.502, de 1964, art. 15, inciso I, e Decreto-lei n.º 34, de 1966, art. 2º , alteração 5ª );

b) quando o produto no caso de industrialização por encomenda, sem ter sido remetido ao estabelecimento encomendante, for adquirido pelo próprio industrializador;

II - a noventa por cento do preço de venda aos consumidores, não inferior ao previsto no inciso anterior, quando o produto for remetido a outro estabelecimento da mesma empresa, desde que o destinatário opere exclusivamente na venda a varejo (Lei n.º 4.502, de 1964, art. 15, inciso II, e Lei n.º 9.532, de 1997, art. 37, inciso III);

III - ao custo de fabricação do produto, acrescido dos custos financeiros e dos de venda, administração e publicidade, bem assim do seu lucro normal e das demais parcelas que devam ser adicionadas ao preço da operação, no caso de produtos saídos do estabelecimento industrial, ou equiparado a industrial, com destino a comerciante autônomo, ambulante ou não, para venda direta a consumidor (Lei n.º 4.502, de 1964, art. 15, inciso III, e Decreto-lei n.º 1.593, de 1977, art. 28);

IV - ao preço corrente no mercado atacadista da praça do executor da operação, quando os produtos, partes ou peças utilizados na operação referida no inciso VIII do art. 5º forem de sua própria fabricação ou importação;

V - ao preço normalmente cobrado, em operações semelhantes, de outros estabelecimentos que não pertençam ao executor da encomenda nem com ele mantenham relação de interdependência, quando, na industrialização de produtos por encomenda, o imposto for exigido do estabelecimento que executar a industrialização;

VI - a setenta por cento do preço da venda a consumidor no estabelecimento moageiro, nas remessas de café torrado a comerciante varejista que possua atividade acessória de moagem (Decreto-lei n.º 400, de 1968, art. 8º).

§ 1º - No caso do inciso II, sempre que o estabelecimento varejista vender o produto por preço superior ao que haja servido à determinação do valor tributável, será este reajustado com base no preço real de venda, o qual, acompanhado da respectiva demonstração, será comunicado ao remetente, até o último dia do período de apuração subseqüente ao da ocorrência do fato, para efeito de lançamento e recolhimento do imposto sobre a diferença verificada.

§ 2º - No caso do inciso III, o preço de revenda do produto pelo comerciante autônomo, ambulante ou não, indicado pelo estabelecimento industrial, ou equiparado a industrial, não poderá ser superior ao preço de aquisição acrescido dos tributos incidentes por ocasião da aquisição e da revenda do produto, e da margem de lucro normal nas operações de revenda.


Art.124 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Valor Tributável Mínimo

- Artigo 124 -

Artigo 124 - Para efeito de aplicação do disposto nos incisos I, II e IV do artigo anterior, será considerada a média ponderada dos preços de cada produto, vigorantes no mês precedente ao da saída do estabelecimento remetente, ou, na sua falta, a correspondente ao mês imediatamente anterior àquele.

Parágrafo único - Inexistindo o preço corrente no mercado atacadista, para aplicação do disposto neste artigo, tomar-se-á por base de cálculo:

I - no caso de produto importado, o valor que serviu de base ao Imposto de Importação, acrescido desse tributo e demais elementos componentes do custo do produto, inclusive a margem de lucro normal;

II - no caso de produto nacional, o custo de fabricação, acrescido dos custos financeiros e dos de venda, administração e publicidade, bem assim do seu lucro normal e das demais parcelas que devam ser adicionadas ao preço da operação, ainda que os produtos hajam sido recebidos de outro estabelecimento da mesma firma que os tenha industrializado.


Art.125 - Da Obrig. Princ. - Do Cálculo Do Imposto - Da Base de Cálculo

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção II - Da Base de Cálculo

Arbitramento do Valor Tributável

- Artigo 125 -

Artigo 125 - Ressalvada a avaliação contraditória, decorrente de perícia, o Fisco poderá arbitrar o valor tributável ou qualquer dos seus elementos, quando forem omissos ou não merecerem fé os documentos expedidos pelas partes ou, tratando-se de operação a título gratuito, quando inexistir ou for de difícil apuração o valor previsto no art. 120 (Lei n.º 4.502, de 1964, art. 17, e Lei n.º 5.172, de 1966, art. 148).

§ 1º - Salvo se for apurado o valor real da operação, nos casos em que este deva ser considerado, o arbitramento tomará por base, sempre que possível, o preço médio do produto no mercado do domicílio do contribuinte, ou, na sua falta, nos principais mercados nacionais, no trimestre civil mais próximo ao da ocorrência do fato gerador.

§ 2º - Na impossibilidade de apuração dos preços, o arbitramento será feito segundo o disposto no art. 124.


Art.126 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 126 -

Artigo 126 - Os produtos dos Capítulos 21 e 22 da TIPI relacionados nas Tabelas "A" e "B" dos arts. 135 e 136 sujeitam-se, por unidade ou por determinada quantidade de produto, ao imposto, fixado em Reais (Lei n.º 7.798, de 1989, arts. 1º e 3º).


Art.127 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 127 -

Artigo 127 - Os produtos classificados nas posições 2204, 2205, 2206 e 2208 da TIPI serão enquadrados em classes de valores de imposto, por ato do Secretário da Receita Federal (Lei n.º 7.798, de 1989, art. 1º).

§ 1º - O contribuinte informará à Secretaria da Receita Federal as características de fabricação e os preços de venda, por espécie e marca do produto e por capacidade do recipiente (Lei n.º 7.798, de 1989, art. 2º , § 2º).

§ 2º - Feito o enquadramento inicial, este poderá ser alterado, de ofício ou a pedido do próprio contribuinte (Lei n.º 7.798, de 1989, art. 2º , § 4º).

§ 3º - O enquadramento inicial dos produtos nas classes ocorrerá segundo (Nota do Anexo I da Lei n.º 7.798, de 1989):

I - a capacidade do recipiente em que são comercializados, agrupados em quatro categorias:

a) até cento e oitenta ml;

b) de cento e oitenta e um ml a trezentos e setenta e cinco ml;

c) de trezentos e setenta e seis ml a seiscentos e setenta ml;

d) de seiscentos e setenta e um ml a mil ml;

II - os preços normais de venda efetuada por estabelecimento industrial ou equiparado a industrial ou os preços de venda do comércio atacadista ou varejista.

§ 4º - O contribuinte que não prestar as informações, ou que prestá-las de forma incompleta ou com incorreções, terá o seu produto enquadrado ou reenquadrado de ofício, sendo devida a diferença de imposto, acrescida dos encargos legais (Lei n.º 7.798, de 1989, art. 2º , § 3º).

§ 5º - O enquadramento do produto ou de grupo de produtos poderá se dar sob classe única.

§ 6º - Os produtos acondicionados em recipientes de capacidade superior a mil ml, desde que autorizada a sua comercialização nessas embalagens, estão sujeitos ao imposto proporcionalmente ao que for estabelecido no enquadramento para o recipiente de capacidade de mil ml, arredondando-se para mil ml a fração residual, se houver (Nota do Anexo I da Lei n.º 7.798, de 1989).


Art.128 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 128 -

Artigo 128 - Os produtos classificados nas posições 2201, 2202 e 2203 e no código 2106.90.10 Ex 02 da TIPI serão enquadrados em classes de valores de imposto, por ato do Secretário da Receita Federal (Lei n.º 7.798, de 1989, art. 3º).

§ 1º - As classes serão estabelecidas tendo em vista a espécie do produto, capacidade e natureza do recipiente (Lei n.º 7.798, de 1989, art. 3º , § 2º).

§ 2º - Para efeitos de classificação dos produtos nos termos de que trata este artigo, não haverá distinção entre os da mesma espécie, com a mesma capacidade e natureza do recipiente (Lei n.º 7.798, de 1989, art. 3º , § 3º).


Art.129 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 129 -

Artigo 129 - O enquadramento dos produtos nas classes de valores de imposto de que tratam os arts. 127 e 128 será feito pelo Secretário da Receita Federal até o limite do valor que resultaria da aplicação da alíquota a que o produto estiver sujeito na TIPI, sobre o valor tributável (Lei n.º 7.798, de 1989, art. 2º , e Lei n.º 8.218, de 1991, art. 1º , § 1º) .

Parágrafo único - Para efeito deste artigo, o valor tributável é o preço normal de uma operação de venda, sem descontos ou abatimentos, para terceiros que não sejam interdependentes ou distribuidores, nem empresa interligada, coligada, controlada ou controladora (Lei n.º 7.798, de 1989, art. 2º , § 1º , e Lei n.º 8.218, de 1991, art. 1º , § 2º) .


Art.130 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 130 -

Artigo 130 - Os produtos sujeitos ao regime previsto no art. 126 pagarão o imposto uma única vez (Lei n.º 7.798, de 1989, art. 4º):

I - os nacionais, na saída do estabelecimento industrial, ou do estabelecimento equiparado a industrial (Lei n.º 7.798, de 1989, art. 4º, inciso I);

II - os estrangeiros, por ocasião do desembaraço aduaneiro (Lei n.º 7.798, de 1989, art. 4º, inciso II).

Parágrafo único - O disposto no inciso I, com relação ao estabelecimento equiparado a industrial, somente será aplicado quando este tiver recebido os produtos com suspensão do imposto.


Art.131 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 131 -

Artigo 131 - O regime previsto no art. 126 não prejudica o direito ao crédito do imposto, observadas as normas deste Regulamento (Lei n.º 7.798, de 1989, art. 5º).


Art.132 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 132 -

Artigo 132 - Os produtos não incluídos no regime previsto no art. 126, ou que dele vierem a ser excluídos, sujeitar-se-ão, para o cálculo do imposto, ao disposto na Seção II - Da Base de Cálculo, e às alíquotas previstas na TIPI (Lei n.º 7.798, de 1989, art. 6º).

Parágrafo único - O regime tributário de que trata o art. 126 não se aplica aos produtos acondicionados em recipientes não autorizados para a venda a consumo no varejo.


Art.133 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 133 -

Artigo 133 - Os valores do imposto das Tabelas "A" e "B" referidas nos arts. 135 e 136 poderão ser alterados, pelo Secretário da Receita Federal, tendo em vista o comportamento do mercado na comercialização dos produtos, observado o limite previsto no artigo seguinte (Lei n.º 8.218, de 1991, art. 1º).


Art.134 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 134 -

Artigo 134 - A alteração de que trata o artigo anterior poderá ser feita até o limite que corresponder ao que resultaria da aplicação da alíquota a que o produto estiver sujeito na TIPI sobre o valor tributável (Lei n.º 8.218, de 1991, art. 1º, § 1º).


Art.135 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 135 -

Artigo 135 - Os produtos das posições 2204, 2205, 2206 e 2208 da TIPI sujeitos ao regime previsto no art. 126 e os respectivos valores do imposto, por classes, são os relacionados a seguir:

Tabela “A” - Códigos TIPI:

2204.10.10

2204.10.90

2204.2

2204.30.00

2205

2206.00

2208.20.00

2208.30

2208.40.00

2208.50.00

2208.60.00

2208.70.00

2208.90.00

II - Valores do Imposto


Art.136 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 136 -

Artigo 136 - Os produtos das posições 2106, 2201, 2202 e 2203 da TIPI, sujeitos ao regime previsto no art. 126, e os respectivos valores do1989, art. 3º os seguintes:

Tabela “B” - Códigos TIPI:

2106.90.10

2201.10.00

2202.10.00

2203.00.00


Art.137 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção I - Dos Produtos dos Capítulos 21 e 22 da TIPI

- Artigo 137 -

Artigo 137 - Para efeito do desembaraço aduaneiro, os importadores enquadrarão os produtos conforme o estabelecido a seguir:

I - produtos classificados nas posições 2204, 2205, 2206 e 2208 da TIPI:

Tabela “C” - Códigos TIPI:

2204.10.10

2204.10.90

2204.2

2204.30.00

2205

2206.00

2208.20.00

2208.30

2208.40.00

2208.50.00

2208.60.00

2208.70.00

2208.90.00

II - produtos classificados nas posições 2106, 2201, 2202 e 2203 da TIPI, conforme a TABELA "B" do artigo anterior.


Art.138 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Valor Tributável e Preços de Venda

- Artigo 138 -

Artigo 138 - Serão observadas as seguintes normas quanto à base de cálculo do imposto dos produtos do código 2402.20.00 da TIPI:

I - o valor tributável, na saída do produto do estabelecimento industrial, equiparado a industrial, ou no desembaraço aduaneiro, será o que resultar da aplicação do percentual de doze e meio por cento sobre o preço de venda no varejo, o qual para (Decreto-lei n.º 1.593, de 1977, art. 4º, inciso I, e Lei n.º 9.532, de 1997, art. 52):

a) os produtos de fabricação nacional, será o que corresponder à classe em que a marca do produto estiver enquadrada e que será indicada, por marcação, no selo de controle (Decreto-lei n.º 1.593, de 1977, art. 4°, inciso II);

b) os produtos importados, será divulgado pelo Secretário da Receita Federal, com base nas informações, prestadas pelo importador, a que se refere o inciso III do art. 266, e que será indicado, por marcação, no selo de controle conforme estabelecido no art. 230 (Lei n.º 9.532, de 1997, art. 52);

II - no caso de distribuição gratuita de cigarros a empregados da própria empresa fabricante, em qualquer estabelecimento em que trabalhem, o imposto será calculado, na forma deste artigo, sobre o respectivo valor tributável, deduzido de quarenta por cento, desde que o fabricante declare, no envoltório, que os produtos se destinam a distribuição gratuita a seus empregados e que não poderão ser vendidos;

III - os cigarros destinados à pesquisa de mercado pagarão o imposto com base na classe de preços de venda a varejo mais elevada.

§ 1º - Os produtos importados do código 2402.20.00 da TIPI estão sujeitos ao imposto apenas por ocasião do desembaraço aduaneiro (Lei n.º 9.532, de 1997, art. 52, parágrafo único).

§ 2º - O preço de venda no varejo de cigarro importado de marca que também seja produzida no País não poderá ser inferior àquele praticado pelo fabricante nacional (Lei n.º 9.532, de 1997, art. 49, § 1º) .


Art.139 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Cigarros Nacionais

- Artigo 139 -

Artigo 139 - Os produtos de fabricação nacional, do código 2402.20.00 da TIPI, serão distribuídos por classes de preço de venda no varejo por vintena (Decreto-lei n.º 1.593, de 1977, art. 6º).


Art.140 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Cigarros Nacionais

- Artigo 140 -

Artigo 140 - O Secretário da Receita Federal:

I - fixará o quantitativo e a identificação das classes de preços;

II - estabelecerá as regras e condições para enquadramento das marcas de cigarros, em suas diversas apresentações (versões), nas classes de preços.


Art.141 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Cigarros Nacionais

- Artigo 141 -

Artigo 141 - Os fabricantes procederão ao enquadramento de suas marcas nas classes e fixarão os preços de venda dessas classes, obedecendo ao disposto no artigo anterior.

Parágrafo único - A Secretaria da Receita Federal divulgará o enquadramento das marcas comerciais de cigarros nas classes de preços.


Art.142 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Cigarros Nacionais

- Artigo 142 -

Artigo 142 - Os fabricantes ficam autorizados a proceder à alteração dos preços atribuídos às classes a que se vinculam seus produtos.

Parágrafo único - A alteração de que trata este artigo deverá ser comunicada pelos fabricantes à Secretaria da Receita Federal, com indicação da data de vigência e com antecedência mínima de três dias úteis.


Art.143 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Cigarros Nacionais

- Artigo 143 -

Artigo 143 - A mudança isolada de classe de marca existente e a inclusão de marca nova em determinada classe de preço de venda no varejo serão, também, comunicadas pelos fabricantes ao Secretário da Receita Federal, com antecedência mínima de três dias de sua comercialização.


Art.144 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Cigarros Nacionais

- Artigo 144 -

Artigo 144 - Cumpre aos fabricantes assegurar que os preços de venda a varejo, à data de sua entrada em vigor, sejam divulgados ao consumidor mediante tabela informativa que os varejistas deverão, obrigatoriamente, afixar e manter em local visível ao público nos respectivos estabelecimentos.

Parágrafo único - Os preços constantes das tabelas dos fabricantes constituir-se-ão, para todos os efeitos legais, em preços uniformes, em todo o Território Nacional, de observância obrigatória pelos varejistas.


Art.145 - Da Obrig. Princ. - Do Cálculo Do Imposto - Disposições Especiais

TÍTULO VII - Da Obrigação Principal

CAPÍTULO VIII - DO CÁLCULO DO IMPOSTO

Seção III - Disposições Especiais

Subseção II - Dos Produtos do Capítulo 24 da TIPI

Outras Disposições

- Artigo 145 -

Artigo 145 -. O Poder Executivo poderá estabelecer os índices de participação da indústria e do comércio no preço de venda no varejo (Decreto-lei n.º 1.593, de 1977, art. 4º, parágrafo único).

Parágrafo único - A margem bruta do varejista é fixada em onze inteiros e duzentos e sessenta e oito milésimos por cento do preço de venda no varejo.


Art.146 - Dos Créditos - Disposições Preliminares

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção I - Disposições Preliminares

Não-Cumulatividade do Imposto

- Artigo 146 -

Artigo 146 - A não-cumulatividade do imposto é efetivada pelo sistema de crédito, atribuído ao contribuinte, do imposto relativo a produtos entrados no seu estabelecimento, para ser abatido do que for devido pelos produtos dele saídos, num mesmo período, conforme estabelecido neste Capítulo (Lei n.º 5.172, de 1966, art. 49).

§ 1º - O direito ao crédito é também atribuído para anular o débito do imposto referente a produtos saídos do estabelecimento e a este devolvidos ou retornados.

§ 2º - Regem-se, também, pelo sistema de crédito os valores escriturados a título de incentivo, bem assim os resultantes das situações indicadas no art. 163.


Art.147 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção I - Dos Créditos Básicos

- Artigo 147 -

Artigo 147 - Os estabelecimentos industriais, e os que lhes são equiparados, poderão creditar-se (Lei n.º 4.502, de 1964, art. 25):

I - do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, adquiridos para emprego na industrialização de produtos tributados, incluindo-se, entre as matérias-primas e produtos intermediários, aqueles que, embora não se integrando ao novo produto, forem consumidos no processo de industrialização, salvo se compreendidos entre os bens do ativo permanente;

II - do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, quando remetidos a terceiros para industrialização sob encomenda, sem transitar pelo estabelecimento adquirente;

III - do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, recebidos de terceiros para industrialização de produtos por encomenda, quando estiver destacado ou indicado na nota fiscal;

IV - do imposto destacado em nota fiscal relativa a produtos industrializados por encomenda, recebidos do estabelecimento que os industrializou, em operação que dê direito ao crédito;

V - do imposto pago no desembaraço aduaneiro;

VI - do imposto mencionado na nota fiscal que acompanhar produtos de procedência estrangeira, diretamente da repartição que os liberou, para estabelecimento, mesmo exclusivamente varejista, do próprio importador;

VII - do imposto relativo a bens de produção recebidos por comerciantes equiparados a industrial;

VIII - do imposto relativo aos produtos recebidos pelos estabelecimentos equiparados a industrial que, na saída destes, estejam sujeitos ao imposto, nos demais casos não compreendidos nos incisos V a VII;

IX - do imposto pago sobre produtos adquiridos com imunidade, isenção ou suspensão quando descumprida a condição, em operação que dê direito ao crédito;

X - do imposto destacado nas notas fiscais relativas a entregas ou transferências simbólicas do produto, permitidas neste Regulamento.

Parágrafo único - Nas remessas de produtos para armazém-geral e depósito fechado, o direito ao crédito do imposto, quando admitido, é do estabelecimento depositante.


Art.148 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção I - Dos Créditos Básicos

- Artigo 148 -

Artigo 148 - Os estabelecimentos industriais, e os que lhes são equiparados, poderão, ainda, creditar-se do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, adquiridos de comerciante atacadista não-contribuinte, calculado pelo adquirente, mediante aplicação da alíquota a que estiver sujeito o produto, sobre cinqüenta por cento do seu valor, constante da respectiva nota fiscal (Decreto-lei n.º 400, de 1968, art. 6º).


Art.149 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção I - Dos Créditos Básicos

- Artigo 149 -

Artigo 149 - As aquisições de produtos de estabelecimentos optantes pelo SIMPLES, de que trata o art. 105, não ensejarão aos adquirentes direito a fruição de crédito de matérias-primas, produtos intermediários e material de embalagem (Lei n.º 9.317, de 1996, art. 5º, § 5º).


Art.150 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Devolução ou Retorno

- Artigo 150 -

Artigo 150 - É permitido ao estabelecimento industrial, ou equiparado a industrial, creditar-se do imposto relativo a produtos tributados recebidos em devolução ou retorno, total ou parcial (Lei n.º 4.502, de 1964, art. 30).


Art.151 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Devolução ou Retorno

- Artigo 151 -

Artigo 151 - No caso de locação ou arrendamento, a reentrada do produto no estabelecimento remetente não dará direito ao crédito do imposto, salvo se o produto tiver sido submetido a nova industrialização e ocorrer nova saída tributada.


Art.152 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

- Artigo 152 -

Artigo 152 - O direito ao crédito do imposto ficará condicionado ao cumprimento das seguintes exigências:

I - pelo estabelecimento que fizer a devolução, emissão de nota fiscal para acompanhar o produto, declarando o número, data da emissão e o valor da operação constante do documento originário, bem assim indicando o imposto relativo às quantidades devolvidas e a causa da devolução;

II - pelo estabelecimento que receber o produto em devolução:

a) menção do fato nas vias das notas fiscais originárias conservadas em seus arquivos;

b) escrituração das notas fiscais recebidas, nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente nos termos do art. 364;

c) prova, pelos registros contábeis e demais elementos de sua escrita, do ressarcimento do valor dos produtos devolvidos, mediante crédito ou restituição do mesmo, ou substituição do produto, salvo se a operação tiver sido feita a título gratuito.

Parágrafo único - O disposto neste artigo não se aplica à volta do produto, pertencente a terceiros, ao estabelecimento industrial, ou equiparado a industrial, exclusivamente para conserto.


Art.153 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

- Artigo 153 -

Artigo 153 - Quando a devolução for feita por pessoa física ou jurídica não obrigada à emissão de nota fiscal, acompanhará o produto carta ou memorando do comprador, em que serão declarados os motivos da devolução, competindo ao vendedor, na entrada, a emissão de nota fiscal com a indicação do número, data da emissão da nota fiscal originária e do valor do imposto relativo às quantidades devolvidas.

Parágrafo único - Quando ocorrer a hipótese prevista no caput deste artigo, assumindo o vendedor o encargo de retirar ou transportar o produto devolvido, servirá a nota fiscal para acompanhá-lo no trânsito para o seu estabelecimento.


Art.154 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

- Artigo 154 -

Artigo 154 - Se a devolução do produto for feita a outro estabelecimento do mesmo contribuinte, que o tenha industrializado ou importado, e que não opere exclusivamente a varejo, o que o receber poderá creditar-se pelo imposto, desde que registre a nota fiscal nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente nos termos do art. 364.


Art.155 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

- Artigo 155 -

Artigo 155 - Na hipótese de retorno de produtos, deverá o remetente, para creditar-se do imposto, escriturá-lo nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente nos termos do art. 364, com base na nota fiscal, emitida na entrada dos produtos, a qual fará referência aos dados da nota fiscal originária.


Art.156 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção II - Dos Créditos por Devolução ou Retorno de Produtos

Procedimentos

- Artigo 156 -

Artigo 156 - Produtos que, por qualquer motivo, não forem entregues ao destinatário originário constante da nota fiscal emitida na saída da mercadoria do estabelecimento, podem ser enviados a destinatário diferente do que tenha sido indicado na nota fiscal originária, sem que retornem ao estabelecimento remetente, desde que este:

I - emita nota fiscal de entrada simbólica do produto, para creditar-se do imposto, com indicação do número e data da emissão da nota fiscal originária e do valor do imposto nela destacado, efetuando a sua escrituração nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque ou em sistema equivalente nos termos do art. 364;

II - emita nota fiscal com destaque do imposto em nome do novo destinatário, com citação do local de onde os produtos devam sair.


Art.157 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Incentivos à SUDENE e SUDAM

- Artigo 157 -

Artigo 157 - Será convertido em crédito do imposto o incentivo atribuído ao programa de alimentação do trabalhador nas áreas da Superintendência do Desenvolvimento do Nordeste - SUDENE e Superintendência do Desenvolvimento da Amazônia - SUDAM, nos termos dos arts. 2º e 3º da Lei n.º 6.542, de 28 de junho de 1978, atendidas as instruções expedidas pelo Secretário da Receita Federal (Lei n.º 6.542, de 1978, arts. 2º e 3º).


Art.158 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Aquisição da Amazônia Ocidental

- Artigo 158 -

Artigo 158 - Os estabelecimentos industriais poderão creditar-se do valor do imposto calculado, como se devido fosse, sobre os produtos adquiridos com a isenção do inciso III do art. 73, desde que para emprego como matéria-prima, produto intermediário ou material de embalagem, na industrialização de produtos sujeitos ao imposto (Decreto-lei n.º 1.435, de 1975, art. 6º, § 1º).


Art.159 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Outros Incentivos

- Artigo 159 -

Artigo 159 - É admitido o crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem adquiridos para emprego na industrialização de produtos destinados à exportação para o exterior, saídos com imunidade (Decreto-lei n.º 491, de 1969, art. 5º, e Lei n.º 8.402, de 1992, art. 1º, inciso II).


Art.160 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Outros Incentivos

- Artigo 160 -

Artigo 160 - É admitido o crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem adquiridos para emprego na industrialização de produtos saídos com suspensão do imposto e que posteriormente serão destinados à exportação nos casos dos incisos IV a VI do art. 40 (Decreto-lei n.º 491, de 1969, art. 5º, e Lei n.º 8.402, de 1992, arts. 1º, inciso II, e 3º, e Lei n.º 9.532, de 1997, art. 39, § 1º ).


Art.161 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Outros Incentivos

- Artigo 161 -

Artigo 161 - É admitido o crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem adquiridos para emprego na industrialização de produtos saídos com isenção do imposto nos casos do:

I - art. 48, com relação aos seguintes incisos:

a) XII (Decreto-lei n.º 37, de 1966, art. 161);

b) XIII (Lei n.º 5.799, de 1972, art. 2º);

c) XIV (Lei n.º 8.402, de 1992, art. 1º, inciso VI);

d) XV (Decreto-lei n.º 1.450, de 24 de março de 1976, art. 2º);

e) XXII (Lei n.º 8.402, de 1992, art. 1º, inciso XV);

f) XXV (Lei n.º 8.661, de 1993, art. 3º, § 6º);

g) XXVI (Lei n.º 9.359, de 1996, art. 3º);

h) XXVII (Lei n.º 9.493, de 1997, art. 8º);

i) XXVIII (Lei n.º 9.493, de 1997, art. 10, parágrafo único);

II - art. 52 (Lei n.º 9.493, de 1997, art. 1º, § 1º);

III - art. 53 (Lei n.º 8.248, de 1991, art. 4º).


Art.162 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção III - Dos Créditos como Incentivo

Outros Incentivos

- Artigo 162 -

Artigo 162 - É admitido o crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem adquiridos para emprego na industrialização de produtos saídos com alíquota zero nos seguintes casos:

I - produtos classificados nas posições 8601 a 8606 da TIPI (Decreto-lei n.º 1.500, de 20 de dezembro de 1976, art. 1º);

II - veículos de transporte coletivo de passageiros e de seus chassis com motor e carroçaria, de que tratam o art. 2º do Decreto-lei n.º 1.662, de 2 de fevereiro de 1979 e o art. 2º do Decreto-lei n.º 1.682, de 7 de maio de 1979 (Lei n.º 8.673, de 6 de julho de 1993, art. 1º);

III - caixas de papelão para as quais tenha sido estabelecida a alíquota zero do imposto (Decreto-lei n.º 1.803, de 2 de setembro de 1980, art. 1º).


Art.163 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção IV - Dos Créditos de Outra Natureza

- Artigo 163 -

Artigo 163 -. É ainda admitido ao contribuinte creditar-se:

I - do valor do imposto, já escriturado, no caso de cancelamento da respectiva nota fiscal, antes da saída da mercadoria;

II - do valor da diferença do imposto em virtude de redução de alíquota, nos casos em que tenha havido lançamento antecipado previsto no art. 115.

Parágrafo único - Nas hipóteses previstas neste artigo, o contribuinte deverá, ao registrar o crédito, anotar o motivo do mesmo na coluna "Observações" do livro Registro de Apuração do IPI.


Art.164 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Açúcar

- Artigo 164 -

Artigo 164 -. Os estabelecimentos produtores de açúcar de cana, localizados nos estados do Rio de Janeiro e Espírito Santo e em estados das regiões Norte e Nordeste, terão direito a crédito presumido, calculado com base em percentual, fixado pelo Poder Executivo em virtude do diferencial de custo de cana-de-açúcar entre as regiões produtoras do País, a ser aplicado sobre o valor do produto saído do estabelecimento e compensado com o IPI devido nas saídas de açúcar (Lei n.º 9.532, de 1997, art. 42).

Parágrafo único - A utilização de crédito presumido, calculado em desacordo com a legislação, configura redução indevida do IPI, sujeitando o infrator às penalidades previstas na legislação aplicável (Lei n.º 9.532, de 1997, art. 42, parágrafo único).


Art.165 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Ressarcimento de Contribuições

- Artigo 165 -

Artigo 165 - A empresa produtora e exportadora de mercadorias nacionais fará jus a crédito presumido do imposto, como ressarcimento das contribuições de que tratam as Leis Complementares nºs 7, de 7 de setembro de 1970; 8, de 3 de dezembro de 1970; 70, de 30 de dezembro de 1991, incidentes sobre as respectivas aquisições, no mercado interno, de matérias-primas, produtos intermediários e material de embalagem, para utilização no processo produtivo (Lei n.º 9.363, de 13 de dezembro 1996, art. 1º ).

Parágrafo único - O disposto neste artigo aplica-se, inclusive, nos casos de venda a empresa comercial exportadora com o fim específico de exportação para o exterior (Lei n.º 9.363, de 1996. art. 1º, parágrafo único).


Art.166 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Apuração

- Artigo 166 -

Artigo 166 - O crédito fiscal a que se refere o artigo anterior será o resultado da aplicação do percentual de cinco inteiros e trinta e sete centésimos por cento sobre a base de cálculo definida no § 1º (Lei n.º 9.363, de 1996, art. 2º , § 1º).

§ 1º - A base de cálculo do crédito presumido será determinada mediante a aplicação, sobre o valor total das aquisições de matérias-primas, produtos intermediários e material de embalagem referidas no artigo anterior, do percentual correspondente à relação entre a receita de exportação e a receita operacional bruta do produtor exportador (Lei n.º 9.363, de 1996, art. 2º).

§ 2º - A apuração do montante da receita operacional bruta, da receita de exportação e do valor das matérias-primas, produtos intermediários e material de embalagem será efetuada nos termos do art. 3º da Lei n.º 9.363, de 1996 (Lei n.º 9.363, de 1996, art. 3º).

§ 3º - No caso de empresa com mais de um estabelecimento produtor exportador, a apuração do crédito presumido poderá ser centralizada na matriz (Lei n.º 9.363, de 1996, art. 2º, § 2º).

§ 4º - O Secretário da Receita Federal disporá quanto à periodicidade para a apuração e fruição do crédito presumido, à definição de receita de exportação e aos documentos fiscais comprobatórios dos lançamentos a este título, efetuados pelo produtor exportador (Lei n.º 9.363, de 1996, art. 6º).


Art.167 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Dedução e Ressarcimento

- Artigo 167 -

Artigo 167 -. O crédito presumido, apurado na forma do § 3º do art. 166, poderá ser transferido para qualquer estabelecimento da empresa, para efeito de compensação com o imposto, observadas as normas expedidas pela Secretaria da Receita Federal (Lei n.º 9.363, de 1996, art. 2º, § 3º).


Art.168 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Dedução e Ressarcimento

- Artigo 168 -

Artigo 168 - O produtor exportador que fizer jus ao crédito presumido, no caso de comprovada impossibilidade de dedução do mesmo do imposto devido, nas operações de venda no mercado interno, poderá aproveitá-lo na forma estabelecida pelo Secretário da Receita Federal, inclusive mediante ressarcimento em moeda corrente (Lei n.º 9.363, de 1996, arts. 4º e 6º).

Parágrafo único - O ressarcimento em moeda corrente será efetuado ao estabelecimento matriz da pessoa jurídica quando o crédito presumido for apurado na forma do § 3º do art. 166 (Lei n.º 9.363, de 1996, art. 4º , parágrafo único).


Art.169 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Estorno

- Artigo 169 -

Artigo 169 - A eventual restituição, ao fornecedor, das importâncias recolhidas em pagamento das contribuições referidas no art. 165, bem assim a compensação mediante crédito, implica imediato estorno, pelo produtor exportador, do valor correspondente (Lei n.º 9.363, de 1996, art. 5º).


Art.170 - Dos Créditos - Das Espécies dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção II - Das Espécies dos Créditos

Subseção V - Do Crédito Presumido

Produtos não Exportados

- Artigo 170 -

Artigo 170 - A empresa comercial exportadora que, no prazo de cento e oitenta dias, contado da data de emissão da nota fiscal de venda pela empresa produtora, não houver efetuado a exportação dos produtos para o exterior, fica obrigada ao pagamento das contribuições de que tratam as Leis Complementares nºs 7, de 1970; 8, de 1970; e 70, de 1991, relativamente aos produtos adquiridos e não exportados, bem assim de valor correspondente ao do crédito presumido atribuído à empresa produtora-vendedora (Lei n.º 9.363, de 1996, art. 2º, § 4º).

§ 1º - O valor correspondente ao crédito presumido, a ser pago pela empresa comercial exportadora, será determinado mediante a aplicação do percentual de cinco inteiros e trinta e sete centésimos por cento sobre sessenta por cento do preço de aquisição dos produtos adquiridos e não exportados (Lei n.º 9.363, de 1996, art. 2º, § 5º).

§ 2º - O recolhimento dos valores referidos no caput deste artigo deverá ser efetuado até o décimo dia subseqüente ao do vencimento do prazo estabelecido para a efetivo imposto, são os seguintes:

§ 3º - Quando a empresa comercial exportadora revender, no mercado interno, antes do prazo de cento e oitenta dias, contado da data de emissão da nota fiscal de venda pela empresa produtora, os produtos adquiridos para exportação, o recolhimento dos valores referidos no caput deste artigo deverá ser efetuado até o décimo dia subseqüente ao da data da revenda, com os acréscimos moratórios de que trata o parágrafo anterior.


Art.171 - Dos Créditos - Da Escrituração dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Requisitos para a Escrituração

- Artigo 171 -

Artigo 171 - Os créditos serão escriturados pelo beneficiário, em seus livros fiscais, à vista do documento que lhes confira legitimidade:

I - nos casos dos créditos básicos, incentivados ou decorrentes de devolução ou retorno de produtos, na efetiva entrada dos produtos no estabelecimento industrial, ou equiparado a industrial;

II - no caso de entrada simbólica de produtos, no recebimento da respectiva nota fiscal, ressalvado o disposto no § 2º;

III - nos casos de produtos adquiridos para utilização ou consumo próprio ou para comércio, e even|ualmente destinados a emprego como matéria-prima, produtos intermediários ou material de embalagem na industrialização de produtos para os quais o crédito seja assegurado, na data da sua redestinação;

IV - nos casos de produtos importados adquiridos para utilização ou consumo próprio, dentro do estabelecimento importador, eventualmente destinado a revenda ou saída a qualquer outro título, no momento da efetiva saída do estabelecimento.

§ 1º - Não deverão ser escriturados créditos relativos a insumos que, sabidamente, se destinem a emprego na industrialização de produtos isentos, saídos com suspensão, não tributados ou de alíquota zero, cuja manutenção não tenha sido autorizada pela legislação.

§ 2º - No caso de produto adquirido mediante venda à ordem ou para entrega futura, o crédito somente poderá ser escriturado na efetiva entrada do mesmo no estabelecimento industrial, ou equiparado a industrial, à vista da nota fiscal que o acompanhar.


Art.172 - Dos Créditos - Da Escrituração dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Requisitos para a Escrituração

- Artigo 172 -

Artigo 172 - Nos casos de apuração de créditos para dedução do imposto lançado de ofício, em auto de infração, serão considerados, também, como escriturados, os créditos a que o contribuinte comprovadamente tiver direito e que forem alegados até a impugnação.


Art.173 - Dos Créditos - Da Escrituração dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Requisitos para a Escrituração

- Artigo 173 -

Artigo 173 - Os estabelecimentos que se beneficiarem dos créditos como incentivo ficam sujeitos às normas especiais de escrituração e controle expedidas pela Secretaria da Receita Federal, independentemente das estabelecidas neste Regulamento.


Art.174 - Dos Créditos - Da Escrituração dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Anulação do Crédito

- Artigo 174 -

Artigo 174 - Será anulado, mediante estorno na escrita fiscal, o crédito do imposto (Lei n.º 4.502, de 1964, art. 25, § 3º, Decreto-lei n.º 34, de 1966, art. 2º, alteração 8ª, e Lei n.º 7.798, de 1989, art. 12):

I - relativo a matérias-primas, produtos intermediários e material de embalagem, que tenham sido:

a) empregados na industrialização, ainda que para acondicionamento, de produtos isentos, não-tributados ou que tenham suas alíquotas reduzidas a zero, respeitadas as ressalvas admitidas;

b) empregados na industrialização, ainda que para acondicionamento, de produtos saídos do estabelecimento industrial com suspensão do imposto nos casos de que tratam os incisos I, VIII, XII, XIII e XIV do art. 40;

c) empregados na industrialização, ainda que para acondicionamento, de produtos saídos do estabelecimento produtor com a suspensão do imposto determinada no art. 41 (Lei n.º 9.493, de 1997, art. 5º);

d) empregados na industrialização, ainda que para acondicionamento, de produtos saídos do estabelecimento remetente com suspensão do imposto, em hipóteses não previstas nas alíneas "b" e "c", nos casos em que aqueles produtos ou os resultantes de sua industrialização venham a sair de outro estabelecimento industrial ou equiparado a industrial, da mesma empresa, ou de terceiros, com alíquota zero, isentos ou não-tributados, respeitadas as ressalvas admitidas;

e) empregados nas operações de conserto, restauração, recondicionamento ou reparo, previstas nos incisos XI e XII do art. 5º;

f) vendidos a pessoas que não sejam industriais ou revendedores;

II - relativo a bens de produção que os comerciantes, equiparados a industrial:

a) venderem a pessoas que não sejam industriais ou revendedores;

b) transferirem para as seções incumbidas de vender às pessoas indicadas na alínea anterior;

c) transferirem para outros estabelecimentos da mesma firma, com a destinação das alíneas anteriores;

III - relativo a produtos de procedência estrangeira remetidos, pelo importador, diretamente da repartição que os liberou a outro estabelecimento da mesma firma;

IV - relativo aos produtos tributados recebidos de estabelecimento industrial ou equiparado a industrial com o imposto destacado e aos quais o estabelecimento recebedor venha a dar saída com isenção do imposto ou com alíquota reduzida a zero, respeitadas as ressalvas admitidas;

V - relativo a matérias-primas, produtos intermediários, material de embalagem e quaisquer outros produtos que hajam sido furtados ou roubados, inutilizados ou deteriorados ou, ainda, empregados em outros produtos que tenham tido a mesma sorte;

VI - relativo a matérias-primas, produtos intermediários e material de embalagem empregados na fabricação de produtos que voltem ao estabelecimento remetente com direito ao crédito do imposto nos casos de devolução ou retorno e não devam ser objeto de nova saída tributada;

VII - relativo a produtos devolvidos, a que se refere o inciso I do art. 152.

§ 1º - No caso dos incisos I, II, V e VI deste artigo, havendo mais de uma aquisição de produtos e não sendo possível determinar aquela a que corresponde o estorno do imposto, este será calculado com base no preço médio das aquisições.

§ 2º - Os estabelecimentos recebedores dos insumos que, na hipótese da alínea "d" do inciso I, derem saída a produtos não-tributados, isentos ou com alíquota reduzida a zero, deverão comunicar o fato ao remetente, no mesmo período de apuração do imposto, para que, no período seguinte, seja por aquele promovido o estorno.

§ 3º - Anular-se-á o crédito no período de apuração do imposto em que ocorrer ou se verificar o fato determinante da anulação, ou dentro de vinte dias, se o estabelecimento obrigado à anulação não for contribuinte do imposto.

§ 4° Na hipótese do parágrafo anterior, se o estorno for efetuado após o prazo previsto e resultar em saldo devedor do imposto, a este serão acrescidos os encargos legais provenientes do atraso.


Art.175 - Dos Créditos - Da Escrituração dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Manutenção do Crédito

- Artigo 175 -

Artigo 175 - Poderá ser mantido o crédito do imposto referente a matérias-primas, produtos intermediários e material de embalagem empregados ou adquiridos para industrialização dos produtos saídos do estabelecimento industrial com suspensão do imposto nas hipóteses dos incisos II, III, VII, IX, X e XI do art. 40.


Art.176 - Dos Créditos - Da Escrituração dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Manutenção do Crédito

- Artigo 176 -

Artigo 176 - Poderá ser mantido o crédito do imposto referente a matérias-primas, produtos intermediários e material de embalagem empregados ou adquiridos para industrialização dos produtos saídos do estabelecimento industrial com isenção do imposto na hipótese do art. 49 (Lei n.º 8.989, de 1995, art. 4º).


Art.177 - Dos Créditos - Da Escrituração dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção III - Da Escrituração dos Créditos

Manutenção do Crédito

- Artigo 177 -

Artigo 177 - É ainda assegurado o direito à manutenção do crédito do imposto em virtude da saída de sucata, aparas, resíduos, fragmentos e semelhantes, que resultem do emprego de matérias-primas, produtos intermediários e material de embalagem, bem assim na ocorrência de quebras admitidas neste Regulamento.


Art.178 - Dos Créditos - Da Utilização dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção IV - Da Utilização dos Créditos

Normas Gerais

- Artigo 178 -

Artigo 178 - Os créditos do imposto escriturados pelos estabelecimentos industriais, ou equiparados a industrial, serão utilizados mediante dedução do imposto devido pelas saídas de produtos dos mesmos estabelecimentos (Constituição, art. 153, § 3º , inciso II, e Lei n.º 5.172, de 1966, art. 49).

§ 1º - Quando, do confronto dos débitos e créditos, num período de apuração do imposto, resultar saldo credor, será este transferido para o período seguinte (Lei n.º 5.172, de 1966, art. 49, parágrafo único).

§ 2º - O direito à utilização do crédito está subordinado ao cumprimento das condições estabelecidas para cada caso e das exigências previstas para a sua escrituração, neste Regulamento.


Art.179 - Dos Créditos - Da Utilização dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção IV - Da Utilização dos Créditos

Normas Especiais

- Artigo 179 -

Artigo 179 - Os créditos incentivados, para os quais a lei expressamente assegurar a manutenção e utilização, e que não forem absorvidos no período de apuração do imposto em que foram escriturados, poderão ser utilizados em outras formas estabelecidas pelo Secretário da Receita Federal, inclusive o ressarcimento em dinheiro.

Parágrafo único - Estão amparados pelo disposto neste artigo os créditos a que se referem os arts. 71, 85, § 2º, 88, § 2º, 91, § 2º, 94, § 2º, 97, § 2º, 99, 103 e 159 a 162 .


Art.180 - Dos Créditos - Da Utilização dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção IV - Da Utilização dos Créditos

Normas Especiais

- Artigo 180 -

Artigo 180 -. As empresas nacionais exportadoras de serviços e outros titulares de incentivos que não sejam contribuintes do imposto, utilizarão os seus créditos de acordo com a modalidade estabelecida pelo Secretário da Receita Federal.


Art.181 - Dos Créditos - Da Utilização dos Créditos

TÍTULO VII - Da Obrigação Principal

CAPÍTULO IX - DOS CRÉDITOS

Seção IV - Da Utilização dos Créditos

Normas Especiais

- Artigo 181 -

Artigo 181 - A concessão de ressarcimento do crédito do imposto pela Secretaria da Receita Federal, fica condicionada a verificação da quitação de tributos e contribuições federais do interessado (Decreto-lei n.º 2.287, de 23 de julho de 1986, art. 7º , Lei n.º 9.069, de 29 de junho de 1995, art. 60, e Lei n.º 9.430, de 1996. arts. 73 e 74).


Art.182 - Do Recolhimento do Imposto - Da Apuração do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção I - Da Apuração do Imposto

Período

- Artigo 182 -

Artigo 182 - O período de apuração do imposto incidente nas saídas dos produtos do estabelecimento industrial ou equiparado a industrial é decendial (Lei n.º 8.850, de 28 de janeiro de 1994, art. 1º).

Parágrafo único - Para as microempresas e as empresas de pequeno porte, conforme definidas no art. 2º da Lei n.º 8.864, de 28 de março de 1994, o período de apuração passa a ser mensal, correspondendo às saídas dos produtos dos estabelecimentos industriais, ou equiparados a industrial, verificadas no mês-calendário (Lei n.º 9.493, de 1997, art. 2º, inciso I).


Art.183 - Do Recolhimento do Imposto - Da Apuração do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção I - Da Apuração do Imposto

Importância a Recolher

- Artigo 183 -

Artigo 183 - A importância a recolher será (Lei n.º 4.502, de 1964, art. 25, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 8ª):

I - na importação, a resultante do cálculo do imposto constante do registro da declaração da importação no SISCOMEX;

II - no depósito para fins comerciais, na venda ou na exposição à venda de produtos trazidos do exterior e desembaraçados com a qualificação de bagagem, o valor integral do imposto dispensado, no caso de desembaraço com isenção, ou o que incidir sobre a diferença apurada entre o valor que serviu de base de cálculo do imposto pago na importação e o preço de venda, no caso de produtos desembaraçados com o tratamento de importação comum nas condições previstas na legislação aduaneira;

III - nas operações realizadas por firmas ou pessoas não sujeitas habitualmente ao pagamento do imposto, a diferença entre o tributo devido e o consignado no documento fiscal de aquisição do produto;

IV - nos demais casos, a resultante do cálculo do imposto relativo ao período de apuração a que se referir o recolhimento, deduzidos os créditos do mesmo período.


Art.184 - Do Recolhimento do Imposto - Da Forma de Efetuar o Recolhimento

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção II - Da Forma de Efetuar o Recolhimento

- Artigo 184 -

Artigo 184 - O recolhimento do imposto deverá ser efetuado por meio do documento de arrecadação, referido no art. 342.


Art.185 - Do Recolhimento do Imposto - Dos Prazos de Recolhimento

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

- Artigo 185 -

Artigo 185 - O imposto será recolhido:

I - antes da saída do produto da repartição que processar o despacho, nos casos de importação (Lei n.º 4.502, de 1964, art. 26, inciso I);

II - até o terceiro dia útil do decêndio subseqüente ao de ocorrência dos fatos geradores, nos casos dos produtos classificados no Capítulo 22 e no código 2402.20.00 da TIPI (Lei n.º 8.383, de 1991, art. 52, inciso I, alíneas "a" e "b", e Lei n.º 8.850, de 1994, art. 2º);

III - até o último dia útil do decêndio subseqüente ao de ocorrência dos fatos geradores, no caso dos demais produtos (Lei n.º 8.383, de 1991, art. 52, inciso I, alínea "c", e Lei n.º 8.850, de 1994, art. 2º);

IV - no ato do pedido de autorização da venda de produtos trazidos do exterior a título de bagagem, despachados com isenção do imposto ou com pagamento de tributos nas condições previstas na legislação aduaneira;

V - até o último dia útil do mês subseqüente ao de ocorrência dos fatos geradores para as microempresas e as empresas de pequeno porte, conforme definidas no art. 2º da Lei n.º 8.864, de 1994 (Lei n.º 9.493, de 1997, art. 2º, inciso II);

VI - nos prazos previstos para o recolhimento pelo contribuinte substituído, no caso dos responsáveis como contribuinte substituto de que trata o art. 25.

Parágrafo único - É facultado ao contribuinte o recolhimento do imposto antes do vencimento do prazo fixado.


Art.186 - Do Recolhimento do Imposto - Dos Prazos de Recolhimento

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

- Artigo 186 -

Artigo 186 - O imposto destacado na nota fiscal ou escriturado, mesmo no curso de processo de consulta, deverá ser recolhido no respectivo prazo.


Art.187 - Do Recolhimento do Imposto - Dos Prazos de Recolhimento

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

- Artigo 187 -

Artigo 187 - O recolhimento do imposto após os prazos previstos na legislação será efetuado com os acréscimos moratórios de que tratam os arts. 442 a 445 (Lei n.º 8.383, de 1991, art. 59, e Lei n.º 9.430, de 1996, art. 61).

Parágrafo único - O recolhimento do imposto, pelos responsáveis definidos nos incisos I, II, III, VI, VII e VIII do art. 24, e no art. 26, será considerado fora do prazo, sujeito aos acréscimos moratórios de que trata o caput deste artigo, e, nos casos dos incisos I e II do 24,, não exclui a responsabilidade por infração do contribuinte quando este for identificado.


Art.188 - Do Recolhimento do Imposto - Dos Prazos de Recolhimento

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

- Artigo 188 -

Artigo 188 - No caso do art. 310, se as notas fiscais destinadas ao destaque de diferenças do imposto forem emitidas fora dos prazos previstos no seu § 4º, ou fora do período de apuração do imposto complementado, na hipótese do inciso XII do referido art. 310, o imposto será recolhido com os acréscimos moratórios de que tratam os arts. 442 a 445, se fora dos prazos de recolhimento, em Documento de Arrecadação Federal emitido especialmente para esse fim.


Art.189 - Da Compensação e da Restituição do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO X - DO RECOLHIMENTO DO IMPOSTO

Seção III - Dos Prazos de Recolhimento

- Artigo 189 -

Artigo 189 - O valor a ser pago no caso do inciso VII do art. 24 ficará sujeito à incidência (Lei n.º 9.532, de 1997, art. 39, § 5º):

I - de juros equivalentes à taxa referencial do Sistema Especial de Liquidação e Custódia - SELIC, para títulos federais, acumulada mensalmente, calculados a partir do primeiro dia do mês subseqüente ao da emissão da nota fiscal pelo estabelecimento industrial, até o mês anterior ao do pagamento e de um por cento no mês do pagamento (Lei n.º 9.532, de 1997, art. 39, § 5º , alínea "a");

II - da multa a que se refere o caput do art. 443, calculada a partir do dia subseqüente ao da emissão da referida nota fiscal (Lei n.º 9.532, de 1997, art. 39, § 5º , alínea "b");

Parágrafo único - O imposto de que trata este artigo, não recolhido espontaneamente, será exigido em procedimento de ofício, pela Secretaria da Receita Federal, com os acréscimos aplicáveis à espécie (Lei n.º 9.532, de 1997, art. 39, § 6º ).


Art.190 - Da Compensação e da Restituição do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO XI - DA COMPENSAÇÃO E DA RESTITUIÇÃO DO IMPOSTO

- Artigo 190 -

Artigo 190 - Nos casos de pagamento indevido ou a maior do imposto, inclusive quando resultante de reforma, anulação, revogação ou rescisão de decisão condenatória, o valor correspondente poderá ser utilizado, mediante compensação, para pagamentos de débitos do imposto do próprio sujeito passivo, correspondentes a períodos subseqüentes, desde que não apurados em procedimentos de ofício, independentemente de requerimento (Lei n.º 5.172, de 1966, art. 165, Lei n.º 8.383, de 1991, art. 66, e Lei n.º 9.430, de 1996, art. 73).

§ 1º - É facultado ao contribuinte optar pelo pedido de restituição (Lei n.º 8.383, de 1991, art. 66, § 2º).

§ 2º - Parte legítima para efetuar a compensação ou pleitear a restituição é o sujeito passivo que comprove haver efetuado o pagamento indevido, ou a maior.


Art.191 - Da Compensação e da Restituição do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO XI - DA COMPENSAÇÃO E DA RESTITUIÇÃO DO IMPOSTO

- Artigo 191 -

Artigo 191 - Poderão ser concedidas outras formas de compensação do imposto, inclusive com outros tributos ou contribuições federais, desde que mediante requerimento do sujeito passivo e observadas as normas e condições estabelecidas pela Secretaria da Receita Federal (Lei n.º 9.430, de 1996, arts. 73 e 74).


Art.192 - Da Compensação e da Restituição do Imposto

TÍTULO VII - Da Obrigação Principal

CAPÍTULO XI - DA COMPENSAÇÃO E DA RESTITUIÇÃO DO IMPOSTO

- Artigo 192 -

Artigo 192 - A restituição do imposto fica condicionada à verificação da quitação de tributos e contribuições federais do interessado (Decreto-lei n.º 2.287, de 1986, art. 7º, Lei n.º 9.069, de 1995, art. 60, e Lei n.º 9.430, de 1996, arts. 73 e 74).


Art.193 - Das Obrigações Acessórias - Disposições Preliminares

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

- Artigo 193 -

Artigo 193 - Salvo disposições em contrário, incompatibilidade manifesta ou duplicidade de exigência, o cumprimento das obrigações estabelecidas neste título não dispensa o das demais previstas neste Regulamento.


Art.194 - Das Obrigações Acessórias - Disposições Preliminares

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

- Artigo 194 -

Artigo 194 - O Secretário da Receita Federal poderá eliminar ou instituir obrigações acessórias relativas ao imposto (Decreto-lei n.º 2.124, de 13 de junho de 1984, art. 5º).


Art.195 - Das Obrigações Acessórias - Disposições Preliminares

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

Estabelecimentos Dispensados de Escrituração

- Artigo 195 -

Artigo 195 - Fica dispensado da escrituração fiscal e do cumprimento das demais obrigações acessórias o estabelecimento industrial, ou equiparado a industrial, que promova saídas de produtos exclusivamente tributados com a alíquota zero, desde que não aproveite créditos incentivados.

§ 1º - O disposto neste artigo não exime o estabelecimento:

I - da emissão de nota fiscal na saída ou venda de produtos que industrializar ou adquirir de terceiros;

II - da rotulagem, marcação e numeração dos produtos de sua industrialização;

III - do exame dos produtos adquiridos e respectivos documentos;

IV - da apresentação de documentos de declaração e de prestação de informações sobre o imposto;

V - do arquivamento dos documentos referentes às entradas e saídas, ocorridas em seu estabelecimento;

VI - de outras obrigações que guardem relação com interesses fiscais de terceiros.

§ 2º - A mesma disposição não exclui ou limita a obrigação de exibir, ao Fisco, mercadorias, livros, arquivos, documentos, papéis, sistemas, programas e arquivos magnéticos ou assemelhados, e outros efeitos comerciais ou fiscais.


Art.196 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Exigências da Rotulagem e Marcação

- Artigo 196 -

Artigo 196 - Os fabricantes e os estabelecimentos referidos no inciso IV do art. 9º são obrigados a rotular ou marcar seus produtos e os volumes que os acondicionarem, antes de sua saída do estabelecimento, indicando (Lei n.º 4.502, de 1964, art. 43, e § 4º):

I - a firma;

II - o número de inscrição, do estabelecimento, no CNPJ;

III - a situação do estabelecimento (localidade, rua e número);

IV - a expressão "Indústria Brasileira";

V - outros elementos que, de acordo com as normas deste Regulamento e das instruções complementares expedidas pela Secretaria da Receita Federal, forem considerados necessários à perfeita classificação e controle dos produtos.

§ 1º - A rotulagem ou marcação será feita no produto e no seu recipiente, envoltório ou embalagem, antes da saída do estabelecimento, em cada unidade, em lugar visível, por processo de gravação, estampagem ou impressão com tinta indelével, ou por meio de etiquetas coladas, costuradas ou apensadas, conforme for mais apropriado à natureza do produto, com firmeza e que não se desprenda do produto, podendo a Secretaria da Receita Federal expedir as instruções complementares que julgar convenientes (Lei n.º 4.502, de 1964, art. 43, § 2º).

§ 2º - Nos tecidos, far-se-á a rotulagem ou marcação nas extremidades de cada peça, com indicação de sua composição, vedado cortar as indicações constantes da parte final da peça (Lei n.º 4.502, de 1964, art. 43, § 2º).

§ 3º - Se houver impossibilidade ou impropriedade, reconhecida pela Secretaria da Receita Federal, da prática da rotulagem ou marcação no produto, estas serão feitas apenas no recipiente, envoltório ou embalagem (Lei n.º 4.502, de 1964, art. 43, § 2º).

§ 4º - As indicações previstas nos incisos I, II e III serão dispensadas nos produtos, se destes constar a marca fabril registrada do fabricante e se tais indicações forem feitas nos volumes que os acondicionem.

§ 5º - No caso de produtos industrializados por encomenda, o estabelecimento executor, desde que mencione, na rotulagem ou marcação, essa circunstância, poderá acrescentar as indicações referentes ao encomendante, independentemente das previstas nos incisos I, II e III, relativas a ele próprio.

§ 6º - Na hipótese do parágrafo anterior, serão dispensadas as indicações relativas ao executor da encomenda, desde que este aponha, no produto, a sua marca fabril registrada, e satisfaça, quanto ao encomendante, as exigências do caput.

§ 7º - O acondicionador ou reacondicionador mencionará, ainda, o nome do país de origem, no produto importado, ou o nome e endereço do fabricante, no produto nacional.

§ 8º - Das amostras grátis isentas do imposto e das que, embora destinadas a distribuição gratuita, sejam tributadas, constarão, respectivamente, as expressões "Amostra Grátis" e "Amostra Grátis Tributada".

§ 9º - A rotulagem ou marcação indicará a graduação alcoólica, peso, capacidade, volume, composição, destinação e outros elementos, quando necessários a identificar os produtos em determinado código e Ex da TIPI.

§ 10. Em se tratando de bebidas alcoólicas, indicar-se-á, ainda, a espécie da bebida (aguardente, cerveja, conhaque, vermute, vinho etc.), conforme a nomenclatura da TIPI.

§ 11. Nas zonas de produção, é facultado ao vinicultor engarrafar ou envasar vinhos e derivados em instalações de terceiros, sob sua responsabilidade, mediante a contratação de serviço, por locação temporária ou permanente, cabendo ao produtor a responsabilidade pelo produto, desobrigado de fazer constar no rótulo o nome do engarrafador ou envasador (Lei n.º 7.678, de 8 de novembro de 1988, art. 47).


Art.197 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Origem Brasileira

- Artigo 197 -

Artigo 197 - A expressão "Indústria Brasileira" será inscrita com destaque e em caracteres bem visíveis (Decreto-lei n.º 1.593, de 1977, art. 30).

Parágrafo único - A exigência poderá ser dispensada da rotulagem ou marcação das bebidas alcoólicas do Capítulo 22 da TIPI, importadas em recipientes de capacidade superior a um litro e que sejam reacondicionadas no Brasil, no mesmo estado ou após redução do seu teor alcoólico, bem assim de outros produtos importados a granel e reacondicionados no País, atendidas as condições estabelecidas pelo Secretário da Receita Federal (Decreto-lei n.º 1.593, de 1977, art. 31).


Art.198 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Origem Brasileira

- Artigo 198 -

Artigo 198 - Na marcação dos volumes de produtos destinados à exportação serão declarados a origem brasileira e o nome do industrial ou exportador (Lei n.º 4.557, de 10 de dezembro de 1964, art. 1º).

§ 1º - Os produtos do Capítulo 22 da TIPI, destinados à exportação, por via terrestre, fluvial ou lacustre, devem conter, em caracteres bem visíveis, por impressão tipográfica no rótulo ou por meio de etiqueta, em cada recipiente, bem assim nas embalagens que os contenham, a expressão "For Export Only - Proibida a Venda no Mercado Brasileiro".

§ 2º - Em casos especiais, as indicações previstas no caput deste artigo poderão ser dispensadas, no todo ou em parte, ou adaptadas, de conformidade com as normas que forem expedidas pela Secretaria de Comércio Exterior, às exigências do mercado importador estrangeiro e à segurança do produto (Lei n.º 4.502, de 1964, art. 43, § 5º, e Lei n.º 6.137, de 7 de novembro de 1974, art. 1º ).


Art.199 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Uso do Idioma Nacional

- Artigo 199 -

Artigo 199 - A rotulagem ou marcação dos produtos industrializados no País será feita no idioma nacional, excetuados os nomes dos produtos e outras expressões que não tenham correspondência em português, e a respectiva marca, se estiver registrada no Instituto Nacional da Propriedade Industrial (Lei n.º 4.502, de 1964, art. 44).

Parágrafo único - Esta disposição, sem prejuízo da ressalva do § 2º do art. 198, não se aplica aos produtos especificamente destinados à exportação, cuja rotulagem ou marcação poderá ser adaptada às exigências do mercado estrangeiro importador (Lei n.º 4.502, de 1964, art. 44, § 1º, e Decreto-lei n.º 1.118, de 10 de agosto de 1970, art. 1º).


Art.200 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Punção

- Artigo 200 -

Artigo 200 - Os fabricantes, os licitantes e os importadores dos produtos classificados nas posições e nos códigos 7113, 7114, 7115, 9101, 9103, 9111.10.00 Ex 01, 9112.10.00 Ex 01 e 9113 (somente os de metais preciosos) da TIPI, marcarão cada unidade, mesmo quando eles se destinem a reunião a outros produtos, tributados ou não, por meio de punção, gravação ou processo semelhante, com as letras indicativas da Unidade da Federação onde estejam situados, os três últimos algarismos de seu número de inscrição no CNPJ, e o teor, em milésimos, do metal precioso empregado ou da espessura, em mícrons, do respectivo folheado, conforme o caso (Lei n.º 4.502, de 1964, art. 43, § 2º e 46).

§ 1º - As letras e os algarismos poderão ser substituídos pela marca fabril registrada do fabricante ou marca registrada de comércio do importador, desde que seja aplicada nos produtos pela forma prevista neste artigo e reproduzida, com a necessária ampliação, na respectiva nota fiscal.

§ 2º - Em casos de comprovada impossibilidade de cumprimento das exigências deste artigo, o Secretário da Receita Federal poderá autorizar a sua substituição por outras que também atendam às necessidades do controle fiscal.

§ 3º - A punção deve ser feita antes de ocorrido o fato gerador do imposto, se de produto nacional, e dentro de oito dias, a partir da entrada no estabelecimento do importador ou licitante nos casos de produto importado ou licitado.

§ 4º - Os importadores puncionarão os produtos recebidos do exterior, mesmo que estes já tenham sido marcados no país de origem.

§ 5º - A punção dos produtos industrializados por encomenda dos estabelecimentos referidos no inciso IV do art. 9º, que possuam marca fabril registrada, poderá ser feita apenas por esses estabelecimentos, no prazo de oito dias do seu recebimento, ficando sob sua exclusiva responsabilidade a declaração do teor do metal precioso empregado.

§ 6º - Os industriais e os importadores que optarem pela modalidade de marcação prevista no § 1º deverão conservar, para exibição ao Fisco, reprodução gráfica de sua marca, do tamanho da que deve figurar nas suas notas fiscais.

§ 7º - A punção da marca fabril ou de comércio não dispensa a marcação do teor, em milésimo, do metal precioso empregado.


Art.201 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Outras Medidas de Controle

- Artigo 201 -

Artigo 201 - A Secretaria da Receita Federal poderá exigir que os importadores, licitantes e comerciantes, e as repartições fazendárias que desembaraçarem ou alienarem mercadorias, aponham, nos produtos, rótulo, marca ou número, quando entender a medida necessária ao controle fiscal, como poderá prescrever para os estabelecimentos industriais e comerciais, de ofício ou a requerimento do interessado, diferentes modalidades de rotulagem, marcação e numeração (Lei n.º 4.502, de 1964, art. 46).


Art.202 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Falta de Rotulagem

- Artigo 202 -

Artigo 202 - A falta de rotulagem, marcação ou numeração, quando exigidas, bem assim do número de inscrição no CNPJ, importará em considerar-se o produto como não identificado com o descrito nos documentos fiscais (Lei nº 4.502, de 1964, art. 46, § 2º, e Lei nº 9.532, de 1997, art. 37, inciso IV).


Art.203 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Falta de Rotulagem

- Artigo 203 -

Artigo 203 - Considerar-se-ão não rotulados ou não marcados os produtos com rótulos ou marcas que apresentem indicações falsas.


Art.204 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Dispensa de Rotulagem

- Artigo 204 -

Artigo 204 - Ficam dispensados de rotulagem ou marcação:

I - as peças e acessórios de veículos automotores, adquiridos para emprego pelo próprio estabelecimento adquirente, na industrialização desses veículos;

II - as peças e acessórios empregados, no próprio estabelecimento industrial, na industrialização de outros produtos;

III - as antigüidades, assim consideradas as de mais de cem anos;

IV - as jóias e objetos de platina ou de ouro, de peso individual inferior a um grama;

V - as jóias e objetos de prata de peso individual inferior a três gramas;

VI - as jóias e objetos sem superfície livre que comporte algarismos e letras de, pelo menos, meio milímetro de altura.


Art.205 - Das Obrigações Acessórias - Rotulagem, Marc. e Numer. dos Prod.

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

Proibições

- Artigo 205 -

Artigo 205 - É proibido:

I - importar, fabricar, possuir, aplicar, vender ou expor à venda rótulos, etiquetas, cápsulas ou invólucros que se prestem a indicar, como estrangeiro, produto nacional, ou vice-versa (Lei n.º 4.502, de 1964, art. 45, inciso I);

II - importar produto estrangeiro com rótulo escrito, no todo ou em parte, na língua portuguesa, sem indicação do país de origem (Lei n.º 4.502, de 1964, art. 45, inciso II);

III - empregar rótulo que declare falsa procedência ou falsa qualidade do produto (Lei n.º 4.502, de 1964, art. 45, inciso III);

IV - adquirir, possuir, vender ou expor à venda produto rotulado, marcado, etiquetado ou embalado nas condições dos incisos anteriores (Lei n.º 4.502, de 1964, art. 45, inciso IV);

V - mudar ou alterar os nomes dos produtos importados, constantes dos documentos de importação, ressalvadas as hipóteses em que tenham sido os mesmos submetidos a processo de industrialização no País.


Art.206 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Disposições Preliminares

Produtos Sujeitos ao Selo

- Artigo 206 -

Artigo 206 - Estão sujeitos ao selo de controle previsto no art. 46 da Lei n.º 4.502, de 1964, segundo as normas constantes deste Regulamento e de atos complementares, os produtos relacionados em ato do Secretário da Receita Federal, que poderá restringir a exigência a casos específicos, bem assim dispensar ou vedar o uso do selo (Lei n.º 4.502, de 1964, art. 46).

Parágrafo único - As obras fonográficas sujeitar-se-ão a selos e sinais de controle, sem ônus para o consumidor, com o fim de identificar a legítima origem e reprimir a produção e importação ilegais e a comercialização de contrafações, sob qualquer pretexto, observado para esse efeito o disposto em ato da Secretaria da Receita Federal (Lei n.º 9.532, de 1997, art. 78).


Art.207 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Disposições Preliminares

Produtos Sujeitos ao Selo

- Artigo 207 -

Artigo 207 - Ressalvado o disposto no art. 227, os produtos sujeitos ao selo nûo podem ser liberados pelas repartições fiscais, sair dos estabelecimentos industriais, ou equiparados a industrial, nem ser expostos à venda, vendidos ou mantidos em depósitos fora dos mesmos estabelecimentos, ainda que em armazéns-gerais, sem que, antes, sejam selados.


Art.208 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Disposições Preliminares

Produtos Sujeitos ao Selo

- Artigo 208 -

Artigo 208 - O emprego do selo não dispensa a rotulagem ou marcação dos produtos, de acordo com as normas previstas neste Regulamento.


Art.209 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção I - Disposições Preliminares

Supervisão

- Artigo 209 -

Artigo 209 - Competem à Coordenação-Geral do Sistema de Fiscalização da Secretaria da Receita Federal a supervisão da distribuição, guarda e fornecimento do selo.


Art.210 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção II - Da Confecção e Distribuição

- Artigo 210 -

Artigo 210 - O selo de controle será confeccionado pela Casa da Moeda do Brasil, que se encarregará também de sua distribuição às repartições da Secretaria da Receita Federal.


Art.211 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção II - Da Confecção e Distribuição

- Artigo 211 -

Artigo 211 - A Casa da Moeda do Brasil organizará álbuns das espécies do selo, que serão distribuídos pela Coordenação-Geral do Sistema de Fiscalização, da Secretaria da Receita Federal, aos órgãos encarregados da fiscalização.


Art.212 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção II - Da Confecção e Distribuição

- Artigo 212 -

Artigo 212 - A confecção do selo atenderá ao formato, cores, dizeres e outras características que o Secretário da Receita Federal estabelecer.

Parágrafo único - Poderão ser adotadas características distintas, inclusive numeração, para o selo de cada produto, ou classe de preços de produtos, que assegurem o perfeito controle quantitativo.


Art.213 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção III - Do Depósito e Escrituração nas Repartições

- Artigo 213 -

Artigo 213 - Os órgãos da Secretaria da Receita Federal que receberem o selo de controle manterão depósito que atenda às exigências de segurança e conservação necessárias à sua boa guarda.

§ 1º - Será designado, por ato do chefe da repartição, servidor para exercer as funções de encarregado do depósito.

§ 2º - A designação recairá, de preferência, em servidor que tenha, entre suas atribuições, a guarda de bens e valores.


Art.214 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção III - Do Depósito e Escrituração nas Repartições

- Artigo 214 -

Artigo 214 - Os órgãos da Secretaria da Receita Federal que receberem o selo de controle para redistribuição a outras repartições, ou para fornecimento aos usuários, manterão registro das entradas e saídas, de conformidade com a sistemática instituída pela Coordenação-Geral do Sistema de Fiscalização, da Secretaria da Receita Federal.


Art.215 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

- Artigo 215 -

Artigo 215 - O selo de controle será fornecido aos fabricantes, importadores e adquirentes em licitação dos produtos sujeitos ao seu uso.

Parágrafo único - O selo poderá ser fornecido também a comerciantes, nas hipóteses e segundo as condições estabelecidas pela Secretaria da Receita Federal.


Art.216 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

- Artigo 216 -

Artigo 216 - Far-se-á o fornecimento dos selos nos seguintes limites:

I - para produtos nacionais, em quantidade não superior às necessidades de consumo do fabricante para período fixado pelo Secretário da Receita Federal;

II - para produtos de origem estrangeira do código 2402.20.00 da TIPI, em quantidade igual ao número das unidades a importar, previamente informadas, nos termos e condições estabelecidos pela Secretaria da Receita Federal;

III - para os demais produtos importados, em quantidade coincidente com o número de unidades tributadas consignadas no registro da declaração da importação no SISCOMEX;

IV - para produtos adquiridos em licitação, na quantidade de unidades constantes da Guia de Licitação.


Art.217 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

- Artigo 217 -

Artigo 217 - O fornecimento do selo de controle para produtos nacionais será feito mediante prova de recolhimento do imposto relativo ao período ou períodos de apuração cujo prazo de recolhimento tenha vencido após a última aquisição, ou da existência de saldo credor.


Art.218 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Normas de Fornecimento aos Usuários

- Artigo 218 -

Artigo 218 - O fornecimento do selo de controle no caso do inciso II do art. 216 será feito mediante apresentação do respectivo documento de arrecadação, referente ao pagamento dos selos.


Art.219 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Previsão do Consumo

- Artigo 219 -

Artigo 219 - Os usuários, nos prazos e nas condições que estabelecer o Secretário da Receita Federal:

I - apresentarão, ao órgão fornecedor, previsão de suas necessidades de consumo, no caso de fabricação ou importação habitual de produtos;

II - comunicarão ao mesmo órgão o início de fabricação de produto novo, sujeito ao selo, bem assim a sua classificação na escala de preços de venda no varejo, quando a selagem for feita em função dessa classificação.


Art.220 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IV - Do Fornecimento aos Usuários

Ressarcimento de Custos

- Artigo 220 -

Artigo 220 - O Secretário da Receita Federal poderá determinar que o fornecimento do selo de controle aos usuários seja feito mediante ressarcimento de custos e demais encargos, em relação aos produtos ou espécies de produtos que indicar e segundo os critérios e condições que estabelecer (Decreto-lei n.º 1.437, de 17 de dezembro de 1975, art. 3º).


Art.221 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Registro pelos Usuários

- Artigo 221 -

Artigo 221 - O movimento de entrada e saída do selo de controle, inclusive das quantidades inutilizadas ou devolvidas, será registrado pelo usuário no livro "Registro de Entrada e Saída do Selo de Controle" (Lei n.º 4.502, de 1964, art. 56, § 1º).


Art.222 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Falta ou Excesso de Estoque

- Artigo 222 -

Artigo 222 - Apuradas diferenças no estoque do selo, caracterizam-se, nas quantidades correspondentes:

I - a falta, como saída de produtos selados sem emissão de nota fiscal (Lei n.º 4.502, de 1964, art. 46, § 3º, alínea "a", e Decreto-lei n.º 34, de 1966, art. 2º, alteração 12ª);

II - o excesso, como saída de produtos sem aplicação do selo (Lei n.º 4.502, de 1964, art. 46, § 3º, alínea "b", e Decreto-lei n.º 34, de 1966, art. 2º, alteração 12ª).


Art.223 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Falta ou Excesso de Estoque

- Artigo 223 -

Artigo 223 - Nas hipóteses previstas no artigo precedente, será cobrado o imposto sobre as diferenças apuradas, sem prejuízo das sanções e outros encargos exigíveis (Lei n.º 4.502, de 1964, art. 46, § 4º, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 12ª).

Parágrafo único - No caso de produto de diferentes preços, desde que não seja possível identificar o preço do produto, o imposto será calculado com base no de valor mais elevado (Lei n.º 4.502, de 1964, art. 46, § 4º, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 12ª).


Art.224 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Falta ou Excesso de Estoque

- Artigo 224 -

Artigo 224 - O Secretário da Receita Federal poderá admitir quebras no estoque do selo de controle para produtos do Capítulo 22 da TIPI, quando decorrentes de perdas verificadas em processo mecânico de selagem, independentemente dos espécimes inutilizados, atendidos os limites e demais condições que estabelecer.


Art.225 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção V - Do Registro, Controle e Marcação dos Selos Fornecidos

Marcação

- Artigo 225 -

Artigo 225 - O Secretário da Receita Federal disporá sobre a marcação dos selos de controle e especificará os elementos a serem impressos.


Art.226 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

- Artigo 226 -

Artigo 226 - A aplicação do selo de controle nos produtos será feita:

I - pelo industrial, antes da saída do produto do estabelecimento industrial;

II - pelo importador ou licitante, antes da saída do produto da repartição que o desembaraçar ou licitar.


Art.227 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

- Artigo 227 -

Artigo 227 - Poderá ser permitido, excepcionalmente, que a selagem dos produtos importados ou licitados se faça no estabelecimento do importador ou licitante, mediante requerimento dirigido ao chefe da repartição encarregada do desembaraço ou alienação e desde que as circunstâncias alegadas justifiquem a medida.

Parágrafo único - O prazo para a selagem, no estabelecimento do importador ou licitante, quando autorizada, será de oito dias, contado da entrada dos produtos no estabelecimento.


Art.228 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

- Artigo 228 -

Artigo 228 - O selo de controle será colado em cada unidade do produto, empregando-se cola especial que impossibilite a retirada do selo, atendidas, em sua aplicação, as normas estabelecidas pela Secretaria da Receita Federal.


Art.229 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

- Artigo 229 -

Artigo 229 - A aplicação do selo, quando numerado, obedecerá à ordem crescente da numeração.


Art.230 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VI - Da Aplicação do Selo nos Produtos

- Artigo 230 -

Artigo 230 - No caso dos produtos de procedência estrangeira do código 2402.20.00 da TIPI, o importador providenciará a impressão, nos selos de controle, de seu número de inscrição no CNPJ e do preço de venda a varejo nos cigarros (Lei n.º 9.532, de 1997, art. 49, § 3º).

Parágrafo único - Os selos de controle serão remetidos pelo importador ao fabricante no exterior, devendo ser aplicado em cada maço, carteira ou outro recipiente, que contenha vinte unidades do produto, na mesma forma estabelecida pela Secretaria da Receita Federal para os produtos de fabricação nacional (Lei n.º 9.532, de 1997, art. 49, § 4º).


Art.231 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Devolução

- Artigo 231 -

Artigo 231 - O selo de controle será devolvido à unidade fornecedora da Secretaria da Receita Federal, mediante a Guia de Devolução do Selo de Controle, nos seguintes casos:

I - encerramento da fabricação do produto sujeito ao selo;

II - dispensa, pela Secretaria da Receita Federal, do uso do selo;

III - defeito de origem nas folhas dos selos;

IV - quebra, avaria, furto ou roubo de produtos importados, quando tenha sido autorizada a aplicação do selo no estabelecimento do contribuinte.


Art.232 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Devolução

- Artigo 232 -

Artigo 232 - Somente será admitida a devolução dos selos quando estes se encontrarem no mesmo estado em que foram fornecidos.


Art.233 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Destino dos Selos Devolvidos

- Artigo 233 -

Artigo 233 - A unidade da Secretaria da Receita Federal que receber os selos devolvidos deverá:

I - reincorporá-los ao seu estoque, nos casos de encerramento de fabricação, ou de quebra, avaria, furto ou roubo dos produtos;

II - incinerá-los, quando for dispensado o seu uso;

III - encaminhá-los à Casa da Moeda do Brasil, para novo suprimento nas quantidades correspondentes, se houver defeito de origem.


Art.234 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VII - Da Devolução

Destino dos Selos Devolvidos

- Artigo 234 -

Artigo 234 - A devolução dos selos, nas hipóteses previstas no art. 231, dará direito à indenização do valor de sua aquisição ou à sua substituição, nas condições estabelecidas pela Secretaria da Receita Federal.


Art.235 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VIII - Da Falta do Selo nos Produtos e do seu Uso Indevido

- Artigo 235 -

Artigo 235 - A falta do selo no produto, o seu uso em desacordo com as normas estabelecidas ou a aplicação de espécie imprópria para o produto importarão em considerar o produto respectivo como não identificado com o descrito nos documentos fiscais (Lei n.º 4.502, de 1964, art. 46, § 2º, e Lei n.º 9.532, de 1997, art. 37, inciso IV).


Art.236 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção VIII - Da Falta do Selo nos Produtos e do seu Uso Indevido

- Artigo 236 -

Artigo 236 - É vedado reutilizar, ceder ou vender o selo de controle.

Parágrafo único - Considera-se como não selado o produto cujo selo tenha sido reutilizado ou adquirido por cessão ou compra de terceiros.


Art.237 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação do Selo em Situação Irregular

Apreensão

- Artigo 237 -

Artigo 237 - Serão apreendidos os selos de controle:

I - de legitimidade duvidosa;

II - passíveis de incineração, quando não tenha sido comunicada à unidade competente da Secretaria da Receita Federal a existência dos selos nessas condições, nos termos do art. 239;

III - sujeitos a devolução, quando não tenha o usuário adotado as providências previstas para esse fim;

IV - encontrados em poder de pessoa diversa daquela a quem tenham sido fornecidos.

§ 1º - No caso do inciso I, a apreensão se estenderá aos produtos em que os selos, naquelas condições, tiverem sido aplicados.

§ 2º - Na hipótese do inciso IV, a repartição que dela conhecer determinará a imediata realização de diligência, no sentido de verificar, para adoção das medidas cabíveis, a procedência dos selos apreendidos.

§ 3º - É vedado constituir o possuidor, nos casos previstos nos incisos I e IV, depositário dos selos e dos produtos selados objeto da apreensão.


Art.238 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação do Selo em Situação Irregular

Incineração

- Artigo 238 -

Artigo 238 - Serão incinerados ou destruídos, observadas as cautelas estabelecidas pela Secretaria da Receita Federal, os selos de controle:

I - imprestáveis, devido a utilização inadequada ou em virtude de erro ou defeito no corte, na impressão ou na carimbagem pelo usuário;

II - aplicados em produtos impróprios para o consumo.


Art.239 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação do Selo em Situação Irregular

Incineração

- Artigo 239 -

Artigo 239 - O usuário comunicará à unidade da Secretaria da Receita Federal de sua jurisdição, até o mês seguinte ao da verificação do fato, a existência dos selos nas condições mencionadas no artigo anterior.


Art.240 - Das Obrigações Acessórias - Do Selo de Controle

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção IX - Da Apreensão e Destinação do Selo em Situação Irregular

Perícia

- Artigo 240 -

Artigo 240 - Sem prejuízo do disposto no inciso IV do art. 471, os selos de legitimidade duvidosa, que tenham sido objeto de devolução ou apreensão, serão submetidos a exame pericial pela Secretaria da Receita Federal.

§ 1º - Se, do exame, se concluir pela ilegitimidade do total ou de parte dos selos, adotar-se-ão as medidas processuais competentes, relativamente aos considerados ilegítimos.

§ 2º - Não se conformando, o contribuinte, com as conclusões do exame previsto no caput deste artigo, é-lhe facultado, no prazo de trinta dias da ciência do respectivo resultado, solicitar a realização de perícia pela Casa da Moeda do Brasil.

§ 3º - Na hipótese do parágrafo anterior, as despesas com a realização da perícia serão de exclusiva responsabilidade do contribuinte, que, no caso, deverá proceder ao depósito prévio da importância correspondente, a crédito da Casa da Moeda do Brasil.

§ 4º - A Casa da Moeda do Brasil expedirá o laudo pericial no prazo de trinta dias do recebimento da solicitação de perícia dos selos.


Art.241 - Das Obrigações Acessórias - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção X - Outras Disposições

Emprego Indevido

- Artigo 241 -

Artigo 241 - Consideram-se os produtos como não selados, equiparando-se a infração à falta de pagamento do imposto, que será exigível, acrescido da multa prevista no inciso III do art. 471, nos seguintes casos (Decreto-lei n.º 1.593, de 1977, art. 33, inciso III):

I - emprego do selo destinado a produto nacional em produto estrangeiro e vice-versa;

II - emprego do selo em produtos diversos daquele a que é destinado;

III - emprego do selo não marcado ou não aplicado como previsto neste Regulamento ou nos atos administrativos pertinentes;

IV - emprego de selo que não estiver em circulação.


Art.242 - Das Obrigações Acessórias - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção X - Outras Disposições

Selos com Defeito

- Artigo 242 -

Artigo 242 - A Casa da Moeda do Brasil deduzirá, de futuros fornecimentos, o valor dos selos com defeitos de origem que lhe forem devolvidos.


Art.243 - Das Obrigações Acessórias - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO III - DO SELO DE CONTROLE

Seção X - Outras Disposições

Selos com Defeito

- Artigo 243 -

Artigo 243 - O Secretário da Receita Federal expedirá as instruções necessárias a completar as normas constantes deste Capítulo.


Art.244 - Das Obrigações dos Transp., Adquirentes e Deposit. de Produtos

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES,

ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Despacho de Mercadorias

- Artigo 244 -

Artigo 244 - Os transportadores não podem aceitar despachos ou efetuar transporte de produtos que não estejam acompanhados dos documentos exigidos neste Regulamento (Lei n.º 4.502, de 1964, art. 60).

Parágrafo único - A proibição estende-se aos casos de manifesto desacordo dos volumes com sua discriminação nos documentos, de falta de discriminação ou de descrição incompleta dos volumes que impossibilite ou dificulte a sua identificação, e de falta de indicação do nome e endereço do remetente e do destinatário (Lei n.º 4.502, de 1964, art. 60, parágrafo único).


Art.245 - Das Obrigações dos Transp., Adquirentes e Deposit. de Produtos

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES,

ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Responsabilidade por Extravio de Documentos

- Artigo 245 -

Artigo 245 - Os transportadores são pessoalmente responsáveis pelo extravio dos documentos que lhes tenham sido entregues pelos remetentes dos produtos (Lei n.º 4.502, de 1964, art. 61).


Art.246 - Das Obrigações dos Transp., Adquirentes e Deposit. de Produtos

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES,

ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Mercadorias em Situação Irregular

- Artigo 246 -

Artigo 246 - No caso de suspeita de existência de irregularidade quanto a mercadorias a serem transportadas, a empresa transportadora deverá (Lei n.º 4.502, de 1964, art. 101, e § 1º):

I - tomar as medidas necessárias à sua retenção no local de destino;

II - comunicar o fato à unidade da Secretaria da Receita Federal do destino;

III - aguardar, durante cinco dias, as providências da referida unidade.

Parágrafo único - Idêntico procedimento será adotado pela empresa transportadora, se a suspeita só ocorrer na descarga das mercadorias (Lei n.º 4.502, de 1964, art. 101, § 2º).


Art.247 - Das Obrigações dos Transp., Adquirentes e Deposit. de Produtos

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES,

ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção I - Dos Transportadores

Mercadorias em Situação Irregular

- Artigo 247 -

Artigo 247 - A Secretaria da Receita Federal poderá adotar normas que condicionem ao prévio exame da regularidade de sua situação a entrega, pelos transportadores, aos respectivos destinatários, de produtos de procedência estrangeira e dos nacionais cujo controle entenda necessário.


Art.248 - Das Obrigações dos Transp., Adquirentes e Deposit. de Produtos

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES,

ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

Seção II - Dos Adquirentes e Depositários

Obrigações

- Artigo 248 -

Artigo 248 - Os fabricantes, comerciantes e depositários que receberem ou adquirirem para industrialização, comércio ou depósito, ou para emprego ou utilização nos respectivos estabelecimentos, produtos tributados ou isentos, deverão examinar se eles se acham devidamente rotulados ou marcados ou, ainda, selados se estiverem sujeitos ao selo de controle, bem assim se estão acompanhados dos documentos exigidos e se estes satisfazem a todas as prescrições deste Regulamento (Lei n.º 4.502, de 1964, art. 62).

§ 1º - Verificada qualquer irregularidade, os interessados comunicarão por escrito o fato ao remetente da mercadoria, dentro de oito dias, contados do seu recebimento, ou antes do início do seu consumo, ou venda, se o início se verificar em prazo menor, conservando em seu arquivo, cópia do documento com prova de seu recebimento (Lei n.º 4.502, de 1964, art. 62, § 1º).

§ 2º - A comunicação feita com as formalidades previstas no parágrafo anterior exime de responsabilidade os recebedores ou adquirentes da mercadoria pela irregularidade verificada (Lei n.º 4.502, de 1964, art. 62, § 1º).

§ 3º - No caso de falta do documento fiscal que comprove a procedência do produto e identifique o remetente pelo nome e endereço, ou de produto que não se encontre selado, rotulado ou marcado, quando exigido o selo de controle, a rotulagem ou a marcação, não poderá o destinatário recebê-lo, sob pena de ficar responsável pelo pagamento do imposto, se exigível, e sujeito às sanções cabíveis (Lei n.º 4.502, de 1964, art. 62, § 2º, e Lei n.º 9.532, de 1997, art. 37, inciso V).

§ 4º - A declaração, na nota fiscal, da data da entrada da mercadoria no estabelecimento será feita no mesmo dia da entrada.


Art.249 - Do Registro Especial

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO V - DO REGISTRO ESPECIAL

Produtos do Capítulo 24 da TIPI

- Artigo 249 -

Artigo 249 - Os fabricantes e os importadores dos produtos classificados no código 2402.20.00 da TIPI, os beneficiadores e acondicionadores por enfardamento do tabaco em folha, cru, adquirido do respectivo produtor, diretamente ou por intermediários, estão obrigados a Registro Especial instituído pelo art. 1º do Decreto-lei n.º 1.593, de 1977, na Secretaria da Receita Federal, não podendo exercer a sua atividade sem prévia satisfação dessa exigência (Decreto-lei n.º 1.593, de 1977, art. 1º, e Lei n.º 9.532, de 1997, art. 47).

§ 1º - A exigência do Registro Especial poderá ser estendida, a critério do Secretário da Receita Federal, aos industriais de outros produtos do Capítulo 24 da TIPI (Decreto-lei n.º 1.593, de 1977, art. 1º, § 2º).

§ 2º - Os importadores de cigarros de que trata este artigo deverão constituir-se sob a forma de sociedade (Lei n.º 9.532, de 1997, art. 47).


Art.250 - Do Registro Especial

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO V - DO REGISTRO ESPECIAL

Concessão do Registro

- Artigo 250 -

Artigo 250 - O registro especial será concedido por autoridade designada pelo Secretário da Receita Federal, exclusivamente às firmas (Decreto-lei n.º 1.593, de 1977, art. 1º ):

I - que estiverem constituídas sob a forma de sociedade mercantil e assim regularmente inscritas no registro do comércio (Decreto-lei n.º 1.593, de 1977, art. 1º, § 1º);

II - que possuírem o capital mínimo estabelecido pelo Secretário da Receita Federal (Decreto-lei n.º 1.593, de 1977, art. 1º, § 1º);

III - que dispuserem de instalações industriais adequadas ao tipo de atividade (Decreto-lei n.º 1.593, de 1977, art. 1º);

IV - que gozarem de idoneidade fiscal e financeira (Decreto-lei n.º 1.593, de 1977, art. 1º, § 3º).


Art.251 - Do Registro Especial

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO V - DO REGISTRO ESPECIAL

Concessão do Registro

- Artigo 251 -

Artigo 251 - Os estabelecimentos registrados na forma do artigo anterior deverão indicar, nos documentos fiscais que emitirem, no campo destinado à identificação da empresa, seu número de inscrição no Registro Especial, impresso tipograficamente.


Art.252 - Do Registro Especial

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO V - DO REGISTRO ESPECIAL

Cancelamento

- Artigo 252 -

Artigo 252 - O registro especial poderá ser cancelado, a qualquer tempo, pela autoridade concedente, se, posteriormente à concessão, ocorrer qualquer um dos seguintes fatos (Decreto-lei n.º 1.593, de 1977, art. 2º):

I - desatendimento dos requisitos que condicionaram a concessão;

II - inidoneidade manifesta da firma, ou de sócio, diretor ou gerente;

III - descumprimento reiterado de obrigação tributária principal relativa a impostos federais;

IV - prática de conluio ou fraude, como definidos nos arts. 72 e 73 da Lei n.º 4.502, de 1964, ou de sonegação fiscal, prevista no art. 1º da Lei n.º 4.729, de 14 de julho de 1965.


Art.253 - Do Registro Especial

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO V - DO REGISTRO ESPECIAL

Recurso

- Artigo 253 -

Artigo 253 - Do ato que negar a concessão do registro ou determinar o seu cancelamento caberá recurso ao Secretário da Receita Federal, dentro de trinta dias da ciência pelo interessado, com efeito suspensivo quando se tratar de cancelamento (Decreto-lei n.º 1.593, de 1977, art. 2º, parágrafo único).


Art.254 - Do Registro Especial

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO V - DO REGISTRO ESPECIAL

Normas Complementares

- Artigo 254 -

Artigo 254 - O Secretário da Receita Federal expedirá as normas complementares relativas ao registro especial e ao cumprimento das exigências a que estão sujeitas as firmas, podendo ainda estabelecer condições quanto à sua idoneidade fiscal e financeira e à de seus sócios ou diretores (Decreto-lei n.º 1.593, de 1977, art. 1º, § 3º).


Art.255 - Do Registro Especial

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO V - DO REGISTRO ESPECIAL

Produtos do Capítulo 22 da TIPI

- Artigo 255 -

Artigo 255 - O Secretário da Receita Federal poderá exigir dos estabelecimentos industriais, ou equiparados a industrial, dos produtos do Capítulo 22 da TIPI, o registro especial a que se refere o art. 249, estabelecendo os seus requisitos, notadamente quanto à constituição da empresa em sociedade, seu capital mínimo e instalações industriais (Decreto-lei n.º 1.593, de 1977, art. 22).


Art.256 - Dos Produtos Do Capítulo 22 Da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

- Artigo 256 -

Artigo 256 - As bebidas do Capítulo 22 da TIPI somente poderão ser remetidas ao comércio varejista, expostas à venda ou vendidas no varejo, acondicionadas em recipientes de capacidade máxima de um litro.

§ 1º - Os recipientes, bem assim as notas fiscais de remessa, indicarão a capacidade do continente.

§ 2º - A norma aplica-se, também, às bebidas estrangeiras importadas a granel e reacondicionadas no País.

§ 3º - Estão excluídas da prescrição do artigo precedente as bebidas das posições 2202, 2203, 2204, 2207, 2209 e dos códigos 2208.30, 2208.90.00 Ex 01, da TIPI, e outras que venham a ser objeto de autorização do Secretário da Receita Federal.


Art.257 - Dos Produtos Do Capítulo 22 Da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

- Artigo 257 -

Artigo 257 - É vedado ao comerciante varejista receber bebidas que se apresentem em desacordo com as determinações deste Capítulo.


Art.258 - Dos Produtos Do Capítulo 22 Da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

- Artigo 258 -

Artigo 258 - Na exportação dos produtos do Capítulo 22 da TIPI aplica-se o disposto nos arts. 260 e 263 (Decreto-lei n.º 1.593, de 1977, arts. 8º e 18, e Lei n.º 9.532, de 1997, art. 41).


Art.259 - Dos Produtos Do Capítulo 22 Da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VI - DOS PRODUTOS DO CAPÍTULO 22 DA TIPI

- Artigo 259 -

Artigo 259 - A Secretaria da Receita Federal poderá instituir regimes especiais de controle para os produtos deste Capítulo.


Art.260 - Dos Produtos do Capítulo 24 da Tipi - Da Exportação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

- Artigo 260 -

Artigo 260 - A exportação dos produtos do código 2402.20.00 da TIPI deverá ser feita pelo respectivo estabelecimento industrial, diretamente para o importador no exterior, admitindo-se, ainda (Decreto-lei n.º 1.593, de 1977, art. 8º):

I - a saída dos produtos para uso ou consumo de bordo em embarcações ou aeronaves de tráfego internacional, quando o pagamento for efetuado em moeda conversível (Decreto-lei n.º 1.593, de 1977, art. 8º, inciso I);

II - a saída, em operação de venda, diretamente para as Lojas Francas nos termos e condições estabelecidos pelo art. 15 do Decreto-lei n.º 1.455, de 7 de abril de 1976 (Decreto-lei n.º 1.593, de 1977, art. 8º, inciso II).

III - a saída, em operação de venda a empresa comercial exportadora, com o fim específico de exportação, diretamente para embarque de exportação ou para recintos alfandegados, por conta e ordem da empresa comercial exportadora (Lei n.º 9.532, de 1997, art. 39, e § 2º).

Parágrafo único - O Secretário da Receita Federal poderá expedir normas complementares para o controle da saída desses produtos, e de seu trânsito fora do estabelecimento industrial (Decreto-lei n.º 1.593, de 1977, art. 8º, parágrafo único).


Art.261 - Dos Produtos do Capítulo 24 da Tipi - Da Exportação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

- Artigo 261 -

Artigo 261 - Os cigarros destinados à exportação não poderão ser vendidos nem expostos à venda no Brasil, sendo obrigado o fabricante a declarar, em caracteres bem visíveis, por impressão tipográfica ou por meio de etiqueta, na embalagem de cada maço, carteira ou outro recipiente de vinte unidades, bem assim nos pacotes e outros envoltórios que os contenham, a expressão "Produtos para Exportação - Proibida a Venda no Brasil" (Decreto-lei n.º 1.593, de 1977, art. 12).

Parágrafo único - O Secretário da Receita Federal, tendo em vista o mercado importador, poderá autorizar a substituição da expressão de que trata este artigo, por outra que atenda ao controle fiscal.


Art.262 - Dos Produtos do Capítulo 24 da Tipi - Da Exportação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

- Artigo 262 -

Artigo 262 - A exportação de cigarros será precedida de verificação fiscal, segundo normas expedidas pelo Secretário da Receita Federal.


Art.263 - Dos Produtos do Capítulo 24 da Tipi - Da Exportação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

- Artigo 263 -

Artigo 263 - Consideram-se como produtos estrangeiros introduzidos clandestinamente no Território Nacional, para todos os efeitos legais, os cigarros nacionais destinados à exportação que forem encontrados no País, salvo nas hipóteses previstas no art. 260, desde que observadas as formalidades previstas para cada operação (Decreto-lei n.º 1.593, de 1977, art. 18).


Art.264 - Dos Produtos do Capítulo 24 da Tipi - Da Exportação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção I - Da Exportação

- Artigo 264 -

Artigo 264 - Ressalvadas as operações realizadas pelas empresas comerciais exportadoras, de que trata o Decreto-lei n.º 1.248, de 29 de novembro de 1972, a exportação de tabaco em folhas só poderá ser feita pelas firmas registradas, na forma do art. 249, para a atividade de beneficiamento do produto, atendidas ainda as instruções expedidas pelo Secretário da Receita Federal e pela Secretaria de Comércio Exterior (Decreto-lei n.º 1.593, de 1977, art. 9º).


Art.265 - Dos Produtos do Capítulo 24 da Tipi - Da Importação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

- Artigo 265 -

Artigo 265 - A importação de cigarros do código 2402.20.00 da TIPI está sujeita ao cumprimento das normas previstas neste Regulamento, sem prejuízo de outras exigências, inclusive quanto à comercialização do produto previstas em legislação específica (Lei n.º 9.532, de 1997, art. 45).


Art.266 - Dos Produtos do Capítulo 24 da Tipi - Da Importação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

- Artigo 266 -

Artigo 266 - O importador deverá requerer, à unidade da Secretaria da Receita Federal de sua jurisdição, o fornecimento dos selos de controle de que trata o art. 46 da Lei n.º 4.502, de 1964, devendo, no requerimento, prestar as seguintes informações (Lei n.º 9.532, de 1997, art. 48):

I - nome e endereço do fabricante no exterior (Lei n.º 9.532, de 1997, art. 48, inciso I);

II - quantidade de vintenas, marca comercial e características físicas do produto a ser importado (Lei n.º 9.532, de 1997, art. 48, inciso II);

III - preço do fabricante no país de origem, excluídos os tributos incidentes sobre o produto, preço FOB da importação e preço de venda a varejo pelo qual será feita a comercialização do produto no Brasil (Lei n.º 9.532, de 1997, art. 48, inciso III).

§ 1º - O preço FOB de importação não poderá ser inferior ao preço do fabricante no país de origem, excluídos os tributos incidentes sobre o produto, exceto na hipótese do parágrafo seguinte (Lei n.º 9.532, de 1997, art. 48, § 1º).

§ 2º - Será admitido preço FOB de importação proporcionalmente inferior quando o importador apresentar prova de que assumiu custos ou encargos, no Brasil, originalmente atribuíveis ao fabricante (Lei n.º 9.532, de 1997, art. 48, § 2º).


Art.267 - Dos Produtos do Capítulo 24 da Tipi - Da Importação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

- Artigo 267 -

Artigo 267 - A Secretaria da Receita Federal, com base nos dados do Registro Especial, nas informações prestadas pelo importador e nas normas de enquadramento em classes de valor aplicáveis aos produtos de fabricação nacional, deverá (Lei n.º 9.532, de 1997, art. 49):

I - se aceito o requerimento, divulgar, por meio do Diário Oficial da União, a identificação do importador, a marca comercial e características do produto, o preço de venda a varejo, a quantidade autorizada de vintenas e o valor unitário e cor dos respectivos selos de controle (Lei n.º 9.532, de 1997, art. 49, inciso I);

II - se não aceito o requerimento, comunicar o fato ao requerente, fundamentando as razões da não aceitação (Lei n.º 9.532, de 1997, art. 49, inciso II).


Art.268 - Dos Produtos do Capítulo 24 da Tipi - Da Importação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

- Artigo 268 -

Artigo 268 - O importador, após a divulgação de que trata o inciso I do artigo anterior, terá o prazo de quinze dias para efetuar o pagamento dos selos e, posteriormente, retirá-los na Secretaria da Receita Federal nos termos do art. 218 (Lei n.º 9.532, de 1997, art. 49, § 2º).

Parágrafo único - Descumprido o prazo previsto neste artigo, ficará sem efeito a autorização para a importação (Lei n.º 9.532, de 1997, art. 49, § 5º).


Art.269 - Dos Produtos do Capítulo 24 da Tipi - Da Importação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

- Artigo 269 -

Artigo 269 - O importador terá o prazo de noventa dias a partir da data de fornecimento do selo de controle para efetuar o registro da declaração da importação (Lei n.º 9.532, de 1997, art. 49, § 6º).


Art.270 - Dos Produtos do Capítulo 24 da Tipi - Da Importação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

- Artigo 270 -

Artigo 270 - No desembaraço aduaneiro dos cigarros importados do exterior deverão ser observados (Lei n.º 9.532, de 1997, art. 50):

I - se as vintenas importadas correspondem à marca comercial divulgada e se estão devidamente seladas, com a marcação no selo de controle do número de inscrição do importador no CNPJ e do preço de venda a varejo (Lei n.º 9.532, de 1997, art. 50, inciso I);

II - se a quantidade de vintenas importada corresponde à quantidade autorizada (Lei n.º 9.532, de 1997, art. 50, inciso II);

III - se na embalagem dos produtos constam, em língua portuguesa, todas as informações exigidas para os produtos de fabricação nacional (Lei n.º 9.532, de 1997, art. 50, inciso III).


Art.271 - Dos Produtos do Capítulo 24 da Tipi - Da Importação

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção II - Da Importação

- Artigo 271 -

Artigo 271 - É vedada a importação de cigarros de marca que não seja comercializada no país de origem (Lei n.º 9.532, de 1997, art. 46).


Art.272 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Acondicionamento

- Artigo 272 -

Artigo 272 - A comercialização de cigarros no País, inclusive a sua exposição à venda, será feita exclusivamente em maços, carteiras ou outro recipiente, que contenham vinte unidades (Lei n.º 9.532, de 1997, art. 44).


Art.273 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Acondicionamento

- Artigo 273 -

Artigo 273 - Os estabelecimentos industriais de cigarros, cigarrilhas e charutos mencionarão, nos rótulos desses produtos, a quantidade contida em cada maço, carteira, lata ou caixa.


Art.274 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Acondicionamento

- Artigo 274 -

Artigo 274 - Os fabricantes de charutos aplicarão, em cada unidade, um anel-etiqueta que indique a sua firma e a situação do estabelecimento industrial, a marca do produto e o número de inscrição, da firma, no CNPJ.

Parágrafo único - Se os produtos estiverem acondicionados em caixas ou outro recipiente e assim forem entregues a consumo, bastará a indicação no anel-etiqueta do número no CNPJ e da marca fabril registrada.


Art.275 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Acondicionamento

- Artigo 275 -

Artigo 275 - O Secretário da Receita Federal poderá expedir instruções sobre a marcação dos volumes de tabaco em folha (Decreto-lei n.º 1.593, de 1977, art. 7º).


Art.276 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Acondicionamento

- Artigo 276 -

Artigo 276 - Os maços, pacotes, carteiras, caixas, latas, potes e quaisquer outros envoltórios ou recipientes que contenham charutos, cigarros, cigarrilhas e fumo desfiado, picado, migado ou em pó, só poderão sair das respectivas fábricas ou ser importados se estiverem fechados por meio de cola ou substância congênere, compressão mecânica (empacotamento mecânico), solda ou processos semelhantes.


Art.277 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Fumo em Folhas

- Artigo 277 -

Artigo 277 - Ressalvado o caso de exportação, o fumo em folhas tratadas, com ou sem talo, aparadas ou não, mesmo cortadas em forma regular, da posição 2401 da Tabela, somente será vendido a estabelecimento industrial de charutos, cigarros, cigarrilhas e de fumo desfiado, picado, migado ou em pó, podendo a Secretaria da Receita Federal exigir, para essa operação, os meios de controle que julgar necessários.


Art.278 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Fumo em Folhas

- Artigo 278 -

Artigo 278 - Nas operações realizadas no mercado interno, o tabaco em folha, beneficiado e acondicionado por enfardamento, só poderá ser remetido a estabelecimento industrial de charutos, cigarros, cigarrilhas ou de fumo desfiado, picado, migado, em pó, em rolo ou em corda, admitida ainda a sua comercialização entre estabelecimentos registrados na forma do art. 249, para exercer a atividades de beneficiamento e acondicionamento por enfardamento (Decreto-lei n.º 1.593, de 1977, art. 3º).


Art.279 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Fumo em Folhas

- Artigo 279 -

Artigo 279 - O tabaco em folha, beneficiado e acondicionado por enfardamento, poderá ser conservado em depósito dos estabelecimentos registrados ou, à sua ordem, em armazéns-gerais.


Art.280 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Fumo em Folhas

- Artigo 280 -

Artigo 280 - Será admitida a remessa de tabaco em folha, por estabelecimento registrado, a laboratórios, fabricantes de máquinas, e semelhantes, nas quantidades mínimas necessárias à realização de testes ou pesquisas tecnológicas.


Art.281 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Industrialização em Estabelecimentos de Terceiros

- Artigo 281 -

Artigo 281 - Não será permitido o preparo, beneficiamento ou acondicionamento, em estabelecimentos de terceiros, dos produtos da posição 2402 da TIPI.


Art.282 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Coleta de Carteiras e Selos Usados

- Artigo 282 -

Artigo 282 - É vedada aos fabricantes dos cigarros do código 2402.20.00 da TIPI a coleta, para qualquer fim, de carteiras de cigarros vazias ou selos de controle já utilizados (Decreto-lei n.º 1.593, de 1977, art. 13).


Art.283 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Papel para Cigarros

- Artigo 283 -

Artigo 283 - O papel para cigarros, em bobinas, somente poderá ser vendido, no mercado interno, a estabelecimento industrial de cigarros e mortalhas.

Parágrafo único - O fabricante do papel para cigarros deverá exigir, no ato da venda, do estabelecimento industrial de cigarros o comprovante de Registro Especial de que trata o art. 249.


Art.284 - Dos Produtos do Capítulo 24 da Tipi - Outras Disposições

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 24 DA TIPI

Seção III - Outras Disposições

Diferenças de Estoque

- Artigo 284 -

Artigo 284 - Ressalvadas as quebras apuradas pelos Auditores Fiscais e as faltas comprovadamente resultantes de furto, roubo, incêndio ou avaria, a diferença de estoque do tabaco em folha, verificada à vista dos livros e documentos fiscais do estabelecimento do beneficiador registrado de acordo com o art. 249, será considerada, nas quantidades correspondentes (Decreto-lei n.º 1.593, de 1977, art. 17):

I - falta, como saída de produto beneficiado pelo estabelecimento sem emissão de nota fiscal;

II - excesso, como aquisição do tabaco em folha ao produtor sem comprovação da origem.


Art.285 - Dos Produtos dos Capítulos 71 e 91 da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Caracterização dos Produtos

- Artigo 285 -

Artigo 285 - Os estabelecimentos industriais e os que lhes são equiparados, ao darem saída a produtos classificados nas posições 7101 a 7116, aos relógios de pulso, de bolso e semelhantes, com caixa de metais preciosos ou de metais chapeados de metais preciosos da posição 9101, e nos códigos 9113.10.00 e 9113.90.00 Ex 02 e Ex 05, da TIPI, discriminarão na nota fiscal os produtos pelos seus principais componentes e características, conforme o caso, tais como ouro, prata e platina, espécie e quantidade das pedras, quantidades de quilates e pontos das pedras preciosas, peso total do produto por unidade, marca, tipo, modelo e número de fabricação, e a marcação prevista no Capítulo II do Título VIII.

Parágrafo único - Considera-se o produto não identificado com o descrito na nota fiscal quando esta não contiver as especificações referidas neste artigo.


Art.286 - Dos Produtos dos Capítulos 71 e 91 da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Viajantes e Representantes

- Artigo 286 -

Artigo 286 - Os viajantes e representantes de firmas, que transportarem os produtos de que trata este Capítulo, estão sujeitos às normas dos arts.377 a 379.

Parágrafo único - Esta disposição não se aplica aos que conduzirem apenas mostruário constituído de uma só peça de cada produto, não destinado a venda, exigida, de qualquer forma, a emissão de nota fiscal, com destaque do imposto.


Art.287 - Dos Produtos dos Capítulos 71 e 91 da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Saída para Demonstração

- Artigo 287 -

Artigo 287 - Na saída dos produtos destinados a vitrinas isoladas, desfiles e outras demonstrações públicas, será destacado, na respectiva nota fiscal, o imposto, atendido o que dispõe o inciso I do art. 123 deste Regulamento.


Art.288 - Dos Produtos dos Capítulos 71 e 91 da Tipi

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO VIII - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TIPI

Aquisição de Produtos Usados

- Artigo 288 -

Artigo 288 - Os estabelecimentos que adquirirem, de particulares, produtos usados, assim compreendidos também os recebidos em troca ou como parte de pagamento de outros, exigirão recibo do vendedor ou transmitente, de que constem o seu nome e endereço, número de inscrição no Cadastro de Pessoas Físicas - C.P.F., do Ministério da Fazenda, o número e nome da repartição expedidora de sua carteira de identidade, bem assim a descrição minuciosa e o preço ou valor de cada objeto.


Art.289 - Do Documentário Fiscal - Disposiçý}s Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Modelos

- Artigo 289 -

Artigo 289 - O documentário fiscal obedecerá aos modelos anexos a este Regulamento, bem assim àqueles aprovados ou que vierem a ser aprovados pelo Secretário da Receita Federal, em atos administrativos ou em convênio com as Unidades Federativas (Lei n.º 4.502, de 1964, arts. 48 e 56, § 1º, e Decreto-lei n.º 400, de 1968, art. 17).


Art.290 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações AcessóriasCAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Normas de Escrituração

- Artigo 290 -

Artigo 290 - Os livros, os documentos que servirem de base à sua escrituração e demais elementos compreendidos no documentário fiscal serão escriturados ou emitidos em ordem cronológica, sem rasuras ou emendas, e conservados no próprio estabelecimento para exibição aos agentes do Fisco, até que cesse o direito de constituir o crédito tributário (Lei n.º 4.502, de 1964, arts. 57, § 1º, e 58).


Art.291 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Autonomia dos Estabelecimentos

- Artigo 291 -

Artigo 291 - Cada estabelecimento, seja matriz, sucursal, filial, agência, depósito ou qualquer outro, manterá o seu próprio documentário, vedada, sob qualquer pretexto, a sua centralização, ainda que no estabelecimento matriz (Lei n.º 4.502, de 1964, art. 57).


Art.292 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Unidades-Padrão

- Artigo 292 -

Artigo 292 - Na emissão dos documentos e na escrituração dos livros fiscais, os contribuintes poderão utilizar as unidades usuais de medida que mais se ajustarem às diversas espécies de mercadorias, devendo, contudo, ser a quantidade expressa na unidade-padrão do produto, no preenchimento do documento de informação de quantitativos instituído pela Secretaria da Receita Federal.

Parágrafo único - A Secretaria da Receita Federal estabelecerá as unidades-padrão dos produtos, identificados pelos seus respectivos códigos da TIPI.


Art.293 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Elementos Subsidiários

- Artigo 293 -

Artigo 293 - Constituem elementos subsidiários da escrita fiscal os livros da escrita geral, as faturas e notas fiscais recebidas, documentos mantidos em arquivos magnéticos ou assemelhados, e outros efeitos comerciais, inclusive aqueles que, mesmo pertencendo ao arquivo de terceiros, se relacionarem com o movimento escriturado (Lei n.º 4.502, de 1964, art. 56, § 4º, e Lei n.º 9.430, de 1996, art. 34).


Art.294 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Regimes Especiais

- Artigo 294 -

Artigo 294 - O Secretário da Receita Federal poderá autorizar a adoção de regimes especiais para a emissão e escrituração de documentos e livros fiscais, emitidos por processo manual, mecânico ou por sistema de processamento eletrônico de dados.


Art.295 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Processamento Eletrônico de Dados

- Artigo 295 -

Artigo 295 - A emissão de documentos fiscais e a escrituração de livros fiscais por contribuinte usuário de sistema de processamento eletrônico de dados depende de prévia autorização do Fisco Estadual, na forma disposta em legislação específica, exceto quanto aos livros de que tratam os arts. 365 e 375.


Art.296 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Processamento Eletrônico de Dados

- Artigo 296 -

Artigo 296 - As pessoas jurídicas que, de acordo com o balanço encerrado em relação ao período-base imediatamente anterior, possuírem patrimônio líquido superior a um milhão, seiscentos e sessenta e três mil e setenta e dois reais e quarenta e quatro centavos e utilizarem sistema de processamento eletrônico de dados para registrar negócios e atividades econômicas, escriturar livros ou elaborar documentos de natureza contábil ou fiscal ficarão obrigadas a manter, em meio magnético ou assemelhado, à disposição da Secretaria da Receita Federal, os respectivos arquivos e sistemas durante o prazo de cinco anos (Lei n.º 8.218, de 1991, art. 11 e § 1º).

§ 1º - A Secretaria da Receita Federal expedirá os atos necessários para estabelecer a forma e o prazo em que os arquivos e sistemas deverão ser apresentados (Lei n.º 8.218, de 1991, art. 11, § 2º, e Lei n.º 8.383/91, art. 62).

§ 2º - O prazo de apresentação, dos arquivos e sistemas, estabelecido diretamente pelo Auditor Fiscal, a que se refere o inciso III do art. 476, será de, no mínimo, vinte dias, que poderá ser prorrogado por igual período pela autoridade solicitante, em despacho fundamentado, atendendo a requerimento circunstanciado e por escrito da pessoa jurídica (Lei n.º 8.218, de 1991, art. 12, parágrafo único).


Art.297 - Do Documentário Fiscal - Disposições Gerais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção I - Disposições Gerais

Atribuições de Competência

- Artigo 297 -

Artigo 297 - As atribuições cometidas neste Capítulo ao Fisco Estadual serão exercidas, no Distrito Federal, pelo correspondente órgão fazendário.


Art.298 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção I - Disposições Preliminares

Modelos e Normas de Utilização

- Artigo 298 -

Artigo 298 - Os estabelecimentos emitirão os seguintes documentos, conforme a natureza de suas atividades:

I - Nota Fiscal, modelos 1 ou 1-A;

II - Documento de Arrecadação;

III - Declaração do Imposto;

IV - Documento de Prestação de Informações Adicionais de interesse da administração tributária.

§ 1º - À Nota Fiscal, modelos 1 ou 1-A, aplica-se o disposto no art. 289.

§ 2º - Os documentos referidos nos incisos II a IV atenderão aos modelos e instruções expedidos pela Secretaria da Receita Federal.


Art.299 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção I - Disposições Preliminares

Modelos e Normas de Utilização

- Artigo 299 -

Artigo 299 - Os documentos mencionados no artigo anterior serão preenchidos manual, mecanicamente ou por processamento eletrônico de dados, desde que obedecidas as legislações específicas, ficando vedado o preenchimento manual para os documentos mencionados nos incisos III e IV.


Art.300 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção I - Disposições Preliminares

Inidoneidade dos Documentos

- Artigo 300 -

Artigo 300 - É considerado inidôneo, para os efeitos fiscais, fazendo prova apenas em favor do fisco, sem prejuízo do disposto no art. 330, o documento que:

I - não seja o legalmente previsto para a operação;

II - omita indicações exigidas ou contenha declarações inexatas;

III - esteja preenchido de forma ilegível ou apresente emendas ou rasuras que lhe prejudiquem a clareza;

IV - não observe outros requisitos previstos neste Regulamento.


Art.301 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

- Artigo 301 -

Artigo 301 - Os estabelecimentos emitirão a Nota Fiscal, modelos 1 ou 1-A:

I - sempre que promoverem a saída de produtos;

II - sempre que, no estabelecimento, entrarem produtos, real ou simbolicamente, nas hipóteses do art. 335;

III - nos demais casos previstos neste Regulamento.


Art.302 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

- Artigo 302 -

Artigo 302 - É vedada a utilização simultânea dos modelos 1 e 1-A da Nota Fiscal, salvo quando adotadas séries distintas, nos termos do art. 308.


Art.303 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

- Artigo 303 -

Artigo 303 - Na Nota Fiscal é permitido:

I - acrescentar indicações relativas ao controle de outros tributos, desde que não contrariem a legislação própria;

II - suprimir a coluna destinada ao destaque do imposto, no caso de utilização do documento em operação não sujeita ao tributo, exceto o campo "Valor Total do IPI", do quadro "Cálculo do Imposto", hipótese em que nada será anotado neste campo;

III - alterar o tamanho dos quadros e campos, respeitado o tamanho mínimo, quando estipulado neste Regulamento, e a sua disposição gráfica;

IV - acrescentar as seguintes indicações, se de interesse do emitente:

a) no quadro "Emitente": nome de fantasia, endereço telegráfico, número de telex e o da caixa postal;

b) no quadro "Dados do Produto":

1. colunas destinadas à indicação de descontos concedidos e outras informações correlatas que complementem as indicações previstas para o referido quadro;

2. pauta gráfica, quando os documentos forem manuscritos;

c) na parte inferior da Nota Fiscal, de indicações expressas em código de barras, desde que determinadas ou autorizadas pelo Fisco Estadual;

d) de propaganda na margem esquerda, desde que haja separação de, no mínimo, cinco décimos de centímetro do quadrado do modelo;

e) informações complementares, impressas tipograficamente no verso da Nota Fiscal, hipótese em que sempre será reservado espaço, com a dimensão mínima de dez x quinze cm, em qualquer sentido, para aposição de carimbos pela fiscalização;

V - deslocar o comprovante de entrega, na forma de canhoto destacável para a lateral direita ou para a extremidade superior do impresso;

VI - utilizar retícula e fundos decorativos ou personalizantes, desde que não excedentes aos seguintes valores da escala "europa":

a) dez por cento para as cores escuras;

b) vinte por cento para as cores claras;

c) trinta por cento para cores creme, rosa, azul, verde e cinza, em tintas próprias para fundos.


Art.304 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Características das Notas Fiscais

- Artigo 304 -

Artigo 304 - A Nota Fiscal será de tamanho não inferior a vinte e um cm. por vinte e oito cm. e vinte e oito cm. por vinte e um cm. para os modelos 1 e 1-A, respectivamente, observado o seguinte:

I - os quadros terão largura mínima de vinte inteiros e três décimos de cm., exceto:

a) o quadro "Destinatário/Remetente", que terá largura mínima de dezessete inteiros e dois décimos de cm;

b) o quadro "Dados Adicionais", no modelo 1-A;

II - o campo "Reservado ao Fisco" terá tamanho mínimo de oito cm x três cm, em qualquer sentido;

III - os campos "CNPJ", "Inscrição Estadual do Substituto Tributário" e "Inscrição Estadual", do quadro "Emitente", e os campos "CNPJ/C.P.F." e "Inscrição Estadual", do quadro "Destinatário/Remetente", terão largura mínima de quatro inteiros e quatro décimos de cm.


Art.305 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Numeração das Notas Fiscais

- Artigo 305 -

Artigo 305 - As Notas Fiscais serão numeradas em ordem crescente, de um a novecentos e noventa e nove mil novecentos e noventa e nove, em todas as vias e enfeixadas em blocos uniformes de vinte unidades, no mínimo, e cinqüenta, no máximo, podendo, em substituição aos blocos, também, ser confeccionadas em formulários contínuos, ou jogos soltos, observados os requisitos estabelecidos pela legislação específica para a sua emissão.

§ 1º - Atingindo novecentos e noventa e nove mil novecentos e noventa e nove, a numeração será reiniciada, com a designação da mesma série, se houver.

§ 2º - Os blocos serão usados pela ordem crescente de numeração dos documentos, vedado utilizar um bloco sem que estejam simultaneamente em uso, ou já tenham sido usados, os de numeração inferior.

§ 3º - A numeração da Nota Fiscal será reiniciada sempre que houver:

a) adoção de séries distintas, nos termos do art. 308;

b) troca de modelo 1 para 1-A e vice-versa.


Art.306 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Impressão das Notas Fiscais

- Artigo 306 -

Artigo 306 - As Notas Fiscais, mesmo quando seus modelos tenham sido aprovados em regime especial, poderão ser impressas:

I - por terceiros, mediante prévia autorização da repartição competente do Fisco Estadual;

II - em tipografia do próprio usuário, também mediante prévia autorização, se assim o determinar a repartição do Fisco Estadual.

§ 1º - A critério de cada Unidade da Federação, a Nota Fiscal poderá ainda ser impressa pela respectiva Secretaria de Fazenda, cumprindo ao contribuinte que optar pela sua aquisição preencher o formulário especialmente destinado a esse fim.

§ 2º - Para obtenção da autorização de que tratam os incisos I e II deste artigo deverá ser preenchido o formulário específico para esta finalidade, que será entregue ao Fisco Estadual.

§ 3º - No caso de o estabelecimento gráfico situar-se em Unidade da Federação diversa da do domicílio do que vier a utilizar o impresso fiscal a ser confeccionado, a autorização será requerida por ambas as partes às repartições do Fisco Estadual respectivas, devendo preceder a da localidade em que se situar o estabelecimento encomendante.

§ 4º - As Unidades da Federação poderão fixar prazos para a utilização de impressos de notas fiscais.


Art.307 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Cancelamento das Notas Fiscais

- Artigo 307 -

Artigo 307 - Quando a nota fiscal for cancelada, conservar-se-ão todas as suas vias no bloco ou sanfona de formulários contínuos, com declaração dos motivos que determinaram o cancelamento e referência, se for o caso, ao novo documento emitido.

Parágrafo único - Se copiada a nota, os assentamentos serão feitos no livro copiador, arquivando-se todas as vias do documento cancelado.


Art.308 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Séries

- Artigo 308 -

Artigo 308 - As Notas Fiscais, modelos 1 e 1-A, deverão ter séries distintas:

I - no caso de uso concomitante da Nota Fiscal e da Nota Fiscal-Fatura a que se refere o art. 331;

II - quando houver determinação por parte do Fisco, para separar as operações de entradas das de saída.

Parágrafo único - Sem prejuízo do disposto neste artigo, poderá ser permitida a utilização de séries distintas, quando houver interesse do contribuinte.


Art.309 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Séries

- Artigo 309 -

Artigo 309 - As séries serão designadas por algarismos arábicos, em ordem crescente, a partir de um, vedada a utilização de subsérie.


Art.310 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Hipóteses de Emissão

- Artigo 310 -

Artigo 310 - A Nota Fiscal, modelos 1 ou 1-A, será emitida:

I - na saída de produto tributado, mesmo que isento ou de alíquota zero, ou quando imune, do estabelecimento industrial, ou equiparado a industrial, ou ainda de estabelecimento comercial atacadista;

II - na saída de produto, ainda que não-tributado, de qualquer estabelecimento, mesmo que este não seja industrial, ou equiparado a industrial, para industrialização, por encomenda, de novo produto tributado, mesmo que isento ou de alíquota zero, ou quando imune;

III - na saída, de estabelecimento industrial, de matérias-primas, produtos intermediários e material de embalagem, adquiridos de terceiros;

IV - na saída, em restituição, do produto consertado, restaurado ou recondicionado, nos casos previstos no inciso XI do art. 5º;

V - na saída de produtos de depósitos fechados, armazéns-gerais, feiras de amostras e promoções semelhantes, ou de outro local que não seja o do estabelecimento emitente da nota, nos casos previstos neste Regulamento, inclusive nos de mudança de destinatário;

VI - na saída de produto cuja unidade não possa ser transportada de uma só vez, quando o imposto incida sobre o todo;

VII - nas vendas à ordem ou para entrega futura do produto, quando houver, desde logo, cobrança do imposto;

VIII - na saída de produtos dos associados para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

IX - na complementação do imposto sobre produtos fabricados, ou importados, remetidos pelo próprio fabricante, ou importador, ou outro estabelecimento equiparado a industrial, a estabelecimento varejista não-contribuinte, da mesma firma, e aí vendido por preço superior ao que serviu à fixação do valor tributável;

X - no reajustamento de preço em virtude de contrato escrito de que decorra acréscimo do valor do produto;

XI - no destaque do imposto, quando verificada pelo usuário diferença no estoque do selo de controle;

XII - no destaque que deixou de ser efetuado na época própria, ou que foi efetuado com erro de cálculo ou de classificação, ou, ainda, com diferença de preço ou de quantidade;

XIII - nos demais casos em que houver destaque do imposto e para os quais não esteja prevista a emissão de outro documento;

XIV - nas transferências de crédito do imposto, se admitidas;

XV - na entrada, real ou simbólica, de produtos, nos momentos definidos no art. 337.

XVI - na transferência simbólica, obrigada ao destaque do imposto, da produção de álcool das usinas produtoras para as suas cooperativas, equiparadas a estabelecimento industrial.

§ 1º - Da nota fiscal prevista no inciso IV do caput constará a indicação da nota fiscal emitida, pelo estabelecimento, por ocasião do recebimento do produto.

§ 2º - No caso do inciso VI do caput, cumpre ao vendedor do produto observar as seguintes normas:

I - a nota fiscal será emitida pelo valor da operação correspondente ao todo, com destaque do imposto e com a declaração de que a remessa, da unidade, será feita em peças ou partes;

II - a cada remessa corresponderá nova nota fiscal, com indicação do número, série, se houver, e data da nota inicial, e sem destaque do imposto, ressalvadas, quanto ao destaque, as hipóteses dos incisos IV e V deste parágrafo;

III - cada nota parcial mencionará o valor correspondente à parte do produto que sair do estabelecimento, de forma que a soma dos valores das remessas parceladas não seja inferior ao valor total da nota inicial;

IV - se a soma dos valores das remessas parceladas exceder ao da nota inicial, será feito o reajustamento do valor na última nota, com destaque da diferença do imposto que resultar;

V - ocorrendo alteração da alíquota do imposto, prevalecerá aquela que vigorar na data da efetiva saída do produto ou de suas partes e peças, devendo o estabelecimento emitente:

a) destacar, na respectiva nota, em cada saída subsequente à alteração, a diferença do imposto que sobre ela for apurada, no caso de majoração;

b) indicar, na respectiva nota, em cada saída subsequente à alteração, a diferença do imposto que for apurada, no caso de diminuição.

§ 3º - Na hipótese do inciso VII do caput, o vendedor emitirá, por ocasião da efetiva saída do produto, nova nota fiscal:

I - sem destaque do imposto, ou com destaque complementar se ocorrer majoração da respectiva alíquota;

II - com indicação da diferença do imposto resultante de eventual redução da alíquota, ocorrida entre a emissão da nota fiscal original e a da nota referente à saída do produto;

III - com declaração do número, série, se houver, e data da nota fiscal originaria, bem assim da nota fiscal expedida pelo comprador ao destinatário da mercadoria, se este não for o próprio comprador, assim como do imposto destacado nessas notas fiscais.

§ 4º - As notas fiscais a que se referem os incisos IX e X do caput serão emitidas, no primeiro caso, até o último dia útil do período de apuração em relação ao movimento de entradas e saídas de produtos no período anterior, e, no segundo, dentro de três dias da data em que se efetivou o reajustamento.

§ 5º - Nas hipóteses dos incisos XI e XII do caput, a nota fiscal não poderá ser emitida depois de iniciado qualquer procedimento fiscal, adotado o mesmo critério quanto aos demais incisos se excedidos os prazos para eles previstos.


Art.311 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Vendas a Varejo

- Artigo 311 -

Artigo 311 - Nos estabelecimentos industriais ou equiparados a industrial, que possuírem seção de venda a varejo isolada das demais, com perfeita distinção e controle dos produtos saídos de cada uma delas, será permitida, para o movimento diário da seção de varejo, uma única nota fiscal com destaque do imposto, no fim do dia, para os produtos vendidos.


Art.312 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Operações Fora do Estabelecimento

- Artigo 312 -

Artigo 312 - A nota fiscal do contribuinte que executar qualquer das operações compreendidas no inciso VIII do art. 5º conterá, destacadamente, o valor dos produtos, partes ou peças, e o dos serviços efetuados.


Art.313 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão Facultativa

- Artigo 313 -

Artigo 313 - É facultado emitir nota fiscal nas vendas à ordem ou para entrega futura, salvo se houver destaque do imposto, o que tornará obrigatória a sua emissão.


Art.314 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Proibição

- Artigo 314 -

Artigo 314 - Fora dos casos previstos neste Regulamento e na Legislação Estadual, é vedada a emissão de nota fiscal que não corresponda a uma efetiva saída de mercadoria.


Art.315 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Órgãos Públicos

- Artigo 315 -

Artigo 315 - Não se exigirá nota fiscal dos órgãos públicos, nas remessas de matérias-primas, produtos intermediários e material de embalagem a estabelecimentos industriais, para a fabricação de produtos, por encomenda, para seu próprio uso ou consumo.


Art.316 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 316 -

Artigo 316 - A Nota Fiscal, nos quadros e campos próprios, observada a disposição gráfica dos modelos 1 ou 1-A, conterá:

I - no quadro "Emitente":

a) o nome ou razão social;

b) o endereço;

c) o bairro ou distrito;

d) o Município;

e) a Unidade da Federação;

f) o telefone e/ou fax;

g) o Código de Endereçamento Postal (CEP);

h) o número de inscrição no CNPJ;

i) a natureza da operação de que decorrer a saída ou a entrada, tais como venda, compra, transferência, devolução, importação, consignação, remessa (para fins de demonstração, de industrialização ou outra);

j) o Código Fiscal de Operações e Prestações - CFOP;

l) o número de Inscrição Estadual do substituto tributário na Unidade da Federação em favor da qual é retido o imposto, quando for o caso;

m) o número de Inscrição Estadual;

n) a denominação "Nota Fiscal";

o) a indicação da operação, se de entrada ou de saída;

p) o número de ordem da nota fiscal e, imediatamente abaixo, a expressão Série, acompanhada do número correspondente, se adotada nos termos dos arts. 308 e 309;

q) o número e destinação da via da nota fiscal;

r) a data-limite para emissão da nota fiscal ou a indicação "00.00.00", quando o Estado não fizer uso da prerrogativa prevista no § 4º do art. 306;

s) a data de emissão da nota fiscal;

t) a data da efetiva saída ou entrada da mercadoria no estabelecimento;

u) a hora da efetiva saída da mercadoria do estabelecimento;

II - no quadro "Destinatário/Remetente":

a) o nome ou razão social;

b) o número de inscrição no CNPJ ou no C.P.F. do Ministério da Fazenda;

c) o endereço;

d) o bairro ou distrito;

e) o CEP;

f) o Município;

g) o telefone e/ou fax;

h) a Unidade da Federação;

i) o número de Inscrição Estadual;

III - no quadro "Fatura", se adotado pelo emitente, as indicações previstas na legislação pertinente;

IV - no quadro "Dados do Produto":

a) o código adotado pelo estabelecimento para identificação do produto;

b) a descrição dos produtos, compreendendo: nome, marca, tipo, modelo, série, espécie, qualidade e demais elementos que permitam sua perfeita identificação;

c) a classificação fiscal dos produtos por posição, subposição, item e subitem da TIPI (oito dígitos);

d) o Código de Situação Tributária - CST;

e) a unidade de medida utilizada para a quantificação dos produtos;

f) a quantidade dos produtos;

g) o valor unitário dos produtos;

h) o valor total dos produtos;

i) a alíquota do ICMS;

j) a alíquota do IPI;

l) o valor do IPI, sendo permitido um único cálculo do imposto pelo valor total, se os produtos forem de um mesmo código de classificação fiscal;

V - no quadro "Cálculo do Imposto":

a) a base de cálculo total do ICMS;

b) o valor do ICMS incidente na operação;

c) a base de cálculo aplicada para a determinação do valor do ICMS retido por substituição tributária, quando for o caso;

d) o valor do ICMS retido por substituição tributária, quando for o caso;

e) o valor total dos produtos;

f) o valor do frete;

g) o valor do seguro;

h) o valor de outras despesas acessórias;

i) o valor total do IPI;

j) o valor total da nota;

VI - no quadro "Transportador/Volumes Transportados":

a) o nome ou razão social do transportador ou a expressão "Autônomo", se for o caso;

b) a condição de pagamento do frete: se por conta do emitente ou do destinatário;

c) a placa do veículo, no caso de transporte rodoviário, ou outro elemento identificativo, nos demais casos;

d) a Unidade da Federação de registro do veículo;

e) o número de inscrição do transportador no CNPJ ou no C. P.F. do Ministério da Fazenda;

f) o endereço do transportador;

g) o Município do transportador;

h) a Unidade da Federação do domicílio do transportador;

i) o número de Inscrição Estadual do transportador, quando for o caso;

j) a quantidade de volumes transportados;

l) a espécie dos volumes transportados;

m) a marca dos volumes transportados;

n) a numeração dos volumes transportados;

o) o peso bruto dos volumes transportados;

p) o peso líquido dos volumes transportados;

VII - no quadro "Dados Adicionais":

a) no campo "Informações Complementares" - indicações exigidas neste Regulamento como: imunidade, isenção, suspensão, redução de base de cálculo; outros dados de interesse do emitente, tais como número do pedido, vendedor, emissor da nota fiscal, local de entrega, quando diverso do endereço do destinatário nas hipóteses previstas na legislação, propaganda, etc.;

b) no campo "Reservado ao Fisco" - o valor tributável, quando diferente do valor da operação, e o preço de venda no varejo ou no atacado quando a ele estiver subordinado o cálculo do imposto; indicações estabelecidas pelo Fisco do Estado do emitente;

c) o número de controle do formulário, no caso de nota fiscal emitida por processamento eletrônico de dados;

VIII - no rodapé ou na lateral direita da nota fiscal: o nome, o endereço e os números de inscrição, Estadual e no CNPJ, do impressor da nota; a data e a quantidade da impressão; o número de ordem da primeira e da última nota impressa e respectiva série, quando for o caso; e o número da Autorização para Impressão de Documentos Fiscais;

IX - no comprovante de entrega dos produtos, que deverá integrar apenas a primeira via da nota fiscal, na forma de canhoto destacável:

a) a declaração de recebimento dos produtos;

b) a data do recebimento dos produtos;

c) a identificação e assinatura do recebedor dos produtos;

d) a expressão "Nota Fiscal";

e) o número de ordem da nota fiscal;

Parágrafo único - Os órgãos oficiais de controle da produção e circulação de mercadorias poderão exigir dos fabricantes e comerciantes atacadistas a eles vinculados o acréscimo, ao modelo da Nota Fiscal, de outras indicações desde que não importem em suprimir ou modificar as mencionadas neste artigo.


Art.317 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 317 -

Artigo 317 - A nota fiscal emitida por estabelecimento que não seja industrial, nem equiparado a industrial, para acompanhar matérias-primas, produtos intermediários e material de embalagem remetidos a terceiros para industrialização por encomenda, indicará o imposto correspondente aos mesmos produtos, segundo as notas fiscais relativas à sua aquisição.


Art.318 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 318 -

Artigo 318 - Sem prejuízo de outros elementos exigidos neste Regulamento, a nota fiscal dirá, conforme ocorra, cada um dos seguintes casos:

I - "Isento do IPI", nos casos de isenção do tributo, seguida da declaração do dispositivo legal ou regulamentar que autoriza a concessão;

II - "Isento do IPI - Produzido na Zona Franca de Manaus", para os produtos industrializados na ZFM, que se destinem a seu consumo interno, ou a comercialização em qualquer ponto do território nacional;

III - "Saído com Suspensão do IPI", nos casos de suspensão do tributo, declarado, do mesmo modo, o dispositivo legal ou regulamentar concessivo;

IV - "Saído com Suspensão do IPI - Zona Franca de Manaus - Exportação para o Exterior", quanto aos produtos remetidos à ZFM para dali serem exportados para o exterior;

V - "No Gozo de Imunidade Tributária", declarado o dispositivo constitucional ou regulamentar, quando o produto estiver alcançado por imunidade constitucional;

VI - "Produto Estrangeiro de Importação Direta" ou "Produto Estrangeiro Adquirido no Mercado Interno", conforme se trate de produto importado diretamente ou adquirido no mercado interno;

VII - "O produto Sairá de ........., sito na Rua ......., n.º ........, na Cidade de ..............", quando não for entregue diretamente pelo estabelecimento emitente da nota fiscal, mas por ordem deste;

VIII - "Sem Valor para Acompanhar o Produto", seguida esta declaração da circunstância de se tratar de mercadoria para entrega simbólica ou cuja unidade não possa ser transportada de uma só vez, e, ainda, quando o produto industrializado, antes de sair do estabelecimento industrial, for por este adquirido;

IX -"Nota Emitida Exclusivamente para Uso Interno", nos casos de diferença apurada no estoque do selo de controle, de nota fiscal emitida para o movimento global diário nas hipóteses do art. 311 e ainda de saldo devedor do imposto, no retorno de produtos entregues a ambulantes.


Art.319 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 319 -

Artigo 319 - Na utilização do modelo de nota fiscal, observar-se-ão as seguintes normas:

I - serão impressas tipograficamente as indicações:

a) das alíneas "a" até "h", "m", "n", "p", "q", e "r" do inciso I do art. 316, devendo as indicações das alíneas "a", "h" e "m" ser impressas, no mínimo, em corpo "8", não condensado;

b) do inciso VIII do art. 316, devendo ser impressas, no mínimo, em corpo "5", não condensado;

c) das alíneas "d" e "e" do inciso IX do art. 316;

II - as indicações a que se referem as alíneas "a" até "h" e "m" do inciso I do art. 316 poderão ser dispensadas de impressão tipográfica, a juízo do Fisco Estadual da localização do remetente, desde que a nota fiscal seja fornecida e visada pela repartição fiscal, hipótese em que os dados a esta referentes serão inseridos no quadro "Emitente", e a sua denominação será "Nota Fiscal Avulsa", observado, ainda:

a) o quadro "Destinatário/Remetente" será desdobrado em quadros "Remetente" e "Destinatário", com a inclusão de campos destinados a identificar os códigos dos respectivos municípios;

b) no quadro "Informações Complementares", poderão ser incluídos o código do Município do transportador e o valor do ICMS incidente sobre o frete;

III - as indicações a que se referem a alínea "l" do inciso I e as alíneas "c" e "d" do inciso V, do art. 316 só serão prestadas quando o emitente da nota fiscal for o substituto tributário nos termos da legislação da Unidade Federada;

IV - nas operações de exportação, o campo destinado ao Município, do quadro "Destinatário /Remetente", será preenchido com a cidade e o país de destino;

V - nas vendas a prazo, quando não houver emissão de Nota Fiscal-Fatura ou de fatura, ou, ainda, quando esta for emitida em separado, a nota fiscal, além dos requisitos exigidos, no art. 316, deverá conter, impressas ou mediante carimbo, no campo "Informações Complementares" do quadro "Dados Adicionais", indicações sobre a operação, tais como preço a vista, preço final, quantidade, valor e datas de vencimento das prestações;

VI - serão dispensadas as indicações do inciso IV do art. 316 se estas constarem de romaneio, que passará a constituir parte inseparável da nota fiscal, desde que obedecidos os requisitos abaixo:

a) o romaneio deverá conter, no mínimo, as indicações das alíneas "a" até "e", "h", "m", "p", "q", "s" e "t" do inciso I; "a" até "d", "f", "h" e "i" do inciso II; "j" do inciso V; "a", "c" até "h" do inciso VI, e do inciso VIII, todos do art. 316;

b) a nota fiscal, deverá conter as indicações do número e da data do romaneio e, este, do número e da data daquela;

VII - a indicação da alínea "a" do inciso IV do art. 316:

a) deverá ser efetuada com os dígitos correspondentes ao código de barras, se o contribuinte utilizar o referido código para o seu controle interno;

b) poderá ser dispensada, a critério da Unidade da Federação do emitente, hipótese em que a coluna "Código Produto", no quadro "Dados do Produto", poderá ser suprimida;

VIII - a indicação da alínea "c", no quadro "Dados do Produto", do inciso IV do art. 316 é obrigatória apenas para os contribuintes, e a das alíneas "j" e "l", do mesmo inciso, é vedada àqueles que não sejam obrigados ao destaque do imposto;

IX - em substituição à aposição dos códigos da TIPI, no campo "Classificação Fiscal", poderá ser indicado outro código, desde que, no campo "Informações Complementares" do quadro "Dados Adicionais" ou no verso da nota fiscal seja impressa, por meio indelével, tabela com a respectiva decodificação;

X - nas operações sujeitas a mais de uma alíquota de ICMS e/ou situação tributária, os dados do quadro "Dados do Produto", constantes da Nota, deverão ser subtotalizados por alíquota e/ou situação tributária;

XI - os dados relativos ao Imposto sobre Serviços de Qualquer Natureza - ISSQN serão inseridos, quando for o caso, entre os quadros "Dados do Produto" e "Cálculo do Imposto", conforme legislação municipal, respeitados os tamanhos mínimos dos quadros e campos estipulados neste Regulamento e a sua disposição gráfica;

XII - caso o transportador seja o próprio remetente ou o destinatário, esta circunstânsia será indicada no campo "Nome/Razão Social", do quadro "Transportador/Volumes Transportados", com a expressão "Remetente" ou "Destinatário", dispensadas as indicações das alíneas "b" e "e" até "i" do inciso VI do art. 316;

XIII - no campo "Placa do Veículo" do quadro "Transportador/Volumes Transportados", deverá ser indicada a placa do veículo tracionado, quando se tratar de reboque ou semi-reboque deste tipo de veículo, devendo a placa dos demais veículos tracionados, quando houver, ser indicada no campo "Informações Complementares";

XIV - na nota fiscal emitida relativamente à saída de produtos em retorno ou em devolução, o número, a data da emissão e o valor da operação e do imposto da Nota original deverão ser indicados no campo "Informações Complementares";

XV - a aposição de carimbos nas notas fiscais, quando do trânsito de produtos, deve ser feita no verso das mesmas, salvo quando forem carbonadas;

XVI - caso o campo "Informações Complementares", da Nota, não seja suficiente para conter as indicações exigidas, poderá ser utilizado, excepcionalmente, o quadro "Dados do Produto", desde que não prejutique a sua clareza;

XVII - é permitida, numa mesma nota, a inclusão de operações enquadradas em diferentes códigos fiscais de operações, hipóteses em que estes serão indicados no campo "CFOP" do quadro "Emitente", e no quadro "Dados do Produto", na linha corresponde a cada item, após a descrição do produto;

XVIII - quando os produtos não saírem do estabelecimento emitente da nota fiscal, a data da efetiva saída será aposta, no local desta, pela própria firma emitente da Nota ou por quem estiver autorizado a fazer a entrega;

XIX - verificada a hipótese do inciso anterior, o estabelecimento emitente da nota fiscal declarará, na via ou cópia da Nota em seu poder, a data em que o produto tiver efetivamente saído do local da entrega;

XX - sendo de interesse do estabelecimento o Fisco poderá dispensar a inserção na nota fiscal do canhoto destacável, comprovante da entrega do produto, mediante indicação na AIDF;

Quantidade e Destino das Vias


Art.320 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 320 -

Artigo 320 - Nos casos dos arts. 321 e 322, a nota fiscal será emitida, no mínimo, em quatro vias e no caso do art. 323, em no mínimo, cinco vias.


Art.321 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 321 -

Artigo 321 - Na saída de produtos para a mesma Unidade da Federação, as vias de nota fiscal terão o seguinte destino:

I - a primeira acompanhará os produtos e será entregue, pelo transportador, ao destinatário;

II - a segunda permanecerá presa ao bloco, para exibição ao Fisco;

III - a terceira e quarta atenderão ao que for previsto na legislação da Unidade da Federação do emitente.


Art.322 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 322 -

Artigo 322 - Na saída de produtos para outra Unidade da Federação, as vias da Nota Fiscal terão o seguinte destino:

I - a primeira acompanhará os produtos e será entregue, pelo transportador, ao destinatário;

II - a segunda permanecerá presa ao bloco, para exibição ao Fisco;

III - a terceira acompanhará os produtos para fins de controle do Fisco na Unidade Federada de destino;

IV - a quarta atenderá ao que for previsto na legislação da Unidade da Federação do emitente.


Art.323 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 323 -

Artigo 323 - Na saída de produtos industrializados de origem nacional, para a Zona Franca de Manaus, as vias da nota fiscal terão o seguinte destino:

I - a primeira, depois de visada previamente pela repartição do Fisco Estadual do domicílio do contribuinte remetente, acompanhará os produtos e será entregue ao destinatário;

II - a segunda permanecerá presa ao bloco, para exibição ao Fisco;

III - a terceira, devidamente visada, acompanhará os produtos e será destinada para fins de controle da Secretaria da Fazenda do Estado do Amazonas;

IV - a quarta será retida pela repartição estadual, no momento do visto a que alude o inciso I;

V - a quinta, devidamente visada, acompanhará os produtos até o local de destino, devendo ser entregue com uma via do Conhecimento de Transporte à Superintendência da Zona Franca de Manaus - SUFRAMA.

§ 1º - Os documentos relativos ao transporte de produtos não poderão ser emitidos englobadamente, de forma a compreender produtos de distintos remetentes.

§ 2º - O contribuinte remetente deverá conservar, pelo prazo previsto na legislação da Unidade Federada a que estiver subordinado, os documentos relativos ao transporte dos produtos, assim como o documento expedido pela SUFRAMA, nos termos do art. 67.

§ 3º - O contribuinte remetente mencionará na nota fiscal, no campo "Informações Complementares", além das indicações exigidas pela legislação:

I - o número de inscrição do estabelecimento destinatário na SUFRAMA;

II - o código de identificação da repartição fiscal da Unidade Federada a que estiver subordinado o seu estabelecimento.


Art.324 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 324 -

Artigo 324 - Se a nota fiscal for emitida por processamento eletrônico de dados, observar-se-á a legislação pertinente no tocante ao número de vias e sua destinação.


Art.325 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 325 -

Artigo 325 - Nas saídas dos produtos para o exterior, se embarcadas na mesma Unidade de Federação do remetente, será observado o disposto no art. 321.

Parágrafo único - Se o embarque se processar em outra Unidade Federada, a terceira via da nota fiscal acompanhará os produtos para ser entregue ao Fisco Estadual do local de embarque.


Art.326 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 326 -

Artigo 326 - As diversas vias das notas fiscais não se substituirão em suas respectivas funções e a sua disposição obedecerá ordem seqüencial que as diferencia, vedada a intercalação de vias adicionais.

Parágrafo único - As vias das notas fiscais não poderão ser impressas em papel jornal.


Art.327 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 327 -

Artigo 327 - As Unidades da Federação poderão autorizar a confecção da nota fiscal em três vias.

Parágrafo único - O contribuinte poderá utilizar cópia reprográfica da primeira via da nota fiscal, para:

I - substituir a quarta via, quando realizar operação interestadual ou de exportação a que se refere o art. 325;

II - utilizá-la como via adicional, quando a legislação a exigir, exceto quando ela deva acobertar o trânsito do produto.


Art.328 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 328 -

Artigo 328 - Na hipótese de o contribuinte utilizar Nota Fiscal-Fatura e de ser obrigatório o uso de livro copiador, a segunda via será substituída pela folha do referido livro.


Art.329 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Requisitos

- Artigo 329 -

Artigo 329 - A primeira via da nota fiscal deverá estar, durante o percurso compreendido entre o estabelecimento do remetente e do destinatário, em condições de ser exibida, a qualquer momento, aos encarregados da fiscalização para conferência do produto nela especificado e da exatidão do destaque do respectivo imposto (Lei n.º 4.502, de 1964, art. 50, § 3º).


Art.330 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Notas Consideradas sem Valor

- Artigo 330 -

Artigo 330 - Serão consideradas, para efeitos fiscais, sem valor legal, e servirão de prova apenas em favor do fisco, as notas fiscais que (Lei n.º 4.502, de 1964, art. 53, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 15ª):

I - não satisfizerem as exigências das alíneas "a" até "e", "h", "m", "n", "p", "q", "s", e "t", do quadro "Emitente", de que trata o inciso I do art. 316 e das alíneas "a" até "d", "f", "h", e "i", do quadro "Destinatário/Remetente", de que trata o inciso II do mesmo artigo (Lei n.º 4.502, de 1964, art. 53, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 15a);

II - não contiverem, dentre as indicações exigidas nas alíneas "b", "f" até "h", "j", e "l", do quadro "Dados do Produto", de que trata o inciso IV do art. 316, e nas alíneas "e", "i", e "j", do quadro "Cálculo do Imposto", de que trata o inciso V do mesmo artigo, as necessárias à identificação e classificação do produto e ao cálculo do imposto devido (Lei n.º 4.502, de 1964, art. 53, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 15a);

III - não contiverem, no campo "Informações Complementares", do quadro "Dados Adicionais", do inciso VII do art. 316, a indicação do preço de venda no varejo ou no atacado, quando o cálculo do imposto estiver ligado a este (Lei n.º 4.502, de 1964, art. 53, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 15a);

IV - não contiverem a declaração referida no inciso VIII do art. 318.

Parágrafo único - No caso do inciso IV, considerar-se-á o produto como saído do estabelecimento emitente da nota fiscal, para efeito de exigência do imposto e acréscimos legais exigíveis, sem prejuízo de novo pagamento do tributo por ocasião da efetiva saída da mercadoria.


Art.331 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Nota Fiscal-Fatura

- Artigo 331 -

Artigo 331 - A nota fiscal poderá servir como fatura, feita a inclusão dos elementos necessários no quadro "Fatura", caso em que a denominação prevista nas alíneas "n" do inciso I do art. 316 e "d" do inciso IX do mesmo artigo passará a ser Nota Fiscal-Fatura.


Art.332 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão por Processo Mecânico

- Artigo 332 -

Artigo 332 - O estabelecimento que emitir Notas Fiscais, ou Notas Fiscais-Faturas, por sistema mecanizado, inclusive datilográfico, em equipamento que não utilize arquivo magnético ou equivalente, poderá usar formulários contínuos ou jogos soltos de notas, numeradas tipograficamente.

§ 1º - Na hipótese deste artigo, as vias das notas fiscais destinadas à exibição ao Fisco, deverão ser encadernadas em grupos de até quinhentas obedecida sua ordem numérica seqüencial.

§ 2º - Sem prejuízo do disposto no parágrafo anterior, quando não adotado o uso de Copiador ou microfilmagem, as vias dos jogos soltos ou dos formulários contínuos, destinadas, a exibição ao Fisco, poderão ser destacadas e encadernadas, em volumes que contenham no máximo duzentas unidades, em ordem numérica, desde que as Notas tenham sido previamente autenticadas pela repartição competente do Fisco Estadual ou pela Junta Comercial, segundo determinar a legislação da Unidade da Federação.

§ 3º - Ao estabelecimento que se utilizar do processo previsto neste artigo é permitido, ainda, o uso de Notas Fiscais ou Notas Fiscais-Faturas emitidas por outros meios, observada a numeração seqüencial e as determinações dos arts. 308 e 309.


Art.333 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão por Processamento Eletrônico de Dados

- Artigo 333 -

Artigo 333 - Observados os requisitos da legislação pertinente, a Nota Fiscal ou Nota Fiscal-Fatura poderá ser emitida por processamento eletrônico de dados, com:

I - as indicações das alíneas "b" até "h", "m" e "p" do inciso I e da alínea "e" do inciso IX do art. 316, impressas por esse sistema;

II - espaço em branco de até cinco centímetros na margem superior, na hipótese de uso de impressora matricial.

§ 1º - A Nota Fiscal ou a Nota Fiscal-Fatura poderá ser impressa em tamanho inferior ao estatuído no art. 304 exclusivamente nos casos de emissão por processamento eletrônico de dados, desde que as indicações a serem impressas quando da sua emissão sejam grafadas em, no máximo, dezessete caracteres por polegada, sem prejuízo das exigências relativas às indicações a serem impressas tipograficamente, de que trata o inciso I do art. 319.

§ 2º - Ao estabelecimento que utilizar a faculdade prevista neste artigo é permitido, ainda, o uso de Nota Fiscal ou Nota Fiscal-Fatura emitida a máquina ou manuscrita, observado o disposto nos arts. 308 e 309.


Art.334 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Bebidas

- Artigo 334 -

Artigo 334 - Nas notas fiscais relativas às remessas com suspensão do imposto, previstas no art. 41, deverá constar a expressão a que se refere o inciso III do art. 318, vedado o destaque do imposto, nas referidas notas, sob pena de se considerá-lo como indevidamente destacado, sujeitando o infrator às disposições legais estabelecidas para a hipótese (Lei n.º 9.493, de 1997, art. 6º).


Art.335 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão na Entrada de Produtos

- Artigo 335 -

Artigo 335 - A Nota Fiscal, modelo 1 ou 1-A, será emitida sempre que no estabelecimento entrarem, real ou simbolicamente, produtos:

I - novos ou usados, inclusive matérias-primas, produtos intermediários e material de embalagem, remetidos a qualquer título por particulares ou firmas não obrigadas a emissão de documentos fiscais;

II - importados diretamente do exterior, bem assim os adquiridos em licitação promovida pelo Poder Público;

III - considerados matérias-primas, produtos intermediários e material de embalagem, remetidos a estabelecimentos industriais por órgãos públicos, para fabricação de produtos, por encomenda, para seu próprio uso ou consumo;

IV - recebidos para conserto, restauração ou recondicionamento, salvo se acompanhados de nota fiscal;

V - em retorno de exposição em feiras de amostras e promoções semelhantes, ou na sua venda ou transferência a terceiros sem retorno ao estabelecimento de origem;

VI - em retorno de produtos que tenham saído para vitrinas isoladas, desfiles e outras demonstrações públicas;

VII - em retorno de profissionais autônomos ou avulsos, aos quais tenham sido enviados para operação que não obrigue o remetente à emissão de nota fiscal;

VIII - em retorno de remessas feitas para venda fora do estabelecimento, inclusive por meio de ambulantes;

IX - no retorno de remessas que deixarem de ser entregues aos seus destinatários;

X - nas demais hipóteses em que for prevista a sua emissão.


Art.336 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão na Entrada de Produtos

- Artigo 336 -

Artigo 336 - A nota fiscal, emitida nos casos do artigo anterior, servirá ainda para acompanhar o trânsito dos produtos, até o local do estabelecimento emitente:

I - quando o estabelecimento destinatário assumir o encargo de retirar ou de transportar os produtos, a qualquer título, remetidos por particulares ou firmas não sujeitas à exigência de documentos fiscais;

II - no retorno de exposição em feiras de amostras ou de promoções semelhantes, ou de profissionais autônomos ou avulsos;

III - no caso de produtos importados diretamente do exterior, bem assim os adquiridos em licitação promovida pelo Poder Público.


Art.337 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão na Entrada de Produtos

- Artigo 337 -

Artigo 337 - A Nota Fiscal, modelo 1 ou 1-A, na hipótese do art. 335, será emitida, conforme o caso:

I - no momento em que os produtos entrarem no estabelecimento;

II - no momento da aquisição, quando os produtos não devam transitar pelo estabelecimento do adquirente;

III - antes de iniciada a remessa, nos casos previstos no artigo anterior.


Art.338 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão na Entrada de Produtos

- Artigo 338 -

Artigo 338 - Na utilização da nota fiscal, na entrada de produtos, serão observadas as seguintes normas:

I - o campo "Hora da Saída" e o canhoto de recebimento somente serão preenchidos quando a nota fiscal acobertar o transporte de produtos, na forma do art. 336;

II - no caso do inciso II do art. 335, a nota indicará a repartição que liberou a mercadoria, e o número e data do registro da declaração da importação no SISCOMEX ou da Guia de Licitação;

III - na hipótese do inciso VIII do art. 335, a nota conterá, no campo "Informações Complementares", ainda, as seguintes indicações:

a) o valor das operações realizadas fora do estabelecimento;

b) o valor das operações realizadas fora do estabelecimento, em outra Unidade da Federação;

c) os números e as séries das notas fiscais emitidas por ocasião das entregas dos produtos;

IV - no caso do inciso IX do art. 335, a nota conterá, no campo "Informações Complementares", as indicações do número, da série, se houver, da data de emissão e do valor da operação da nota fiscal originária.


Art.339 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão na Entrada de Produtos

- Artigo 339 -

Artigo 339 - É permitido ao estabelecimento importador manter em poder de preposto blocos de notas fiscais a serem emitidas para acobertar o trânsito de produtos importados desde a repartição aduaneira até o estabelecimento importador, devendo fazer constar essa circunstância na coluna "Observações" do livro Registro de Utilização de Documentos Fiscais e Termos Fiscais de Ocorrências.


Art.340 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão na Entrada de Produtos

- Artigo 340 -

Artigo 340 - Ao emitir nota fiscal na entrada de produtos o estabelecimento deverá:

I - no caso de emissão por processamento eletrônico de dados, arquivar as segundas vias dos documentos emitidos, separadamente das relativas às saídas;

II - nos demais casos, sem prejuízo no disposto no inciso anterior, reservar bloco ou faixa de numeração seqüencial de jogos soltos ou formulários contínuos, registrando o fato no livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências.


Art.341 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção II - Da Nota Fiscal

Emissão na Entrada de Produtos

- Artigo 341 -

Artigo 341 - Na hipótese do art. 335, a segunda via da nota fiscal ficará presa ao bloco e as demais terão a destinação prevista na legislação da Unidade Federada do emitente.


Art.342 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção III - Do Documento de Arrecadação

- Artigo 342 -

Artigo 342 - O Documento de Arrecadação de Receitas Federais será usado para recolhimento do imposto e acréscimos eventualmente exigidos, segundo as instruções expedidas pela Secretaria da Receita Federal.


Art.343 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção III - Do Documento de Arrecadação

- Artigo 343 -

Artigo 343 - É vedada a utilização de Documentos de Arrecadação de Receitas Federais para o recolhimento do imposto inferior a dez reais (Lei n.º 9.430, de 1996, art. 68).

Parágrafo único - No caso de o imposto resultar inferior a dez reais deverá o mesmo ser adicionado ao imposto correspondente aos períodos subsequentes, até que o total seja igual ou superior a dez reais quando, então, será recolhido no prazo estabelecido na legislação para este último período de apuração (Lei n.º 9.430, de 1996, art. 68, § 1º).


Art.344 - Do Documentário Fiscal - Dos Documentos Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção II - Dos Documentos Fiscais

Subseção IV - Dos Documentos de Declaração do Imposto e de Prestação de Informações

- Artigo 344 -

Artigo 344 - Os documentos de declaração do imposto e de prestação de informações adicionais serão apresentados pelos contribuintes, de acordo com as instruções expedidas pela Secretaria da Receita Federal.

Parágrafo único - O documento que formalizar o cumprimento de obrigação acessória, comunicando a existência de crédito tributário, constituirá confissão de dívida e instrumento hábil e suficiente para a exigência do referido crédito (Decreto-lei n.º 2.124, de 1984, art. 5º , § 1º).


Art.345 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Modelos e Normas de Escrituração

- Artigo 345 -

Artigo 345 - Os contribuintes manterão, em cada estabelecimento, conforme a natureza das operações que realizarem, os seguintes livros fiscais:

I - Registro de Entradas, modelo 1;

II - Registro de Saídas, modelo 2;

III - Registro de Controle da Produção e do Estoque, modelo 3;

IV - Registro de Entrada e Saída do Selo de Controle, modelo 4;

V - Registro de Impressão de Documentos Fiscais, modelo 5;

VI - Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, modelo 6;

VII - Registro de Inventário, modelo 7;

VIII - Registro de Apuração do IPI, modelo 8.

§ 1º - Os livros Registro de Entradas e Registro de Saídas serão utilizados pelos estabelecimentos industriais e pelos que lhes são equiparados.

§ 2º - O livro Registro de Controle da Produção e do Estoque será utilizado pelos estabelecimentos industriais, e equiparados a industrial, e comerciantes atacadistas, podendo, a critério da Secretaria da Receita Federal, ser exigido de outros estabelecimentos, com as adaptações necessárias.

§ 3º - O livro Registro de Entrada e Saída do Selo de Controle será utilizado pelo estabelecimento que fabricar, importar ou licitar produtos sujeitos ao emprego desse selo.

§ 4º - O livro Registro de Impressão de Documentos Fiscais será utilizado pelos estabelecimentos que confeccionarem documentos fiscais para o uso próprio ou para terceiros.

§ 5º - O livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências será utilizado pelos estabelecimentos obrigados à emissão de documentos fiscais.

§ 6º - O livro Registro de Inventário será utilizado pelos estabelecimentos que mantenham em estoque matérias-primas, produtos intermediários e material de embalagem, e, ainda, produtos em fase de fabricação e produtos acabados.

§ 7º - O livro Registro de Apuração do IPI será utilizado pelos estabelecimentos industriais, e equiparados a industrial.

§ 8º - Aos livros de que trata esta Seção aplica-se o disposto no art. 289.


Art.346 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Modelos e Normas de Escrituração

- Artigo 346 -

Artigo 346 - Aos livros fiscais poderão ser acrescidas outras indicações, desde que não prejudiquem a clareza dos respectivos modelos.


Art.347 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Modelos e Normas de Escrituração

- Artigo 347 -

Artigo 347 - A escrituração dos livros fiscais será feita a tinta, no prazo de cinco dias, contados da data do documento a ser escriturado ou da ocorrência do fato gerador, ressalvados aqueles a cuja escrituração forem atribuídos prazos especiais.

§ 1º - A escrituração será encerrada periodicamente, nos prazos estipulados, somando-se as colunas, quando for o caso.

§ 2º - Quando não houver período previsto, encerrar-se-á a escrituração no último dia de cada mês.

§ 3º - Será permitida a escrituração por sistema mecanizado, mediante prévia autorização do Fisco Estadual, bem assim por processamento eletrônico de dados observado o disposto no art. 295.


Art.348 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Requisitos

- Artigo 348 -

Artigo 348 - Os livros serão impressos e terão as folhas costuradas e encadernadas, e numeradas tipograficamente, ressalvada a hipótese de emissão por sistema de processamento eletrônico de dados.


Art.349 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Requisitos

- Artigo 349 -

Artigo 349 - Os livros só poderão ser usados depois de visados pela repartição competente do Fisco Estadual, salvo se esta dispensar a exigência e os livros forem registrados na Junta Comercial, ou ainda, se o "visto" for substituído por outro meio de controle previsto na legislação estadual.

§ 1º - O visto será aposto em seguida ao termo de abertura lavrado e assinado pelo contribuinte, exigindo-se, no caso de renovação, a apresentação do livro anterior, no qual será declarado o encerramento, pelo órgão encarregado do visto.

§ 2º - Para efeito da declaração prevista no parágrafo anterior, os livros serão exibidos à repartição competente do Fisco Estadual dentro de cinco dias após a utilização de sua última folha.


Art.350 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Guarda, Exibição e Retirada

- Artigo 350 -

Artigo 350 - Sem prévia autorização do Fisco Estadual, os livros não poderão ser retirados do estabelecimento, salvo para serem levados à repartição fiscal.

Parágrafo único - Presume-se retirado do estabelecimento o livro que não for exibido ao Fisco, quando solicitado.


Art.351 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Guarda, Exibição e Retirada

- Artigo 351 -

Artigo 351 - Os Agentes do Fisco arrecadarão, mediante termo, todos os livros fiscais encontrados fora do estabelecimento e os devolverão aos contribuintes, adotando-se, no ato da devolução, as providências cabíveis.


Art.352 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Guarda, Exibição e Retirada

- Artigo 352 -

Artigo 352 - Os contribuintes ficam obrigados a apresentar os livros fiscais à repartição competente do Fisco Estadual, dentro de trinta dias, contados da data da cessação da atividade para cujo exercício estiverem inscritos, a fim de serem lavrados os respectivos termos de encerramento.

Parágrafo único - No prazo de trinta dias, após a devolução dos livros pelo Fisco Estadual, os contribuintes comunicarão à unidade local da Secretaria da Receita Federal o nome e endereço da pessoa que deverá guardá-los, até que se extinga o direito de constituir o crédito tributário em razão de operações neles escrituradas.


Art.353 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção I - Disposições Preliminares

Guarda, Exibição e Retirada

- Artigo 353 -

Artigo 353 - Nos casos de fusão, incorporação, transformação ou aquisição, o novo contribuinte deverá transferir para o seu nome, por intermédio da repartição competente do Fisco Estadual, no prazo de trinta dias da data da ocorrência, os livros fiscais em uso, assumindo a responsabilidade pela sua guarda, conservação e exibição ao Fisco.

Parágrafo único - A repartição poderá autorizar a adoção de livros novos em substituição dos usados anteriormente.


Art.354 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção II - Do Registro de Entradas

- Artigo 354 -

Artigo 354 - O livro Registro de Entradas, modelo 1, destina-se à escrituração das entradas de mercadorias a qualquer título.

§ 1º - As operações serão escrituradas individualmente, na ordem cronológica das efetivas entradas das mercadorias no estabelecimento ou na ordem das datas de sua aquisição ou desembaraço aduaneiro, quando não transitarem pelo estabelecimento adquirente ou importador.

§ 2º - Os registros serão feitos, documento por documento, desdobrados em linhas de acordo com a natureza das operações, segundo o CFOP, da seguinte forma:

I - na coluna "Data da Entrada": data da entrada efetiva do produto no estabelecimento ou data da sua aquisição ou do desembaraço aduaneiro, se o produto não entrar no estabelecimento;

II - nas colunas sob o título "Documento Fiscal": espécie, série, se houver, número e data do documento fiscal correspondente à operação, bem assim o nome do emitente e seus números de inscrição no CNPJ e no Fisco Estadual, facultado, às Unidades da Federação, dispensar a escrituração das duas últimas colunas referidas neste item;

III - na coluna "Procedência": abreviatura da outra Unidade da Federação, se for o caso, onde se localiza o estabelecimento emitente;

IV - na coluna "Valor Contábil": valor total constante do documento fiscal;

V - nas colunas sob o título "Codificação":

a) coluna "Código Contábil": o mesmo código que o contribuinte eventualmente utilizar no seu plano de contas;

b) coluna "Código Fiscal": o previsto no CFOP;

VI - nas colunas sob o título "IPI - Valores Fiscais" e "Operações Com Crédito do Imposto":

a) coluna "Base de Cálculo": valor sobre o qual incide o imposto;

b) coluna "Imposto Creditado": montante do IPI;

VII - nas colunas sob o título "IPI - Valores Fiscais" e "Operações Sem Crédito do Imposto":

a) coluna "Isenta ou Não-Tributada": valor da operação, quando se tratar de entrada de produtos cuja saída do estabelecimento remetente tenha sido beneficiada com isenção do imposto ou esteja amparada por imunidade ou não-incidência, bem assim o valor da parcela correspondente à redução da base de cálculo, quando for o caso;

b) coluna "Outras": valor da operação, deduzida a parcela do imposto, se consignada no documento fiscal, quando se tratar de entrada de produtos que não confiram ao estabelecimento destinatário crédito do imposto , ou quando se tratar de entrada de produtos cuja saída do estabelecimento remetente tenha sido beneficiada com suspensão do imposto ou com a alíquota zero;

VIII - na coluna "Observações": anotações diversas.

§ 3º - Os documentos fiscais relativos às entradas de mercadorias para uso ou consumo próprio poderão ser totalizados segundo a natureza da operação, para efeito de escrituração global no último dia do período de apuração.


Art.355 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção II - Do Registro de Entradas

- Artigo 355 -

Artigo 355 - Os contribuintes arquivarão as notas fiscais, segundo a ordem de escrituração.


Art.356 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção II - Do Registro de Entradas

- Artigo 356 -

Artigo 356 - A escrituração será encerrada no último dia de cada período de apuração do imposto.


Art.357 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção III - Do Registro de Saídas

- Artigo 357 -

Artigo 357 - O livro Registro de Saídas, modelo 2, destina-se à escrituração das saídas de produtos, a qualquer título, do estabelecimento.

§ 1º - Serão também escriturados os documentos fiscais relativos à transmissão de propriedade e à transferência dos produtos que não tenham transitado pelo estabelecimento.

§ 2º - Far-se-á a escrituração do movimento de cada dia, dentro dos cinco dias subseqüentes ao da ocorrência do fato gerador, observada a codificação das operações, de acordo com o CFOP.

§ 3º - Na escrituração o contribuinte poderá optar pela ordem de data da emissão das notas fiscais, vedado o uso simultâneo deste critério com o de que trata o parágrafo anterior.

§ 4º - Quando se verificar, à vista da via conservada no talonário ou na sanfona, ou da cópia feita no livro copiador, que a nota fiscal não contém a data de saída dos produtos, considerar-se-á, para efeito de ocorrência do fato gerador, que a saída se realizou no dia da emissão da nota, sem prejuízo do disposto no art. 330.

§ 5º - Os registros serão feitos da seguinte forma:

I - nas colunas sob o título "Documento Fiscal": espécie, série, se houver, números inicial e final e data dos documentos fiscais emitidos;

II - na coluna "Valor Contábil": valor total constante das notas fiscais;

III - nas colunas sob o título "Codificação":

a) coluna "Código Contábil": o mesmo código que o contribuinte eventualmente utilizar no seu plano de contas;

b) coluna "Código Fiscal": o previsto no CFOP;

IV - nas colunas sob o título "IPI - Valores Fiscais" e "Operações Com Débito do Imposto":

a) coluna "Base de Cálculo": valor sobre o qual incide o imposto;

b) coluna "Imposto Debitado": montante do imposto;

V - nas colunas sob o título "IPI - Valores Fiscais" e "Operações Sem Débito do Imposto":

a) coluna "Isento ou Não-Tributado": valor da operação, quando se tratar de produtos cuja saída do estabelecimento tenha sido beneficiada com isenção do imposto ou esteja amparada por imunidade ou não-incidência, bem como o valor da parcela correspondente à redução da base de cálculo, quando for o caso;

b) coluna "Outras": valor da operação, quando se tratar de produtos cuja saída do estabelecimento tenha sido beneficiada com suspensão do imposto ou com a alíquota zero;

VI - na coluna "Observações": anotações diversas.


Art.358 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção III - Do Registro de Saídas

- Artigo 358 -

Artigo 358 - A escrituração será encerrada no último dia de cada período de apuração do imposto.


Art.359 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

- Artigo 359 -

Artigo 359 - O livro Registro de Controle da Produção e do Estoque, modelo 3, destina-se ao controle quantitativo da produção e do estoque de mercadorias e, também, ao fornecimento de dados para preenchimento do documento de prestação de informações à repartição fiscal.

§ 1º - Serão escriturados no livro os documentos fiscais relativos às entradas e saídas de mercadorias, bem como os documentos de uso interno, referentes à sua movimentação no estabelecimento.

§ 2º - Não serão objeto de escrituração as entradas de produtos destinados ao ativo fixo ou ao uso do próprio estabelecimento.

§ 3º - Os registros serão feitos operação a operação, devendo ser utilizada uma folha para cada espécie, marca, tipo e modelo de produtos.

§ 4º - A Secretaria da Receita Federal, quando se tratar de produtos com a mesma classificação fiscal na TIPI, poderá autorizar o estabelecimento industrial, ou equiparado a industrial, a agrupá-los numa mesma folha.


Art.360 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

- Artigo 360 -

Artigo 360 - Os registros serão feitos da seguinte forma:

I - no quadro "Produto": identificação do produto;

II - no quadro "Unidade": especificação da unidade (quilograma, litro etc.);

III - no quadro "Classificação Fiscal": indicação do código da TIPI e da alíquota do imposto;

IV - nas colunas sob o título "Documento": espécie e série, se houver, do respectivo documento fiscal ou documento de uso interno do estabelecimento, correspondente a cada operação;

V - nas colunas sob o título "Lançamento": número e folha do livro Registro de Entradas ou Registro de Saídas, em que o documento fiscal tenha sido registrado, bem como a respectiva codificação contábil e fiscal, quando for o caso;

VI - nas colunas sob o título "Entradas":

a) coluna "Produção - No Próprio Estabelecimento": quantidade do produto industrializado no próprio estabelecimento;

b) coluna "Produção - Em Outro Estabelecimento": quantidade do produto industrializado em outro estabelecimento da mesma firma ou de terceiros, com matérias-primas, produtos intermediários e material de embalagem, anteriormente remetidos para esse fim;

c) coluna "Diversas": quantidade de matérias-primas, produtos intermediários e material de embalagem, produtos em fase de fabricação e produtos acabados, não compreendidos nas alíneas anteriores, inclusive os recebidos de outros estabelecimentos da mesma firma ou de terceiros, para industrialização e posterior retorno, consignando-se o fato, nesta última hipótese, na coluna "Observações";

d) coluna "Valor": base de cálculo do imposto, quando a entrada dos produtos originar crédito do tributo; se a entrada não gerar crédito ou quando se tratar de isenção, imunidade ou não-incidência, será registrado o valor total atribuído aos produtos;

e) coluna "IPI": valor do imposto creditado;

VII - nas colunas sob o título "Saídas":

a) coluna "Produção - No Próprio Estabelecimento": em se tratando de matéria-prima, produto intermediário e material de embalagem, a quantidade remetida do almoxarifado para o setor de fabricação, para industrialização do próprio estabelecimento; no caso de produto acabado, a quantidade saída, a qualquer título, de produto industrializado do próprio estabelecimento;

b) coluna "Produção - Em Outro Estabelecimento": em se tratando de matéria-prima, produto intermediário e material de embalagem, a quantidade saída para industrialização em outro estabelecimento da mesma firma ou de terceiros, quando o produto industrializado deva ser remetido ao estabelecimento remetente daqueles insumos; em se tratando de produto acabado, a quantidade saída, a qualquer título, de produto industrializado em estabelecimentos de terceiros;

c) coluna "Diversas": quantidade de produtos saídos, a qualquer título, não compreendidos nas alíneas anteriores;

d) coluna "Valor": base de cálculo do imposto; se a saída estiver amparada por isenção, imunidade ou não-incidência, será registrado o valor total atribuído aos produtos;

e) coluna "IPI": valor do imposto, quando devido;

VIII - na coluna "Estoque": quantidade em estoque após cada registro de entrada ou de saída;

IX - na coluna "Observações": anotações diversas.

§ 1º - Quando se tratar de industrialização no próprio estabelecimento, será dispensada a indicação dos valores relativos às operações indicadas na alínea "a", do inciso VI, e na primeira parte da alínea "a", do inciso VII.

§ 2º - No último dia de cada mês serão somados as quantidades e valores constantes das colunas "Entradas" e "Saídas", apurando-se o saldo das quantidades em estoque, que será transportado para mês seguinte.


Art.361 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

- Artigo 361 -

Artigo 361 - O livro poderá, a critério da autoridade competente do Fisco Estadual, ser substituído por fichas:

I - impressas com os mesmos elementos do livro substituído;

II - numeradas tipograficamente, de um a novecentos e noventa e nove mil, novecentos e noventa e nove;

III - prévia e unitariamente autenticadas pelo Fisco Estadual ou pela Junta Comercial.

Parágrafo único - Deverá ainda ser visada, pela repartição do Fisco Estadual, ou pela Junta Comercial, ficha-índice, na qual, observada a ordem numérica crescente, será registrada a utilização de cada ficha.


Art.362 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

- Artigo 362 -

Artigo 362 - A escrituração do livro ou das fichas não poderá atrasar-se mais de quinze dias.


Art.363 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Escrituração Simplificada

- Artigo 363 -

Artigo 363 - A escrituração do livro Registro de Controle de Produção e do Estoque poderá ser feita com as seguintes simplificações:

I - escrituração do total diário na coluna "Produção - No Próprio Estabelecimento", sob o título "Entradas";

II - escrituração do total diário na coluna "Produção - No Próprio Estabelecimento", sob o título "Saídas", em se tratando de matéria-prima, produto intermediário e material de embalagem, quando remetidos do almoxarifado para industrialização no próprio estabelecimento;

III - nos casos previstos nos incisos anteriores, fica igualmente dispensada a escrituração das colunas sob o título "Documento" e "Lançamento", exceção feita à coluna "Data";

IV - escrituração diária na coluna "Estoque", em vez de ser feita após cada registro de entrada ou saída.

Parágrafo único - Os produtos que tenham pequena expressão na composição do produto final, tanto em termos físicos quanto em valor, poderão ser agrupados numa mesma folha, se possível, desde que se enquadrem no mesmo código da TIPI.


Art.364 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IV - Do Registro de Controle da Produção e do Estoque

Controle Alternativo

- Artigo 364 -

Artigo 364 - O estabelecimento industrial, ou equiparado a industrial, e o comercial atacadista, que possuir controle quantitativo de produtos que permita perfeita apuração do estoque permanente, poderá optar pela utilização desse controle, em substituição ao livro Registro de Controle da Produção e do Estoque, observado o seguinte:

I - o estabelecimento fica obrigado a apresentar, quando solicitado, aos Fiscos Federal e Estadual, o controle substitutivo;

II - para a obtenção de dados destinados ao preenchimento do documento de prestação de informações, o estabelecimento industrial, ou a ele equiparado, poderá adaptar, aos seus modelos, colunas para indicação do valor do produto e do imposto, tanto na entrada quanto na saída;

III - o formulário adotado fica dispensado de prévia autenticação.


Art.365 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção V - Do Registro de Entrada e Saída do Selo de Controle

- Artigo 365 -

Artigo 365 - O livro Registro de Entrada e Saída do Selo de Controle, modelo 4, destina-se à escrituração dos dados relativos à entrada e saída do selo de controle, previsto neste Regulamento.

§ 1º - A escrituração será efetuada em ordem cronológica, operação a operação, pelo movimento diário quanto às saídas do selo, devendo ser utilizada uma folha para cada grupo ou subgrupo, cor e série, esta se houver.

§ 2º - Far-se-ão os registros, nas colunas próprias, da seguinte forma:

I - na coluna 1: dia, mês e ano do registro;

II - nas colunas 2, 3, 4 e 5: número e data da Guia do Fornecimento do Selo de Controle e quantidade e número dos selos;

III - nas colunas 6, 7 e 8: série, se houver, e número da nota fiscal de saída dos produtos e quantidade dos selos nestes aplicados;

IV - na coluna 9: quantidade dos selos devolvidos, inutilizados, apreendidos, transferidos para outro estabelecimento ou considerados imprestáveis;

V - na coluna 10: quantidade dos selos existentes após cada registro;

VI - na coluna 11: além das observações julgadas necessárias, será escriturada a natureza do registro levado a efeito na coluna 9, com indicação da guia de devolução, quando for o caso.


Art.366 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção V - Do Registro de Entrada e Saída do Selo de Controle

- Artigo 366 -

Artigo 366 - Os contribuintes do imposto autorizados a emissão de livros fiscais por processamento eletrônicos de dados, na forma do art. 295, poderão emitir, pelo mesmo sistema, o livro modelo 4, nas condições estabelecidas pela Secretaria da Receita Federal.


Art.367 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VI - Do Registro de Impressão de Documentos Fiscais

- Artigo 367 -

Artigo 367 - O livro Registro de Impressão de Documentos Fiscais, modelo 5, destina-se a anotar as quantidades de notas fiscais, impressas para uso próprio ou para terceiros.

§ 1º - Os registros serão feitos operação a operação, em ordem cronológica das saídas dos documentos impressos, ou na data de sua impressão no caso de se destinarem ao uso do próprio estabelecimento impressor.

§ 2º - Os registros serão feitos da seguinte forma:

I - na coluna "Autorização de Impressão - Número": número da autorização de impressão, quando exigida pelo Fisco, para a confecção dos documentos;

II - nas colunas sob o título "Comprador":

a) coluna "Número de Inscrição": números de inscrição do usuário, no CNPJ e no Fisco Estadual;

b) coluna "Nome": nome do usuário do documento fiscal encomendado;

c) coluna "Endereço": indicação do local do estabelecimento do usuário do documento fiscal encomendado;

III - nas colunas sob o título "Impressos":

a) coluna "Espécie": espécie do documento fiscal confeccionado (nota fiscal);

b) coluna "Tipo": tipo de documento fiscal confeccionado (blocos, folhas soltas, formulários contínuos etc.);

c) coluna "Série e Subsérie": série, se houver, correspondente ao documento fiscal impresso;

d) coluna "Numeração": números dos documentos fiscais impressos; no caso de impressão de documentos fiscais sem numeração tipográfica, sob regime especial, tal circunstância deverá constar da coluna "observações";

IV - nas colunas sob o título "Entrega":

a) coluna "Data": dia, mês e ano da efetiva entrega dos documentos, ou da sua impressão no caso de se destinarem ao uso do próprio estabelecimento impressor;

b) coluna "Notas Fiscais": série, se houver, e número da nota fiscal emitida pelo estabelecimento, relativa à saída dos documentos impressos;

V - na coluna "Observações": anotações diversas, inclusive as relativas aos documentos que o estabelecimento confeccionar para uso próprio.


Art.368 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VII - Do Registro de Utilização de Documentos Fiscais e Termos de Ocorrências

- Artigo 368 -

Artigo 368 - O livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, modelo 6, destina-se à escrituração do recebimento de notas fiscais de uso do próprio contribuinte, impressas por estabelecimentos gráficos do mesmo ou de terceiros, bem como à lavratura, pelo Fisco, de termos de ocorrências e, pelo usuário, à anotações de qualquer irregularidade ou falta praticada, ou outra comunicação ao Fisco, prevista neste Regulamento ou em ato normativo.

§ 1º - A escrituração será feita, operação a operação, em ordem cronológica da impressão ou recebimento das notas fiscais, utilizada uma folha para cada espécie e série, se houver.

§ 2º - Os registros serão feitos da seguinte forma:

I - no quadro "Espécie": espécie de documento (nota fiscal);

II - no quadro "Série e Subsérie": série, se houver, correspondente ao documento;

III - no quadro "Tipo": tipo do documento (blocos, folhas soltas, formulários contínuos etc.);

IV - no quadro "Finalidade da Utilização": fim a que se destina o documento (vendas a contribuintes, a não-contribuintes, a contribuintes de outras Unidades da Federação etc.);

V - na coluna "Autorização de Impressão": número da autorização expedida pelo Fisco Estadual para confecção de documento;

VI - na coluna "Impressos - Numeração": os números dos documentos fiscais; no caso de impressão sem numeração tipográfica, sob regime especial, tal circunstância deverá constar da coluna "Observações";

VII - nas colunas sob o título "Fornecedor":

a) coluna "Nome": nome da firma que confeccionou os documentos;

b) coluna "Endereço": a indicação do local do estabelecimento impressor;

c) coluna "Inscrição": números de inscrição, do estabelecimento impressor, no CNPJ e no Fisco Estadual;

VIII - nas colunas sob o título "Recebimento":

a) coluna "Data": dia, mês e ano do efetivo recebimento dos documentos;

b) coluna "Nota Fiscal": série, se houver, e número da nota fiscal emitida pelo estabelecimento gráfico por ocasião da saída dos impressos;

IX - na coluna "Observações": anotações diversas, inclusive sobre:

a) extravio, perda ou inutilização de blocos de documentos fiscais ou conjunto de documentos fiscais em formulários contínuos;

b) supressão de série;

c) entrega de blocos ou formulários de documentos fiscais à repartição para serem inutilizados.


Art.369 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VII - Do Registro de Utilização de Documentos Fiscais e Termos de Ocorrências

- Artigo 369 -

Artigo 369 - Metade, pelo menos, das folhas deste livro, impressas conforme o respectivo modelo, numeradas e incluídas no seu final, servirá para lavratura, pelo Fisco, de termos de ocorrências, e pelo usuário, para o fim previsto no caput do artigo anterior.


Art.370 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

- Artigo 370 -

Artigo 370 - O livro Registro de Inventário, modelo 7, destina-se a arrolar, pelos seus valores e com especificações que permitam sua perfeita identificação, as matérias-primas, produtos intermediários, material de embalagem, produtos acabados e produtos em fase de fabricação, existentes em cada estabelecimento à época do balanço da firma.

§ 1º - Serão também arrolados, separadamente:

I - as matérias-primas, produtos intermediários, material de embalagem e produtos manufaturados pertencentes ao estabelecimento, em poder de terceiros;

II - as matérias-primas, produtos intermediários, material de embalagem, produtos acabados e produtos em fabricação, de terceiros, em poder do estabelecimento.

§ 2º - A escrituração atenderá à ordem de classificação na TIPI.

§ 3º - Os registros serão feitos da seguinte forma:

I - na coluna "Classificação Fiscal": o código da TIPI em que os produtos estão classificados;

II - na coluna "Discriminação": especificação que permita a perfeita identificação dos produtos (espécie, qualidade, marca, tipo, modelo e número, se houver);

III - na coluna "Quantidade": quantidade em estoque à época do balanço;

IV - na coluna "Unidade": especificação da unidade (quilograma, metro, litro etc.);

V - nas colunas sob o título "Valor":

a) coluna "Unitário": valor de cada unidade dos produtos pelo custo de aquisição ou de fabricação ou pelo preço corrente no mercado ou bolsa, prevalecendo o critério de estimar-se pelo preço corrente, quando este for inferior ao preço de custo; no caso de matérias-primas ou produtos em fase de fabricação, o valor será o de seu preço de custo;

b) coluna "Parcial": valor resultante da multiplicação da quantidade pelo valor unitário;

c) coluna "Total": soma dos valores parciais constantes do mesmo código da TIPI;

VI - na coluna "Observações": anotações diversas.


Art.371 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

- Artigo 371 -

Artigo 371 - Após o arrolamento, deverá ser consignado o valor total de cada grupo mencionado no caput e no § 1º do artigo anterior, e, ainda, o total geral do estoque existente.


Art.372 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

- Artigo 372 -

Artigo 372 - O disposto no § 2º e no inciso I do § 3º do art. 370 somente se aplica aos estabelecimentos industriais e equiparados a industrial.


Art.373 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

- Artigo 373 -

Artigo 373 - Se a firma não mantiver escrita contábil regular, o inventário será levantado em cada estabelecimento no último dia do ano civil.


Art.374 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção VIII - Do Registro de Inventário

- Artigo 374 -

Artigo 374 - O livro será escriturado dentro de sessenta dias, contados da data do balanço da firma, ou, no caso do artigo anterior, do último dia do ano civil.


Art.375 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IX - Do Registro de Apuração do IPI

- Artigo 375 -

Artigo 375 - O livro Registro de Apuração do IPI, modelo 8, destina-se a consignar, de acordo com os períodos de apuração fixados neste Regulamento, os totais dos valores contábeis e dos valores fiscais das operações de entrada e saída, extraídos dos livros próprios, atendido o CFOP.

Parágrafo único - No livro serão também registrados os débitos e os créditos do imposto, os saldos apurados e outros elementos que venham a ser exigidos.


Art.376 - Do Documentário Fiscal - Dos Livros Fiscais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção III - Dos Livros Fiscais

Subseção IX - Do Registro de Apuração do IPI

- Artigo 376 -

Artigo 376 - Os contribuintes do imposto autorizados a emissão de livros fiscais por processamento eletrônicos de dados, na forma do art. 295, poderão emitir, pelo mesmo sistema, o livro modelo 8, nas condições estabelecidas pela Secretaria da Receita Federal.


Art.377 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção I - Das Operações Realizadas por Intermédio de Ambulantes

- Artigo 377 -

Artigo 377 - Na saída de produtos do estabelecimento industrial, ou equiparado a industrial, para venda, por intermédio de ambulantes, será emitida nota fiscal, com a indicação dos números e série das notas em branco, em poder do ambulante, a serem utilizadas por ocasião da entrega dos produtos aos adquirentes.


Art.378 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção I - Das Operações Realizadas por Intermédio de Ambulantes

- Artigo 378 -

Artigo 378 - Na entrega efetuada por ambulante, as notas fiscais poderão ser emitidas sem destaque do imposto, desde que declarem:

I - que o imposto se acha incluído no valor dos produtos;

II - o número e data da nota fiscal que acompanhou os produtos que lhes foram entregues.


Art.379 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção I - Das Operações Realizadas por Intermédio de Ambulantes

- Artigo 379 -

Artigo 379 - No retorno do ambulante, será feito, no verso da primeira via da nota fiscal relativa à remessa, o balanço do imposto destacado com o devido sobre as vendas realizadas, indicando-se a série e números das notas emitidas pelo ambulante.

§ 1º - Se da apuração de que trata este artigo resultar saldo devedor, o estabelecimento emitirá nota fiscal com destaque do imposto e a declaração "Nota Emitida Exclusivamente para Uso Interno", para escrituração no livro Registro de Saídas; se resultar saldo credor, será emitida nota fiscal para escrituração no livro Registro de Entradas.

§ 2º - Considerar-se-á, também, que houve retorno do ambulante, quando ocorrer prestação de contas, a qualquer título, entre as partes interessadas, ou entrega de novos produtos ao ambulante.

§ 3º - Os contribuintes que operarem na conformidade desta subseção fornecerão, aos ambulantes documentos que os credenciem ao exercício de sua atividade.


Art.380 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral na mesma Unidade da Federação

- Artigo 380 -

Artigo 380 - Na remessa de produtos para depósito em armazém-geral localizado na mesma Unidade da Federação do estabelecimento remetente, assim como em seu retorno a este, será emitida nota fiscal com suspensão do imposto, indicando como natureza da operação: "Outras saídas - Remessa para Depósito" ou "Outras saídas - Retorno de Mercadorias Depositadas".

Parágrafo único - As notas fiscais que acompanharem os produtos serão emitidas pelo depositante, na remessa, e pelo armazém-geral, no retorno.


Art.381 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral na mesma Unidade da Federação

- Artigo 381 -

Artigo 381 - Na saída de produtos depositados em armazém-geral situado na mesma Unidade da Federação do estabelecimento depositante, com destino a outro estabelecimento, ainda que da mesma empresa, o depositante emitirá nota fiscal, com destaque do imposto, se devido, e com a declaração de que os mesmos produtos serão retirados do armazém-geral, mencionando o endereço e números de inscrição, deste, no CNPJ e no Fisco Estadual.

§ 1º - O armazém-geral, na saída dos produtos, expedirá nota fiscal para o estabelecimento depositante, sem destaque do imposto, indicando:

I - o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

II - a natureza da operação: "Outras Saídas - Retorno Simbólico de Produtos Depositados";

III - o número, série, se houver, e data da nota fiscal do estabelecimento depositante, na forma do caput deste artigo;

IV - o nome, endereço e números de inscrição, do estabelecimento destinatário dos produtos, no CNPJ e no Fisco Estadual;

V - a data da saída efetiva dos produtos.

§ 2º - O armazém-geral indicará no verso das vias da nota fiscal do estabelecimento depositante, que deverão acompanhar os produtos, a data de sua efetiva saída, o número, série, se houver, e data da nota fiscal a que se refere o parágrafo anterior.

§ 3º - A nota fiscal, aludida no § 1º, será enviada ao estabelecimento depositante, que deverá escriturá-la no livro Registro de Entradas, dentro de dez dias, contados da saída efetiva dos produtos do armazém-geral.


Art.382 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral na mesma Unidade da Federação

- Artigo 382 -

Artigo 382 - Na saída de produtos para depósito em armazém-geral localizado na mesma Unidade da Federação do estabelecimento destinatário, este será considerado depositante, devendo o remetente emitir nota fiscal, com destaque do imposto, se devido, e com a indicação do valor e natureza da operação, e, ainda:

I - como destinatário, o estabelecimento depositante;

II - local de entrega, endereço e números de inscrição, do armazém-geral, no CNPJ e no Fisco Estadual.

§ 1º - O armazém-geral deverá:

I - escriturar a nota fiscal que acompanhou os produtos, no livro Registro de Entradas;

II - apor na mesma nota fiscal a data da entrada efetiva dos produtos, remetendo-a ao estabelecimento depositante.

§ 2º - Caberá ao estabelecimento depositante:

I - escriturar a nota fiscal no Registro de Entradas, dentro de dez dias, contados da data da entrada efetiva das mercadorias no armazém-geral;

II - emitir nota fiscal relativa à saída simbólica, dentro de dez dias, contados da data da entrada efetiva dos produtos no armazém-geral, na forma do art. 380, mencionando, ainda, o número e data do documento fiscal do remetente;

III - remeter a nota fiscal, aludida no inciso anterior, ao armazém-geral, dentro de cinco dias, contados da data da sua emissão.

§ 3º - O armazém-geral anotará na coluna "Observações" do Registro de Entradas, relativamente ao registro previsto no inciso I do § 1º, o número, série, se houver, e data da nota fiscal referida no inciso II do parágrafo anterior.


Art.383 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

- Artigo 383 -

Artigo 383 - Na saída de produtos para depósito em armazém-geral localizado em Unidade da Federação diversa daquela em que se situa o estabelecimento remetente, este emitirá nota fiscal, com suspensão do imposto, indicando como natureza da operação: "Outras saídas - remessa para depósito em outro Estado".


Art.384 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

- Artigo 384 -

Artigo 384 - Na saída de produtos depositados em armazém-geral localizado em Unidade da Federação diversa daquela onde está situado o estabelecimento depositante, com destino a outro estabelecimento, ainda que da mesma empresa, o depositante emitirá nota fiscal com destaque do imposto, se devido, indicando o valor e a natureza da operação e a circunstância de que os produtos serão retirados do armazém-geral, bem como o endereço e os números de inscrição deste no CNPJ e no Fisco Estadual.

§ 1º - O armazém-geral, na saída dos produtos, emitirá:

I - nota fiscal para o estabelecimento destinatário, sem destaque do imposto, indicando:

a) o valor da operação, que será o da nota fiscal emitida pelo estabelecimento depositante, na forma do caput deste artigo;

b) a natureza da operação: "Outras saídas - remessa por conta e ordem de terceiros";

c) o número, série, se houver, e data da nota fiscal do estabelecimento depositante, bem como o nome, endereço e números de inscrição deste no CNPJ e no Fisco Estadual;

II - nota fiscal para o estabelecimento depositante, sem destaque do imposto, indicando:

a) o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

b) a natureza da operação: "Outras saídas - retorno simbólico de mercadorias depositadas";

c) o número, série, se houver, e data da nota fiscal emitida na forma do caput deste artigo, pelo estabelecimento depositante, bem como o nome, endereço e números de inscrição deste no CNPJ e no Fisco Estadual;

d) o nome, endereço e números de inscrição, do estabelecimento destinatário, no CNPJ e no Fisco Estadual, e número, série, se houver, e data da nota fiscal referida na alínea "a";

e) a data da efetiva saída dos produtos.

§ 2º - Os produtos serão acompanhados, no seu transporte, pelas notas fiscais referidas no caput deste artigo e no inciso I do parágrafo anterior.

§ 3º - A nota fiscal a que se refere o inciso II do § 1º será enviada ao estabelecimento depositante, que a escriturará no livro Registro de Entradas, dentro de dez dias, contados da saída efetiva dos produtos do armazém-geral.

§ 4º - O estabelecimento destinatário, ao receber os produtos, escriturará no Registro de Entradas a nota fiscal a que se refere o caput deste artigo, anotando na coluna "Observações" o número, série, se houver, e data da nota fiscal aludida no inciso I do § 1º, bem como o nome, endereço e números de inscrição, do armazém-geral, no CNPJ e no Fisco Estadual.


Art.385 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

- Artigo 385 -

Artigo 385 - Na saída de produtos para entrega em armazém-geral localizado em Unidade da Federação diversa daquela onde está situado o estabelecimento destinatário, este será considerado depositante, cumprindo ao remetente:

I - emitir nota fiscal, com os seguintes elementos:

a) o estabelecimento depositante, como destinatário;

b) o valor da operação;

c) a natureza da operação;

d) o local da entrega, endereço e números de inscrição, do armazém-geral, no CNPJ e no Fisco Estadual;

e) o destaque do imposto, se devido;

II - emitir nota fiscal em nome do armazém-geral, para acompanhar o transporte das mercadorias, sem destaque do imposto, indicando:

a) o valor da operação;

b) a natureza da operação: "Outras saídas - para depósito por conta e ordem de terceiros";

c) o nome, endereço e números de inscrição, do estabelecimento destinatário e depositante, no CNPJ e no Fisco Estadual;

d) o número, série, se houver, e data da nota fiscal referida no inciso anterior.

§ 1º - O estabelecimento destinatário e depositante, dentro de dez dias, contados da data da entrada efetiva dos produtos no armazém-geral, emitirá nota fiscal para este, relativa à saída simbólica, sem destaque do imposto, com os seguintes elementos:

I - o valor da operação;

II - a natureza da operação: "Outras Saídas - Remessa Para Depósito";

III - a circunstância de que os produtos foram entregues diretamente ao armazém-geral, bem como o número, série, se houver, e data da nota fiscal emitida na forma do inciso I do caput, pelo estabelecimento remetente, bem como o nome, endereço e números de inscrição deste no CNPJ e no Fisco Estadual.

§ 2º - A nota fiscal referida no parágrafo anterior será remetida ao armazém-geral dentro de cinco dias, contados da data da sua emissão.

§ 3º - O armazém-geral escriturará a nota fiscal referida no § 1º no livro Registro de Entradas, anotando na coluna "Observações" o número, série, se houver, e data da nota fiscal aludida no inciso II do caput, bem como o nome, endereço e números de inscrição, do estabelecimento remetente, no CNPJ e no Fisco Estadual.


Art.386 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Armazém-Geral em outra Unidade da Federação

- Artigo 386 -

Artigo 386 - Na saída de produtos depositados nas condições indicadas no artigo precedente, serão observadas as prescrições contidas no art. 384.


Art.387 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Transmissão de Propriedade de Produtos Depositados

- Artigo 387 -

Artigo 387 - Nos casos de transmissão de propriedade de produtos, que permanecerem em armazém-geral situado na mesma Unidade da Federação do estabelecimento depositante e transmitente, este expedirá nota fiscal para o estabelecimento adquirente, com destaque do imposto, se devido, e com indicação do valor e natureza da operação e da circunstância de que os produtos se encontram depositados no armazém-geral, mencionando o endereço e números de inscrição deste no CNPJ e no Fisco Estadual.

§ 1º - O armazém-geral emitirá nota fiscal para o estabelecimento depositante e transmitente, sem destaque do imposto, indicando:

I - o valor dos produtos, que será o atribuído por ocasião de sua entrada no armazém-geral;

II - a natureza da operação: "Outras saídas - retorno simbólico de mercadorias depositadas";

III - o número, série, se houver, e data da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste artigo;

IV - o nome, endereço e números de inscrição, do estabelecimento adquirente, no CNPJ e no Fisco Estadual.

§ 2º - A nota fiscal aludida no parágrafo anterior será enviada ao estabelecimento depositante e transmitente, que a escriturará no livro Registro de Entradas, dentro de dez dias, contados da data de sua emissão.

§ 3º - O estabelecimento adquirente escriturará a nota fiscal referida no caput deste artigo, no Registro de Entradas, dentro de dez dias, contados da data de sua emissão.

§ 4º - No prazo referido no parágrafo anterior, o estabelecimento adquirente emitirá nota fiscal para o armazém-geral, sem destaque do imposto, indicando:

I - o valor dos produtos, que será o da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste artigo;

II - a natureza da operação: "Outras saídas - remessa simbólica de mercadorias depositadas";

III - o número, série, se houver, e data da nota fiscal emitida na forma do caput, pelo estabelecimento depositante e transmitente, bem como o nome, endereço e números de inscrição deste no CNPJ e no Fisco Estadual.

§ 5º - A nota fiscal aludida no parágrafo anterior será enviada, dentro de cinco dias, contados da data da sua emissão, ao armazém-geral, que a escriturará no Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.


Art.388 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Transmissão de Propriedade de Produtos Depositados

- Artigo 388 -

Artigo 388 - Nos casos de transmissão de propriedade de produtos que permanecerem em armazém-geral situado em Unidade da Federação diversa da do estabelecimento depositante e transmitente, este expedirá nota fiscal para o estabelecimento adquirente, com destaque do imposto, se devido, com a indicação do valor e natureza da operação, e da circunstância de que os produtos se encontram depositados em armazém-geral, mencionando, ainda, o endereço e números de inscrição deste no CNPJ e no Fisco Estadual.

§ 1º - Caberá ao armazém-geral:

I - emitir nota fiscal para o estabelecimento depositante e transmitente, sem destaque do imposto, indicando:

a) o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

b) a natureza da operação: "Outras saídas - retorno simbólico das mercadorias depositadas";

c) o número, série, se houver, e data da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste artigo;

d) o nome, endereço e números de inscrição, do estabelecimento adquirente, no CNPJ e no Fisco Estadual;

II - emitir nota fiscal para o estabelecimento adquirente, sem destaque do imposto, com os seguintes elementos:

a) - valor da operação, que será o da nota fiscal emitida pelo estabelecimento depositante e transmitente na forma do caput deste artigo;

b) a natureza da operação: "Outras saídas - transmissão de propriedade de mercadorias por conta e ordem de terceiros";

c) o número, série, se houver, e data da nota fiscal emitida na forma do caput, pelo estabelecimento depositante e transmitente, bem como o nome, endereço e números de inscrição deste no CNPJ e no Fisco Estadual.

§ 2º - A nota fiscal aludida no inciso I do parágrafo anterior será enviada dentro de cinco dias, contados da data de sua emissão, ao estabelecimento depositante e transmitente, que deverá escriturá-la no Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.

§ 3º - A nota fiscal aludida no inciso II do § 1º será enviada dentro de cinco dias, contados da data de sua emissão, ao estabelecimento adquirente, que a escriturará no livro Registro de Entradas, dentro de igual prazo, a partir da data do seu recebimento, anotando, na coluna "Observações", o número, série, se houver, e data da nota fiscal referida no caput deste artigo, bem como o nome, endereço e números de inscrição, no CNPJ e no Fisco Estadual, do estabelecimento depositante e transmitente.

§ 4º - No prazo referido no parágrafo anterior, o estabelecimento adquirente emitirá nota fiscal para o armazém-geral, sem destaque do imposto, indicando:

I - o valor da operação, que será o da nota fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste artigo;

II - a natureza da operação: "Outras Saídas - remessa simbólica de produtos depositados";

III - o número, série, se houver, e data da nota fiscal emitida, na forma do caput deste artigo, pelo estabelecimento depositante e transmitente, bem como o nome, endereço e números de inscrição deste no CNPJ e no Fisco Estadual.

§ 5º - A nota fiscal aludida no parágrafo anterior será enviada, dentro de cinco dias, contados da data da sua emissão, ao armazém-geral, que deverá escriturá-la no Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.


Art.389 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Declaração no Conhecimento de Depósito e "Warrant"

- Artigo 389 -

Artigo 389 - No recebimento de produtos com suspensão do imposto, o armazém-geral fará, no verso do conhecimento de depósito e do "warrant" que emitir, a declaração "Recebido com Suspensão do IPI".


Art.390 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção II - Dos Armazéns-Gerais e Depósitos Fechados

Depósitos Fechados

- Artigo 390 -

Artigo 390 - Aplicam-se aos depósitos fechados as seguintes disposições relativas aos armazéns-gerais:

I - na saída de produtos para depósito fechado do próprio remetente, situado na mesma Unidade da Federação deste, e no retorno ao estabelecimento de origem - o art. 380;

II - na saída de produtos de depósito fechado, com destino a outro estabelecimento, ainda que da mesma empresa depositante - o art. 381;

III - na saída dos produtos para depósito fechado do próprio remetente, situado em Unidade da Federação diversa daquela do estabelecimento remetente - o art. 383;

IV - na saída de produtos depositados nas condições do inciso anterior, com destino a outro estabelecimento, ainda que da mesma empresa depositante - o art. 384;

V - na saída para depósito fechado pertencente ao estabelecimento adquirente dos produtos, quando depósito e adquirente estejam situados na mesma Unidade da Federação - o art. 382.


Art.391 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

- Artigo 391 -

Artigo 391 - Nas operações em que um estabelecimento mandar industrializar produtos, com matérias-primas, produtos intermediários e material de embalagem, adquiridos de terceiros, os quais, sem transitar pelo estabelecimento adquirente, forem entregues diretamente ao industrializador, será observado o seguinte procedimento:

I - pelo remetente das matérias-primas, produtos intermediários e material de embalagem:

a) emitir nota fiscal em nome do estabelecimento adquirente, com a qualificação do destinatário industrializador pelo nome, endereço e números de inscrição no CNPJ e no Fisco Estadual; a declaração de que os produtos se destinam a industrialização; e o destaque do imposto, se este for devido;

b) emitir nota fiscal em nome do estabelecimento industrializador, para acompanhar as matérias-primas, sem destaque do imposto, e com a qualificação do adquirente, por cuja conta e ordem é feita a remessa; a indicação, pelo número, série, se houver, e data da nota fiscal referida na alínea "a"; e a declaração de ter sido o imposto destacado na mesma nota, se ocorrer esta circunstância;

II - pelo estabelecimento industrializador, na saída dos produtos resultantes da industrialização: emitir nota fiscal em nome do encomendante, com a qualificação do remetente das matérias-primas e indicação da nota fiscal com que forem remetidas; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância, e o destaque do imposto, se este for devido.


Art.392 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

- Artigo 392 -

Artigo 392 - Se os produtos em fase de industrialização tiverem de transitar por mais de um estabelecimento industrializador, antes de serem entregues ao encomendante, deverá ser observada a seguinte orientação:

I - cada estabelecimento industrializador emitirá na saída dos produtos resultantes da industrialização:

a) nota fiscal em nome do industrializador seguinte, para acompanhar os produtos, sem destaque do imposto e com a qualificação do encomendante e do industrializador anterior, e a indicação da nota fiscal com que os produtos foram recebidos;

b) nota fiscal em nome do estabelecimento encomendante, com a indicação da nota fiscal com que os produtos foram recebidos e a qualificação de seu emitente; a indicação da nota fiscal com que os produtos saírem para o industrializador seguinte e a qualificação deste (alínea "a", supra); o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o destaque do imposto, se este for devido;

II - pelo industrializador final: adotar, no que for aplicável, o roteiro previsto no inciso II do artigo anterior.


Art.393 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

- Artigo 393 -

Artigo 393 - Na remessa dos produtos industrializados, efetuada pelo industrializador, diretamente a outro estabelecimento da firma encomendante, ou a estabelecimento de terceiros, caberá o seguinte procedimento:

I - pelo estabelecimento encomendante: emitir nota fiscal em nome do estabelecimento destinatário, com destaque do imposto, se este for devido, e a declaração "O produto sairá de ..............., sito na Rua ........................., n.º ........, na cidade de ................";

II - pelo estabelecimento industrializador: emitir nota fiscal em nome do estabelecimento encomendante, com a declaração "Remessa Simbólica de Produtos Industrializados por Encomenda", no local destinado à natureza de operação; a indicação da nota fiscal que acompanhou as matérias-primas recebidas para industrialização, e a qualificação de seu emitente; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o destaque do imposto, se este for devido.


Art.394 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

- Artigo 394 -

Artigo 394 - Quando o produto industrializado, antes de sair do estabelecimento industrializador, for por este adquirido, será emitida nota fiscal:

I - pelo industrializador, em nome do encomendante, com a qualificação do remetente dos produtos recebidos e a indicação da nota fiscal com que estes foram recebidos; a declaração "Remessa Simbólica de Produtos Industrializados por Encomenda"; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o destaque do imposto, se este for devido;

II - pelo encomendante, em nome do adquirente, com destaque do imposto, se este for devido, e a declaração "Sem Valor para Acompanhar o Produto".


Art.395 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção III - Dos Produtos Industrializados, por Encomenda, com Matérias-Primas do Encomendante

- Artigo 395 -

Artigo 395 - Nas notas fiscais emitidas em nome do encomendante, o preço da operação, para destaque do imposto, será o valor total cobrado pela operação, acrescido do valor das matérias-primas, produtos intermediários e material de embalagem fornecidos pelo autor da encomenda, desde que os produtos industrializados não se destinem a comércio, a emprego em nova industrialização ou a acondicionamento de produtos tributados, salvo se se tratar de insumos usados (Lei n.º 4.502, de 1964, art. 14, § 4º, Decreto-lei n.º 1.593, de 1977, art. 27, e Lei n.º 7.798, de 1989, art. 15).


Art.396 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção IV - Do Trânsito de Produtos de Procedência Estrangeira

- Artigo 396 -

Artigo 396 - Os produtos importados diretamente, bem como os adquiridos em licitação, saídos da unidade da Secretaria da Receita Federal que processou seu desembaraço ou licitação, serão acompanhados, no seu trânsito para o estabelecimento importador ou licitante, da nota fiscal de que trata o inciso III do art. 336, quando o transporte dos produtos se fizer de uma só vez.

§ 1º - Quando o transporte for realizado parceladamente:

I - será emitida nota fiscal, relativa a entrada de produtos no estabelecimento, pelo valor total da operação correspondente ao todo e com a declaração de que a remessa será realizada parceladamente;

II - cada remessa, inclusive a primeira, será acompanhada pela nota fiscal de que trata o inciso III do art. 336 referente à parcela transportada, na qual se mencionará o número e a data de nota fiscal emitida nos termos do inciso anterior.

§ 2º - Nas notas fiscais de que trata este artigo deverão constar o número e a data do registro da declaração da importação no SISCOMEX ou da Guia de Licitação correspondente e o órgão da Secretaria da Receita Federal onde se processou o desembaraço ou a licitação.


Art.397 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção IV - Do Trânsito de Produtos de Procedência Estrangeira

- Artigo 397 -

Artigo 397 - No caso de produtos que, sem entrar no estabelecimento do importador ou licitante, sejam por estes remetidos a um ou mais estabelecimentos de terceiros, o estabelecimento importador ou licitante emitirá:

I - nota fiscal relativa a entrada, para o total das mercadorias importadas ou licitadas;

II - nota fiscal, relativamente à parte das mercadorias enviadas a cada estabelecimento de terceiros, fazendo constar da aludida Nota, além da declaração prevista no inciso VII do art. 318, o número, série, se houver, e data da nota fiscal referida no inciso anterior.


Art.398 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção IV - Do Trânsito de Produtos de Procedência Estrangeira

- Artigo 398 -

Artigo 398 - Se a remessa dos produtos importados, na hipótese do artigo anterior, for feita para estabelecimento , mesmo exclusivamente varejista, do próprio importador, não se destacará o imposto na nota fiscal, mas nela se mencionarão o número e a data do registro da declaração da importação no SISCOMEX, em que foi lançado o tributo, e o valor deste, calculado proporcionalmente à quantidade dos produtos remetidos.


Art.399 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

- Artigo 399 -

Artigo 399 - Nas saídas de produtos de estabelecimento industrial ou equiparado a industrial, a título de consignação mercantil:

I - o consignante emitirá nota fiscal com destaque do imposto, se devido, indicando como natureza da operação: "Remessa em Consignação";

II - o consignatário escriturará a nota fiscal no livro Registro de Entradas.


Art.400 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

- Artigo 400 -

Artigo 400 - Havendo reajuste do preço contratado por ocasião da remessa em consignação mercantil:

I - o consignante emitirá nota fiscal complementar, com destaque do imposto, indicando:

a) a natureza da operação: "Reajuste de Preço do Produto em Consignação - NF n.º ......, de ...../.../......";

b) o valor do reajuste;

II - o consignatário escriturará a nota fiscal no livro Registro de Entradas.


Art.401 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

- Artigo 401 -

Artigo 401 - Quando da venda do produto remetido a título de consignação mercantil:

I - o consignante emitirá nota fiscal sem destaque do imposto , indicando:

a) a natureza da operação: "Venda";

b) o valor da operação, que será aquele correspondente ao preço do produto efetivamente vendido, neste incluído, quando for o caso, o valor relativo ao reajuste do preço;

c) a expressão "Simples Faturamento de Mercadoria em Consignação - NF n.º ........, de ....../...../...... (e, se for o caso) Reajuste de Preço - NF n.º ........., de ....../...../......";

II - o consignatário deverá:

a) emitir nota fiscal indicando como natureza da operação: "Venda de Mercadoria Recebida em Consignação";

b) escriturar a nota fiscal de que trata o inciso anterior no livro Registro de Entradas, apenas nas colunas "Documento Fiscal" e "Observações", indicando nesta a expressão "Compra em Consignação - NF n.º ........., de ....../...../......".

Parágrafo único - O consignante escriturará a nota fiscal a que se refere o inciso I, no livro Registro de Saídas, apenas nas colunas "Documento Fiscal" e "Observações", indicando nesta a expressão "Venda em Consignação - NF n.º ......, de ....../...../.......".


Art.402 - Do Documentário Fiscal - Disposições Especiais

TÍTULO VIII - Das Obrigações Acessórias

CAPÍTULO IX - DO DOCUMENTÁRIO FISCAL

Seção IV - Disposições Especiais

Subseção V - Das Operações de Consignação Mercantil

- Artigo 402 -

Artigo 402 - Na devolução de produto remetido em consignação mercantil:

I - o consignatário emitirá nota fiscal indicando:

a) a natureza da operação: "Devolução de Produto Recebido em Consignação";

b) o valor do produto efetivamente devolvido, sobre o qual foi pago o imposto;

c) o valor do imposto, destacado por ocasião da remessa em consignação;

d) a expressão: "Devolução (Parcial ou Total, conforme o caso) de Produto em Consignação - NF n.º .................., de ....../...../......";

II - o consignante escriturará a nota fiscal, no livro "Registro de Entradas", creditando-se do valor do imposto de acordo com o arts. 152 e 153.


Art.403 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção I - Da Direção e Execução dos Serviços

- Artigo 403 -

Artigo 403 - A direção dos serviços de fiscalização do imposto compete à Secretaria da Receita Federal (Lei n.º 4.502, de 1964, art. 91 e parágrafo único).

Parágrafo único - A execução dos serviços compete à unidade central, da referida Secretaria, e, nos limites de suas jurisdições, às suas unidades regionais e sub-regionais, de conformidade com as instruções expedidas pela mesma Secretaria.


Art.404 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção I - Da Direção e Execução dos Serviços

Auditores Fiscais

- Artigo 404 -

Artigo 404 - A fiscalização externa compete aos Auditores Fiscais do Tesouro Nacional (Lei n.º 4.502, de 1964, art. 93, e Decreto-lei n.º 2.225, de 10 de janeiro de 1985).


Art.405 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção I - Da Direção e Execução dos Serviços

Auditores Fiscais

- Artigo 405 -

Artigo 405 - A ação do Auditor Fiscal poderá estender-se além dos limites jurisdicionais da repartição em que servir, atendidas as instruções expedidas pela Secretaria da Receita Federal.


Art.406 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção I - Da Direção e Execução dos Serviços

Denúncia

- Artigo 406 -

Artigo 406 - O disposto no art. 404 não exclui a admissibilidade de denúncia apresentada por particulares, nem a apreensão, por qualquer pessoa, de produtos de procedência estrangeira, encontrados fora de estabelecimentos comerciais e industriais, desacompanhados da documentação fiscal comprobatória de sua entrada legal no País ou de seu trânsito regular no território nacional (Lei n.º 4.502, de 1964, art. 93, parágrafo único).

§ 1º - A denúncia será formulada por escrito, e conterá, além da identificação do seu autor pelo nome, endereço, profissão e inscrição no C.P.F., a descrição minuciosa do fato e dos elementos identificadores do responsável por ele, de modo a determinar, com segurança, a infração e o infrator.

§ 2º - Os produtos apreendidos serão imediatamente encaminhados à unidade competente da Secretaria da Receita Federal, para que providencie a instauração do procedimento cabível.


Art.407 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Normas Gerais

- Artigo 407 -

Artigo 407 - A fiscalização será exercida sobre todas as pessoas, naturais ou jurídicas, contribuintes ou não, que estiverem obrigadas ao cumprimento de disposições da legislação do imposto, bem como as que gozarem de imunidade condicionada ou de isenção (Lei n.º 4.502, de 1964, art. 94).


Art.408 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Normas Gerais

- Artigo 408 -

Artigo 408 - As pessoas referidas no artigo anterior exibirão aos Auditores Fiscais, sempre que exigidos, os produtos, livros das escritas fiscal e geral, documentos mantidos em arquivos magnéticos ou assemelhados, e todos os documentos, em uso ou já arquivados, que forem julgados necessários à fiscalização, e lhes franquearão os seus estabelecimentos, depósitos e dependências, bem como veículos, cofres e outros móveis, a qualquer hora do dia, ou da noite, se à noite os estabelecimentos estiverem funcionando (Lei n.º 4.502, de 1964, art. 94 e parágrafo único, e Lei n.º 9.430, de 1996, art. 34).

Parágrafo único - O sujeito passivo usuário de sistema de processamento de dados deverá manter documentação técnica completa e atualizada do sistema, suficiente para possibilitar a sua auditoria, facultada a manutenção em meio magnético, sem prejuízo da sua emissão gráfica, quando solicitada (Lei n.º 9.430, de 1996, art. 38).


Art.409 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Lacração de Arquivos e Documentos

- Artigo 409 -

Artigo 409 - Os Auditores Fiscais encarregados de diligência ou fiscalização poderão promover a lacração de móveis, caixas, cofres ou depósitos onde se encontram arquivos e documentos, toda vez que ficar caracterizada a resistência ou o embaraço à fiscalização, ou, ainda, quando as circunstâncias ou a quantidade de documentos não permitirem sua identificação e conferência no local ou no momento em que foram encontrados (Lei n.º 9.430, de 1996, art. 36).

Parágrafo único - O sujeito passivo e demais responsáveis serão previamente notificados para acompanharem o procedimento de rompimento do lacre e identificação dos elementos de interesse da fiscalização (Lei n.º 9.430, de 1996, art. 36, parágrafo único).


Art.410 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Lacração de Arquivos e Documentos

- Artigo 410 -

Artigo 410 - A entrada dos Auditores Fiscais nos estabelecimentos, bem como o acesso às suas dependências internas, não estarão sujeitos a formalidade diversa da sua imediata identificação, pela apresentação de identidade funcional aos encarregados diretos e presentes ao local de entrada.


Art.411 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Assistência do Responsável pelo Estabelecimento

- Artigo 411 -

Artigo 411 - Ao realizar exame da escrita, o Auditor Fiscal convidará o proprietário do estabelecimento ou seu representante a acompanhar o exame ou indicar pessoa que o faça e, no caso de recusa, fará constar essa ocorrência no termo ou auto que lavrar (Lei n.º 4.502, de 1964, art. 109).


Art.412 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Procedimentos Fiscais

- Artigo 412 -

Artigo 412 - Dos exames de escrita e das diligências, em geral, a que procederem, os Auditores Fiscais lavrarão, além do auto de infração ou notificação fiscal, se couber, termo circunstanciado, em que consignarão, ainda, o período fiscalizado, os livros e documentos exigidos e quaisquer outras informações de interesse da fiscalização (Lei n.º 4.502, de 1964, art. 95).

§ 1º - Os termos serão lavrados no livro modelo 6 e, quando as circunstâncias impuserem a sua lavratura em separado, deles o autor do exame ou diligência entregará uma via ao estabelecimento fiscalizado, anotando no mencionado livro, nesta última hipótese, a ocorrência, com indicação dos dispositivos legais ou regulamentares infringidos, do valor do imposto apurado, quando for o caso, e do período a que se refere a apuração (Lei n.º 4.502, de 1964, art. 95, § 1º).

§ 2º - Será dispensada a lavratura de termos dos trabalhos realizados, quando as suas conclusões constarem circunstanciadamente do auto.

§ 3º - Uma via do auto será entregue, pelo autuante, ao estabelecimento.


Art.413 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Pessoas Obrigadas a Prestar Informações

- Artigo 413 -

Artigo 413 - Mediante intimação escrita, são obrigados a prestar aos Auditores Fiscais todas as informações de que disponham com relação aos produtos, negócios ou atividades de terceiros (Lei n.º 4.502, de 1964, art. 97, e Lei n.º 5.172, de 1966, art. 197):

I - os tabeliães, escrivães, serventuários e demais servidores de ofício;

II - os bancos, caixas econômicas e demais instituições financeiras;

III - as empresas transportadoras e os transportadores singulares;

IV - os corretores, leiloeiros e despachantes oficiais;

V - os inventariantes;

VI - os síndicos, comissários e liquidatários;

VII - os órgãos da administração pública federal, direta e indireta;

VIII - as demais pessoas, naturais ou jurídicas, cujas atividades envolvam negócios que interessem à fiscalização e arrecadação do imposto.


Art.414 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Instituições Financeiras

- Artigo 414 -

Artigo 414 - Iniciado o procedimento fiscal, os Auditores Fiscais poderão solicitar informações sobre operações realizadas pelo contribuinte em instituições financeiras, inclusive extratos de contas bancárias, não se aplicando, nesta hipótese, o disposto no art. 38 da Lei n.º 4.595, de 31 de dezembro de 1964 (Lei n.º 4.595, de 1964, art. 38, §§ 5º e 6º , e Lei n.º 8.021, de 12 de abril de 1990, art. 8º).

Parágrafo único - As informações, que obedecerão às normas regulamentares expedidas pelo Secretário da Receita Federal, deverão ser prestadas no prazo máximo de dez dias úteis contados da data da solicitação, aplicando-se, no caso de descumprimento desse prazo, a penalidade prevista no art. 481 (Lei n.º 8.021, de 1990, art. 8º, parágrafo único).


Art.415 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Embaraço e Desacato

- Artigo 415 -

Artigo 415 - Quando o Auditor Fiscal sofrer embaraço ou for vítima de desacato, no exercício de suas funções, ou quando a assistência policial for necessária à efetivação de medidas acauteladoras do interesse do Fisco, ainda que não se configure fato definido em lei como crime ou contravenção, poderá ser requisitado o auxílio da força pública federal, estadual ou municipal, pelo Auditor Fiscal, diretamente ou por intermédio da repartição a que pertencer (Lei n.º 4.502, de 1964, art. 95, § 2º).


Art.416 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Embaraço e Desacato

- Artigo 416 -

Artigo 416 - Caracterizará embaraço à fiscalização a recusa ao atendimento, pelas pessoas e entidades mencionadas nos arts. 407, 411, 413, e 414 das disposições neles contidas.


Art.417 - Da Fiscalização - Disposições Gerais

TÍTULO IX - Da Fiscalização

CAPÍTULO I - DISPOSIÇÕES GERAIS

Seção II - Da Área da Fiscalização

Sigilo

- Artigo 417 -

Artigo 417 - Sem prejuízo do disposto na legislação criminal, é vedada a divulgação, para qualquer fim, por parte da Fazenda Nacional ou de seus funcionários, de qualquer informação obtida em razão de ofício, sobre a situação econômica ou financeira e sobre a natureza e o estado dos negócios ou atividades dos contribuintes ou de terceiros (Lei n.º 4.502, de 1964, art. 98).

Parágrafo único - Excetuam-se unicamente os casos de requisição de Comissão Parlamentar de Inquérito de qualquer das Casas do Congresso Nacional e de autoridade judicial, no interesse da Justiça, os de prestação mútua de assistência para a fiscalização dos tributos respectivos, e de permuta de informações entre os diversos setores da Fazenda Nacional e entre esta e a Fazenda Pública dos Estados, do Distrito Federal e dos Municípios (Lei n.º 4.502, de 1964, art. 98, parágrafo único).


Art.418 - Do Exame de Escrita

TÍTULO IX - Da Fiscalização

CAPÍTULO II - DO EXAME DE ESCRITA

Exame e Exibição dos Livros

- Artigo 418 -

Artigo 418 - No interesse da Fazenda Nacional, os Auditores Fiscais procederão ao exame das escritas fiscal e geral das pessoas sujeitas à fiscalização (Lei n.º 4.502, de 1964, art. 107).

§ 1º - São também passíveis de exame os documentos, os arquivos e os dados do sujeito passivo, mantidos em arquivos magnéticos ou assemelhados, encontrados no local da verificação, que tenham relação direta ou indireta com a atividade por ele exercida (Lei n.º 9.430, de 1996, art. 34).

§ 2º - No caso de recusa de apresentação dos livros, dos documentos, do arquivos e dos dados, inclusive os mantidos em arquivos magnéticos ou assemelhados, o Auditor Fiscal, diretamente ou por intermédio da repartição competente, promoverá junto ao representante do Ministério Público a sua exibição judicial, sem prejuízo da lavratura do auto de embaraço à fiscalização (Lei n.º 4.502, de 1964, art. 107, § 1º,e Lei n.º 9.430, de 1996, art. 34).

§ 3º - Tratando-se de recusa à exibição de livros comerciais registrados, as providências previstas no parágrafo anterior serão precedidas de intimação, com prazo não inferior a setenta e duas horas, para a sua apresentação, salvo se, estando os livros no estabelecimento fiscalizado, não alegar o responsável motivo que justifique o seu procedimento (Lei n.º 4.502, de 1964, art. 107, § 2º ).


Art.419 - Do Exame de Escrita

TÍTULO IX - Da Fiscalização

CAPÍTULO II - DO EXAME DE ESCRITA

Retenção de Livros e Documentos

- Artigo 419 -

Artigo 419 - Os livros e documentos poderão ser examinados fora do estabelecimento do sujeito passivo, desde que lavrado termo escrito de retenção pela autoridade fiscal, em que se especifiquem a quantidade, espécie, natureza e condições dos livros e documentos retidos (Lei n.º 9.430, de 1996, art. 35).

§ 1º - Constituindo os livros ou documentos prova da prática de ilícito penal ou tributário, os originais retidos não serão devolvidos, extraindo-se cópia para entrega ao interessado (Lei n.º 9.430, de 1996, art. 35, § 1º).

§ 2º - Excetuado o disposto no parágrafo anterior, devem ser devolvidos os originais dos documentos retidos para exame, mediante recibo (Lei n.º 9.430, de 1996, art. 35, § 2º).


Art.420 - Do Exame de Escrita

TÍTULO IX - Da Fiscalização

CAPÍTULO II - DO EXAME DE ESCRITA

Retenção de Livros e Documentos

- Artigo 420 -

Artigo 420 - Se, pelos livros ou documentos apresentados, não se puder apurar convenientemente o movimento comercial do estabelecimento, colher-se-ão os elementos necessários mediante exame dos livros e documentos inclusive os mantidos em meio magnético de outros estabelecimentos que com o fiscalizado transacionem, ou nos despachos, livros e papéis das empresas de transporte, suas estações ou agências, ou em outras fontes subsidiárias (Lei n.º 4.502, de 1964, art. 107, § 3º, e Lei n.º 9.430, de 1996, art. 34).


Art.421 - Do Exame de Escrita

TÍTULO IX - Da Fiscalização

CAPÍTULO II - DO EXAME DE ESCRITA

Guarda de Documentos

- Artigo 421 -

Artigo 421 - Os comprovantes da escrituração da pessoa jurídica, relativos a fatos que repercutam em lançamentos contábeis de exercícios futuros, serão conservados até que se opere a decadência do direito de a Fazenda Pública constituir os créditos tributários relativos a esses exercícios (Lei n.º 9.430, de 1996, art. 37).


Art.422 - Do Exame de Escrita

TÍTULO IX - Da Fiscalização

CAPÍTULO II - DO EXAME DE ESCRITA

Extravio de Livros e Documentos

- Artigo 422 -

Artigo 422 - Ocorrendo extravio, deterioração ou destruição, não intencionais, de livros, Notas Fiscais ou outros documentos da escrita fiscal ou geral do contribuinte, este comunicará o fato, por escrito e minudentemente, à unidade da Secretaria da Receita Federal que tiver jurisdição sobre o estabelecimento, dentro das quarenta e oito horas seguintes à ocorrência.


Art.423 - Do Exame de Escrita

TÍTULO IX - Da Fiscalização

CAPÍTULO II - DO EXAME DE ESCRITA

Elementos Subsidiários

- Artigo 423 -

Artigo 423 - Constituem elementos subsidiários, para o cálculo da produção, e correspondente pagamento do imposto, dos estabelecimentos industriais, o valor e quantidade das matérias-primas, produtos intermediários e embalagens adquiridos e empregados na industrialização e acondicionamento dos produtos, o valor das despesas gerais efetivamente feitas, o da mão-de-obra empregada e o dos demais componentes do custo de produção, assim como as variações dos estoques de matérias-primas, produtos intermediários e embalagens (Lei n.º 4.502, de 1964, art. 108).

§ 1º - Apurada qualquer falta no confronto da produção resultante do cálculo dos elementos constantes deste artigo com a registrada pelo estabelecimento, exigir-se-á o imposto correspondente, o qual, no caso de fabricante de produtos sujeitos a alíquotas e preços diversos, será calculado com base nas alíquotas e preços mais elevados, quando não for possível fazer a separação pelos elementos da escrita do estabelecimento.

§ 2º - Apuradas, também, receitas cuja origem não seja comprovada, considerar-se-ão provenientes de vendas não registradas e sobre elas será exigido o imposto, mediante adoção do critério estabelecido no parágrafo anterior.


Art.424 - Do Exame de Escrita

TÍTULO IX - Da Fiscalização

CAPÍTULO II - DO EXAME DE ESCRITA

Quebras

- Artigo 424 -

Artigo 424 - As quebras alegadas pelo contribuinte, nos estoques ou no processo de industrialização, para justificar diferenças apuradas pela fiscalização, serão submetidas ao órgão técnico competente, para que se pronuncie, mediante laudo, sempre que, a juízo de autoridade julgadora, não forem convenientemente comprovadas ou excederem os limites normalmente admissíveis para o caso (Lei n.º 4.502, de 1964, art. 58, § 1º).


Art.425 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Elementos Passíveis de Retenção

- Artigo 425 -

Artigo 425 - Serão apreendidos e apresentados à repartição competente, mediante as formalidades legais, as mercadorias, rótulos, selos de controle, livros, documentos mantidos em arquivos magnéticos ou assemelhados, efeitos fiscais e tudo o mais que for necessário à caracterização ou comprovação de infrações da legislação do imposto (Lei n.º 4.502, de 1964, art. 99, e Lei n.º 9.430, de 1996, art. 35).

§ 1º - Se não for possível efetuar a remoção das mercadorias ou objetos apreendidos, o apreensor, tomadas as necessárias cautelas, incumbirá da sua guarda ou depósito, mediante termo, pessoa idônea, que poderá ser o próprio infrator (Lei n.º 4.502, de 1964, art. 99, § 1º ).

§ 2º - Será feita a apreensão somente do documento pelo qual foi apurada a infração, ou comprovar a sua existência, quando a prova desta infração independer da verificação da mercadoria, salvo nos casos seguintes (Lei n.º 4.502, de 1964, art. 99, § 2º ):

I - infração punida com a pena de perdimento da mercadoria;

II - falta de identificação do contribuinte ou responsável pela mercadoria.

§ 3º - Não são passíveis de apreensão os livros da escrita fiscal ou comercial, salvo quando indispensáveis à defesa dos interesses da Fazenda Nacional (Lei n.º 4.502, de 1964, art. 110).


Art.426 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Busca e Apreensão Judicial

- Artigo 426 -

Artigo 426 - Havendo prova ou suspeita fundada de que as coisas a que se refere o artigo anterior se encontram em residência particular, ou em dependência de estabelecimento comercial, industrial, profissional ou qualquer outro, utilizada como moradia, o Auditor Fiscal ou chefe da repartição, mediante cautelas para evitar a remoção clandestina, promoverá a busca e apreensão judicial, se o morador ou detentor, pessoalmente intimado, recusar-se a fazer a sua entrega (Lei n.º 4.502, de 1964, art. 100).


Art.427 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Jóias e Relógios

- Artigo 427 -

Artigo 427 - Quando julgarem necessário, os Auditores Fiscais recolherão, mediante termo e demais cautelas legais, espécimes dos produtos marcados por meio de punção, para o fim de ser verificada, em diligência ou exame técnico, a veracidade dos elementos constantes da marcação, especialmente a relativa ao teor do metal precioso, deixando, em poder do proprietário ou detentor dos produtos, uma via do termo lavrado.

Parágrafo único - Realizada a diligência ou exame, serão os espécimes devolvidos, mediante recibo passado no termo, salvo se for verificada falta que importe na pena de perdimento da mercadoria ou configure ilícito penal de que os espécimes sejam corpo de delito.


Art.428 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Mercadorias Estrangeiras

- Artigo 428 -

Artigo 428 - Serão apreendidas as mercadorias de procedência estrangeira, encontradas fora da zona aduaneira primária, nas seguintes condições (Lei n.º 4.502, de 1964, arts. 87 e 102):

I - quando a mercadoria, sujeita ou não ao imposto, tiver sido introduzida clandestinamente no País ou, de qualquer forma, importada irregularmente (Lei n.º 4.502, de 1964, arts. 87, inciso I, e 102);

II - quando a mercadoria, sujeita ao imposto, estiver desacompanhada de documentação comprobatória de sua importação ou licitação regular, se em poder do estabelecimento importador ou licitante, ou da nota fiscal, se em poder de outros estabelecimentos ou pessoas (Lei n.º 4.502, de 1964, arts. 87, inciso II, e 102).

§ 1º - Feita a apreensão das mercadorias, será intimado imediatamente o seu proprietário, possuidor ou detentor a apresentar, no prazo de vinte e quatro horas, os documentos comprobatórios de sua entrada legal no País ou de seu trânsito regular no Território Nacional (Lei n.º 4.502, de 1964, art. 102) .

§ 2º - No caso de apreensão efetuada por pessoa que não seja Auditor Fiscal do Tesouro Nacional, a intimação será feita pela repartição fiscal local, que promoverá a designação de Auditor Fiscal para formalizar a apreensão, se for o caso, ou, não o sendo, instaurar o procedimento cabível.

§ 3º - Decorrido o prazo da intimação sem que sejam apresentados os documentos exigidos ou, se apresentados, não satisfizerem os requisitos legais, será lavrado auto de infração (Lei n.º 4.502, de 1964, art. 102, § 2º).

§ 4º - As mercadorias de importação proibida na forma da legislação específica serão apreendidas, liminarmente, em nome e por ordem do Secretário da Receita Federal (Decreto-lei n.º 1.455, de 1976, art. 26).


Art.429 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Restituição das Mercadorias

- Artigo 429 -

Artigo 429 - Ressalvados os casos para os quais esteja prevista a pena de perdimento das mercadorias, e os de produtos falsificados, adulterados, ou deteriorados, as mercadorias apreendidas poderão ser restituídas antes do julgamento definitivo do processo, a requerimento da parte, depois de sanadas as irregularidades que motivaram a apreensão (Lei n.º 4.502, de 1964, art. 103).

§ 1º - Tratando-se de mercadoria de fácil deterioração, será dispensada a retenção dos espécimes, consignando-se , minuciosamente, no termo de entrega assinado pelo interessado, o estado da mercadoria e as faltas determinantes da apreensão (Lei n.º 4.502, de 1964, art. 103, § 1º).

§ 2º - Na hipótese de falta de identificação do contribuinte, poderão ser também restituídas, a requerimento do responsável em cujo poder forem encontradas, as mercadorias apreendidas, mediante depósito do valor do imposto e do máximo da multa aplicável ou de prestação de fiança idônea, retidos os espécimes necessários à instrução do processo.

§ 3º - Incluem-se na ressalva de que trata o caput os produtos destinados à falsificação de outros.


Art.430 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Restituição das Mercadorias

- Artigo 430 -

Artigo 430 - No caso do artigo precedente, se não for requerida a restituição das mercadorias e se tratar de mercadorias de fácil deterioração, a repartição intimará o interessado a retirá-las no prazo que fixar (Lei n.º 4.502, de 1964, art. 104).

Parágrafo único - Desatendida a intimação, o infrator ficará sujeito à pena de perdimento das mercadorias, as quais serão imediatamente arroladas e alienadas, conservando-se as importâncias arrecadadas em depósito até a final decisão do processo (Lei n.º 4.502, de 1964, art. 104, e parágrafo único).


Art.431 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Mercadorias Não Retiradas

- Artigo 431 -

Artigo 431 - As mercadorias ou outros objetos que, depois de definitivamente julgado o processo, não forem retirados dentro de trinta dias, contados da data da intimação do último despacho, serão declarados abandonados (Lei n.º 4.502, de 1964, art. 103, § 2º).


Art.432 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Mercadorias Falsificadas ou Adulteradas

- Artigo 432 -

Artigo 432 - Os produtos falsificados, ou adulterados serão inutilizados, logo que a decisão condenatória tiver passado em julgado, retirados antes os exemplares ou espécimes necessários à instrução de eventual processo criminal (Lei n.º 4.502, de 1964, art. 103, § 3º).

Parágrafo único - Na disposição prevista no caput deste artigo incluem-se os produtos destinados à falsificação de outros.


Art.433 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Destinação de Produto

- Artigo 433 -

Artigo 433 - As mercadorias nacionais declaradas perdidas em decisão administrativa final, e que não devam ser destruídas, poderão ser incorporadas ao patrimônio da Fazenda Nacional, ou alienadas, inclusive por meio de doação a instituições de educação ou de assistência social (Decreto-lei n.º 1.060, de 21 de outubro de 1969, art. 6º, e Decreto-lei n.º 1.184, de 12 de agosto de 1971, art. 13).


Art.434 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Destinação de Produto

- Artigo 434 -

Artigo 434 - Os cigarros apreendidos por infração de que decorra pena de perdimento, ou que sejam declarados abandonados, serão incinerados, após o encerramento definitivo do processo administrativo fiscal, vedada qualquer outra destinação (Lei n.º 8.981, de 1995, art. 111).


Art.435 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Destinação de Produto

- Artigo 435 -

Artigo 435 - As mercadorias de procedência estrangeira, objeto da pena de perdimento, serão alienadas ou terão outra destinação que lhes der o Secretário da Receita Federal (Decreto-lei n.º 1.455, de 1976, art. 28).

Parágrafo único - No caso de produtos que exijam condições especiais de armazenamento, os produtos apreendidos, objeto de pena de perdimento aplicada em decisão administrativa, ainda quando pendente de apreciação judicial, inclusive as que estiverem à disposição da Justiça como corpo de delito, produto ou objeto do crime, poderão ser destinados para venda mediante licitação pública ou para entidades filantrópicas, científicas e educacionais, sem fins lucrativos (Decreto-lei n.º 1.455, de 1976, art. 30, e § 1º, e Lei n.º 7.431, de 17 de dezembro de 1985, art. 83).


Art.436 - Dos Produtos e Efeitos Fiscais em Situação Irregular

TÍTULO IX - Da Fiscalização

CAPÍTULO III - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Depositário Falido

- Artigo 436 -

Artigo 436 - As mercadorias e os objetos apreendidos, que estiverem depositados em poder de negociante que vier a falir, não serão arrecadados na massa, mas removidos para local que for indicado pelo chefe da repartição fiscal competente (Lei n.º 4.502, de 1964, art. 105).


Art.437 - Dos Regimes Especiais de Fiscalização

TÍTULO IX - Da Fiscalização

CAPÍTULO IV - DOS REGIMES ESPECIAIS DE FISCALIZAÇÃO

Regimes Especiais de Fiscalização

- Artigo 437 -

Artigo 437 - A Secretaria da Receita Federal pode determinar regime especial para cumprimento de obrigações, pelo sujeito passivo, nas seguintes hipóteses (Lei n.º 9.430, de 1996, art. 33):

I - embaraço à fiscalização, caracterizado pela negativa não justificada de exibição de livros e documentos em que se assente a escrituração das atividades do sujeito passivo, bem como pelo não fornecimento de informações sobre bens, movimentação financeira, negócio ou atividade, próprios ou de terceiros, quando intimado, e demais hipóteses que autorizam a requisição do auxílio da força pública, nos termos do art. 200 da Lei n.º 5.172, de 1966 (Lei n.º 9.430, de 1996, art. 33, inciso I);

II - resistência à fiscalização, caracterizada pela negativa de acesso ao estabelecimento, ao domicílio fiscal ou a qualquer outro local onde se desenvolvam as atividades do sujeito passivo, ou se encontrem bens de sua posse ou propriedade (Lei n.º 9.430, de 1996, art. 33, inciso II);

III - evidências de que a pessoa jurídica esteja constituída por interpostas pessoas que não sejam os verdadeiros sócios ou acionistas, ou o titular, no caso de firma individual (Lei n.º 9.430, de 1996, art. 33, inciso III);

IV - realização de operações sujeitas à incidência tributária, sem a devida inscrição no cadastro de contribuintes apropriado (Lei n.º 9.430, de 1996, art. 33, inciso IV);

V - prática reiterada de infração da legislação tributária (Lei n.º 9.430, de 1996, art. 33, inciso V);

VI - comercialização de mercadorias com evidências de contrabando ou descaminho (Lei n.º 9.430, de 1996, art. 33, inciso VI);

VII - incidência em conduta que enseje representação criminal, nos termos da legislação que rege os crimes contra a ordem tributária (Lei n.º 9.430, de 1996, art. 33, inciso VII) .

§ 1º - O regime especial de fiscalização será aplicado em virtude de ato do Secretário da Receita Federal (Lei n.º 9.430, de 1996, art. 33, § 1º).

§ 2º - O regime especial pode consistir, inclusive, em (Lei n.º 9.430, de 1996, art. 33, § 2º):

I - manutenção de fiscalização ininterrupta no estabelecimento do sujeito passivo (Lei n.º 9.430, de 1996, art. 33, § 2º, inciso I);

II - redução, à metade, dos períodos de apuração e dos prazos de recolhimento dos tributos (Lei n.º 9.430, de 1996, art. 33, § 2º , inciso II);

III - utilização compulsória de controle eletrônico das operações realizadas e recolhimento diário dos respectivos tributos (Lei n.º 9.430, de 1996. art. 33, § 2º , inciso III);

IV - exigência de comprovação sistemática do cumprimento das obrigações tributárias (Lei n.º 9.430, de 1996, art. 33, § 2º , inciso IV).

§ 3º - As medidas previstas neste artigo poderão ser aplicadas isolada ou cumulativamente, por tempo suficiente à normalização do cumprimento das obrigações tributárias (Lei n.º 9.430, de 1996, art. 33, § 3º ).

§ 4º - A imposição do regime especial não elide a aplicação de penalidades previstas na legislação tributária (Lei n.º 9.430, de 1996, art. 33, § 4º) .

§ 5º - As infrações cometidas pelo contribuinte durante o período em que estiver submetido a regime especial de fiscalização serão punidas com a multa de que trata o art. 462 (Lei n.º 9.430, de 1996, art. 33, § 5º).


Art.438 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO I - DAS INFRAÇÕES

Disposições Gerais

- Artigo 438 -

Artigo 438 - Constitui infração toda ação ou omissão, voluntária ou involuntária, que importe em inobservância de preceitos estabelecidos ou disciplinados por este Regulamento ou pelos atos administrativos de caráter normativo destinados a complementá-lo (Lei n.º 4.502, de 1964, art. 64).

Parágrafo único - Salvo disposição de lei em contrário, a responsabilidade por infrações independe da intenção do agente ou do responsável, e da efetividade, natureza e extensão dos efeitos do ato (Lei n.º 5.172, de 1966, art. 136).


Art.439 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO I - DAS INFRAÇÕES

Disposições Gerais

- Artigo 439 -

Artigo 439 - As infrações serão apuradas mediante processo administrativo fiscal (Lei n.º 4.502, de 1964, art. 65).


Art.440 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO I - DAS INFRAÇÕES

Procedimentos do Contribuinte

- Artigo 440 -

Artigo 440 - Não caracteriza espontaneidade qualquer iniciativa do contribuinte ou responsável diferente do seu comparecimento ao órgão arrecadador para recolher o imposto, na mesma ocasião e mediante o documento próprio, na forma das instruções da Secretaria da Receita Federal, com os acréscimos moratórios de que tratam os arts. 442 a 445 .

Parágrafo único - O contribuinte que recolher apenas o imposto continuará sujeito à sanção do art. 461, salvo se:

I - antes de qualquer ação fiscal, recolher os acréscimos moratórios de que tratam os arts. 442 a 445;

II - mesmo estando submetido a ação fiscal, proceder conforme o disposto no artigo seguinte.


Art.441 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO I - DAS INFRAÇÕES

Procedimentos do Contribuinte

- Artigo 441 -

Artigo 441 - O estabelecimento industrial ou equiparado a industrial submetido a ação fiscal por parte da Secretaria da Receita Federal poderá pagar, até o vigésimo dia subseqüente à data de recebimento do termo de início de fiscalização, o tributo já declarado, de que for sujeito passivo como contribuinte ou responsável, com os acréscimos legais aplicáveis nos casos de procedimento espontâneo (Lei n.º 9.430, de 1996, art. 47, e Lei n.º 9.532, de 1997, art. 70, inciso II).


Art.442 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO II - DOS ACRÉSCIMOS MORATÓRIOS

Procedimentos do Contribuinte

- Artigo 442 -

Artigo 442 - Os débitos do imposto para com a União, não recolhidos nos prazos previstos neste Regulamento, ficarão sujeitos aos acréscimos moratórios, conforme definidos nos artigos deste Capítulo (Lei n.º 8.383, de 1991, art. 59, Lei n.º 8.981, de 1995, art. 84, Lei n.º 9.065, de 1995, art. 13, e Lei n.º 9.430, de 1996, art. 61).


Art.443 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO II - DOS ACRÉSCIMOS MORATÓRIOS

Multa de Mora

- Artigo 443 -

Artigo 443 - Os débitos do imposto em atraso, cujos fatos geradores ocorrerem a partir de 1º de janeiro de 1997, serão acrescidos de multa de mora, calculada à taxa de trinta e três centésimos por cento por dia de atraso (Lei n.º 9.430, de 1996, art. 61).

§ 1º - A multa de que trata este artigo será calculada a partir do primeiro dia útil subseqüente ao do vencimento dos prazos previstos para o recolhimento do imposto até o dia em que ocorrer o seu recolhimento (Lei n.º 9.430, de 1996, art. 61, § 1º ).

§ 2º - O percentual de multa a ser aplicado fica limitado a vinte por cento (Lei n.º 9.430, de 1996, art. 61, § 2º ) .


Art.444 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO II - DOS ACRÉSCIMOS MORATÓRIOS

Juros de Mora

- Artigo 444 -

Artigo 444 - Sobre os débitos do imposto, a que se refere o art. 442, cujos fatos geradores ocorrerem a partir de 1º de janeiro de 1997, incidirão juros de mora calculados à taxa referencial do Sistema Especial de Liquidação e Custódia - SELIC, para títulos federais, acumulada mensalmente, a partir do primeiro dia do mês subseqüente ao vencimento do prazo até o mês anterior ao do recolhimento e de um por cento no mês de recolhimento (Lei n.º 9.430, de 1996, art. 61, § 3º, e Medida Provisória n.º 1.621-30, de 12 de dezembro de 1997, art. 30) .

Parágrafo único - O imposto não recolhido no vencimento será acrescido de juros de mora de que trata este artigo, seja qual for o motivo determinante da falta, sem prejuízo da imposição das penalidades cabíveis (Lei n.º 5.172, de 1966, art. 161).


Art.445 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO II - DOS ACRÉSCIMOS MORATÓRIOS

Débitos em Atraso

- Artigo 445 -

Artigo 445 - Os débitos do imposto, cujos fatos geradores tenham ocorrido até 31 de dezembro de 1996 e que tenham sido expressos em quantidades de UFIR, serão reconvertidos para Real, com base no valor daquela fixado para 1º de janeiro de 1997 (Medida Provisória n.º 1.621-30, de 1997, art. 29).

Parágrafo único - Sobre os débitos referidos neste artigo, incidirão:

I - multa de mora calculada à taxa de trinta e três centésimos por cento por dia de atraso, limitado ao máximo de vinte por cento (Lei n.º 9.430, de 1996, art. 61);

II - juros de mora calculados à taxa:

a) de um por cento ao mês-calendário ou fração até 31 de dezembro de 1994 (Lei n.º 8.383, de 1991, art. 59);

b) referencial do Sistema Especial de Liquidação e Custódia - SELIC, para títulos federais, acumulada mensalmente, a partir do primeiro dia do mês subseqüente ao do vencimento do prazo, para fato gerador ocorrido a partir de 1º de janeiro de 1995, até o mês que anteceder ao recolhimento, e de um por cento no mês em que o recolhimento estiver sendo efetivado (Lei n.º 8.981, de 1995, art. 84, e Lei n.º 9.065, de 1995, art. 13).


Art.446 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

- Artigo 446 -

Artigo 446 - As infrações serão punidas com as seguintes penas, aplicáveis separada ou cumulativamente, (Lei n.º 4.502, de 1964, art. 66):

I - multa (Lei n.º 4.502, de 1964, art. 66, inciso I);

II - perdimento da mercadoria (Lei n.º 4.502, de 1964, art. 66, inciso II);

III - cassação de regimes ou controles especiais estabelecidos em benefício de contribuintes ou de outras pessoas obrigadas ao cumprimento dos dispositivos deste Regulamento (Lei n.º 4.502, de 1964, art. 66, inciso V).


Art.447 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Aplicação

- Artigo 447 -

Artigo 447 - Compete à autoridade administrativa, atendendo aos antecedentes do infrator, aos motivos determinantes da infração e à gravidade de suas conseqüências efetivas ou potenciais (Lei n.º 4.502, de 1964, art. 67):

I - determinar a pena ou as penas aplicáveis ao infrator (Lei n.º 4.502, de 1964, art. 67, inciso I);

II - fixar, dentro dos limites legais, a quantidade da pena aplicável (Lei n.º 4.502, de 1964, art. 67, inciso II).

Graduação


Art.448 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Aplicação

- Artigo 448 -

Artigo 448 - A autoridade fixará a pena de multa partindo da pena básica estabelecida para a infração, como se atenuantes houvesse, só a majorando em razão das circunstâncias agravantes ou qualificativas, provadas no respectivo processo (Lei n.º 4.502, de 1964, art. 68, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 18ª).


Art.449 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Circunstâncias Agravantes

- Artigo 449 -

Artigo 449 - São circunstâncias agravantes (Lei n.º 4.502, de 1964, art. 68, § 1º, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 18ª):

I - a reincidência específica (Lei n.º 4.502, de 1964, art. 68, § 1º, inciso I, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 18ª );

II - o fato de o imposto, não destacado, ou destacado em valor inferior ao devido, referir-se a produto cuja tributação e classificação fiscal já tenham sido objeto de decisão passada em julgado, proferida em consulta formulada pelo infrator (Lei n.º 4.502, de 1964, art. 68, § 1º, inciso II, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 18ª );

III - a inobservância de instruções dos Auditores Fiscais sobre a obrigação violada, anotadas nos livros e documentos fiscais do sujeito passivo (Lei n.º 4.502, de 1964, art. 68, § 1º, inciso III, e Decreto-lei n.º 34, de 1966, art. 2º , alteração 18ª );

IV - qualquer circunstância, não compreendida no artigo seguinte, que demonstre artifício doloso na prática da infração (Lei n.º 4.502, de 1964, art. 68, § 1º, inciso IV, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 18ª );

V - qualquer circunstância que importe em agravar as conseqüências da infração ou em retardar o seu conhecimento pela autoridade fazendária (Lei n.º 4.502, de 1964, art. 68, § 1º, inciso IV, e Decreto-lei n.º 34, de 1966, art. 2º , alteração 18ª ).


Art.450 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Circunstâncias Qualificativas

- Artigo 450 -

Artigo 450 - São circunstâncias qualificativas a sonegação, a fraude e o conluio (Lei n.º 4.502, de 1964, art. 68, § 2º, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 18ª).


Art.451 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Majoração da Pena

- Artigo 451 -

Artigo 451 - A majoração da pena obedecerá aos seguintes critérios:

I - nas infrações não-qualificadas (Lei n.º 4.502, de 1964, art. 69, inciso I, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 19ª ):

a) ocorrendo apenas uma circunstância agravante, exceto a reincidência específica, a pena básica será aumentada de cinqüenta por cento (Lei n.º 4.502, de 1964, art. 69, inciso I, alínea "a", e Decreto-lei n.º 34, de 1966, art. 2º , alteração 19ª );

b) ocorrendo a reincidência específica, ou mais de uma circunstância agravante, a pena básica será aumentada de cem por cento (Lei n.º 4.502, de 1964, art. 69, inciso I, alínea "b", e Decreto-lei n.º 34, de 1966, art. 2º , alteração 19ª );

II - nas infrações qualificadas, ocorrendo reincidência específica ou mais de uma circunstância qualificativa, a pena básica será majorada de cem por cento (Lei n.º 4.502, de 1964, art. 69, inciso II, e Decreto-lei n.º 34, de 1966, art. 2º , alteração 19ª ).

§ 1º - No caso de multa proporcional ao valor do imposto ou do produto, a majoração incidirá apenas sobre a parte do valor do imposto ou do produto, em relação à qual houver sido verificada a ocorrência de circunstância agravante ou qualificativa na prática da respectiva infração.

§ 2º - Na hipótese do parágrafo anterior, o valor da pena aplicável será o resultado da soma da parcela majorada e da não alcançada pela majoração.


Art.452 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Reincidência

- Artigo 452 -

Artigo 452 - Caracteriza reincidência específica a prática de nova infração de um mesmo dispositivo, ou de disposição idêntica, da legislação do imposto, ou de normas contidas num mesmo Capítulo deste Regulamento, por uma mesma pessoa ou pelo sucessor referido no art. 132, e parágrafo único, da Lei n.º 5.172, de 1966, dentro de cinco anos da data em que houver passado em julgado, administrativamente, a decisão condenatória referente à infração anterior (Lei n.º 4.502, de 1964, art. 70).


Art.453 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Sonegação

- Artigo 453 -

Artigo 453 - Sonegação é toda ação ou omissão dolosa tendente a impedir ou retardar, total ou parcialmente, o conhecimento por parte da autoridade fazendária (Lei n.º 4.502, de 1964, art. 71):

I - da ocorrência do fato gerador da obrigação tributária principal, sua natureza ou circunstâncias materiais (Lei n.º 4.502, de 1964, art. 71, inciso I);

II - das condições pessoais do contribuinte, suscetíveis de afetar a obrigação tributária principal ou o crédito tributário correspondente (Lei n.º 4.502, de 1964, art. 71, inciso II).


Art.454 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Fraude

- Artigo 454 -

Artigo 454 - Fraude é toda ação ou omissão dolosa tendente a impedir ou retardar, total ou parcialmente, a ocorrência do fato gerador da obrigação tributária principal, ou a excluir ou modificar as suas características essenciais, de modo a reduzir o montante do imposto devido, ou a evitar ou diferir ou seu pagamento (Lei n.º 4.502, de 1964, art. 72).


Art.455 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Conluio

- Artigo 455 -

Artigo 455 - Conluio é o ajuste doloso entre duas ou mais pessoas, naturais ou jurídicas, visando a qualquer dos efeitos referidos nos arts. 453 e 454 (Lei n.º 4.502, de 1964, art. 73).


Art.456 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Cumulação de Penas

- Artigo 456 -

Artigo 456 - Apurando-se, num mesmo processo, a prática de mais de uma infração por uma mesma pessoa, natural ou jurídica, aplicar-se-ão cumulativamente as penas a elas cominadas (Lei n.º 4.502, de 1964, art. 74).

Parágrafo único - As faltas cometidas na emissão de um mesmo documento ou na feitura de um mesmo lançamento serão consideradas uma única infração, sujeita à penalidade mais grave, dentre as previstas para elas.


Art.457 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Infrações Continuadas

- Artigo 457 -

Artigo 457 - As infrações continuadas, punidas de conformidade com os arts. 478 e 479, estão sujeitas a uma pena única, com o aumento de dez por cento para cada repetição da falta, não podendo o valor total exceder o dobro da pena básica (Lei n.º 4.502, de 1964, art. 74 e § 1º, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 20ª).

§ 1º - Se tiverem sido lavrados mais de um auto ou notificação de lançamento, serão eles reunidos em um só processo, para imposição da pena (Lei n.º 4.502, de 1964, art. 74, § 3º).

§ 2º - Não se considera infração continuada a repetição de falta já arrolada em processo fiscal de cuja instauração o infrator tenha sido intimado (Lei n.º 4.502, de 1964, art. 74, § 4º).


Art.458 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Responsabilidade de mais de uma Pessoa

- Artigo 458 -

Artigo 458 - Se no processo se apurar a responsabilidade de mais de uma pessoa, será imposta a cada uma delas a pena relativa à infração que houver cometido (Lei n.º 4.502, de 1964, art. 75).


Art.459 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Inaplicabilidade da Pena

- Artigo 459 -

Artigo 459 - Não serão aplicadas penalidades:

I - aos que, antes de qualquer procedimento fiscal, anotarem, no livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrência, modelo 6, qualquer irregularidade ou falta praticada, ressalvadas as hipóteses previstas nos arts. 442, 443, 445, parágrafo único, inciso I, 463 e 483 (Lei n.º 4.502, de 1964, art. 76, inciso I);

II - aos que, enquanto prevalecer o entendimento, tiverem agido ou pago o imposto (Lei n.º 4.502, de 1964, art. 76, inciso II):

a) de acordo com interpretação fiscal constante de decisão irrecorrível de última instância administrativa, proferida em processo fiscal, inclusive de consulta, seja ou não parte o interessado (Lei n.º 4.502, de 1964, art. 76, inciso II, alínea "a");

b) de acordo com interpretação fiscal constante de decisão, de primeira instância, proferida em processo fiscal, inclusive de consulta, em instância única, em que for parte o interessado (Lei n.º 4.502, de 1964, art. 76, inciso II, alínea "b", e Lei n.º 9.430, de 1996, art. 48);

c) de acordo com interpretação fiscal constante de atos normativos expedidos pelas autoridades fazendárias competentes dentro das respectivas jurisdições territoriais (Lei n.º 4.502, de 1964, art. 76, inciso II, alínea "c").


Art.460 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção I - Disposições Gerais

Exigibilidade do Imposto

- Artigo 460 -

Artigo 460 - A aplicação da pena e o seu cumprimento não dispensam, em caso algum, o pagamento do imposto devido, nem prejudicam a aplicação das penas cominadas, para o mesmo fato, pela legislação criminal (Lei n.º 4.502, de 1964, art. 77).


Art.461 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 461 -

Artigo 461 - A falta de destaque do valor, total ou parcial, do imposto na respectiva nota fiscal, a falta de recolhimento do imposto destacado ou o recolhimento, após vencido o prazo, sem o acréscimo de multa moratória, sujeitará o contribuinte às seguintes multas de ofício (Lei n.º 4.502, de 1964, art. 80 , e Lei n.º 9.430, de 1996, art. 45):

I – setenta e cinco por cento do valor do imposto que deixou de ser destacado ou recolhido, ou que houver sido recolhido após o vencimento do prazo sem o acréscimo de multa moratória (Lei n.º 4.502, de 1964, art. 80 , inciso I, e Lei n.º 9.430, de 1996, art. 45);

II – cento e cinqüenta por cento do valor do imposto que deixou de ser destacado ou recolhido, quando se tratar de infração qualificada (Lei n.º 4.502, de 1964, art. 80 , inciso II, e Lei n.º 9.430, de 1996, art. 45).

§ 1º - Incorrerão ainda nas penas previstas nos incisos I ou II do caput, conforme o caso (Lei n.º 4.502, de 1964, art. 80, § 1º):

I - os fabricantes de produtos isentos que não emitirem, ou emitirem de forma irregular, as notas fiscais a que são obrigados (Lei n.º 4.502, de 1964, art. 80 , § 1º, inciso I);

II - os que transportarem produtos tributados ou isentos, desacompanhados da documentação comprobatória de sua procedência (Lei n.º 4.502, de 1964, art. 80 , § 1º, inciso III);

III - os que possuírem, nas condições do inciso anterior, produtos tributados ou isentos, para venda ou industrialização (Lei n.º 4.502, de 1964, art. 80 , § 1º, inciso IV);

IV - os que destacarem indevidamente o imposto na nota fiscal, ou o destacarem com excesso sobre o valor resultante do seu cálculo (Lei n.º 4.502, de 1964, art. 80 , § 1º, inciso V).

§ 2º - No caso dos incisos I a III do parágrafo precedente, quando o produto for isento ou a sua saída do estabelecimento não obrigar a destaque do imposto, as multas serão calculadas com base no valor do imposto que, de acordo com as regras de classificação e de cálculo estabelecidas neste Regulamento, incidiria sobre o produto ou a operação, se tributados fossem (Lei n.º 4.502, de 1964, art. 80, § 2º).

§ 3º - No caso do inciso IV do mesmo § 1º, a multa terá por base de cálculo o valor do imposto indevidamente destacado, e não será aplicada se o responsável, já tendo recolhido, antes de procedimento fiscal, a importância irregularmente destacada, provar que a infração decorreu de erro escusável, a juízo da autoridade julgadora (Lei n.º 4.502, de 1964, art. 80, § 3º, e Lei n.º 5.172, de 1966, art. 165).

§ 4º - As multas deste artigo aplicam-se, ainda, aos casos equiparados por este Regulamento à falta de destaque ou de recolhimento do imposto, desde que para o fato não seja cominada penalidade específica (Lei n.º 4.502, de 1964, art. 80, § 4º).

§ 5º - A falta de identificação do contribuinte ou responsável não exclui a aplicação das multas previstas neste artigo e parágrafos, cuja cobrança, juntamente com a do imposto que for devido, será efetivada pela alienação da mercadoria a que se referir a infração, aplicando-se, ao processo respectivo, o disposto no § 4º do art. 483 (Lei n.º 4.502, de 1964, art. 80, § 5º).

§ 6º - As multas deste artigo aplicam-se, também, aos que derem causa a ressarcimento indevido do imposto decorrente de qualquer incentivo ou benefício fiscal (Lei n.º 9.430, de 1996, arts. 44 a 46).

§ 7º - As multas a que se referem os incisos I e II do caput passam a ser de cento e doze e meio por cento e duzentos e vinte e cinco por cento, respectivamente, se o contribuinte não atender, no prazo marcado, à intimação para prestar esclarecimentos e serão exigidos (Lei n.º 9.430, de 1996, art. 46):

I - juntamente com o imposto, quando este não houver sido destacado nem recolhido;

II - isoladamente, nos demais casos.


Art.462 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 462 -

Artigo 462 - As infrações cometidas pelo contribuinte do imposto durante o período em que estiver submetido a regime especial de fiscalização, de que trata o art. 437, serão punidas com multa prevista no inciso II do caput do artigo anterior independentemente de outras penalidades administrativas ou criminais cabíveis (Lei n.º 9.430, de 1996, arts. 33, § 5º e 44, inciso II).


Art.463 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 463 -

Artigo 463 - Sem prejuízo de outras sanções administrativas ou penais cabíveis, incorrerão na multa igual ao valor comercial da mercadoria ou ao que lhe for atribuído na nota fiscal, respectivamente (Lei n.º 4.502, de 1964, art. 83, e Decreto-lei n.º 400, de 1968, art. 1º, alteração 2ª):

I - os que entregarem a consumo, ou consumirem produto de procedência estrangeira introduzido clandestinamente no País ou importado irregular ou fraudulentamente ou que tenha entrado no estabelecimento, dele saído ou nele permanecido sem que tenha havido registro da declaração da importação no SISCOMEX, ou desacompanhado de Guia de Licitação ou nota fiscal, conforme o caso (Lei n.º 4.502, de 1964, art. 83, inciso I, e Decreto-lei n.º 400, de 1968, art. 1º, alteração 2ª);

II - os que emitirem, fora dos casos permitidos neste Regulamento, nota fiscal que não corresponda à saída efetiva, de produto nela descrito, do estabelecimento emitente, e os que, em proveito próprio ou alheio, utilizarem, receberem ou registrarem essa nota para qualquer efeito, haja ou não destaque do imposto e ainda que a nota se refira a produto isento (Lei n.º 4.502, de 1964, art. 83, inciso II, e Decreto-lei n.º 400, de 1968, art. 1º, alteração 2ª).

Parágrafo único - No caso do inciso I, a imposição da pena não prejudica a que é aplicável ao comprador ou recebedor do produto, e, no caso do inciso II, independe da que é cabível pela falta ou insuficiência de recolhimento do imposto em razão da utilização da nota (Lei n.º 4.502, de 1964, art. 83,§ 1º).


Art.464 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 464 -

Artigo 464 - Incorrerá na multa de cinqüenta por cento do valor comercial da mercadoria o transportador que conduzir produto de procedência estrangeira que saiba, ou deva presumir pelas circunstâncias do caso, ter sido introduzido clandestinamente no País, ou importado irregular ou fraudulentamente (Lei n.º 4.502, de 1964, art. 83, § 2º).


Art.465 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 465 -

Artigo 465 - A inobservância das prescrições do art. 248 e de seus §§ 1º e 3º, pelos adquirentes e depositários de produtos mencionados no mesmo dispositivo, sujeitá-los-á às mesmas penas cominadas ao industrial ou remetente, pela falta apurada (Lei n.º 4.502, de 1964, art. 82).


Art.466 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 466 -

Artigo 466 - Aos que descumprirem as exigências de rotulagem ou marcação do art. 197 ou as instruções expedidas pelo Secretário da Receita Federal, na forma prevista no parágrafo único do mesmo artigo, será aplicada a multa de cento e noventa e seis reais e dezoito centavos (Decreto-lei n.º 1.593, de 1977, art. 32, e Lei n.º 9.249, de 26 de dezembro de 1995, art. 30).


Art.467 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 467 -

Artigo 467 - Será exigido do proprietário do produto encontrado na situação irregular descrita no arts. 258 e 263 o imposto que deixou de ser pago, aplicando-se-lhe, independentemente de outras sanções cabíveis, a multa de cento e cinqüenta por cento do seu valor (Decreto-lei n.º 1.593, de 1977, art. 18, § 1º, e Lei n.º 9.430, de 1996, art. 45, inciso II).

Parágrafo único - Se o proprietário não for identificado, considera-se como tal, para os efeitos deste artigo, o possuidor, transportador ou qualquer outro detentor do produto (Decreto-lei n.º 1.593, de 1977, art. 18, § 2º).


Art.468 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 468 -

Artigo 468 - Serão ainda aplicadas as seguintes penalidades, na ocorrência de infrações relativas aos produtos do código 2402.20.00 da TIPI (Decreto-lei n.º 1.593, de 1977, art. 19):

I - aos fabricantes que coletarem, para qualquer fim, carteiras vazias: multa de duas vezes o valor do imposto sobre os cigarros correspondentes às quantidades de carteiras coletadas, calculado de acordo com a marca do produto, não inferior a noventa e nove reais e setenta e dois centavos (Decreto-lei n.º 1.593, de 1977, art. 19, inciso I, e Lei n.º 9.249, de 1995, art. 30);

II - os importadores do produto que não declararem em cada unidade tributada, na forma estabelecida neste Regulamento, a sua firma e a situação do estabelecimento (localidade, rua e número), o número de sua inscrição no CNPJ e outras indicações necessárias à identificação do produto: multa igual a cinqüenta por cento do valor comercial das unidades apreendidas, não inferior a cento e noventa e seis reais e dezoito centavos (Decreto-lei n.º 1.593, de 1977, art. 19, inciso IV, e Lei n.º 9.249, de 1995, art. 30);

III - aos que expuserem à venda o produto sem as indicações do inciso anterior: multa igual a cinqüenta por cento do valor das unidades apreendidas, não inferior a cento e noventa e seis reais e dezoito centavos, independentemente da pena de perdimento destas (Decreto-lei n.º 1.593, de 1977, art. 19, inciso V, e Lei n.º 9.249, de 1995, art. 30).

IV - aos que derem saída ao produto sem o seu enquadramento na classe de preço de venda no varejo: multa de onze centavos de reais por unidade tributada saída do estabelecimento (Decreto-lei n.º 1.593, de 1977, art. 19, inciso VII, e Lei n.º 9.249, de 1995, art. 30);

V - aos que derem saída a marca nova de cigarros sem prévia comunicação, ao Secretário da Receita Federal, de sua classe de preço de venda no varejo: multa de onze centavos de reais por unidade tributada saída do estabelecimento (Decreto-lei n.º 1.593, de 1977, art. 19, inciso IX, e Lei n.º 9.249, de 1995, art. 30).


Art.469 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 469 -

Artigo 469 - Apuradas operações com cigarros, tabaco em folha ou papel para cigarros em bobinas, praticadas em desacordo com as exigências referidas neste Regulamento ou nos demais atos administrativos destinados a complementá-lo, aplicar-se-ão aos infratores as seguintes penalidades (Decreto-lei n.º 1.593, de 1977, art. 15) :

I - aos que derem saída ao produto sem estar previamente registrados, quando obrigados a isto, conforme o art. 249, ou aos que desatenderem o disposto no art. 278, ou, ainda, aos que derem saída a papel para cigarros em bobinas para estabelecimentos não autorizados a adquiri-lo: multa igual ao valor comercial da mercadoria (Decreto-lei n.º 1.593, de 1977, art. 15, inciso I);

II - aos que, nas condições do inciso precedente, adquirirem e tiverem em seu poder tabaco em folha ou papel para cigarros em bobinas: multa igual ao valor comercial da mercadoria (Decreto-lei n.º 1.593, de 1977, art. 15, inciso II);

III - aos que, embora registrados, deixarem de marcar o produto ou a sua embalagem na forma prevista no art. 261 ou nas instruções expedidas pelo Secretário da Receita Federal de acordo com o art. 275 : multa igual ao valor comercial da mercadoria, e quando se tratar de cigarros, de onze centavos de reais por unidade tributada (Decreto-lei n.º 1.593, de 1977, art. 15, inciso III, e Lei n.º 9.249, de 1995, art. 30).


Art.470 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 470 -

Artigo 470 - Apurada, em estabelecimento industrial de charutos, cigarros, cigarrilhas ou de fumo desfiado, picado, migado, em pó, ou em rolo e em corda, a falta da escrituração, nos assentamentos próprios, da aquisição do tabaco em folha ou do papel para cigarros em bobinas, aplicar-se-á ao estabelecimento infrator a multa igual a vinte por cento do valor comercial das quantidades não escrituradas (Decreto-lei n.º 1.593, de 1977, art. 16).


Art.471 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 471 -

Artigo 471 - Aplicam-se as seguintes penalidades, em relação ao selo de controle de que trata o art. 206, na ocorrência das infrações abaixo (Decreto-lei n.º 1.593, de 1977, art. 33, e Lei n.º 9.249, de 1995, art. 30):

I - venda ou exposição à venda de produtos sem o selo ou com o emprego do selo já utilizado: multa igual ao valor comercial do produto, não inferior a noventa e nove reais e setenta e dois centavos (Decreto-lei n.º 1.593, de 1977, art. 33, inciso I, e Lei n.º 9.249, de 1995, art. 30);

II - emprego ou posse do selo legítimo não adquirido diretamente da repartição fornecedora: multa de cinco centavos de reais por unidade, não inferior a noventa e nove reais e setenta e dois centavos (Decreto-lei n.º 1.593, de 1977, art. 33, inciso II, e Lei n.º 9.249, de 1995, art. 30);

III - emprego do selo em qualquer das hipóteses previstas no art. 241: multa igual a setenta e cinco por cento do valor do imposto exigido (Decreto-lei n.º 1.593, de 1977, art. 33, inciso III, e Lei n.º 9.430, de 1996, art. 44, inciso I);

IV - fabricar, vender, comprar, ceder, utilizar, ou possuir, soltos ou aplicados, selos de controle falsos: independentemente da sanção penal cabível, multa de vinte e dois centavos de reais por unidade, não inferior a quatrocentos e noventa e dois reais e sessenta e cinco centavos, além da pena de perdimento dos produtos em que tenham sido utilizados os selos (Decreto-lei n.º 1.593, de 1977, art. 33, inciso IV, e Lei n.º 9.249, de 1995, art. 30).


Art.472 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 472 -

Artigo 472 - Sujeita-se às penalidades previstas na legislação, aplicáveis às hipóteses de uso indevido de selos de controle, o importador que não efetivar a importação no prazo estabelecido no art. 269 (Lei n.º 9.532, de 1997, art. 51).

Parágrafo único - As penalidades de que trata este artigo serão calculadas sobre a quantidade de selos adquiridos que não houver sido utilizada na importação, se ocorrer importação parcial (Lei n.º 9.532, de 1997, art. 51, parágrafo único).


Art.473 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 473 -

Artigo 473 - Será aplicada ao estabelecimento beneficiador a multa igual a cinqüenta por cento do valor comercial da quantidade, no caso de falta ou excesso do tabaco em folha, apurados à vista dos livros e documentos fiscais do estabelecimento beneficiador (Decreto-lei n.º 1.593, de 1977, art. 17, e parágrafo único).


Art.474 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 474 -

Artigo 474 - Estarão sujeitos à multa de cinco vezes a pena prevista no art. 478 aqueles que simularem, viciarem ou falsificarem documentos ou a escrituração de seus livros fiscais ou comerciais, ou utilizarem documentos falsos para iludir a fiscalização ou fugir ao pagamento do imposto, se não couber outra multa maior por falta de lançamento ou pagamento do imposto (Lei n.º 4.502, de 1964, art. 85, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 25ª).


Art.475 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 475 -

Artigo 475 - Na mesma pena do artigo precedente incorrerá quem, por qualquer meio ou forma, desacatar os agentes do Fisco, ou embaraçar, dificultar ou impedir a sua atividade fiscalizadora, sem prejuízo de qualquer outra penalidade cabível por infração a este Regulamento (Lei n.º 4.502, de 1964, art. 85, parágrafo único, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 25ª).


Art.476 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 476 -

Artigo 476 - A inobservância do disposto no art. 296 acarretará a imposição das seguintes penalidades (Lei n.º 8.218, de 1991, art. 12):

I - multa de meio por cento do valor da receita bruta da pessoa jurídica no período, aos que não atenderem à forma em que devem ser apresentados os registros e respectivos arquivos( Lei n.º 8.218, de 1991, art. 12, inciso I);

II - multa de cinco por cento sobre o valor da operação correspondente, aos que omitirem ou prestarem incorretamente as informações solicitadas(Lei n.º 8.218, de 1991, art. 12, inciso II);

III - multa de cento e quinze reais e vinte e sete centavos por dia de atraso, até o máximo de trinta dias, aos que não cumprirem o prazo estabelecido pela Secretaria da Receita Federal ou diretamente pelo Auditor Fiscal, para apresentação dos arquivos e sistemas ( Lei n.º 8.218, de 1991, art. 12, inciso III).


Art.477 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 477 -

Artigo 477 - Serão punidos com a multa de trinta e um reais e sessenta e cinco centavos, aplicável a cada falta, os contribuintes que deixarem de apresentar, no prazo estabelecido, o documento de prestação de informações a que se refere o art. 344 (Decreto-lei n.º 1.680, de 1979, art. 4º, e Lei n.º 9.249, de 1995, art. 30).


Art.478 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 478 -

Artigo 478 - As infrações para as quais não se estabeleçam, neste Regulamento, penas proporcionais ao valor do imposto ou do produto, pena de perdimento da mercadoria ou outra específica, serão punidas com a multa básica de vinte e um reais e noventa centavos (Lei n.º 4.502, de 1964, art. 84, Decreto-lei n.º 34, de 1966, art. 2º, alteração 24ª, e Lei n.º 9.249, de 1995, art. 30).


Art.479 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 479 -

Artigo 479 - A inobservância de normas prescritas em atos administrativos de caráter normativo será punida com a multa estabelecida no artigo anterior, se outra maior não estiver prevista neste Regulamento.


Art.480 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Lançamento de Ofício

- Artigo 480 -

Artigo 480 - Em nenhum caso a multa aplicada poderá ser inferior à prevista nos arts. 478 e 479 (Lei n.º 4.502, de 1964, art. 86, e Decreto-lei n.º 34, de 1966, art. 2º, alteração 25ª).


Art.481 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Instituições Financeiras

- Artigo 481 -

Artigo 481 - Está sujeita à multa de oitocentos e vinte e oito reais e setenta centavos por dia útil de atraso a instituição que não prestar no prazo de que trata o parágrafo único do art. 414 as informações nele referidas (Lei n.º 8.021, de 1990, art. 7º, § 1º).


Art.482 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção II - Das Multas

Redução de Multas

- Artigo 482 -

Artigo 482 - As multas de lançamento de ofício serão reduzidas:

I - de cinqüenta por cento, quando o débito for pago no prazo previsto para a apresentação de impugnação (Lei n.º 8.218, de 1991, art. 6º, e Lei n.º 9.430, de 1996, art. 46, § 2º);

II - de trinta por cento, quando, proferida a decisão de primeira instância, e tendo havido impugnação tempestiva, o pagamento do débito for efetuado dentro de trinta dias da ciência daquela decisão (Lei n.º 8.218, de 1991, art. 6º, parágrafo único, e Lei n.º 9.430, de 1996, art. 46, § 2º);

III - de quarenta por cento, quando o sujeito passivo requerer o parcelamento do débito no prazo legal de impugnação (Lei n.º 8.383, de 1991, art. 60, e Lei n.º 9.430, de 1996, art. 46, § 2º);

IV - de vinte por cento, quando, havendo impugnação tempestiva, o parcelamento do débito for requerido dentro de trinta dias da ciência da decisão de primeira instância (Lei n.º 8.383, de 1991, art. 60, § 1º , e Lei n.º 9.430, de 1996, art. 46, § 2º).

Parágrafo único - A rescisão do parcelamento, motivada pelo descumprimento das normas que o regulam, implicará restabelecimento do montante da multa proporcionalmente ao valor da receita não satisfeito (Lei n.º 8.383, de 1991, art. 60, § 2º, e Lei n.º 9.430, de 1996, art. 46, § 2º).


Art.483 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção III - Do Perdimento da Mercadoria

- Artigo 483 -

Artigo 483 - Sem prejuízo de outras sanções administrativas ou penais cabíveis, incorrerá na pena de perdimento o proprietário de produtos de procedência estrangeira, encontrada fora da zona aduaneira, em qualquer situação ou lugar, nos seguintes casos (Lei n.º 4.502, de 1964, art. 87):

I - quando o produto, sujeito ou não ao imposto, tiver sido introduzido clandestinamente no País, ou importado irregular ou fraudulentamente (Lei n.º 4.502, de 1964, art. 87, inciso I);

II – em relação a produto sujeito ao imposto, quando não houver sido registrada a declaração de importação no SISCOMEX ou quando estiver desacompanhado da Guia de Licitação, se em poder do estabelecimento importador ou licitante, ou de nota fiscal, se em poder de outros estabelecimentos ou pessoas, ou, ainda, quando estiver acompanhado de nota fiscal falsa (Lei n.º 4.502, de 1964, art. 87, inciso II).

§ 1º - Se o proprietário não for conhecido ou identificado, considerar-se-á como tal o possuidor ou detentor da mercadoria (Lei n.º 4.502, de 1964, art. 87, § 1º).

§ 2º - O fato de não serem conhecidas ou identificadas as pessoas a que se referem este artigo e seu § 1º não obsta a aplicação da penalidade, considerando-se a mercadoria, no caso, como abandonada (Lei n.º 4.502, de 1964, art. 87, § 1º).

§ 3º - A aplicação da penalidade independe de ser, ou não, o proprietário da mercadoria, contribuinte do imposto.

§ 4º - Na hipótese do § 2º, em qualquer tempo, antes de ocorrida a prescrição, o processo poderá ser reaberto, exclusivamente para apuração da autoria, vedada a discussão de qualquer outra matéria ou a alteração do julgado, quanto à infração, à prova de sua existência, à penalidade aplicada e aos fundamentos jurídicos da condenação (Lei n.º 4.502, de 1964, art. 87, § 3º).

§ 5º - A falta de nota fiscal será suprida:

I - no caso de mercadoria usada, adquirida de particular, por unidade, para venda a varejo no estabelecimento adquirente, pelo recibo do vendedor em que se consignem os elementos de identificação pessoal deste (nome, endereço, profissão, documento de identidade e C.P.F.) e se especifique a mercadoria, acompanhada de declaração de responsabilidade, assinada pelo mesmo vendedor, sobre a entrada legal no País;

II - no caso de produto trazido do exterior como bagagem, em cujo desembaraço tenha sido pago o imposto, pelos documentos comprobatórios da entrada do produto no País e do pagamento do tributo devido por ocasião do respectivo desembaraço.


Art.484 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção III - Do Perdimento da Mercadoria

- Artigo 484 -

Artigo 484 - Sujeitar-se-ão também à pena de perdimento da mercadoria:

I - os que expuserem à venda os produtos do código 2402.20.00 da TIPI, e não declararem, em cada unidade tributada, na forma prevista neste Regulamento, a sua firma e a situação do estabelecimento (localidade, rua e número), o número de sua inscrição no CNPJ e outras indicações necessárias à identificação do produto, independentemente da multa do inciso III do art. 468 (Decreto-lei n.º 1.593, de 1977, art. 19, inciso V);

II - os importadores de produtos do código 2402.20.00 da TIPI, que desatenderem qualquer das condições do inciso I do art. 270 (Lei n.º 9.532, de 1997, art. 50, parágrafo único);

III - os vendedores ambulantes e os estabelecimentos que possuírem ou conservarem produtos das posições 7102 a 7104, 7106 a 7111, 7113 a 7116, 9101 e 9102 da TIPI, cuja origem não for comprovada, ou quando os que os possuírem ou conservarem não estiverem inscritos no CNPJ (Decreto-lei n.º 34, de 1966, art. 22, parágrafo único);

IV - os que aplicarem selos de controle falsos, incidindo a pena sobre os produtos em que os mesmos selos forem utilizados, independentemente da multa do inciso IV do art. 471 (Decreto-lei n.º 1.593, de 1977, art. 33, IV).


Art.485 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção IV - Outras Multas

- Artigo 485 -

Artigo 485 - O estabelecimento destinatário da nota fiscal emitida em desacordo com o disposto no art. 334 , que receber, registrar ou utilizar, em proveito próprio ou alheio, ficará sujeito à multa igual ao valor da mercadoria constante do mencionado documento, sem prejuízo da obrigatoriedade de recolher o valor do imposto indevidamente aproveitado (Lei n.º 9.493, de 1967, art. 7º).


Art.486 - Das Infrações, dos Acréscimos Moratórios e das Penalidades

TÍTULO X - Das Infrações, dos Acréscimos Moratórios e das Penalidades

CAPÍTULO III - DAS PENALIDADES

Seção V - Da Cassação de Regimes ou Controles Especiais

- Artigo 486 -

Artigo 486 - Os regimes ou controles especiais de pagamento do imposto, de uso de documentos ou de escrituração, de rotulagem ou marcação dos produtos ou quaisquer outros, quando estabelecidos em benefício dos contribuintes ou outras pessoas obrigadas ao cumprimento de dispositivos deste Regulamento, serão cassados se os beneficiários procederem de modo fraudulento, no gozo das respectivas concessões (Lei n.º 4.502, de 1964, art. 90).

§ 1º - É competente para determinar a cassação a mesma autoridade que o for para a concessão (Lei n.º 4.502, de 1964, art. 90, parágrafo único).

§ 2º - Do ato que determinar a cassação caberá recurso, sem efeito suspensivo, para a autoridade superior.


Art.487 - Disposições Gerais e Finais

TÍTULO XI - Disposições Gerais e Finais

Conceitos e Definições

- Artigo 487 -

Artigo 487 - Na interpretação e aplicação deste Regulamento, são adotados os seguintes conceitos e definições:

I - as expressões "firma" e "empresa", quando empregadas em sentido geral, compreendem as firmas em nome individual, e todos os tipos de sociedade, quer sob razão social, quer sob designação ou denominação particular (Lei n.º 4.502, de 1964, art. 115);

II - as expressões "fábrica" e "fabricante" são equivalentes a estabelecimento industrial, como definido no art. 8º;

III - a expressão "estabelecimento", em sua delimitação, diz respeito ao prédio em que são exercidas atividades geradoras de obrigações, nele compreendidos, unicamente, as dependências internas, galpões e áreas contínuas muradas, cercadas ou por outra forma isoladas, em que sejam, normalmente, executadas operações industriais, comerciais ou de outra natureza;

IV - são considerados autônomos, para efeito de cumprimento da obrigação tributária, os estabelecimentos, ainda que pertencentes a uma mesma pessoa física ou jurídica;

V - a referência feita, de modo geral, a estabelecimento comercial atacadista não alcança os estabelecimentos comerciais equiparados a industrial;

VI - a expressão "seção", quando relacionada com o estabelecimento, diz respeito a parte ou dependência interna dele;

VII - depósito fechado é aquele em que não se realizam vendas, mas apenas entregas por ordem do depositante dos produtos;

VIII - considera-se, ainda, depósito fechado a área externa, delimitada, de estabelecimento fabricante de veículos automóveis.


Art.488 - Disposições Gerais e Finais

TÍTULO XI - Disposições Gerais e Finais

Bens de Produção

- Artigo 488 -

Artigo 488 - Consideram-se bens de produção (Lei n.º 4.502, de 1964, art. 4º , inciso IV, e Decreto-lei n.º 34, de 1966, art. 2º , alt. 1º ):

I - as matérias-primas;

II - os produtos intermediários, inclusive os que, embora não integrando o produto final, sejam consumidos ou utilizados no processo industrial;

III - os produtos destinados a embalagem e acondicionamento;

IV - as ferramentas, empregadas no processo industrial, exceto as manuais;

V - as máquinas, instrumentos, aparelhos e equipamentos, inclusive suas peças, partes e outros componentes, que se destinem a emprego no processo industrial.


Art.489 - Disposições Gerais e Finais

TÍTULO XI - Disposições Gerais e Finais

Firmas Interdependentes

- Artigo 489 -

Artigo 489 - Considerar-se-ão interdependentes duas firmas:

I - quando uma delas tiver participação na outra de quinze por cento ou mais do capital social, por si, seus sócios ou acionistas, bem assim por intermédio de parentes destes até o segundo grau e respectivos cônjuges, se a participação societária for de pessoa física (Lei n.º 4.502, de 1.964, art. 42, inciso I, e Lei n.º 7.798, de 1.989, art. 9º);

II - quando, de ambas, uma mesma pessoa fizer parte, na qualidade de diretor, ou sócio com funções de gerência, ainda que exercidas sob outra denominação (Lei n.º 4.502, de 1.964, art. 42, inciso II);

III - quando uma tiver vendido ou consignado à outra, no ano anterior, mais de vinte por cento no caso de distribuição com exclusividade em determinada área do território nacional, e mais de cinqüenta por cento, nos demais casos, do volume das vendas dos produtos tributados, de sua fabricação ou importação (Lei n.º 4.502, de 1964, art. 42, inciso III);

IV - quando uma delas, por qualquer forma ou título, for a única adquirente, de um ou de mais de um dos produtos industrializados ou importados pela outra, ainda quando a exclusividade se refira à padronagem, marca ou tipo do produto (Lei n.º 4.502, de 1.964, art. 42, parágrafo único, alínea "a");

V - quando uma vender à outra, mediante contrato de participação ou ajuste semelhante, produto tributado que tenha fabricado ou importado (Lei n.º 4.502, de 1.964, art. 42, parágrafo único, alínea "b"). Parágrafo único. Não caracteriza a interdependência referida nos incisos III e IV a venda de matéria-prima ou produto intermediário, destinados exclusivamente à industrialização de produtos do comprador.


Art.490 - Disposições Gerais e Finais

TÍTULO XI - Disposições Gerais e Finais

Comerciante Autônomo

- Artigo 490 -

Artigo 490 - Para os efeitos do art. 123, considera-se comerciante autônomo, ambulante ou não, a pessoa física, ainda que com firma individual, que pratique habitualmente atos de comércio, com o fim de lucro, em seu próprio nome, na revenda direta a consumidor, mediante oferta domiciliar, dos produtos que conduzir ou oferecer por meio de mostruário ou catálogo.


Art.491 - Disposições Gerais e Finais

TÍTULO XI - Disposições Gerais e Finais

Tabela de Incidência

- Artigo 491 -

Artigo 491 - As Seções, os Capítulos, as posições e os códigos citados neste Regulamento são os constantes da TIPI, aprovada pelo Decreto n.º 2.092, de 10 de dezembro de 1996.


Art.492 - Disposições Gerais e Finais

TÍTULO XI - Disposições Gerais e Finais

Disposições Finais

- Artigo 492 -

Artigo 492 - Este Decreto entrará em vigor na data de sua publicação.


Art.493 - Disposições Gerais e Finais

TÍTULO XI - Disposições Gerais e Finais

Disposições Finais

- Artigo 493 -

Artigo 493 - Ficam revogados;

I - o Decreto n.º 87.981, de 23 de dezembro de 1982 (Regulamento do Imposto sobre Produtos Industrializados);

II - os arts. 1º e 2º do Decreto n.º 99.061, de 07 de março de 1990;

III - os Decretos nºs:

a) 89.247, de 27 de dezembro de 1983;

b) 541, de 26 de maio de 1992;

c) 655, de 22 de setembro de 1992;

a.1.728, de 05 de dezembro de 1995.

Brasília, de1998; 177° da Independência e 109 da República.


TIPI - Tab II - Valores do Imposto

TABELA "A"

II - Valores do Imposto:

CLASSES IPI-R$ CLASSES IPI-R$ CLASSES IPI-R$

A 0,09 I 0,39 R 2,28

B 0,10 J 0,47 S 2,78

C 0,12 K 0,57 T 3,39

D 0,15 L 0,69 U 4,14

E 0,19 M 0,84 V 5,05

F 0,22 N 1,05 X 6,15

G 0,25 O 1,25 Y 7,50

H 0,32 P 1,53 Z 11,15

Q 1,86


TIPI - Tab. "A" - 2204.2

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2204.2 Outros vinhos; mostos de uvas cuja fermentação tenha sido impedida ou interrompida por adição de álcool

1. Vinhos da madeira, do porto e de xerez

2. Mostos de uvas não fermentados, adicionados de álcool, compreendendo as mistelas

3. Vinho de mesa, verde

4. Vinho de mesa, frisante

5. Vinhos de mesa finos ou nobres e especiais

6. Vinhos de mesa comum ou de consumo corrente

7. Vinhos de málaga e outros licorosos não destacados anteriormente


TIPI - Tab. "A" - 2204.10.10

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2204.10.10 Tipo champanha (champanhe)


TIPI - Tab. "A" - 2204.10.90

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2204.10.90 Outros

1. Moscatel espumante


TIPI - Tab. "A" - 2204.30.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2204.30.00 Outros mostos de uva

1. Filtrado doce


TIPI - Tab. "A" - 2205

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2205 Vermutes e outros vinhos de uvas frescas aromatizados por plantas ou substâncias aromáticas


TIPI - Tab. "A" - 2206.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2206.00 Outras bebidas fermentadas (sidra, perada, hidromel, por exemplo); etc.


TIPI - Tab. "A" - 2208.20.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2208.20.00 Aguardentes de vinho ou de bagaço de uvas


TIPI - Tab. "A" - 2208.30

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2208.30 Uísques


TIPI - Tab. "A" - 2208.40.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2208.40.00 Cachaça e caninha (run e tafiá)

1. Cachaça e caninha


TIPI - Tab. "A" - 2208.50.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2208.50.00 Gim e genebra

1. Genebra


TIPI - Tab. "A" - 2208.60.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2208.60.00 Vodca


TIPI - Tab. "A" - 2208.70.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2208.70.00 Licores


TIPI - Tab. "A" - 2208.90.00

TABELA "A"

I - Produtos:

CÓDIGO / TIPI DESCRIÇÃO

2208.90.00 Outros

1. Aguardente simples, ‘Korn’, ‘Arak’, etc.

2. Bebida refrescante de teor alcóolico inferior a 6%

3. Aguardente composta de alcatrão

4. Aguardente composta e bebida alcoólica, de gengibre

5. Bebida alcoólica de jurubeba

6. Bebida alcoólica de óleos essenciais de frutas

7. Aguardentes simples de plantas ou de frutas

8. Aguardentes compostas, exceto de alcatrão ou de gengibre

9. Aperitivos e amargos, de alcachofra ou de maçã

10. Batidas

11. Aperitivos e amargos, exceto de alcachofra ou de maçã

12. ‘Steinhager’

13. Pisco


TIPI - Tab. "B" - 2106.90.10

TABELA "B"

CÓDIGO / TIPI DESCRIÇÃO DO PRODUTO/RECIPIENTE IPI-R$ UNIDADE

2106.90.10 Preparação do tipo das utilizadas para

elaboração de bebidas

Ex 02 0,82 litro


TIPI - Tab. "B" - 2201.10.00

TABELA "B"

CÓDIGO / TIPI DESCRIÇÃO DO PRODUTO/RECIPIENTE IPI-R$ UNIDADE

2201.10.00 Águas minerais e águas gaseificadas

Garrafa de vidro, retornável

1. Até260ml 0,13 12

2. De 261 a 360 ml 0,15 12

3. De 361 a 660 ml 0,18 12

4. De 661 a 1.100 ml 0,33 12

Garrafa de vidro, não retornável

5. Até 260 ml 0,40 24

6. De 261 a 360 ml 0,50 24

7. De 361 a 660 ml 0,50 12

8. De 661 a 1.100 ml 0,79 12

Garrafa de plástico, não retornável

9. De 361 a 660 ml 0,13 12

10. De 661 a 1.100 ml 0,17 12

11. Acima de 1.100 ml 0,20 12

Embalagens plásticas

12. Até 260 ml 0,22 48

Lata

13. De 261 a 360 ml 0,60 24


TIPI - Tab. "B" - 2202.10.00

TABELA "B"

CÓDIGO / TIPI DESCRIÇÃO DO PRODUTO/RECIPIENTE IPI-R$ UNIDADE

2202.10.00 Águas, incluídas as águas minerais e as águas

gaseificadas, adicionadas de açúcar ou de

outros edulcorantes ou aromatizadas

Cervejas de malte cujo teor alcoólico em volume

não exceda 0,5% vol.

Garrafa de vidro, retornável

1. De 261 a 360 ml 0,60 12

Garrafa de vidro, não retornável

2. De 261 a 360 ml 0,76 24

Lata

3. De 261 a 360 ml 1,05 24

Barril

4. Barril 0,14 litro

Refrigerantes e refrescos(**)

Garrafa de vidro, retornável

1. Até 260 ml 0,32 12

2. De 261 a 360 ml 0,42 12

3. De 361 a 660 ml 0,56 12

4. De 661 a 1.100 ml 1,24 12

5. De 1.101 a 1.300 ml 1,52 12

Garrafa de vidro, não retornável

6. Até 260 ml 0,80 24

7. De 261 a 360 ml 0,92 24

8. De 361 a 660 ml 0,80 12

Garrafa de plástico, retornável

9. De 1.101 a 1.300 ml 1,78 12

10. De 1.301 a 1.600 ml 1,88 12

11. De 1.601 a 2.100 ml 1,06 6

Garrafa de plástico, não retornável

12. De 261 a 360 ml 1,00 24

13. De 361 a 660 ml 1,88 24

14. De 661 a 1.100 ml 1,80 12

15. De 1.301 a 1.600 ml 2,36 12

16. De 1.601 a 2.100 ml 1,32 6

17. Acima de 2.100 ml 1,52 6

Embalagens plásticas

18. Até 260 ml 0,90 48

19. De 261 a 360 ml 0,84 24

Embalagens "Tetra Pak"

20. Até 260 ml 0,66 24

21. De 661 a 1.100 ml 2,40 12

Lata

22. De 261 a 360 ml 0,96 24

23. De 361 a 660 ml 1,74 24

Cilindros ("pre-mix")

24. Cilindros 0,10 litro


TIPI - Tab. "B" - 2203.00.00

TABELA "B"

CÓDIGO / TIPI DESCRIÇÃO DO PRODUTO/RECIPIENTE IPI-R$ UNIDADE

2203.00.00 Cervejas de malte

Garrafa de vidro, retornável

1. Até 260 ml 1,06 12

2. De 261 a 360 ml 1,20 12

3. De 361 a 660 ml 1,72 12

4. De 661 a 1.100 ml 3,37 12

Garrafa de vidro, não retornável

5. Até 260 ml 1,25 24

6. De 261 a 360 ml 1,52 24

7. De 361 a 660 ml 2,31 24

8. De 661 a 1.100 ml 3,96 24

Lata

9. Até 260 ml. 1,58 24

10. De 261 a 360 ml 2,10 24

11. De 361 a 660 ml 3,45 24

12. Acima de 660 ml 3,60 12

Barril

13. Barril 0,28 litro

Recipiente especial, não retornável

14. Embalagem até 5,1 litros 0,31 litro

(*) VIDE NC(21-1) da TIPI

(**) VIDE NC(22-1) da TIPI


TIPI - Tab. "C" - 2204.2

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2204.2 Outros vinhos; mostos de uvas

cuja fermentação tenha sido impedida

ou interrompida por adição de álcool I N Q S

1. Vinhos da madeira, do porto e de xerez E J M P

2. Mostos de uvas não fermentados,

adicionados de álcool, compreendendo as

mistelas C F I L

3. Vinho de mesa, verde C E H K

4. Vinho de mesa, frisante C F I L

5. Vinhos de mesa finos ou nobres e

especiais. F G H K

6. Vinhos de mesa comum ou de

consumo corrente E F G J

7. Vinhos de málaga e outros licorosos

não destacados anteriormente D E H P


TIPI - Tab. "C" - 2204.10.10

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2204.10.10 Tipo champanha (champanhe) I N Q S


TIPI - Tab. "C" - 2204.10.90

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2204.10.90 Outros. G L O R

1. Moscatel espumante C H K N


TIPI - Tab. "C" - 2204.30.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2204.30.00 Outros mostos de uva C F I L

1. Filtrado doce C F I L


TIPI - Tab. "C" - 2205

ABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

  1. Vermutes e outros vinhos de uvas frescas

aromatizados por plantas ou substâncias

aromáticas D E H K


TIPI - Tab. "C" - 2206.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2206.00 Outras bebidas fermentadas (sidra,

perada, hidromel, por exemplo); etc E F G J


TIPI - Tab. "C" - 2208.20.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2208.20.00 Aguardentes de vinho ou de bagaço de

uvas F K N Q


TIPI - Tab. "C" - 2208.30

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2208.30 Uísques M T V X


TIPI - Tab. "C" - 2208.40.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2208.40.00 Cachaça e caninha (run e tafiá) I N Q T

1. Cachaça e caninha F K N Q


TIPI - Tab. "C" - 2208.50.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2208.50.00 Gim e genebra I N Q T

1. Genebra C H K N


TIPI - Tab. "C" - 2208.60.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2208.60.00 Vodca I N Q T


TIPI - Tab. "C" - 2208.70.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2208.70.00 Licores I N Q T


TIPI - Tab. "C" - 2208.90.00

TABELA "C"

CÓDIGO DESCRIÇÃO CLASSE POR CAPACIDADE

(ml) DO RECIPIENTE

NCM Até De 181 De 376 De 671

180 a 375 a 670 a 1000

2208.90.00 Outros I N Q T

1. Aguardente simples, ‘Korn’, ‘Arak’, etc. I K M O

2. Bebida refrescante de teor alcóolico

inferior a 6% A C E G

3. Aguardente composta de alcatrão F K N Q

4. Aguardente composta e bebida alcoólica,

de gengibre F K N Q

5. Bebida alcoólica de jurubeba F K N O

6. Bebida alcoólica de óleos essenciais de

frutas F K N Q

7. Aguardentes simples de plantas ou de

frutas F K N Q

8. Aguardentes compostas, exceto de

alcatrão ou de gengibre F K N Q

9. Aperitivos e amargos, de alcachofra ou

de maçã E J M P

10. Batidas F K N Q

11. Aperitivos e amargos, exceto de

alcachofra ou de maçã I N Q T

12. ‘Steinhager’ C H K N

13. Pisco I N Q T