Regulamento_do_IPI

AFISCOM

INFORMÁTICA LTDA

Home page: www.afiscom.com.br

E-mail: afiscom@sti.com.br

Para pesquisar, acionar no topo da tela as opções “Localizar” ou “Tópicos da Ajuda”.

IMPOSTO SOBRE PRODUTOS INDUSTRIALIZADOS - IPI

APROVADO PELO DECRETO Nº 87.981, DE 23-12-82 - DOU 30-12-82

OBS.: Regulamento não consolidado

Elaboração:

Equipe Técnica da "AFISCOM"

Apoio:

Associação dos Agentes Fiscais de Rendas do Estado de São Paulo - AFRESP

Internet – http:www.afresp.com.br/


Anexo - Código Fiscal De Operações

ANEXO AO REGULAMENTO DO IMPOSTO SOBRE PRODUTOS INDUSTRIALIZADOS

Código Fiscal De Operações

Das Entradas de Mercadorias

1.00 - Entradas do Estado.

1.10 - Compras para industrialização e/ou comercialização.

1.11 - Compras para industrialização.

1.12 - Compras para comercialização.

1.13 - Industrialização efetuada por outras empresas.

1.20 - Transferências para industrialização e/ou comercialização.

1.21 - Transferências para industrialização.

1.22 - Transferências para comercialização.

1.30 - Devoluções de vendas de produção própria e/ou de terceiros.

1.31 - Devoluções de vendas de produção do estabelecimento.

1.32 - Devoluções de vendas de mercadorias adquiridas e/ou recebidas de terceiros.

1.90 - Outras entradas.

1.91 - Compras para o ativo imobilizado.

1.92 - Transferências para o ativo imobilizado.

1.93 - Compras e/ou transferências de material de consumo.

1.99 - Outras entradas não especificadas.

2.00 - Entradas de outros Estados.

2.10 - Compras para industrialização e/ou comercialização.

2.11 - Compras para industrialização.

2.12 - Compras para comercialização.

2.13 - Industrialização efetuada por outras empresas.

2.20 - Transferências para industrialização e/ou comercialização.

2.21 - Transferências para industrialização.

2.22 - Transferências para comercialização.

2.30 - Devoluções de vendas de produção própria e/ou de terceiros.

2.31 - Devoluções de vendas de produção do estabelecimento.

2.32 - Devoluções de vendas de mercadorias adquiridas e/ou recebidas de terceiros.

2.90 - Outras entradas.

2.91 - Compras para o ativo imobilizado.

2.92 - Transferências para o ativo imobilizado.

2.93 - Compras e/ou transferências de material de consumo.

2.99 - Outras entradas não especificadas.

3.00 - Entradas do Exterior.

3.10 - Compras para industrialização e/ou comercialização.

3.11 - Compras para industrialização.

3.12 - Compras para comercialização.

3.30 - Devoluções de vendas de produção própria e/ou de terceiros.

3.31 - Devoluções de vendas de produção do estabelecimento.

3.32 - Devoluções de vendas de mercadorias adquiridas e/ou recebidas de terceiros.

3.90 - Outras entradas.

3.91 - Compras para o ativo imobilizado.

3.93 - Compras de material de consumo.

3.99 - Outras entradas não especificadas.

Das Saídas de Mercadorias

5.00 - Saídas para o Estado

5.10 - Vendas de produção própria e/ou de terceiros.

5.11 - Vendas de produção do estabelecimento.

5.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros.

5.13 - Industrialização efetuada para outras empresas.

5.20 - Transferências de produção própria e/ou de terceiros.

5.21 - Transferências de produção do estabelecimento.

5.22 - Transferências de mercadorias adquiridas e/ou recebidas de terceiros.

5.30 - Devoluções de compras para industrialização e/ou comercialização.

5.31 - Devoluções de compras para industrialização.

5.32 - Devoluções de compras para comercialização.

5.90 - Outras saídas.

5.91 - Vendas de ativo imobilizado.

5.92 - Transferências de ativo imobilizado.

5.93 - Transferências de material de consumo.

5.94 - Devoluções de compras para o ativo imobilizado.

5.99 - Outras saídas não especificadas.

6.00 - Saídas para outros Estados

6.10 - Vendas de produção própria e/ou de terceiros.

6.11 - Vendas de produção do estabelecimento.

6.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros.

6.13 - Industrialização efetuada para outras empresas.

6.20 - Transferências de produção própria e/ou de terceiros.

6.21 - Transferências de produção do estabelecimento.

6.22 - Transferências de mercadorias adquiridas e/ou recebidas de terceiros.

6.30 - Devoluções de compras para industrialização e/ou comercialização.

6.31 - Devoluções de compras para industrialização.

6.32 - Devoluções de compras para comercialização.

6.90 - Outras saídas.

6.91 - Vendas de ativo imobilizado.

6.92 - Transferências de ativo imobilizado.

6.93 - Transferências de material de consumo.

6.94 - Devoluções de compras para o ativo imobilizado

6.99 - Outras saídas não especificadas.

7.00 - Saídas para o Exterior

7.10 - Vendas de produção própria e/ou de terceiros.

7.11 - Vendas de produção do estabelecimento.

7.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros.

7.30 - Devoluções de compras para industrialização e/ou comercialização.

7.31 - Devoluções de compras para industrialização.

7.32 - Devoluções de compras para comercialização.

7.90 - Outras saídas.

7.99 - Outras saídas não especificadas.

NORMAS EXPLICATIVAS DO CÓDIGO FISCAL DE OPERAÇÕES

Da Entrada de Mercadorias

1.00 - Entradas do Estado

Compreenderá as operações em que os estabelecimentos remetente e destinatário estejam localizados na mesma unidade da Federação.

1.10 - Compras para industrialização e/ou comercialização.

1.11 - Compras para industrialização:

As entradas por compras de mercadorias a serem utilizadas em processo de industrialização. Também serão classificadas neste código as entradas de mercadorias em estabelecimento de cooperativa, quando recebidas de seus cooperados ou de estabelecimento de outra cooperativa.

1.12 - Compras para comercialização:

As entradas por compras de mercadorias a serem comercializadas. Também serão classificadas neste código as entradas de mercadorias em estabelecimento de cooperativa, quando recebidas de seus cooperados ou estabelecimento de outra cooperativa.

1.13 - Industrialização efetuada por outras empresas:

Os valores cobrados por estabelecimentos industrializadores, compreendendo o dos serviços prestados e o das mercadorias empregadas no processo industrial, exceto quando a industrialização efetuada se referir a bens do ativo imobilizado e/ou de consumo do estabelecimento encomendante. Os valores dos retornos simbólicos das mercadorias remetidas e aplicadas na industrialização serão classificados no código 1.99 – OUTRAS ENTRADAS NÃO ESPECIFICADAS.

1.20 - Transferências para industrialização e/ou comercialização:

As entradas de mercadorias transferidas do estoque de outro estabelecimento da mesma empresa, considerando-se:

1.21 - Transferências para industrialização:

As referentes a mercadorias a serem utilizadas em processo de industrialização.

1.22 - Transferências para comercialização:

As referentes a mercadorias a serem comercializadas.

1.30 - Devoluções de vendas de produção própria e/ou terceiros:

As entradas de mercadorias que anulem saídas feitas anteriormente pelo estabelecimento a título de venda, considerando-se:

1.31 - Devoluções de vendas de produção do estabelecimento:

As referentes a produtos industrializados no estabelecimento, cujas saídas tenham sido classificadas no código 5.11 - VENDAS DE PRODUÇÃO DO ESTABELECIMENTO.

1.32 - Devoluções de vendas de mercadorias adquiridas e ou recebidas de terceiros:

As referentes a vendas de mercadorias, cujas saídas tenham sido classificadas no código 5.12 - VENDAS DE MERCADORIAS ADQUIRIDAS E/OU RECEBIDAS DE TERCEIROS.

1.90 - Outras entradas:

1.91 - Compras para o ativo imobilizado:

As entradas por compras de mercadorias destinadas ao ativo imobilizado.

1.92 - Transferências para o ativo imobilizado:

As entradas de mercadorias destinadas ao ativo imobilizado transferidas de outro estabelecimento da mesma empresa.

1.93 - Compras e/ou transferências de material de consumo:

As entradas de material de consumo por compras e/ou transferências de outro estabelecimento da mesma empresa.

1.99 - Outras entradas não especificadas:

As entradas de mercadorias não compreendidas nos códigos anteriores, qualquer que seja a natureza jurídica ou econômica da operação, tais como:

- retornos de industrialização em outros estabelecimentos;

- retornos de remessas para vendas fora do estabelecimento;

- retornos de depósitos fechados e/ou armazéns-gerais;

- entradas destinadas à industrialização para outro estabelecimento;

- retornos de mercadorias remetidas para industrialização e não aplicadas no referido processo;

- entradas por doação, consignação e demonstração;

- entradas de amostra grátis e brindes.

2.00 - Entradas de outros Estados

Compreenderá as operações em que o estabelecimento remetente esteja localizado em outra unidade da Federação.

2.10 - Compras para industrialização e/ou comercialização

2.11 - Compras para industrialização:

As entradas por compras de mercadorias a serem utilizadas em processo de industrialização. Também serão classificadas neste código as entradas de mercadorias em estabelecimento de cooperativa, quando recebidas de seus cooperados ou de estabelecimento de outra cooperativa.

2.12 - Compras para comercialização:

As entradas por compras a serem comercializadas. Também serão classificadas neste código as entradas de mercadorias em estabelecimento de cooperativa, quando recebidas de seus cooperados ou de estabelecimento de outra cooperativa.

2.13 - Industrialização efetuada por outras empresas:

Os valores cobrados por estabelecimentos industrializadores, compreendendo o dos serviços prestados e o das mercadorias empregadas no processo industrial, exceto quando a industrialização efetuada se referir a bens do ativo imobilizado e/ou de consumo do estabelecimento encomendante.

Os valores dos retornos simbólicos das mercadorias remetidas e aplicadas na industrialização serão classificados no código 2.99 - OUTRAS ENTRADAS NÃO ESPECIFICADAS.

2.20 - Transferências para industrialização e/ou comercialização:

As entradas de mercadorias transferidas do estoque de outro estabelecimento da mesma empresa, considerando-se:

2.21 - Transferências para industrialização:

As referentes a mercadorias a serem utilizadas em processo de industrialização.

2.22 - Transferências para comercialização:

As referentes a mercadorias a serem comercializadas.

2.30 - Devoluções de vendas de produção própria e/ou de terceiros.

As entradas de mercadorias que anulem saídas feitas anteriormente pelo estabelecimento a título de venda, considerando-se:

2.31 - Devoluções de vendas de produção do estabelecimento:

As referentes a produtos industrializados no estabelecimento, cujas saídas tenham sido classificadas no código 6.11 - VENDAS DE PRODUÇÃO DO ESTABELECIMENTO.

2.32 - Devoluções de vendas de mercadorias adquiridas e/ou recebidas de terceiros

As referentes a vendas de mercadorias, cujas saídas tenham sido classificadas no código 6.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros.

2.90 - Outras entradas:

2.91 - Compras para o ativo imobilizado:

As entradas por compras de mercadorias destinadas ao ativo imobilizado.

2.92 - Transferências para o ativo imobilizado:

As entradas de mercadorias destinadas ao ativo imobilizado, transferidas de outro estabelecimento da mesma empresa.

2.93 - Compras e/ou transferências de material de consumo:

As entradas de material de consumo por compras e/ou transferências de outro estabelecimento da mesma empresa.

2.99 - Outras entradas não especificadas:

As entradas de mercadorias não compreendidas nos códigos anteriores, qualquer que seja a natureza jurídica ou econômica da operação, tais como:

- retornos de industrialização em outros estabelecimentos;

- retornos de remessas para vendas fora do estabelecimento;

- retornos de depósitos fechados e/ou armazéns-gerais;

- entradas destinadas à industrialização para outro estabelecimento;

- retornos de mercadorias remetidas para industrialização e não aplicadas no referido processo;

- entradas por doação, consignação e demonstração;

- entradas de amostra grátis e brindes.

3.00 - Entradas do Exterior

Compreenderá as entradas de mercadorias de origem estrangeira, importadas diretamente pelo estabelecimento, bem como as decorrentes de aquisição por arrematação, concorrência ou por qualquer outra forma de alienação promovida pelo Poder Público.

3.10 - Compras para industrialização e/ou comercialização:

3.11 - Compras para industrialização:

As entradas por compras de mercadorias a serem utilizadas em processo de industrialização.

3.12 - Compras para comercialização:

As entradas por compras de mercadorias a serem comercializadas.

3.30 - Devolução de vendas de produção própria e/ou de terceiros:

As entradas de mercadorias que anulem saídas feitas anteriormente pelo estabelecimento a título de venda, considerando-se:

3.31 - Devoluções de vendas de produção do estabelecimento:

As referentes a produtos industrializados no estabelecimento, cujas saídas tenham sido classificadas no código 7.11 - Vendas de produção do estabelecimento.

3.32 - Devoluções de vendas de mercadorias adquiridas e/ou recebidas de terceiros:

As referentes a vendas de mercadorias, cujas saídas tenham sido classificadas no código 7.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros.

3.90 - Outras entradas:

3.91 - Compras para o ativo imobilizado:

As entradas por compras de mercadorias destinadas ao ativo imobilizado.

3.92 - Compras de material de consumo:

As entradas por compras de material de consumo.

3.93 - Outras entradas não especificadas:

As entradas de mercadorias não compreendidas nos códigos anteriores, qualquer que seja a natureza jurídica ou econômica da operação.

Das Saídas de mercadorias

5.00 - Saídas para o Estado

Compreenderá as operações em que os estabelecimentos remetente e destinatário estejam localizados na mesma unidade da Federação.

5.10 - Vendas de produção própria e/ou de terceiros:

5.11 - Vendas de produção do estabelecimento.

As saídas por vendas de produtos industrializados no estabelecimento. Também serão classificadas neste código as saídas de mercadorias de estabelecimento de cooperativa, quando destinadas a seus cooperados ou a estabelecimento de outra cooperativa.

5.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros:

As saídas por vendas de mercadorias entradas para industrialização e/ou comercialização, que não tenham sido objeto de qualquer processo industrial no estabelecimento. Também serão classificadas neste código as saídas de mercadorias de estabelecimento de cooperativa, quando destinadas a seus cooperados ou estabelecimento de outra cooperativa.

5.13 - Industrialização efetuada para outras empresas:

Os valores cobrados do estabelecimento encomendante compreendendo o dos serviços prestados e o das mercadorias empregadas no processo industrial.

Os valores dos retornos simbólicos das mercadorias recebidas e aplicadas na industrialização serão classificados no código 5.99 - Outras saídas não especificadas.

5.20 - Transferências de produção própria e/ou de terceiros:

As saídas de mercadorias transferidas para o estoque de outro estabelecimento da mesma empresa, considerando-se:

5.21 - Transferências de produção do estabelecimento:

As referentes a produtos industrializados no estabelecimento.

5.22 - Transferências de mercadorias adquiridas e/ou recebidas de terceiros:

As referentes a mercadorias entradas para industrialização e/ou comercialização, que não tenham sido objeto de qualquer processo industrial no estabelecimento.

5.30 - Devoluções de compras para industrialização e/ou comercialização:

As saídas de mercadorias que anulem entradas anteriores no estabelecimento a título de compra, considerando-se:

5.31 - Devoluções de compras para industrialização:

As referentes a mercadorias compradas para serem utilizadas em processo de industrialização, cujas entradas tenham sido classificadas no código 1.11 - Compras para industrialização.

5.32 - Devoluções de compras para comercialização:

As referentes a mercadorias compradas para serem comercializadas, cujas entradas tenham sido classificadas no código 1.12 - Compras para comercialização.

5.90 - Outras saídas:

5.91 - Vendas de ativo imobilizado:

As saídas por vendas de mercadorias pertencentes ao ativo imobilizado do estabelecimento.

5.92 - Transferências de ativo imobilizado:

As saídas por transferências de mercadorias pertencentes ao ativo imobilizado para outro estabelecimento da mesma empresa.

5.93 - Transferências de material de consumo:

As saídas por transferência de material de consumo para outro estabelecimento da mesma empresa.

5.94 - Devoluções de compras para o ativo imobilizado:

As saídas de mercadorias que anulem entradas anteriores no estabelecimento, a título de compra, classificadas no código 1.91 - Compras para o ativo imobilizado.

5.99 - Outras saídas não especificadas:

Serão classificadas neste código todas as demais saídas de mercadorias não compreendidas nos códigos anteriores, qualquer que seja a natureza jurídica ou econômica da operação, tais como:

- remessas para industrialização por outro estabelecimento;

- remessas para venda fora do estabelecimento;

- retornos simbólicos de industrialização para outro estabelecimento;

- remessas para depósitos fechados e/ou armazéns-gerais;

- retornos de mercadorias recebidas para industrialização e não aplicadas no referido processo;

- saídas por doação, consignação e demonstração;

- saídas de amostras grátis e brindes.

6.00 - Saídas para outros Estados

Compreenderá as operações em que o destinatário esteja localizado em outra unidade da Federação.

6.10 - Vendas de produção própria e/ou de terceiros:

6.11 - Vendas de produção do estabelecimento.

As saídas por vendas de produtos industrializados no estabelecimento. Também serão classificadas neste código as saídas de mercadorias de estabelecimento de cooperativa, quando destinadas a seus cooperados ou a estabelecimento de outra cooperativa.

6.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros:

As saídas por vendas de mercadorias entradas para industrialização e/ou comercialização que não tenham sido objeto de qualquer processo industrial no estabelecimento. Também serão classificadas neste código as saídas de mercadorias de estabelecimento de cooperativa quando destinadas a seus cooperados ou a estabelecimento de outra cooperativa.

6.13 - Industrialização efetuada para outras empresas:

Os valores cobrados do estabelecimento encomendante compreendendo o dos serviços prestados e o das mercadorias empregadas no processo industrial.

Os valores dos retornos simbólicos das mercadorias recebidas e aplicadas na industrialização serão classificados no código 6.99 - Outras saídas não especificadas.

6.20 - Transferências de produção própria e/ou de terceiros:

As saídas de mercadorias transferidas para o estoque de outro estabelecimento da mesma empresa, considerando-se:

6.21 - Transferências de produção do estabelecimento:

As referentes a produtos industrializados no estabelecimento;

6.22 - Transferências de mercadorias adquiridas e/ou recebidas de terceiros:

As referentes a mercadorias entradas para industrialização e/ou comercialização, que não tenham sido objeto de qualquer processo industrial no estabelecimento.

6.30 - Devoluções de compras para industrialização e/ou comercialização:

As saídas de mercadorias que anulem entradas anteriores no estabelecimento, a título de compra, considerando-se:

6.31 - Devoluções de compras para industrialização:

As referentes a mercadorias compradas, para serem utilizadas em processo de industrialização, cujas entradas tenham sido classificadas no código 2.11 - Compras para industrialização.

6.32 - Devoluções de compras para comercialização:

As referentes a mercadorias compradas para serem comercializadas, cujas entradas tenham sido classificadas no código 2.12 - Compras para comercialização.

6.90 - Outras saídas:

6.91 - Vendas de ativo imobilizado:

As saídas por vendas de mercadorias pertencentes ao ativo imobilizado do estabelecimento.

6.92 - Transferências de ativo imobilizado:

As saídas por transferências de mercadorias pertencentes ao ativo imobilizado para outro estabelecimento da mesma empresa.

6.93 - Transferências de material de consumo:

As saídas por transferências de material de consumo para outro estabelecimento da mesma empresa.

6.94 - Devoluções de compras para o ativo imobilizado:

As saídas de mercadorias que anulem entradas anteriores no estabelecimento, a título de compra, classificadas no código 2.91 - Compras para o ativo imobilizado.

6.99 - Outras saídas não especificadas:

Serão classificadas neste código todas as demais saídas de mercadorias não compreendidas no código anteriores, qualquer que seja a natureza jurídica ou econômica da operação, tais como:

- remessas para industrialização por outro estabelecimento;

- remessas para venda fora do estabelecimento;

- retornos simbólicos de industrialização para outro estabelecimento;

- remessas para depósitos fechados e/ou armazéns-gerais;

- retornos de mercadorias recebidas para industrialização e não aplicadas no referido processo;

- saídas por doação, consignação e demonstração;

- saídas de amostras grátis e brindes.

7.00 - Saídas para o Exterior

Compreenderá as operações em que o destinatário esteja localizado em outro país.

7.10 - Vendas de produção própria e/ou de terceiros;

7.11 - Vendas de produção do estabelecimento;

As saídas por vendas de produtos industrializados no estabelecimento.

7.12 - Vendas de mercadorias adquiridas e/ou recebidas de terceiros:

As saídas por vendas de mercadorias entradas para industrialização e/ou comercialização, que não tenham sido objeto de qualquer processo industrial no estabelecimento.

7.30 - Devoluções de compras para industrialização e/ou comercialização:

As saídas de mercadorias que anulem entradas anteriores no estabelecimento a título de compra, considerando-se:

7.31 - Devoluções de compras para industrialização:

As referentes a mercadorias compradas para serem utilizadas em processo de industrialização, cujas entradas tenham sido classificadas no código 3.11 - Compras para industrialização.

7.32 - Devoluções de compras para comercialização:

As referentes a mercadorias compradas para serem comercializadas, cujas entradas tenham sido classificadas no código 3.12 - Compras para comercialização.

7.90 - Outras saídas:

7.99 - Outras saídas não especificadas:

Serão classificadas neste código todas as demais saídas de mercadorias não compreendidas nos códigos anteriores, qualquer que seja a natureza jurídica ou econômica da operação.


art.001 - O imposto incide sobre produtos industrializados, nacionais e ...

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO I - DISPOSIÇÃO PRELIMINAR

- Artigo 1º -

Artigo 1º - O imposto incide sobre produtos industrializados, nacionais e estrangeiros, obedecidas as especificações constantes da respectiva Tabela de Incidência (Lei nº 4.502/64, Art. 1º, e Decreto-Lei nº 34/66, Art. 1º).


art.002 - Produto industrializado é o resultante de qualquer operação

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

SEÇÃO I - DISPOSIÇÃO PRELIMINAR

- Artigo 2º -

Artigo 2º - Produto industrializado é o resultante de qualquer operação definida neste Regulamento como industrialização, mesmo incompleta, parcial ou intermediária.


art.003 - Caracteriza industrialização qualquer operação

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

SEÇÃO II - DA INDUSTRIALIZAÇÃO

- Artigo 3º -

Artigo 3º - Caracteriza industrialização qualquer operação que modifique a natureza, o funcionamento, o acabamento, a apresentação ou a finalidade do produto, ou o aperfeiçoe para consumo, tal como (Leis nºs 4.502/64, Art. 3º, § único, e 5.172/66, Art. 46, § único):

I - a que, exercida sobre matéria-prima ou produto intermediário, importe na obtenção de espécie nova (transformação);

II - a que importe em modificar, aperfeiçoar ou, de qualquer forma, alterar o funcionamento, a utilização, o acabamento ou a aparência do produto (beneficiamento);

III - a que consista na reunião de produtos, peças ou partes e de que resulte um novo produto ou unidade autônoma, ainda que sob a mesma classificação fiscal (montagem);

IV - a que importe em alterar a apresentação do produto, pela colocação de embalagem, ainda que em substituição da original, salvo quando a embalagem colocada se destine apenas ao transporte da mercadoria (acondicionamento ou reacondicionamento);

V - a que, exercida sobre produto usado ou parte remanescente de produto deteriorado ou inutilizado, renove ou restaure o produto para utilização (renovação ou recondicionamento).

Parágrafo único - São irrelevantes, para caracterizar a operação como industrialização, o processo utilizado para obtenção do produto e a localização e condições das instalações ou equipamentos empregados.


art.004 - Não se considera industrialização

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

SEÇÃO II - DA INDUSTRIALIZAÇÃO

- Artigo 4º -

Artigo 4º - Não se considera industrialização (Lei nº 4.502/64, Art. 3º, § único);

I - o preparo de produtos alimentares, não acondicionados em embalagem de apresentação:

a) na residência do preparador ou em restaurantes, bares, sorveterias, confeitarias, padarias, quitandas e semelhantes, desde que os produtos se destinem à venda direta a consumidor;

b) em cozinhas industriais, quando destinados à venda direta a corporações, empresas e outras entidades, para consumo de seus funcionários, empregados ou dirigentes;

II - o preparo de refrigerantes, à base de extrato concentrado, por meio de máquinas automáticas ou não, em restaurantes, bares e estabelecimentos similares, para venda direta a consumidor (Decreto-Lei nº 1.686/79, Art. 5º, § 2º);

III - a confecção ou preparo de produto de artesanato, definido no Artigo 6º;

IV - a confecção de vestuário, por encomenda direta do consumidor ou usuário, em oficina ou na residência do confeccionador;

V - o preparo de produto, por encomenda direta do consumidor ou usuário, na residência do preparador em oficina, desde que, em qualquer caso, seja preponderante o trabalho profissional;

VI - a manipulação em farmácia, para venda direta a consumidor, de medicamentos oficinais e magistrais (Decreto-Lei nº 1.199/71, Art. 5º, alt. 2ª);

VII - a moagem de café torrado, realizada por comerciante varejista com atividade acessória de moagem, desde que respeitado o preço de venda no varejo, fixado pelo órgão competente (Decreto-Lei nº 400/68, Art. 8º);

VIII - a operação efetuada fora do estabelecimento industrial, consistente na reunião de produtos, peças ou partes e de que resulte:

a) edificação (casas, edifícios, pontes, hangares, galpões e semelhantes, e suas coberturas);

b) instalação de oleodutos, usinas hidrelétricas, torres de refrigeração, estações e centrais telefônicas ou outros sistemas de telecomunicação e telefonia, estações, usinas e redes de distribuição de energia elétrica e semelhantes;

c) fixação de unidades ou complexos industriais ao solo;

IX - a montagem de óculos, mediante receita médica (Decreto-Lei nº 1.199/71, Art. 5º, alt. 2ª);

X - o acondicionamento de produtos classificados nos capítulos 16 a 22 da Tabela, adquiridos de terceiros, em embalagens confeccionadas sob a forma de cestas de natal e semelhantes (Decreto-Lei nº 400/68, Art. 9º);

XI - o conserto, a restauração e o recondicionamento de produtos usados, nos casos em que se destinem ao uso da própria empresa executora ou quando essas operações sejam executadas por encomenda de terceiros não estabelecidos com o comércio de tais produtos, bem como o preparo, pelo consertador, restaurador ou recondicionador, de partes ou peças empregadas exclusiva e especificamente naquelas operações;

XII - o reparo de produtos com defeito de fabricação, inclusive mediante substituição de partes e peças, quando a operação for executada gratuitamente, ainda que por concessionários ou representantes, em virtude de garantia dada pelo fabricante;

XIII - a restauração de sacos usados, executada por processo rudimentar, ainda que com emprego de máquinas de costura;

XIV - a conversão, para acionamento a álcool, de motor usado de veículo movido por outro combustível.

Parágrafo único - O disposto no inciso VIII não exclui a incidência do imposto sobre os produtos, partes ou peças utilizadas nas operações nele referidas.


art.005 - Quando a incidência do imposto estiver condicionada

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

SEÇÃO II - DA INDUSTRIALIZAÇÃO

- Artigo 5º -

Artigo 5º - Quando a incidência do imposto estiver condicionada à forma de embalagem do produto, entender-se-á (Lei nº 4.502/64, Art. 3º, § único, II):

I - como acondicionamento para transporte, o que se destinar precipuamente a tal fim e atender, cumulativamente, às seguintes condições:

a) for feito em caixas, caixotes, engradados, barricas, latas, tambores, sacos, embrulhos e semelhantes, sem acabamento e rotulagem de função promocional e que não objetive valorizar o produto em razão da qualidade do material nele empregado, da perfeição do seu acabamento ou da sua utilidade adicional;

b) tiver capacidade acima de vinte quilos ou superior àquela em que o produto é comumente vendido, no varejo, aos consumidores;

II - como acondicionamento de apresentação, o que não estiver compreendido no inciso anterior.

§ 1º - Não se aplica o disposto no inciso II aos casos em que a natureza do acondicionamento e as características do rótulo atendam, apenas, a exigências técnicas ou outras constantes de leis e atos administrativos.

§ 2º - O acondicionamentos do produto, ou a sua forma de apresentação, será irrelevante quando a incidência do imposto estiver condicionada ao peso de sua unidade.


art.006 - Para efeitos do inciso III do Artigo 4º, produto de artesanato

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

SEÇÃO II - DA INDUSTRIALIZAÇÃO

- Artigo 6º -

Artigo 6º - Para efeitos do inciso III do Artigo 4º, produto de artesanato é o proveniente de trabalho manual realizado por pessoa natural, nas seguintes condições:

I - Quando o trabalho não conte com o auxílio ou participação de terceiros assalariados;

II - Quando o produto seja vendido a consumidor, diretamente ou por intermédio de entidade de que o artesão faça parte ou seja assistido.

Oficina


art.007 - Para os efeitos dos incisos IV e V do Artigo 4º:

TÍTULO I - DA INCIDÊNCIA

CAPÍTULO II - DOS PRODUTOS INDUSTRIALIZADOS

SEÇÃO II - DA INDUSTRIALIZAÇÃO

- Artigo 7º -

Artigo 7º - Para os efeitos dos incisos IV e V do Artigo 4º:

I - oficina é o estabelecimento que empregar, no máximo, cinco operários e, caso utilize força motriz, não dispuser de capacidade superior a cinco C.V. (cavalos-vapor);

II - trabalho preponderante é o que contribuir no preparo do produto, para formação de seu valor, a título de mão-de-obra, no mínimo com 60% (sessenta por cento).


art.008 - Estabelecimento industrial é o que executa qualquer

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

- Artigo 8º -

Artigo 8º - Estabelecimento industrial é o que executa qualquer das operações referidas no Artigo 3º, de que resulte produto tributado, ainda que de alíquota zero ou isento (Lei nº 4.502/64, Art. 3º).


art.009 - Equiparam-se a estabelecimento industrial:

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

- Artigo 9º -

Artigo 9º - Equiparam-se a estabelecimento industrial:

I - os estabelecimentos importadores de produtos de procedência estrangeira, que derem saída a esses produtos (Lei nº 4.502/64, Art. 4º, I);

II - os estabelecimentos, ainda que varejistas, que receberem, para comercialização, diretamente da repartição que os liberou, produtos importados por outro estabelecimento da mesma firma;

III - as filiais e demais estabelecimentos que exercerem o comércio de produtos importados ou industrializados por outro estabelecimento da mesma firma, salvo se operarem exclusivamente na venda a varejo e não estiverem enquadrados na hipótese do inciso anterior (Lei nº 4.502/64, Art. 4º, II, e § 2º);

IV - os estabelecimentos comerciais de produtos cuja industrialização haja sido realizada por outro estabelecimento da mesma firma ou de terceiro, mediante a remessa, por eles efetuada, de matérias-primas, produtos intermediários, embalagens, recipientes, moldes, matrizes ou modelos (Lei nº 4.502/64, Art. 4º, III, e Decreto-Lei nº 34/66, Art. 2º, alt. 33ª);

V - os estabelecimentos comerciais de produtos do capítulo 22 da Tabela, cuja industrialização tenha sido encomendada a estabelecimento industrial, sob marca ou nome fantasia de propriedade do encomendante, de terceiros ou do próprio executor da encomenda (Decreto-Lei nº 1.593/77, Art. 23);

VI - os estabelecimentos comerciais atacadistas dos produtos classificados nas posições 71.01 a 71.15 da Tabela (Lei nº 4.502/64, obs. ao cap. 71 da Tabela);

VII - os ambulantes e outros vendedores que operarem em seu próprio nome, por conta do estabelecimento fabricante dos produtos vendidos (Lei nº 4.502/64, Art. 5º, I, e Decreto-Lei nº 1.133/70, Art. 1º);

VIII - os armazéns-gerais, em relação aos produtos a que derem saída e que tenham sido recebidos do estabelecimento industrial, ou equiparado a industrial, situado em outra unidade da Federação (Lei nº 4.502/64, Art. 4º, e Decreto-Lei nº 1.199/71, Art. 5º, alt. 1ª);

IX - as cooperativas vinícolas que derem saída ao vinho natural recebido de lavradores e cantinas rurais com suspensão do imposto (Decreto-Lei nº 34/66, Art. 5º).

Equiparados a Industrial por Opção


art.010 - Equiparam-se a estabelecimento industrial, por opção

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

- Artigo 10 -

Artigo 10 - Equiparam-se a estabelecimento industrial, por opção (Lei nº 4.502/64, Art. 4º, IV, e Decreto-Lei nº 34/66, Art. 2º, alt. 1ª):

I - os estabelecimentos comerciais que derem saída a bens de produção, para estabelecimentos industriais ou revendedores;

II - as cooperativas de produtores de álcool que vendam o produto recebido simbolicamente de seus associados.

Parágrafo único - Consideram-se estabelecimentos comerciais de bens de produção, para os efeitos deste Artigo, independentemente de opção, os estabelecimentos industriais que derem saída a matérias-primas, produtos intermediários ou material de embalagem, adquiridos de terceiros, para outro estabelecimento da mesma firma ou de terceiro, para industrialização ou revenda.


art.011 - O exercício da opção de que trata o Artigo anterior, bem como

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

- Artigo 11 -

Artigo 11 - O exercício da opção de que trata o Artigo anterior, bem como de sua desistência, será formalizado mediante comunicação do interessado à Unidade da Secretaria da Receita Federal do seu domicílio, nos meses de março e setembro de cada ano.


art.012 - Aos estabelecimentos comerciais de bens de produção

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

- Artigo 12 -

Artigo 12 - Aos estabelecimentos comerciais de bens de produção cumprirá ainda observar as seguintes normas:

I - Ao manifestar a sua opção, o interessado anexará à sua comunicação relação, em três vias, dos produtos que possuir no dia imediatamente anterior ao em que iniciar o regime de tributação, devendo a primeira via ser arquivada no órgão recebedor, a segunda remetida à Delegacia da Receita Federal, para controle e fiscalização, e a terceira devolvida ao interessado, depois de visada pela repartição;

II - A desistência será formalizada mediante comunicação, instruída com os seguintes documentos:

a) cópia do último documento de arrecadação, com a quitação do imposto devido, ou, em caso de saldo credor, cópia do documento de declaração do movimento de apuração do imposto apresentado ao órgão competente;

b) demonstrativo do movimento relativo aos períodos de apuração do imposto com prazos de recolhimento ainda não vencidos, em três vias, as quais terão a destinação referida no inciso I;

III - Formalizada a opção, o optante agirá como contribuinte do imposto, obrigando-se ao cumprimento das normas legais e regulamentares correspondentes;

IV - Estão dispensados da exigência de apresentar a relação prevista no inciso I os comerciantes de bens de produção que usarem a faculdade do Artigo 70;

V - O optante poderá creditar-se, no livro Registro de Apuração do IPI, pelo imposto constante da relação mencionada no inciso I, desde que, nesta, os produtos sejam discriminados pela classificação fiscal, seguida do respectivo valor, ressalvado, quanto aos comerciantes de bens de produção, o disposto no Artigo 70;

VI - À medida que se vencerem os prazos de recolhimento de que trata a alínea "b" do inciso II, remeterá o interessado, ao órgão perante o qual se formalize a desistência, cópia dos respectivos documentos de arrecadação, quitados;

VII - A partir da data da comunicação da desistência, perderá o seu autor a condição de contribuinte, mas não ficará desonerado das obrigações tributárias decorrentes dos atos que haja praticado naquela qualidade.


art.013 - As cooperativas de produtores de álcool ficam dispensadas

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

- Artigo 13 -

Artigo 13 - As cooperativas de produtores de álcool ficam dispensadas das exigências do Artigo anterior, desde que, atendido o disposto no Artigo 11, cumpram as previstas neste Regulamento para o exercício do direito de crédito do imposto, se do mesmo se utilizarem, pela entrada simbólica do produto, e as obrigações decorrentes de sua condição de contribuintes.


art.014 - Estabelecimento comercial atacadista, o que efetuar vendas

TÍTULO II - DOS ESTABELECIMENTOS INDUSTRIAIS E EQUIPARADOS A INDUSTRIAL

- Artigo 14 -

Artigo 14 - Para os efeitos deste Regulamento, consideram-se:

I - estabelecimento comercial atacadista, o que efetuar vendas:

a) de bens de produção, exceto a particulares em quantidade que não exceda a normalmente destinada ao seu próprio uso;

b) de bens de consumo, em quantidade superior ao limite previsto na alínea anterior;

c) a revendedores;

II - estabelecimento comercial varejista, o que efetuar vendas diretas a consumidor, ainda que realize vendas por atacado esporadicamente, considerando-se esporádicas as vendas por atacado quando, no mesmo semestre civil, o seu valor não exceder a 20 % (vinte por cento) no total das vendas realizadas.


art.015 - Os produtos estão distribuídos na Tabela por seções,

TÍTULO III - DA CLASSIFICAÇÃO DOS PRODUTOS

- Artigo 15 -

Artigo 15 - Os produtos estão distribuídos na Tabela por seções, capítulos, subcapítulos, posições, subposições e itens.


art.016 - Far-se-á a classificação de conformidade com as Regras

TÍTULO III - DA CLASSIFICAÇÃO DOS PRODUTOS

- Artigo 16 -

Artigo 16 - Far-se-á a classificação de conformidade com as Regras Gerais Complementares (RGC) da Nomenclatura Brasileira de Mercadorias, integrantes do seu texto (Decreto-Lei nº 1.154/71, Art. 3º).


art.017 - As Notas Explicativas da Nomenclatura do Conselho

TÍTULO III - DA CLASSIFICAÇÃO DOS PRODUTOS

- Artigo 17 -

Artigo 17 - As Notas Explicativas da Nomenclatura do Conselho de Cooperação Aduaneira (NENCCA), com atualização aprovada pelo Comitê Brasileiro de Nomenclatura, constituem elementos subsidiários para a interpretação do conteúdo das posições da Tabela e seus desdobramentos (Decreto-Lei nº 1.154/71, Art. 3º).


art.018 - Goza de imunidade, nos termos do Artigo 19,

TÍTULO IV – DA IMUNIDADE TRIBUTÁRIA

- Artigo 18 -

Artigo 18 - Goza de imunidade, nos termos do Artigo 19, inciso III, alínea "d", da Constituição, o papel destinado à impressão de livros, jornais e periódicos.

§ 1º - Cessará a imunidade quando o papel for consumido ou utilizado em finalidade diversa da prevista neste Artigo, ou encontrado em poder de pessoas diferentes de empresas jornalísticas, editoras ou impressoras, bem como dos importadores, licitantes ou fabricantes, ou de estabelecimentos distribuidores do fabricante do produto.

§ 2º - A Secretaria da Receita Federal poderá estabelecer cautelas especiais a serem cumpridas pelas firmas ou estabelecimentos referidos no parágrafo anterior, que estejam autorizados a promover a aquisição, distribuição ou consumo do produto.


art.019 - Sujeito passivo da obrigação tributária principal

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

- Artigo 19 -

Artigo 19 - Sujeito passivo da obrigação tributária principal é a pessoa obrigada ao pagamento do imposto ou penalidade pecuniária, e diz-se (Lei nº 5.172/66, Art. 121):

I - contribuinte, quando tenha relação pessoal e direta com a situação que constitua o respectivo fato gerador;

II - responsável, quando, sem revestir a condição de contribuinte, sua obrigação decorra de expressa disposição de lei.


art.020 - Sujeito passivo da obrigação tributária acessória é

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

- Artigo 20 -

Artigo 20 - Sujeito passivo da obrigação tributária acessória é a pessoa obrigada às prestações que constituam o seu objeto (Lei nº 5.172/66, Art. 122).


art.021 - As convenções particulares, relativas à responsabilidade

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

- Artigo 21 -

Artigo 21 - As convenções particulares, relativas à responsabilidade pelo pagamento do imposto, não podem ser opostas à Fazenda Pública, para modificar a definição do sujeito passivo das obrigações correspondentes (Lei nº 5.172/66, Art. 123).


art.022 - São contribuintes

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

- Artigo 22 -

Artigo 22 - São contribuintes (Lei nº 4.502/64, Art. 35):

I - o importador, em relação ao fato gerador decorrente do desembaraço aduaneiro de produto, de procedência estrangeira;

II - o industrial, em relação ao fato gerador decorrente da saída de produto que industrializar em seu estabelecimento, bem como quanto aos demais fatos geradores decorrentes de atos que praticar;

III - o estabelecimento equiparado a industrial, quanto ao fato gerador relativo aos produtos que dele saírem, bem como quanto aos demais fatos geradores decorrentes de atos que praticar;

IV - os que consumirem ou utilizarem em outra finalidade, ou remeterem a pessoa diferente das mencionadas no § 1º do Artigo 18, o papel destinado à impressão de livros, jornais e periódicos, quando no gozo da imunidade prevista no mesmo Artigo.

Parágrafo único - Considera-se contribuinte autônomo qualquer estabelecimento de importador, industrial ou comerciante, em relação a cada fato gerador que decorra de ato que praticar.


art.023 - São responsáveis:

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

- Artigo 23 -

Artigo 23 - São responsáveis:

I - o transportador, em relação aos produtos tributados que transportar, desacompanhados da documentação comprobatória de sua procedência (Lei nº 4.502/64, Art. 35);

II - o possuidor ou detentor, em relação aos produtos tributados que possuir ou mantiver para fins de venda ou industrialização, nas mesmas condições do inciso anterior (Lei nº 4.502/64, Art. 35);

III - a empresa comercial exportadora, de que trata o Decreto-Lei nº 1.248, de 29 de novembro de 1972, em relação ao imposto que deixar de ser pago pelo produtor-vendedor sobre as mercadorias que deste adquirir, para o fim específico de exportação, bem como aos créditos do imposto que o produtor-vendedor aproveitar em virtude da mesma operação, nos casos de:

a) não se efetivar a exportação após decorrido o prazo de um ano, a contar da data do depósito das mercadorias em entreposto extraordinário de exportação;

b) revenda das mercadorias no mercado interno;

c) destruição das mercadorias;

IV - o estabelecimentos adquirente de produtos usados cuja origem não possa ser provada, pela falta de marcação, de Nota-Fiscal ou do documento a que se refere o Artigo 214 (Lei nº 4.502/64, Art. 35);

V - o proprietário, possuidor, transportador ou qualquer outro detentor de cigarros nacionais destinados a exportação que forem encontrados no País, salvo se em trânsito, nos termos do Artigo 193 (Decreto-Lei nº 1.593/77, Art. 18);

VI - os estabelecimentos que possuírem produtos nacionais sujeitos ao selo de controle, quando não estejam selados;

VII - os que desatenderem as normas e requisitos a que estiver condicionada a suspensão ou isenção do imposto (Lei nº 4.502/64, Art. 9º, § 1º).


art.024 - São solidariamente responsáveis com sujeito passivo,

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO II - DOS CONTRIBUINTES E RESPONSÁVEIS

- Artigo 24 -

Artigo 24 - São solidariamente responsáveis com sujeito passivo, no período de sua administração, gestão ou representação, os acionistas controladores, e os diretores, gerentes ou representantes de pessoas jurídicas de direito privado, pelos créditos tributários decorrentes do não recolhimento do imposto no prazo legal (Decreto-Lei nº 1.736/79, Art. 8º).


art.025 - A capacidade jurídica para ser sujeito passivo da

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO III - DA CAPACIDADE TRIBUTÁRIA

- Artigo 25 -

Artigo 25 - A capacidade jurídica para ser sujeito passivo da obrigação tributária decorre exclusivamente do fato de se encontrar a pessoa nas condições previstas neste Regulamento ou nos atos administrativos de caráter normativo destinados a completá-lo, como dando lugar à referida obrigação (Leis nºs. 4.502/64, Art. 40, e 5.172/66, Art. 126).

Parágrafo único - São irrelevantes, para excluir a responsabilidade do cumprimento da obrigação ou a decorrente de sua inobservância:

I - as causas que, de acordo com o direito privado, excluam a capacidade civil das pessoas naturais;

II - o fato de achar-se a pessoa natural sujeita a medidas que importem privação ou limitação do exercício de atividade civis, comerciais ou profissionais, ou da administração direta de seus bens ou negócios;

III - a irregularidade formal na constituição das pessoas jurídicas de direito privado e das firmas individuais, bastando que configurem uma unidade econômica ou profissional;

IV - a inexistência de estabelecimento fixo, e a sua clandestinidade ou a precariedade de suas instalações;

V - a inabitualidade no exercício da atividade ou na prática dos atos que dêem origem à tributação ou à imposição da pena.


art.026 - Para os efeitos de cumprimento da obrigação tributária

TÍTULO V - DO SUJEITO PASSIVO DA OBRIGAÇÃO TRIBUTÁRIA

CAPÍTULO IV - DO DOMICILIO TRIBUTÁRIO

- Artigo 26 -

Artigo 26 - Para os efeitos de cumprimento da obrigação tributária e de determinação da competência das autoridades administrativas, considera-se domicílio tributário do sujeito passivo (Leis nºs 4.502/64, Art. 41, e 5.172/66, Art. 127):

I - se pessoa jurídica de direito privado, ou firma individual, o lugar do estabelecimento responsável pelo cumprimento da obrigação tributária;

II - se pessoa jurídica de direito público, o lugar da situação da repartição responsável pelo cumprimento da obrigação tributária;

III - se comerciante ambulante, a sede de seus negócios ou, na impossibilidade de determinação dela, o local de sua residência habitual, ou qualquer dos lugares em que exerça a sua atividade, quando não tenha residência certa ou conhecida;

IV - se pessoa natural não compreendida no inciso anterior, o local de sua residência habitual ou, sendo esta incerta ou desconhecida, o centro habitual de sua atividade.

Parágrafo único - Quando não couber a aplicação das regras estabelecidas nos incisos deste Artigo, considerar-se-á como domicílio tributário do sujeito passivo, a critério da autoridade administrativa, o lugar da situação dos bens ou da ocorrência dos atos ou fatos que deram origem à obrigação.


art.027 - Os prazos previstos neste Regulamento serão contínuos,

TÍTULO VI - DA CONTAGEM E FLUÊNCIA DOS PRAZOS

- Artigo 27 -

Artigo 27 - Os prazos previstos neste Regulamento serão contínuos, excluindo-se na sua contagem o dia do início e incluindo-se o do vencimento (Leis nºs 4.502/64, Art. 116 e 5.172/66, Art. 210).

§ 1º - Os prazos só se iniciam ou vencem em dia de expediente normal da repartição ou órgão em que corra o processo ou deva ser praticado o ato ou cumprida a obrigação.

§ 2º - Se no dia do vencimento não funcionar, por qualquer motivo, a repartição ou órgão, considerar-se-á o prazo prorrogado até o primeiro dia útil subseqüente.

§ 3º - O término dos prazos de recolhimento fixado para 31 de dezembro, quando estiver prevista a não realização de expediente bancário nessa data, será antecipado para o dia útil imediatamente anterior (Decretos-lei nºs 400/68, Art. 15, e 1.430/75, Art. 1º).


art.028 - Nenhum procedimento do contribuinte, não autorizado

TÍTULO VI - DA CONTAGEM E FLUÊNCIA DOS PRAZOS

- Artigo 28 -

Artigo 28 - Nenhum procedimento do contribuinte, não autorizado pela legislação, interromperá os prazos fixados para o recolhimento do imposto.


art.029 - Fato gerador do imposto é

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

- Artigo 29 -

Artigo 29 - Fato gerador do imposto é (Lei nº 4.502/64, Art. 2º):

I - o desembaraço aduaneiro de produto de procedência estrangeira;

II - a saída de produto do estabelecimento industrial, ou equiparado a industrial.


art.030 - Considera-se ocorrido o fato gerador

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

- Artigo 30 -

Artigo 30 - Considera-se ocorrido o fato gerador (Lei nº 4.502/64, Art. 5º, e Decreto-Lei nº 1.133/70, Art. 1º):

I - na entrega ao comprador, quanto aos produtos vendidos por intermédio de ambulantes;

II - na saída de armazém-geral ou outro depositário situado na mesma unidade da Federação do estabelecimento industrial ou equiparado a industrial depositante, quanto aos produtos entregues diretamente a outro estabelecimento;

III - na saída da repartição que promoveu o desembaraço aduaneiro, quanto aos produtos que, por ordem do importador, forem remetidos diretamente a terceiros;

IV - na saída do estabelecimento industrial diretamente para estabelecimento da mesma firma ou de terceiro, por ordem do encomendante, quanto aos produtos mandados industrializar por encomenda;

V - na saída simbólica de álcool das usinas produtoras para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

VI - no quarto dia da data da emissão da respectiva Nota-Fiscal, quanto aos produtos que até o dia anterior não tiverem deixado o estabelecimento do contribuinte;

VII - no início do consumo ou da utilização do produto, quando o industrializador não mantiver estabelecimento fixo, ou quando, possuindo o industrializador estabelecimento fixo, for o produto industrializado fora do estabelecimento industrial;

VIII - no início do consumo ou utilização do papel destinado à impressão de livros, jornais e periódicos, em finalidade diferente da que lhe é prevista na imunidade de que trata o Artigo 18, ou na saída, do estabelecimento que o mantenha, para pessoas diferentes das mencionadas no § 1º do mesmo Artigo;

IX - na aquisição ou, se a venda tiver sido feita antes de concluída a operação industrial, na conclusão desta, quanto aos produtos que, antes de sair do estabelecimento que os tenha industrializado por encomenda, sejam por este adquiridos.


art.031 - Não constituem fato gerador:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

- Artigo 31 -

Artigo 31 - Não constituem fato gerador:

I - o desembaraço aduaneiro de produto nacional que retorne ao Brasil, nos seguintes casos (Decreto-Lei nº 491/69, Art. 11):

a) quando enviado em consignação para o exterior e não vendido nos prazos autorizados;

b) por defeito técnico que exija sua devolução, para reparo ou substituição;

c) em virtude de modificações na sistemática de importação do país importador;

d) por motivo de guerra ou calamidade pública;

e) por quaisquer outros fatores alheios à vontade do exportador;

II - as saídas de produtos subseqüentes à primeira:

a) nos casos de locação ou arrendamento, salvo se o produto tiver sido submetido a nova industrialização;

b) quando se tratar de bens do ativo permanente destinados à execução de serviços pela própria firma remetente;

III - a saída de produtos incorporados ao ativo permanente, após cinco anos de sua incorporação, pelo estabelecimento industrial, ou equiparado a industrial, que os tenha industrializado ou importado;

IV - a saída de produtos por motivo de mudança do estabelecimento, mediante prévia comunicação à unidade local da Secretaria da Receita Federal.

Irrelevância dos Aspectos Jurídicos


art.032 - O imposto é devido independentemente da finalidade

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO I - DO FATO GERADOR

- Artigo 32 -

Artigo 32 - O imposto é devido independentemente da finalidade do produto e do título jurídico da operação de que decorra o fato gerador (Lei nº 4.502/64, Art. 2º, § 2º).


art.033 - Somente será permitida a saída ou o desembaraço

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 33 -

Artigo 33 - Somente será permitida a saída ou o desembaraço de produtos com suspensão do imposto quando observadas as normas deste Regulamento e as medidas de controle baixadas pela Secretaria da Receita Federal.


art.034 - Resolve a obrigação o implemento da condição a que

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 34 -

Artigo 34 - Resolve a obrigação o implemento da condição a que está subordinada a suspensão.


art.035 - Quando não forem satisfeitos os requisitos que condicionaram

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 35 -

Artigo 35 - Quando não forem satisfeitos os requisitos que condicionaram a suspensão, o imposto tornar-se-á imediatamente exigível.

Parágrafo único - Cumprirá a exigência:

I - o recebedor do produto, no caso de emprego ou destinação diferentes dos que condicionaram a suspensão;

II - o remetente do produto, nos demais casos.


art.036 - Poderão sair com suspensão do imposto:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

SEÇÃO II - DOS CASOS DE SUSPENSÃO

- Artigo 36 -

Artigo 36 - Poderão sair com suspensão do imposto:

I - as matérias-primas, produtos intermediários e material de embalagem destinados a industrialização, desde que os produtos industrializados devam ser enviados ao estabelecimento remetente daqueles insumos (Lei nº 4.502/64, Art. 5º, II, "a");

II - os produtos que, industrializados na forma do inciso anterior, forem remetidos ao estabelecimento de origem, desde que por este sejam destinados a comércio, a emprego como matéria-prima ou produto intermediário em nova industrialização, ou a emprego no acondicionamento de produto tributado, e o executador da encomenda não tenha utilizado, na respectiva operação, produtos tributados de sua industrialização ou importação (Lei nº 4.502/64, Art. 5º, II, "b");

III - as matérias-primas e produtos intermediários remetidos por estabelecimento industrial, para emprego em operação industrial realizada fora desse estabelecimento, quando o executor da industrialização for o próprio remetente daqueles insumos (Lei nº 4.502/64, Art. 2º, § 1º);

"IV - a aguardente do código 22.09.07.00 da Tabela remetida pelos estabelecimentos produtores, em recipiente de capacidade superior a um litro, para: a) os industriais que a utilizem como insumo na fabricação de outras bebidas; b) os atacadistas e cooperativas de produtores; e

c) os engarrafadores do mesmo produto. Bem assim, as remessas feitas pelos atacadistas e cooperativas de produtores aos industriais referidos na letra "a" e aos engarrafadores mencionados na letra "c"."

V - o vinho natural dos códigos 22.05.01.00, 22.05.02.00 e 22.05.99.00 da Tabela, produzido por lavradores ou cantinas rurais, com emprego de uvas de sua própria lavoura, quando remetido, em recipientes de capacidade superior a um litro, às cantinas centrais de suas cooperativas, situadas na mesma zona rural em que estiverem localizados os remetentes, diretamente ou por intermédio dos postos de vinificação das mencionadas cooperativas (Decreto-Lei nº 34/66, Art. 5º);

VI - o óleo de menta em bruto, produzido por lavradores, com emprego do produto de sua própria lavoura, quando remetido a estabelecimentos industriais, diretamente ou por intermédio de postos de compra (Decreto-Lei nº 400/68, Art. 10);

VII - o veículo, aeronave ou embarcação das posições 87.02, 87.03, 88.02 e 89.01 da Tabela, que deixar o estabelecimento industrial exclusivamente para emprego em provas de engenharia pelo próprio fabricante, desde que a ele tenha de voltar, não excedido o prazo de permanência fora da fábrica, que será de trinta dias, salvo motivos de ordem técnica devidamente justificados, e constará da Nota -Fiscal para esse fim expedida;

VIII - os produtos, ressalvados os dos códigos 24.02.02.02 e 24.02.02.99 da Tabela, destinados a exportação para o exterior, que saiam do estabelecimento industrial para: a) as empresas comerciais que operam no comércio exterior; b) os armazéns-gerais alfandegados e entrepostos aduaneiros; c) os entrepostos industriais; d) outros estabelecimentos da mesma empresa (Decreto-Lei nº 1.593/77, Art. 8º);

IX - as partes e peças destinadas ao reparo de produtos com defeito de fabricação, quando a operação for executada gratuitamente por concessionários ou representantes, em virtude de garantia dada pelo fabricante;

"X - os produtos remetidos pelo estabelecimento industrial ou equiparado a industrial, diretamente a exposição em feiras de amostras e promoções semelhantes."

"XI - os produtos remetidos pelo estabelecimento industrial ou equiparado a industrial a depósitos fechados ou armazéns gerais, situados no mesma Unidade da Federação do remetente, bem como aqueles devolvidos ao estabelecimento."

XII - os produtos nacionais remetidos diretamente à Zona Franca de Manaus, para ali serem consumidos ou industrializados, excluídos as armas e munições, perfumes, fumo, bebidas alcoólicas e automóveis de passageiros, classificados, respectivamente, nos capítulos 93, 33, 24, 22 (Códigos 22.03.00.00, 22.05.00.00 a 22.07.00.00, 22.09.02.00 a 22.09.18.00, 22.09.19.01 a 22.09.20.00 e 22.09.99.00) e 87 (códigos 87.02.01.00, 87.02.02.00, 87.02.05.00 e 87.02.06.00) da Tabela (Decretos-lei nºs 288/67, Art. 4º, e 355/68, Art. 1º);

XIII - os produtos nacionais destinados a consumo interno ou utilização na Amazônia Ocidental, definida no Decreto nº 63.871, de 20 de dezembro de 1968, desde que adquiridos e recebidos através da Zona Franca de Manaus ou de seus entrepostos, atendida a ressalva do inciso XII (Decretos-lei nºs 288/67, Art. 4º, 355/68, Art. 1º e 356/68, Art. 1º);

XIV - os produtos nacionais remetidos à Zona Franca de Manaus, especificamente para serem exportados para o exterior, atendidas as condições estabelecidas pelo Ministro da Fazenda (Decreto-Lei nº 1.435/75, Art. 4º);

XV - os produtos que, antes de sua remessa à Zona Franca de Manaus, forem enviados pelo seu fabricante a outro estabelecimento, para industrialização adicional, por conta e ordem do destinatário naquela área, atendida a ressalva do inciso XII;

XVI - os produtos nacionais remetidos diretamente pelo estabelecimento industrial, ou equiparado a industrial, às Lojas Credenciadas de que trata o Decreto-Lei nº 1.485, de 25 de outubro de 1976, observado o limite previsto no Artigo 66 e excluídos os produtos dos códigos 24.02.02.02 e 24.02.02.99 da Tabela e outros relacionados pelo Ministro da Fazenda (Decreto-Lei nº 1.485/76, arts. 1º e 5º);

"XVII - os produtos remetidos, para industrialização ou comércio, de um para outro estabelecimento, industrial ou equiparado a industrial, da mesma firma."

XVIII - os bens do ativo permanente (máquinas e equipamentos, aparelhos, instrumentos, utensílios, ferramentas, gabaritos, moldes, matrizes e semelhantes), remetidos pelo estabelecimento industrial a outro estabelecimento da mesma firma, para serem utilizados no processo industrial do recebedor e incorporados ao seu ativo permanente;

XIX - os bens do ativo permanente remetidos pelo estabelecimento industrial a outro estabelecimento, para serem utilizados no processo industrial de produtos encomendados pelo remetente, desde que devam retornar ao estabelecimento encomendante, após o prazo fixado para a fabricação dos produtos.

"XX - os produtos industrializados, que contiverem insumos importados submetidos a regime aduaneiro especial de que tratam os incisos II e III do Art. 78 do Decreto-Lei nº 37, de 18 de novembro de 1966 ("drawback" - suspensão, isenção), remetidos diretamente a empresas industriais exportadoras para emprego na produção de mercadorias destinadas à exportação direta ou por intermédio de empresa comercial exportadora, atendidas as condições estabelecidas pelo Departamento da Receita Federal."


art.037 - Serão desembaraçados com suspensão do imposto:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

SEÇÃO II - DOS CASOS DE SUSPENSÃO

- Artigo 37 -

Artigo 37 - Serão desembaraçados com suspensão do imposto:

I - os produtos de procedência estrangeira que devam sair das repartições aduaneiras com suspensão do imposto de importação, nas condições previstas na respectiva legislação;

II - Os produtos de procedência estrangeira, importados pela Zona Franca de Manaus, com a seguinte destinação, atendida a ressalva do inciso XII do Artigo 36 (Decretos-leis nºs 288/67, Art. 3º; 355/68, Art. 1º; e 1.726/79, Art. 2º):

a) seu consumo interno;

b) industrialização de outros produtos, em seu território;

c) pesca e agropecuária;

d) instalação e operação de indústrias e serviços de qualquer natureza;

e) estocagem para exportação;

III - os produtos de procedência estrangeira importados diretamente pelos concessionários das Lojas Francas de que trata o Decreto-Lei nº 1.455, de 7 de abril de 1976, nas condições nele referidas e em outras estabelecidas pelo Ministro da Fazenda (Decreto-Lei nº 1.455/76, Art. 15, § 2º);

IV - as máquinas, equipamentos, veículos, aparelhos e instrumentos, sem similar nacional, bem como suas partes, peças, acessórios e outros componentes, de procedência estrangeira, importados por empresas nacionais de engenharia, e destinados à execução de obras no exterior, quando autorizada a suspensão pelo Ministro da Fazenda (Decreto-Lei nº 1.418/75, Art. 3º).


art.038 - Não podem ser desembaraçados com suspensão do imposto

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO II - DA SUSPENSÃO DO IMPOSTO

SEÇÃO II - DOS CASOS DE SUSPENSÃO

- Artigo 38 -

Artigo 38 - Não podem ser desembaraçados com suspensão do imposto os produtos de origem nacional que, exportados para o exterior, venham a ser posteriormente importados através da Zona Franca de Manaus (Decreto-Lei nº 1.435/75, Art. 5º).


art.039 - Salvo expressa disposição de lei, as isenções do imposto

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 39 -

Artigo 39 - Salvo expressa disposição de lei, as isenções do imposto se referem ao produto e não ao contribuinte ou adquirente (Lei nº 4.502/64, Art. 9º).


art.040 - A isenção de caráter subjetivo só exclui o crédito tributário

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 40 -

Artigo 40 - A isenção de caráter subjetivo só exclui o crédito tributário quando o seu titular esteja na situação de contribuinte ou de responsável.


art.041 - É facultado ao titular da isenção renunciar ao benefício,

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 41 -

Artigo 41 - É facultado ao titular da isenção renunciar ao benefício, mediante prévia comunicação à unidade local da Secretaria da Receita Federal.


art.042 - Se a isenção estiver condicionada à destinação

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 42 -

Artigo 42 - Se a isenção estiver condicionada à destinação do produto e a este for dado destino diverso do previsto, estará o responsável pelo fato sujeito ao pagamento do imposto, como se a isenção não existisse, independentemente da penalidade e demais acréscimos legais cabíveis (Lei nº 4.502/64, Art. 9º, § 1º).

§ 1º - Ressalvada a hipótese de fraude, o imposto será devido, sem multa, se recolhido espontaneamente, quando a mudança de destinação se der após um ano da ocorrência do fato gerador, não sendo exigível após o decurso de três anos (Lei nº 4.502/64, Art. 9º, § 2º).

§ 2º - Nos casos dos incisos XV, XVI e XVII do Artigo 45, não será devido o imposto se a mudança se verificar depois de um ano da ocorrência do fato gerador (Lei nº 5.799/72, Art. 3º; e Decretos-leis nºs 37/66, Art. 161, e 1.455/76, Art. 7º).


art.043 - Os produtos desembaraçados como bagagem não poderão

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 43 -

Artigo 43 - Os produtos desembaraçados como bagagem não poderão ser depositados para fins comerciais ou expostos à venda, nem vendidos, senão com o pagamento do imposto e dos acréscimos exigíveis, atendido o disposto no § 1º do Artigo 42 (Decreto-Lei nº 1.455/76, Art. 8º).


art.044 - São isentos do imposto

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO II - DOS PRODUTOS ISENTOS

- Artigo 44 -

Artigo 44 - São isentos do imposto (Lei nº 4.502/64, arts. 7º e 8º, e Decreto-Lei nº 34/66, Art. 2º, Art. 3ª):

I - os produtos exportados para o exterior, desde que obedecidas as instruções baixadas pelo Ministro da Fazenda;

II - os produtos saídos do estabelecimento industrial, ou equiparado a industrial, em operação equiparada a exportação, ou para a qual sejam atribuídos os benefícios fiscais concedidos à exportação, salvo quando adquiridos e exportados pelas empresas nacionais exportadoras de serviços, na forma do Decreto- Lei nº 1.633, de 9 de agosto de 1978;

III - os produtos vendidos pelos estabelecimentos industriais, ou equiparados a industrial, diretamente a pessoa domiciliada no exterior, em trânsito ou em turismo no território brasileiro, mediante pagamento em cheque de viagem (traveller's check), na forma das instruções baixadas pelo Ministro da Fazenda e das resoluções do Banco Central do Brasil (Decreto-Lei nº 34/66, Art. 18);

IV - os produtos industrializados por instituições de educação ou de assistência social, quando se destinem, exclusivamente, a uso próprio ou a distribuição gratuita a seus educandos ou assistidos, no cumprimento de suas finalidades;

V - os produtos industrializados por estabelecimentos públicos e autárquicos federais, estaduais ou municipais, que não se destinem a comércio;

VI - as amostras de produtos para distribuição gratuita, de diminuto ou nenhum valor comercial, assim considerados os fragmentos ou partes de qualquer mercadoria, em quantidade estritamente necessária a dar a conhecer sua natureza, espécie e qualidade, atendidas as seguintes condições:

a) indicação no produto e no seu envoltório da expressão "Amostra Grátis", em caracteres impressos com destaque;

b) quantidade não excedente de 20% (vinte por cento) do conteúdo ou do número de unidades da menor embalagem da apresentação comercial do mesmo produto, para venda ao consumidor;

c) distribuição exclusivamente a médicos, veterinários e dentistas, bem como a estabelecimentos hospitalares, quando se tratar de produtos da indústria farmacêutica;

VII - as amostras de tecidos de qualquer largura, e de comprimento até 0,45m para os de algodão estampado, e 0,30m para os demais, desde que contenham, em qualquer caso, impressa tipograficamente ou a carimbo, a expressão "Sem Valor Comercial", dispensadas desta exigência as amostras cujo comprimento não exceda de 0,25m e 0,15m nas hipóteses supra, respectivamente;

VIII - os pés isolados de calçados, conduzidos por viajante do estabelecimento industrial, desde que tenham gravada, no solado, a expressão "Amostra para Viajante";

IX - as aeronaves de uso militar, e suas partes e peças, vendidas à União (Lei nº 5.330/67, Art. 1º);

X - as rodas e partes, eixos montados ou não, cilindros e sapatas para freios, engates e dispositivos de choque e tração, destinados a emprego exclusivo e específico em locomotivas, tênderes, vagões ou carros, bem como trilhos e dormentes, para estradas de ferro;

XI - os jacás e cestos rústicos;

XII - os caixões funerários;

XIII - as preparações que constituem típicos inseticidas, carrapaticidas, herbicidas e semelhantes, bem como os produtos destinados a ampliar a ação dessas preparações, assim declarados pela Coordenação do Sistema de Tributação, da Secretaria da Receita Federal, ouvido o órgão técnico competente do Ministério da Agricultura;

XIV - o papel destinado à impressão de músicas;

XV - o guaraná em bastões ou em pó;

XVI - os veículos sem mecanismos de propulsão, destinados ao transporte de doentes;

XVII - os artefatos de madeira bruta, simplesmente desbastada ou serrada;

XVIII - as películas cinematográficas sensibilizadas, não impressionadas, que se destinem à produção ou reprodução de filmes, por laboratórios ou outras entidades nacionais que exerçam essa atividade, desde que sejam por elas importadas, ou adquiridas diretamente de fabricante nacional;

XIX - os defensivos da posição 38.11 da Tabela, vendidos a granel ou destinados, especificamente, a emprego na agropecuária;

XX - as telhas e tijolos cozidos e não prensados, de barro bruto, apenas umedecido e amassado;

XXI - as panelas e outros artefatos semelhantes, de uso doméstico, de fabricação rústica, de pedra ou barro bruto, apenas umedecido e amassado, com ou sem vidramento de sal;

XXII - as redes de dormir;

XXIII - os chapéus, roupas e proteção, de couro, próprios para tropeiros;

XXIV - os chapéus, de palha ou fibra, de produção nacional, sem carneira, forro ou guarnição;

XXV - os calçados de ponto de malha de qualquer espécie, para recém-nascidos;

XXVI - o queijo tipo Minas;

XXVII - o macarrão, o talharim, o espaguete e outras massas similares, qualquer que seja a forma de embalagem ou acondicionamento em que se apresentem ao consumidor, entendendo-se por massas similares as que tenham a mesma composição das três primeiras ou resultem da combinação de farinha de trigo, água e ovos, com ou sem vitaminas, tais como massinhas, estrelinhas, goela de pato, alfabeto e conchinhas, excluídas as que contenham recheios ou sejam elaboradas com produtos diferentes dos citados;

XXVIII - a água oxigenada, para emprego como antisséptico e desinfetante, o soro antiofídico e as vacinas;

XXIX - os medicamentos destinados ao combate à verminose, malária, esquistossomose, paralisia infantil e outras endemias de maior gravidade no País, e os inseticidas e germicidas necessários à respectiva profilaxia, assim declarados pela Coordenação do Sistema de Tributação, da Secretaria da Receita Federal, ouvido o órgão competente do Ministério da Saúde;

XXX - os barcos de pesca produzidos ou adquiridos por colônias e cooperativas de pescadores, para distribuição ou venda a seus associados;

XXXIII - o material bélico, de uso privativo das Forças Armadas, vendido à União, na forma das instruções baixadas pelo Ministério da Fazenda (Lei nº 5.330/67, Art. 1º);


art.045 - São ainda isentos do imposto:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO II - DOS PRODUTOS ISENTOS

- Artigo 45 -

Artigo 45 - São ainda isentos do imposto:

I - os endoparasiticidas vendidos a granel ou destinados, especificamente, a emprego na pecuária (Decreto-Lei nº 1.568/77);

II - os aparelhos especiais de procedência estrangeira, sem similar nacional, destinados à adaptação de veículos, com a finalidade de permitir a sua utilização por paraplégicos ou pessoas portadoras de outros defeitos físicos que as impossibilitem de utilizar veículos comuns, bem como suas partes, peças e componentes importados para a fabricação no País (Decretos-leis nºs 491/69, Art. 17, e 1.726/79);

VI - as edificações pré-fabricadas, aí compreendidos as casas, os hangares, as plataformas, as torres de transmissão, os galpões, os pavilhões, as garagens, os silos, as pontes, as passarelas, os viadutos, os abrigos de terminais ferroviários ou rodoviários, as arquibancadas completas e suas escadarias, e outras edificações semelhantes (Lei nº 4.864/65, Art. 31, e Decreto-Lei nº 1.593/77, Art. 29);

VII - os componentes, relacionados pelo Ministro da Fazenda, das edificações pré-fabricadas, desde que se destinem à montagem destas e sejam fornecidos diretamente pela indústria de pré-fabricação, ressalvados aqueles derivados de aço fornecidos diretamente pelos estabelecimentos siderúrgicos referidos no Decreto-Lei nº 1.547, de 18 de abril de 1977 (Lei nº 4.864/65, Art. 31, e Decreto-Lei nº 1.593/77, Art. 29);

VIII - as preparações e os blocos de concreto, bem como as estruturas metálicas, relacionados ou definidos pelo Ministro da Fazenda, e destinados à aplicação em obras hidráulicas ou de construção civil, observada, quanto às estruturas metálicas, a ressalva constante do inciso precedente (Lei nº 4.864/65, Art. 31, e Decreto-Lei nº 1.593/77, Art. 29);

IX - os látices vegetais concentrados por qualquer processo, e as borrachas vegetais sólidas em bruto, pertencentes os gêneros e espécies enumerados no Artigo 4º da Lei nº 5.227, de 18.01.67, apresentados sob a forma de pélas, bolas, blocos, pães, fitas, folhas, lâminas, mantas, chapas, tiras, lençóis, grânulos ou qualquer outra, crepados ou não, em estado de matéria-prima industrial (Lei nº 5.227/67, Art. 58, e Decreto-Lei nº 164/67, Art. 8º);

XIII - as embarcações que tenham até uma ou mais de cem toneladas brutas de registro, excetuadas as de finalidade esportiva ou recreativa (Leis nºs 4.502/64, Art. 7º, XVIII, e 4.986/66, Art. 1º);

XV - o automóvel adquirido diretamente a fabricante nacional, pelas missões diplomáticas e repartições consulares de caráter permanente, ou seus integrantes, bem como pelas representações internacionais ou regionais de que o Brasil seja membro, e seus funcionários, peritos, técnicos e consultores, de nacionalidade estrangeira, que exerçam funções de caráter permanente, quando a aquisição se fizer em substituição da faculdade de importar o produto com idêntico favor (Decreto-Lei nº 37/66, Art. 161);

XVI - o veículo de fabricação nacional adquirido por funcionário das missões diplomáticas acreditadas junto ao Governo Brasileiro, nos termos da Lei nº 5.799, de 31 de agosto de 1972;

XVII - Os veículos de fabricação nacional referidos no Art. 7º do Decreto-Lei nº 1.455, de 7 de abril de 1976, nas condições nele enumeradas.

XX - a película de polietileno, em tiras e em forma tubular, classificada no código 39.02.45.03 da Tabela (Decreto-Lei nº 1.276/73, Art. 1º);

XXI - os produtos industrializados na Zona Franca de Manaus, por estabelecimentos com projetos aprovados pela Superintendência da mesma Zona Franca, e destinados a seu consumo interno ou a comercialização em qualquer outro ponto do território nacional, excetuados os obtidos pelo processo de acondicionamento ou reacondicionamento e excluídos armas e munições, perfumes, fumo, bebidas alcoólicas e automóveis de passageiros, compreendidos, respectivamente, nos capítulos 93, 33, 24, 22 (códigos 22.03.00.00, 22.05.00.00 a 22.07.00.00, 22.09.02.00 a 22.09.18.00, 22.09.19.02 a 22.09.19.99, e 22.09.99.00) e 87 (códigos 87.02.01.00, 87.02.02.00, 87.02.05.00 e 87.02.06.00) da Tabela (Decretos-leis nºs 288/67, Art. 9º; 340/67, Art. 1º, e 355/68, Art. 1º);

XXII - os produtos nacionais entrados na Zona Franca de Manaus, para seu consumo interno ou industrialização, ou, ainda, para serem remetidos, por intermédio de seus entrepostos, à Amazônia Ocidental, atendida a ressalva do final do inciso XXI (Decretos-leis nºs 288/67, Art. 4º, 340/67, Art. 1º; e 355/68, Art. 1º);

XXIII - os produtos de procedência estrangeira entrados na Zona Franca de Manaus e ali consumidos ou utilizados na industrialização de outros produtos, na pesca e na agropecuária, na instalação e operação de indústrias e serviços de qualquer natureza, ou estocados para exportação para o exterior, atendida a ressalva do final do inciso XXI (Decretos-leis nºs 288/67, Art. 3º; 340/67, Art. 1º; e 355/68, Art. 1º);

XXIV - os produtos nacionais consumidos ou utilizados na Amazônia Ocidental, desde que sejam ali industrializados por estabelecimentos com projetos aprovados pela Superintendência da Zona Franca de Manaus, ou adquiridos através da Zona Franca de Manaus ou de seus entrepostos na referida região, atendida a ressalva do final do inciso XXI (Decreto-Lei nº 356/68, Art. 1º);

XXV - os produtos de procedência estrangeira, a seguir relacionados, oriundos da Zona Franca de Manaus e que derem entrada na Amazônia Ocidental para ali serem consumidos ou utilizados (Decretos-leis nºs 356/68, Art. 2º, e 1.435/75, Art. 3º):

a) motores marítimos de centro e de popa, seus acessórios e pertences, bem como outros utensílios empregados na atividade pesqueira, exceto explosivos e produtos utilizados em sua fabricação;

b) máquinas, implementos e insumos utilizados na agricultura, pecuária e atividades afins;

c) máquinas para construção rodoviária;

d) máquinas, motores e acessórios para instalação industrial;

e) materiais de construção;

f) produtos alimentares; e

g) medicamentos;

XXVI - os produtos elaborados com matérias-primas agrícolas e extrativas vegetais de produção regional, exclusive as de origem pecuária, por estabelecimentos industriais localizados na Amazônia Ocidental, cujos projetos tenham sido aprovados pela Superintendência da Zona Franca de Manaus. A isenção não alcança o fumo do capítulo 24 e as bebidas alcoólicas dos códigos 22.03.00.00, 22.05.00.00 a 22.07.00.00, e 22.09.02.00 a 22.09.99.00 da Tabela (Decretos-leis nº 1.435/75, Art. 6º, e 1.593/77, Art. 34);

XXVII - os produtos nacionais saídos do estabelecimento industrial, ou equiparado a industrial, diretamente para Lojas Francas, nos termos do Artigo 15, § 3º do Decreto-Lei nº 1.455, de 7 de abril de 1976;

XXVIII - os produtos aeronáuticos saídos dos estabelecimentos industriais homologados pelo Ministério da Aeronáutica, para emprego ou reposição, nos produtos de sua industrialização ou em seus componentes (Decreto-Lei nº 1.386/74, Art. 1º, I);

XXIX - os aparelhos e instrumentos saídos dos estabelecimentos industriais, quando adquiridos diretamente pelas entidades a seguir relacionadas, para serem por estas empregados nos produtos classificados nas posições 88.01, 88.02 e 88.05 da Tabela (Decreto-Lei nº 1.386/74, Art. 1º, I):

a) estabelecimento industrial, homologado pelo Ministério da Aeronáutica, de produtos da referidas posições;

b) empresa concessionária de linha regular de transporte aéreo;

c) aeroclube considerado de utilizada pública, em funcionamento regular;

d) empresa que explore serviços de táxi-aéreo;

e) órgão da administração pública, direta ou indireta;

f) empresa de aerofotogrametria;

g) estabelecimento homologado pelo Ministério da Aeronáutica, especializado em manutenção, revisão e reparo de produtos aeronáuticos;

XXX - o equipamento de segurança de vôo e de treinamento, material de radiocomunicação e dispositivos de apoio em terra (pista e hangar), quando saídos do estabelecimento industrial, diretamente para os estabelecimentos, empresas ou entidades relacionados nas alíneas "a" a "f", do inciso precedente, para utilização exclusiva na manutenção, proteção e movimentação dos produtos classificados nas posições 88.01 e 88.02 da Tabela, se adquiridos diretamente (Decreto-Lei nº 1.386/74, Art. 1º, III);

XXXI - os aparelhos, máquinas, ferramentas e suas partes e peças separadas, saídos do estabelecimento industrial diretamente para as empresas ou entidades referidas no inciso XXIX, para utilização exclusiva em suas oficinas especializadas, desde que estas sejam homologadas pelo Ministério da Aeronáutica (Decreto-Lei nº 1.386/74, Art. 1º, IV);

XXXII - o ferramental e gabaritos, saídos do estabelecimento industrial, diretamente para estabelecimentos homologados pelo Ministério da Aeronáutica, fabricantes dos produtos classificados nas posições 88.01 e 88.02 da Tabela, para emprego na industrialização dos mesmos produtos (Decreto-Lei nº 1.386/74, Art. 1º, V);

XXXV - os produtos classificados nos códigos 73.14.01.01, 73.26.01.00 e 87.01.00.00 da Tabela, e as máquinas e implementos agrícolas relacionados em ato do Ministro da Fazenda, ouvido o órgão competente do Ministério da Agricultura (Decreto-Lei nº 1.374/74, Art. 1º);

XXXVI - os materiais e equipamentos saídos do estabelecimento industrial, ou equiparado a industrial, para a Itaipu Binacional, ou por esta importados, para utilização nos trabalhos de construção da central elétrica da mesma empresa, seus acessórios e obras complementares, ou para incorporação à referida central elétrica (Decreto nº 72.707/73);

XXXIX - os produtos importados com isenção do imposto, saídos do estabelecimento do importador, em arrendamento mercantil, para estabelecimento da empresa arrendatária (Lei nº 6.099/74, Art. 18);

XLIII - os bens contidos em remessas postais internacionais sujeitas ao regime de tributação simplificada para a cobrança do imposto de importação (Decreto-Lei nº 1.804/80, Art. 1º, § 1º);

XLVII - os bens importados pela FURNAS - Centrais Elétricas S/A e pela Centrais Elétricas do Sul do Brasil S/A - ELETROSUL, desde que, cumulativamente:

a) destinados à construção dos Sistemas de Transmissão, em Corrente Alternada e/ou Corrente Contínua em Extra-Alta Tensão (CAAT e/ou CCAT), de energia a ser gerada pela Usina Hidrelétrica de Itaipu; e

b) adquiridos com recursos externos, oriundos de financiamentos concedidos mediante contratos de abertura de crédito, celebrados com agências governamentais ou entidades financeiras estrangeiras, que possibilitem a participação da indústria nacional de bens de capital por intermédio de acordos de participação, ou suas revisões, homologados pela Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX) (Decreto-Lei nº 1.955/82, Art. 1º).


art.046 - O Ministro da Fazenda, em casos excepcionais

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO III - DA CONCESSÃO DE OUTRAS ISENÇÕES

- Artigo 46 -

Artigo 46 - O Ministro da Fazenda, em casos excepcionais e observadas as disposições do Decreto-Lei nº 1.335, de 8 de julho de 1974, alterado pelo de nº 1.398, de 20 de março de 1975, poderá equiparar a exportação, para os efeitos do inciso II do Artigo 44, desde que se trate de projetos de interesse nacional, as vendas de máquinas e equipamentos nacionais realizadas no mercado interno, pelo respectivos fabricantes, quando as vendas:

I - resultem de licitação entre produtores nacionais e estrangeiros ou de acordos de participação homologados pela Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX) ou pela Comissão de Política Aduaneira (CPA);

II - sejam efetuadas contra pagamento com recursos de divisas provenientes de financiamentos em prazos fixados pelo Conselho Monetário Nacional, concedido por instituição financeira ou entidade governamental estrangeiras, ou advindas de financiamentos de programas de agências governamentais de crédito e ainda provenientes de recursos próprios do investidor, desde que resultantes de lucros não distribuídos, chamada de capital ou incorporação de reservas voluntárias.


art.047 - O Ministro da Fazenda poderá ainda:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO III - DA CONCESSÃO DE OUTRAS ISENÇÕES

- Artigo 47 -

Artigo 47 - O Ministro da Fazenda poderá ainda:

I - conceder, mediante as condições que estipular isenção do imposto para os navios especializados, sem similar nacional, desde que aprovada a sua importação, em cada caso, pela Superintendência Nacional da Marinha Mercante (SUNAMAM) (Decreto-Lei nº 1.856/81, Art. 1º);

II - aplicar as isenções dos incisos XLIV e XLV do Artigo 45 à bagagem de passageiro procedente da Zona Franca de Manaus, sendo-lhe facultado alterar os seus termos, limites e condições (Decreto-Lei nº 1.455/76, Art. 6º).


art.048 - O Conselho Interministerial do Programa Grande Carajás

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO III - DA CONCESSÃO DE OUTRAS ISENÇÕES

- Artigo 48 -

Artigo 48 - O Conselho Interministerial do Programa Grande Carajás poderá conceder isenção do Imposto incidente sobre equipamentos, máquinas, veículos, aparelhos, instrumentos, partes, peças, acessórios, ferramentas e utensílios, sem similar nacional, importados por empresa titular de empreendimento aprovado pelo referido órgão e destinados à sua execução.

§ 1º - A isenção de que trata este Artigo também poderá ser concedida aos bens importados por empresa contratada pelo titular do empreendimento aprovado pelo Conselho Interministerial do Programa Grande Carajás, desde que se destinem à execução de obras ou prestação de serviços na área do Programa e seja assegurada a transferência do valor do referido benefício para o custo final das obras ou serviços.

§ 2º - A isenção prevista neste Artigo sujeitar-se-á à aplicação do disposto no Artigo 12 do Decreto-Lei nº 37, de 18 de novembro de 1966 (Decreto-Lei nº 1.956/82).


art.050 - Serão observadas as seguintes normas, em relação às isenç.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO III - DAS ISENÇÕES

SEÇÃO IV - DAS NORMAS DE PROCEDIMENTO

- Artigo 50 -

Artigo 50 - Serão observadas as seguintes normas, em relação às isenções do Artigo 45:

I - Quanto aos aparelhos do inciso II:

a) As pessoas interessadas na sua importação direta solicitarão a respectiva licença à Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX), juntando laudo de perícia médica, fornecido pelo Departamento de Trânsito do local de sua residência, em que se comprove sua incapacidade para conduzir veículos comuns e se caracterizem o defeito físico e o tipo de aparelho a ser adaptado;

b) As empresas nacionais fabricantes de automóveis poderão, igualmente, importar os aparelhos com o benefício da isenção, desde que se comprometam, em termo de responsabilidade firmado perante a Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX), a adaptar os aparelhos importados unicamente a veículos destinados a paraplégicos ou outros portadores de defeitos físicos, incapazes de dirigir automóveis comuns, e a transferir para esses compradores as vantagens correspondentes à isenção obtida na importação;

c) Os fabricantes de veículos exigirão dos pretendentes à compra a apresentação de laudo pericial idêntico ao referido na alínea "a", encaminhando-o à Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX), acompanhado de cópia da fatura relativa à venda do automóvel adaptado, a fim de comprovarem o cumprimento das condições a que se obrigaram, e obterem a baixa do correspondente termo de responsabilidade;

d) Inocorrendo a baixa do termo de responsabilidade no prazo de um ano, contado da importação, a Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX) comunicará o fato à Secretaria da Receita Federal, para efeito de exigência do imposto;

II - A isenção dos produtos referidos nos incisos VI, VII e VIII não exclui a tributação das matérias-primas, produtos intermediários e material de embalagem empregados na sua industrialização (Lei nº 4.864/65, Art. 31, 1º, e Decreto-Lei nº 1.593/77, Art. 29);

III - As isenções referidas nos incisos XV e XVI serão declaradas pela unidade regional da Secretaria da Receita Federal, mediante requisição do Ministério das Relações Exteriores, observadas as normas baixadas pelo Ministério da Fazenda;

IV - O Ministro da Fazenda disciplinará o benefício do inciso XVII, podendo estendê-lo a outras pessoas que gozem de isenção de tributos sobre a importação de automóvel (Decreto-Lei nº 1.455/76, Art. 7º, § 2º);

V - As isenções dos incisos XXII e XXIII não se estendem aos produtos de fabricação nacional que, exportados para o exterior, venham a ser posteriormente importados através da Zona Franca de Manaus (Decreto-Lei nº 1.435/75, Art. 5º);

VI - A transformação em automóvel de passageiro, dentro de três anos de sua importação com a isenção referida no inciso XXIII, dos veículos estrangeiros classificados nos códigos 87.02.03.03, 87.02.03.99, 87.02.04.05, 87.02.04.06, 87.02.04.08, 87.02.04.99, e 87.02.99.00 da Tabela, importará na perda de benefício e sujeitará o seu proprietário ao recolhimento do imposto que deixou de ser pago, independentemente das penalidades cabíveis.

VII - Os Ministros da Fazenda e do Interior e o Ministro-Chefe da Secretaria de Planejamento da Presidência da República fixarão periodicamente, em portaria interministerial, a pauta das mercadorias a serem comercializadas com a isenção prevista no inciso XXV, levando em conta a capacidade de produção das unidades industriais localizadas na Amazônia Ocidental (Decretos-leis nºs 356/68, Art. 2º, e 1.435/75, Art. 3º);

VIII - Para os efeitos dos incisos XXVIII a XXXII, entendem-se por produtos aeronáuticos (Decreto-Lei nº 1.386/74, Art. 1º, § 1º):

a) os produtos classificados no capítulo 88, e nos códigos 40.11.01.05, 84.06.01.00, 84.06.90.00, 84.08.01.00 e 84.08.90.00 da Tabela;

b) as partes, componentes e acessórios, de uso exclusivo ou principal nos aparelhos classificados no capítulo 88 da Tabela;

IX - O Ministério da Fazenda poderá estabelecer, em referência aos estabelecimentos industriais e aos adquirentes, controles especiais dos produtos de que tratam os incisos XXVIII a XXXII, bem como outras medidas que entender necessárias à fiscalização dos beneficiários previstos naqueles incisos, cabendo-lhe, outrossim, relacionar os produtos referidos nos incisos XXX a XXXII (Decreto-Lei nº 1.386/74, Art. 1º, § 4º);


art.051 - Quando se tornar necessário atingir os objetivos da política

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

- Artigo 51 -

Artigo 51 - Quando se tornar necessário atingir os objetivos da política econômica do governo, mantida a seletividade em função da essencialidade do produto, ou, ainda para corrigir distorções poderão as alíquotas, por decreto, ser reduzidas até zero ou majoradas até 30 (trinta) unidades percentuais (Decreto-Lei nº 1.199/71, Art. 4º).


art.052 - Haverá redução do imposto:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

- Artigo 52 -

Artigo 52 - Haverá redução do imposto:

I -

II -

III - quando concedida pelo Conselho Interministerial do Programa Grande Carajás, na importação de equipamentos, máquinas, veículos, aparelhos, instrumentos, partes, peças, acessórios, ferramentas e utensílios, sem similar nacional, por empresa titular de empreendimento aprovado pelo referido órgão e destinados à sua execução, redução que também poderá ser concedida aos bens importados por empresa contratada pelo titular de empreendimento aprovado pelo referido Conselho, desde que se destinem à execução de obras ou prestação de serviços na área do Programa e seja assegurada a transferência do valor do referido benefício para o custo final das obras ou serviços (Decreto-Lei nº 1.956/82).


art.053 - As reduções de alíquotas de que tratam as Notas

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IV - DA REDUÇÃO E MAJORAÇÃO DO IMPOSTO

- Artigo 53 -

Artigo 53 - As reduções de alíquotas de que tratam as Notas Complementares NC (21-1) e NC (22-2) da Tabela serão declaradas, em cada caso, pela Secretaria da Receita Federal, após audiência do órgão competente do Ministério da Agricultura quanto ao cumprimento dos requisitos previstos para a concessão do benefício.

Parágrafo único - Os Ministros da Fazenda e da Agricultura poderão expedir normas complementares para execução do disposto neste Artigo.


art.054 - Lançamento é o procedimento destinado à

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 54 -

Artigo 54 - Lançamento é o procedimento destinado à constituição do crédito tributário, que se opera de ofício, ou por iniciativa do sujeito passivo da obrigação tributária (Lei nº 5.172/66, arts. 142 e 150).

§ 1º - Compreende a descrição da operação que lhe dá origem, a identificação do sujeito passivo, a descrição e classificação do produto, o cálculo do imposto, com a declaração do seu valor e, sendo o caso, a penalidade prevista (Leis nºs 4.502/64, Art. 20, e 5.172/66, Art. 142).

§ 2º - Reporta-se à data da ocorrência do fato gerador da obrigação e rege-se pela lei então vigente, ainda que posteriormente modificada ou revogada (Lei nº 5.172/66, Art. 144).


art.055 - O lançamento de iniciativa do sujeito passivo será efetuado,

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 55 -

Artigo 55 - O lançamento de iniciativa do sujeito passivo será efetuado, sob a sua exclusiva responsabilidade (Lei nº 4.502/64, Art. 20, § único):

I - Quanto ao momento (Lei nº 4.502/64, Art. 19, e Decreto-Lei nº 34/66, Art. 2º, Alt. 7ª):

a) no desembaraço aduaneiro do produto de procedência estrangeira;

b) na saída do produto do estabelecimento industrial, ou equiparado a industrial;

c) na saída do produto de armazém - geral ou outro depositário, situado na mesma unidade da Federação do estabelecimento industrial ou equiparado a industrial depositante, diretamente para outro estabelecimento;

d) na entrega ao comprador, quanto aos produtos vendidos por intermédio de ambulantes;

e) na saída da repartição que promoveu o desembaraço, quanto aos produtos que, por ordem do

importador, forem remetidos diretamente a terceiros;

f) no início do consumo ou da utilização do produto, quando o industrializador não mantiver estabelecimento fixo, ou quando, possuindo o industrializador estabelecimento fixo, for o produto industrializado fora do estabelecimento industrial;

g) no início do consumo ou utilização do papel destinado à impressão de livros, jornais e periódicos, em finalidade diferente da que lhe é prevista na imunidade de que trata o Artigo 18, ou na saída, do estabelecimento que o mantenha, para pessoas diferentes das mencionadas no § 1º do mesmo Artigo;

h) na aquisição ou, se a venda tiver sido feita antes de concluída a operação industrial, na conclusão desta, quanto aos produtos que, antes de sair do estabelecimento que os tenha industrializado por encomenda, sejam por este adquiridos;

i) no depósito para fins comerciais, na venda ou na exposição à venda, quanto aos produtos trazidos do exterior e desembaraçados com a qualificação de bagagem, com isenção ou com pagamento de tributos (Decreto-Lei nº 1.455/76, Art. 8º);

j) na venda, efetuada em feiras de amostras e promoções semelhantes, do produto que tenha sido remetido pelo estabelecimento industrial, ou equiparado a industrial, com suspensão do imposto;

l) na transferência simbólica da produção de álcool das usinas produtoras às suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

m) no reajustamento do preço do produto, em virtude do acréscimo de valor decorrente de contrato escrito;

n) na apuração, pelo usuário, de diferença no estoque dos selos de controle fornecidos para aplicação em seus produtos;

o) na apuração, pelo contribuinte, de falta no seu estoque de produtos;

p) na apuração, pelo contribuinte, de diferença de preços de produtos saídos do seu estabelecimento;

q) na apuração, pelo contribuinte, de diferença do imposto em virtude do aumento da alíquota, ocorrido após a emissão da primeira Nota-Fiscal;

r) quando desatendidas as condições da suspensão do imposto;

s) na ocorrência dos demais casos não especificados neste Artigo, em que couber a exigência do imposto;

II - Quanto ao documento (Lei nº 4.502/64, Art. 19):

a) na Declaração de Importação, se se tratar de desembaraço de produto de procedência estrangeira;

b) no Documento de Arrecadação, para outras operações, realizadas por firmas ou pessoas não sujeitas habitualmente ao pagamento do imposto;

c) na Nota-Fiscal, quanto aos demais casos;


art.056 - O procedimento de lançar o imposto, de iniciativa do sujeito

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 56 -

Artigo 56 - O procedimento de lançar o imposto, de iniciativa do sujeito passivo, aperfeiçoa-se com o seu pagamento, feito antes do exame pela autoridade administrativa (Lei nº 5.172/66, Art. 150 e § 1º).

Parágrafo único - Considera-se pagamento:

I - o recolhimento do saldo devedor resultante da compensação dos débitos, no período de apuração do imposto, com os créditos admitidos;

II - o recolhimento do imposto não sujeito a apuração por períodos, haja ou não créditos a compensar;

III - a compensação dos débitos, no período de apuração do imposto, com os créditos admitidos, sem resultar saldo a recolher.


art.057 - Considerar-se-á não efetuado o lançamento

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 57 -

Artigo 57 - Considerar-se-á não efetuado o lançamento (Lei nº 4.502/64, Art. 23, e Decreto-Lei nº 1.680/79, Art. 2º):

I - quando o documento for reputado sem valor por este Regulamento;

II - quando o produto tributado não se identificar com o descrito no documento;

III - quando o imposto lançado no documento não tiver sido recolhido ou compensado, ou, se declarado à unidade competente da Secretaria da Receita Federal, não tiver sido recolhido no prazo legal;

IV - quando estiver em desacordo com as normas deste capítulo.

Parágrafo único - Nos casos dos incisos I e IV, não será novamente exigido o imposto já efetivamente pago, e, no caso do inciso II, se a falta resultar de presunção legal e o imposto estiver também comprovadamente pago.


art.058 - Antecipado o pagamento do imposto, o lançamento se tornará

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 58 -

Artigo 58 - Antecipado o pagamento do imposto, o lançamento se tornará definitivo com a sua expressa homologação pela autoridade administrativa (Lei nº 5.172/66, Art. 150).

Parágrafo único - Ressalvada a ocorrência de dolo, fraude ou simulação, ter-se-á como homologado o lançamento efetuado nos termos do Artigo 56, quando sobre ele, após cinco anos da data da ocorrência do fato gerador da obrigação tributária, a autoridade administrativa não se tenha pronunciado (Lei nº 5.172/66, Art. 150, § 4º).


art.059 - Se o sujeito passivo não tomar a iniciativa do lançamento

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 59 -

Artigo 59 - Se o sujeito passivo não tomar a iniciativa do lançamento ou a tomar nas condições do Artigo 57, o imposto será lançado pela autoridade administrativa. O documento hábil, para a sua realização, será o auto de infração ou a notificação de lançamento, conforme a falta se verifique, respectivamente, no serviço externo ou no serviço interno da repartição (Lei nº 4.502/64, Art. 21).


art.060 - Será facultado ao contribuinte antecipar o lançamento do

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 60 -

Artigo 60 - Será facultado ao contribuinte antecipar o lançamento do imposto, para o ato:

I - da venda, quando esta for à ordem ou para entrega futura do produto;

II - do faturamento, pelo valor integral, no caso de produto cuja unidade não possa ser transportada de uma só vez.


art.061 - O direito de constituir o crédito tributário extingue-se após cinco

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO V - DO LANÇAMENTO

- Artigo 61 -

Artigo 61 - O direito de constituir o crédito tributário extingue-se após cinco anos, contados:

I - da ocorrência do fato gerador, quando, tendo o sujeito passivo antecipado o pagamento do imposto, a autoridade administrativa não homologar o lançamento, salvo se tiver ocorrido dolo, fraude ou simulação (Lei nº 5.172/66, Art. 150, § 4º);

II - do primeiro dia do exercício seguinte àquele em que o sujeito passivo já poderia ter tomado a iniciativa do lançamento (Lei nº 5.172/66, Art. 173, I);

III - da data em que se tornar definitiva a decisão que houver anulado, por vício formal, o lançamento anteriormente efetuado (Lei nº 5.172/66, Art. 173, II);

Parágrafo único - O direito a que se refere este Artigo extingue-se definitivamente com o decurso do prazo nele previsto, contado da data em que tenha sido iniciada a constituição do crédito tributário pela notificação, ao sujeito passivo de qualquer medida preparatória indispensável ao lançamento (Lei nº 5.172/66, Art. 173, § único).


art.062 - O imposto será calculado mediante aplicação da alíquota do

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 62 -

Artigo 62 - O imposto será calculado mediante aplicação da alíquota do produto, constante da Tabela, sobre o respectivo valor tributável (Lei nº 4.502/64, Art. 13).


art.063 - Salvo disposição especial deste Regulamento, constitui o

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 63 -

Artigo 63 - Salvo disposição especial deste Regulamento, constitui o valor tributável (Lei nº 4.502/64, Art. 14):

I - dos produtos de procedência estrangeira:

a) o valor que servir ou que serviria de base para o cálculo dos tributos aduaneiros, por ocasião do despacho de importação, acrescido do montante desses tributos e dos encargos cambiais efetivamente pagos pelo importador ou dele exigíveis; e

b) o preço da operação, na saída de estabelecimento do importador;

II - dos produtos nacionais, o preço da operação de que decorrer o fato gerador.

§ 1º - No preço da operação referido nos incisos I, alínea "b", e II, serão incluídas as despesas acessórias debitadas ao comprador ou destinatário, salvo as de transporte e seguro, quando escrituradas separadamente, por espécie, na Nota-Fiscal, atendidas, ainda, as seguintes normas:

I - As despesas de transporte compreendem as de frete, carreto e utilização de porto, inclusive as realizadas com a remessa dos produtos a filiais e demais estabelecimentos que exerçam o comércio de produtos importados ou industrializados por outro estabelecimento da mesma firma, salvo se operarem exclusivamente na venda a varejo;

II - as despesas de transporte serão ainda discriminadas por percurso, quando a remessa se efetuar por intermédio de filiais e demais estabelecimentos que exerçam o comércio de produtos importados ou industrializados por outro estabelecimento da mesma firma, salvo se operarem exclusivamente na venda a varejo;

III - Se a cobrança das despesas for feita pela aplicação de percentuais ou valores fixos para unidade ou determinada quantidade de produtos, bem como se os serviços de frete e carreto forem executados pelo próprio contribuinte ou por firma com que tenha relação de interdependência, não poderão tais despesas exceder os níveis normais de preços em vigor, no mercado local, para serviços semelhantes, constantes de tabelas divulgadas pelos órgãos sindicais de transporte, em suas publicações periódicas;

IV - Ocorrendo a primeira das hipóteses figuradas no inciso anterior, apurar-se-á, anualmente, a soma das despesas cobradas nas Notas-Fiscais emitidas e a soma paga a terceiros pelo estabelecimento: se aquela for superior a esta, cobrar-se-á o imposto sobre respectiva diferença, desde que a diferença exceda a 20% (vinte por cento) da segunda soma;

V - Quando utilizar, indistintamente, transportes próprio e de terceiros, poderá o contribuinte, para efeito de estabelecer o total a ser confrontado com a soma das despesas cobradas nas Notas-Fiscais, adicionar ao total pago a terceiros o valor das despesas que efetuar com o transporte próprio.

§ 2º - No caso de produtos industrializados por encomenda, será acrescido pelo industrializador ao preço da operação o valor das matérias-primas, produtos intermediários e material de embalagem fornecidos pelo encomendante, desde que este não destine os produtos industrializados (Lei nº 4.502/64, Art. 14, § 1º, e Decreto-Lei nº 1.593/77, Art. 27):

I - a comércio;

II - a emprego, como matéria-prima ou produto intermediário, em nova industrialização;

III - a emprego no acondicionamento de produtos tributados.

§ 3º - Incluem-se ainda no preço da operação, em qualquer caso, os descontos, abatimentos ou diferenças concedidas sob condição, como tal entendida a que subordina a sua efetivação a evento futuro e incerto.


art.064 - Considera-se valor tributável

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 64 -

Artigo 64 - Considera-se valor tributável (Lei nº 4.502/64, arts. 15 e 16, e Decreto-Lei nº 1.199/71, Art. 5º, Alt. 3ª):

I - o valor correspondente a 75% (setenta e cinco por cento) do preço de venda do destinatário atacadista, nas transferências de produtos de um para outro estabelecimento da mesma firma, situado em diferente unidade da Federação, deduzidas as despesas de transporte e seguro;

II - o preço corrente do produto, ou seu similar, no mercado atacadista da praça do remetente, na saída do produto, do estabelecimento industrial, ou equiparado a industrial, quando a saída se der a título de locação ou arrendamento mercantil, ou decorrer de operação a título gratuito, assim considerada também aquela que, em virtude de não transferir a propriedade do produto, não importe em fixar-lhe o preço.

Parágrafo único - Na aplicação do inciso II, inexistindo preço corrente no mercado atacadista, tomar-se-á por base de cálculo:

I - no caso de produto importado, o valor que serviu de base ao imposto de importação, acrescido desse tributo e demais elementos componentes do custo do produto, inclusive a margem de lucro normal;

II - No caso do produto nacional, o custo de fabricação, acrescido dos custos financeiros e dos de venda, administração e publicidade, bem como do seu lucro normal e das demais parcelas que devam ser adicionadas ao preço da operação, ainda que os produtos hajam sido recebidos de outro estabelecimento da mesma firma que os tenha industrializado.


art.065 - Na saída de produtos do estabelecimento do importador,

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 65 -

Artigo 65 - Na saída de produtos do estabelecimento do importador, em arrendamento mercantil, nos termos da Lei nº 6.099, de 12 de setembro de 1974, o valor tributável será:

I - o preço corrente do mercado atacadista da praça em que estiver estabelecida a empresa arrendadora; ou

II - o valor que serviu de base de cálculo do imposto no desembaraço aduaneiro, se for demonstrado comprovadamente que o preço dos produtos é igual ou superior ao que seria pago pelo arrendatário se os importasse diretamente na mesma ocasião.


art.066 - Na saída de produtos para Loja Credenciada, com suspensão

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 66 -

Artigo 66 - Na saída de produtos para Loja Credenciada, com suspensão do imposto, se a alíquota a que estiver sujeito o produto for superior a 15% (quinze por cento), será esse o limite da obrigação suspensa, devendo ser calculado o imposto pela aplicação do percentual que exceder aquele limite, sobre o valor da operação de que decorrer o fato gerador (Decreto-Lei nº 1.485/75, Art. 1º).


art.067 - O imposto incidente sobre produtos usados, adquiridos de

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 67 -

Artigo 67 - O imposto incidente sobre produtos usados, adquiridos de particulares ou não, que sofrerem processo de industrialização, será calculado sobre a diferença de preço entre a aquisição e a revenda (Decreto-Lei nº 400/68, Art. 7º).

Parágrafo único - O contribuinte poderá optar, mediante declaração nas Notas-Fiscais que emitir, pelo cálculo do imposto sobre 50% (cinqüenta por cento) do valor da revenda, sem abatimento do preço da aquisição e sem direito ao crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem utilizados.


art.068 - O valor tributável não poderá ser inferior

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 68 -

Artigo 68 - O valor tributável não poderá ser inferior (Lei nº 4.502/64, Art. 15; e Decretos-leis nºs. 34/66, Art. 2º, alt. 5ª, e 1.593/77, Art. 28):

I - ao preço corrente no mercado atacadista da praça do remetente:

a) quando o produto for destinado a outro estabelecimento do próprio remetente ou a estabelecimento de firma com a qual mantenha relação de interdependência, ressalvado o disposto no inciso I do Artigo 64;

b) quando o produto, no caso de industrialização por encomenda, for adquirido pelo próprio industrializador antes de concluída a operação industrial;

II - a 70% (setenta por cento) do preço de venda a consumidor nem ao previsto no inciso anterior, quando o produto for remetido por um a outro estabelecimento do remetente, desde que o destinatário opere exclusivamente na venda a varejo;

III - ao custo de fabricação do produto, acrescido dos custos financeiros e dos de venda, administração e publicidade, bem como do seu lucro normal e das demais parcelas que devam ser adicionadas ao preço da operação, no caso de produtos saídos do estabelecimento industrial, ou equiparado a industrial, com destino a comerciante autônomo, ambulante ou não, para venda direta a consumidor;

IV - ao preço corrente no mercado atacadista da praça do executor da operação, quando os produtos, partes ou peças utilizados na operação referida no inciso VIII do Artigo 4º forem de sua própria fabricação ou importação;

V - ao preço normalmente cobrado, em operações semelhantes, de outros estabelecimentos que não pertençam ao executor da encomenda nem com ele mantenham relação de interdependência, quando, na industrialização de produtos por encomenda, o imposto for exigido do estabelecimento que executar a industrialização;

VI - a 70% (setenta por cento) do preço de venda a consumidor no estabelecimento moageiro, nas remessas de café torrado a comerciante varejista que possua atividade acessória de moagem (Decreto-Lei nº 400/68, Art. 8º).

§ 1º - No caso do inciso II, sempre que o estabelecimento varejista vender o produto por preço superior ao que haja servido à determinação do valor tributável, será este reajustado com base no preço real de venda, o qual, acompanhado da respectiva demonstração, será comunicado ao remetente, até o dia dez do mês subseqüente ao da ocorrência do fato, para efeito de lançamento e recolhimento do imposto sobre a diferença verificada.

§ 2º - No caso do inciso III, o preço de revenda do produto pelo comerciante autônomo, ambulante ou não, indicado pelo estabelecimento industrial, ou equiparado a industrial, não poderá ser superior ao preço de aquisição acrescido dos tributos incidentes por ocasião da aquisição e da revenda do produto, e da margem do lucro normal nas operações de revenda.

§ 3º -

§ 4º -

§ 5º - Para efeito de aplicação do disposto nos incisos I, II e IV, será considerada a média ponderada dos preços de cada produto, vigorantes no mês precedente ao da saída do estabelecimento remetente, ou, na sua falta, a correspondente ao mês imediatamente anterior àquele.

§ 6º - Inexistindo os preços indicados no parágrafo anterior, será tomado por base o preço previsto no parágrafo único do Artigo 64.


art.069 - Ressalvada a avaliação contraditória, decorrente de perícia,

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 69 -

Artigo 69 - Ressalvada a avaliação contraditória, decorrente de perícia, o fisco poderá arbitrar o valor tributável ou qualquer dos seus elementos, quando forem omissos ou não merecerem fé os documentos expedidos pelas partes ou, tratando-se de operação a título gratuito, quando inexistir ou for de difícil apuração o valor previsto no Artigo 64, inciso II (Lei nº 4.502/64, Art. 17).

§ 1º - Salvo se for apurado o valor real da operação, nos casos em que este deva ser considerado, o arbitramento tomará por base, sempre que possível, o preço médio do produto no mercado do domicílio do contribuinte, ou, na sua falta, nos principais mercados nacionais, no trimestre civil mais próximo ao da ocorrência do fato gerador.

§ 2º - Na impossibilidade de apuração dos preços, o arbitramento será feito segundo o disposto no parágrafo único do Artigo 64.


art.070 - Os comerciantes de bens de produção, equiparados a

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 70 -

Artigo 70 - Os comerciantes de bens de produção, equiparados a estabelecimento industrial, poderão optar pelo cálculo do imposto sobre 50% (cinqüenta por cento) do valor tributável, desde que não usem o direito de crédito do imposto.


art.071 - Para atingir os objetivos da política econômica do governo,

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO I - DA BASE DO CÁLCULO

- Artigo 71 -

Artigo 71 - Para atingir os objetivos da política econômica do governo, mantida a seletividade em função da essencialidade do produto, ou, ainda, para corrigir distorções, em relação a determinados produtos, poderá ser, por decreto, alterada a sua base de cálculo, bem como fixado, para o cálculo do imposto, o valor tributável mínimo (Decreto-Lei nº 1.199/71, Art. 4º).


art.072 - Para efeito de cálculo do imposto sobre os produtos

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO II - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO I - DOS PRODUTOS DO CAPÍTULO 22 DA TABELA

- Artigo 72 -

Artigo 72 - Para efeito de cálculo do imposto sobre os produtos classificados nas posições 22.01, 22.02 e 22.03 da Tabela, não será computado o valor dos recipientes e embalagens cobrado dos adquirentes (Lei nº 4.502/64, obs. 1a. al. V, da Tabela, e Decreto-Lei nº 1.133/70, Art. 2º):

I - quando os recipientes e embalagens forem debitados na Nota-Fiscal, em parcela destacada, no máximo pelo seu valor de reposição, acrescido de até 5% (cinco por cento), para cobertura das despesas de cobrança e outras:

II - quando o valor de reposição não exceder o preço pelo qual os recipientes e embalagens podem ser normalmente adquiridos dos respectivos fabricantes, ao tempo em que são debitados aos adquirentes das bebidas;

III - quando não for utilizado o crédito do imposto referente aos recipientes e embalagens debitados aos adquirentes das bebidas.

Parágrafo único - O Ministro da Fazenda poderá estender o regime previsto neste Artigo a outros produtos do capítulo 22 da Tabela (Decreto-Lei nº 1.292/73, Art. 1º).


art.075 - O Ministro da Fazenda poderá baixar normas complementares

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO II - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO I - DOS PRODUTOS DO CAPÍTULO 22 DA TABELA

- Artigo 75 -

Artigo 75 - O Ministro da Fazenda poderá baixar normas complementares quanto aos procedimentos previstos nos Artigos 73 e 74.


art.077 - No caso do inciso V do Artigo 9º, o valor tributável do

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO II - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO I - DOS PRODUTOS DO CAPÍTULO 22 DA TABELA

- Artigo 77 -

Artigo 77 - No caso do inciso V do Artigo 9º, o valor tributável do produto, na saída do estabelecimento executor da encomenda, será o preço da operação (Decreto-Lei nº 1.593/77, Art. 24).


art.078 - Serão observadas as seguintes normas quanto à base de

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO II - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 78 -

Artigo 78 - Serão observadas as seguintes normas quanto à base de cálculo do imposto dos produtos dos códigos 24.02.02.02 e 24.02.02.99 (Lei nº 4.502/64, arts. 14, I e 46; Decretos-leis nºs 1.593/77, Art. 4º e 5º, e 34/66, Art. 2º, alt. 29):

I - O valor tributável, na saída do produto do estabelecimento industrial ou importador, será o que resultar da aplicação de percentual, fixado por decreto, sobre o preço de venda no varejo;

"II - O preço de venda no varejo será o que corresponder à classe em que a marca do produto estiver enquadrada e que será indicada, por marcação, no selo de controle, antes de sua saída do estabelecimento industrial ou importador, com os dizeres "Preço no Varejo - Classe...", impressos de forma visível e indelével, em caracteres de altura não inferior a dois milímetros, no que se refere à expressão "Preço no Varejo - Classe", e a quatro milímetros, no que se refere à letra indicativa da classe."

III - No preço de venda do fabricante ou importador serão computadas as despesas acessórias, inclusive as de transporte e o custo do selo de controle previsto neste Regulamento;

IV - Na importação, o imposto será calculado, por ocasião do respectivo desembaraço aduaneiro, sobre o valor que lhe servir ou que serviria de base se o produto tributado fosse, para o cálculo dos tributos aduaneiros, acrescido do valor destes e dos encargos cambiais pagos pelo importador;

V - Cabe ao importador, em relação aos produtos que importar, fixar o seu preço de venda no varejo, o qual não poderá ser inferior ao valor da importação, acrescido dos tributos incidentes na importação e, quando houver, dos encargos cambiais;

VI - Na saída dos produtos do estabelecimento do importador, o imposto não poderá ser inferior ao que tiver sido pago no desembaraço aduaneiro;

VII - No caso de cigarros destinados a distribuição gratuita, a título de propaganda, as pessoas que não sejam empregados da empresa fabricante, pelo próprio fabricante ou por terceiros que os encomende para esse fim, em invólucro que contenha fração de vintena, o imposto será calculado proporcionalmente às quantidades contidas em cada carteira ou maço, considerado o preço de venda no varejo, por vintena, de produto idêntico destinado a comércio;

VIII - No caso de distribuição gratuita de cigarros a empregados da própria empresa fabricante, em qualquer estabelecimento em que trabalhem, o imposto será calculado, na forma deste Artigo, sobre o respectivo valor tributável, deduzido de 40% (quarenta por cento), desde que o fabricante declare, no envoltório, que os produtos se destinam a distribuição gratuita a seus empregados e não poderão ser vendidos;

IX - Os cigarros destinados à pesquisa de mercado pagarão o imposto com base na classe de preços de venda a varejo mais elevada.


art.079 - Na fixação do percentual destinado ao cálculo do valor

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO II - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 79 -

Artigo 79 - Na fixação do percentual destinado ao cálculo do valor tributável, poderão ser estabelecidos os índices de participação da indústria e do comércio de venda no varejo (Decreto-Lei nº 1.593/77, Art. 4º, § único).


art.080 - O valor tributável dos produtos do código 24.02.02.02 da

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VI - DO CÁLCULO DO IMPOSTO

SEÇÃO II - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 80 -

Artigo 80 - O valor tributável dos produtos do código 24.02.02.02 da Tabela será fixado pelo Ministro da Fazenda, até o limite de 18,497317% sobre o preço de venda a varejo, mantida a margem bruta do varejista em 11% sobre o referido preço (Decreto-Lei nº 86.793/81).


art.081 - A não-cumulatividade do imposto é exercida pelo sistema de

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 81 -

Artigo 81 - A não-cumulatividade do imposto é exercida pelo sistema de crédito, atribuído ao contribuinte, do imposto relativo a produtos entrados no seu estabelecimento, para ser abatido do que for devido pelos produtos dele saídos, num mesmo período, conforme estabelecido neste capítulo (Lei nº 5.172/66, Art. 49).

§ 1º - O direito ao crédito é também atribuído para anular o débito do imposto referente a produtos saídos do estabelecimento e a este devolvidos ou retornados.

Extensão do Direito ao Crédito

§ 2º - Regem-se, também, pelo sistema de crédito os valores escriturados a título de incentivo, bem como os resultantes das situações indicadas no Artigo 96.


art.082 - Os estabelecimentos industriais, e os que lhes são equipar.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO I - DOS CRÉDITOS BÁSICOS

- Artigo 82 -

Artigo 82 - Os estabelecimentos industriais, e os que lhes são equiparados, poderão creditar-se:

I - do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, adquiridos para emprego na industrialização de produtos tributados, exceto as de alíquota zero e os isentos, incluindo-se, entre as matérias-primas e produtos intermediários, aqueles que, embora não se integrando ao novo produto, forem consumidos no processo de industrialização, salvo se compreendidos entre os bens do ativo permanente (Lei nº 4.502/64, Art. 25);

II - do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, quando remetidos a terceiros para industrialização sob encomenda, sem transitar pelo estabelecimento adquirente;

III - do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, recebidos de terceiros para a industrialização de produtos por encomenda, quando estiver lançado ou indicado na Nota-Fiscal;

IV - do imposto lançado em Nota-Fiscal relativa a produtos industrializados por encomenda, recebidos do estabelecimento que os industrializou, em operação que dê direito ao crédito;

V - do imposto pago no desembaraço aduaneiro (Lei nº 4.502/64, Art. 25);

VI - do imposto mencionado na Nota-Fiscal que acompanhar produtos de procedência estrangeira, diretamente da repartição que os liberou, para estabelecimento, mesmo exclusivamente varejista, do próprio importador.

VII - do imposto relativo a bens de produção recebidos por comerciantes equiparados a industrial, para venda a industriais ou revendedores, ressalvada a hipótese de opção pelo cálculo do imposto sobre 50% (cinqüenta por cento) do valor tributável;

VIII - do imposto relativo aos produtos recebidos pelos estabelecimentos equiparados a industrial que, na saída destes, estejam sujeitos ao imposto, nos demais casos não compreendidos nos incisos V a VII;

IX - do imposto relativo a matérias-primas, produtos intermediários e material de embalagem, adquiridos de comerciante atacadista não-contribuinte, calculado pelo adquirente, mediante aplicação da alíquota a que estiver sujeito o produto, sobre 50% (cinqüenta por cento) do seu valor, constante da respectiva Nota-Fiscal (Decreto-Lei nº 400/68, Art. 6º);

X - do valor correspondente a 10% (dez por cento) do imposto único, relativo aos minerais do País adquiridos para emprego na industrialização de produto tributado, lançado na Nota-Fiscal, ou nela indicado quando o seu emitente não for contribuinte do imposto (Decreto-Lei nº 1.038/69, Art. 11);

XI - do valor do imposto calculado, como se devido fosse, sobre os produtos adquiridos por estabelecimento industrial com a isenção do inciso XXVI do Artigo 45, desde que para emprego, como matéria-prima, produto intermediário ou material de embalagem, na industrialização de produtos sujeitos ao imposto (Decreto-Lei nº 1.435/75, Art. 6º, § 1º);

XII - do imposto pago sobre produtos adquiridos com suspensão ou isenção condicional, quando descumprida a condição, em operação que dê direito ao crédito;

XIII - do imposto lançado nas Notas-Fiscais relativas a entregas ou transferências simbólicas do produto, permitidas neste Regulamento.


art.083 - Nas remessas de produtos para armazém-geral e depósito

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO I - DOS CRÉDITOS BÁSICOS

- Artigo 83 -

Artigo 83 - Nas remessas de produtos para armazém-geral e depósito fechado, o direito ao crédito do imposto, quando admitido, é do estabelecimento depositante.


art.084 - É permitido ao estabelecimento industrial, ou equiparado a ind.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO II - DOS CRÉDITOS POR DEVOLUÇÃO OU RETORNO DE PRODUTOS

- Artigo 84 -

Artigo 84 - É permitido ao estabelecimento industrial, ou equiparado a industrial, creditar-se do imposto relativo a produtos tributados recebidos em devolução ou retorno, total ou parcial.


art.085 - No caso de locação ou arrendamento, a reentrada do produto

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO II - DOS CRÉDITOS POR DEVOLUÇÃO OU RETORNO DE PRODUTOS

- Artigo 85 -

Artigo 85 - No caso de locação ou arrendamento, a reentrada do produto no estabelecimento remetente não dará direito ao crédito do imposto, salvo se o produto tiver sido submetido a nova industrialização e ocorrer nova saída.


art.086 - O direito ao crédito do imposto ficará condicionado ao cump.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO II - DOS CRÉDITOS POR DEVOLUÇÃO OU RETORNO DE PRODUTOS

- Artigo 86 -

Artigo 86 - O direito ao crédito do imposto ficará condicionado ao cumprimento das seguintes exigências:

I - pelo estabelecimento que fizer a devolução:

a) emissão de Nota-Fiscal (série "B" ou "C"), conforme o caso, para acompanhar o produto, declarando o número, data da emissão e o valor da operação constante do documento originário, bem como indicando o imposto relativo às quantidades devolvidas e a causa da devolução;

b) arquivamento, em pasta especial, de uma via da Nota-Fiscal emitida;

II - Pelo estabelecimento que receber o produto em devolução:

a) arquivamento, em pasta especial, das Notas-Fiscais recebidas, com menção do fato nas vias das Notas originárias conservadas no respectivo talonário ou sanfona, ou no livro Copiador, conforme o caso;

b) lançamento nos livros Registros de Entradas e Registro de Controle da Produção e do Estoque das Notas-Fiscais recebidas, na ordem cronológica de entrada dos produtos no estabelecimento;

c) prova, pelos registros contábeis e demais elementos de sua escrita, do ressarcimento da devolução, mediante crédito do respectivo valor, restituição do preço ou substituição do produto, salvo se a operação tiver sido feita a título gratuito.

§ 1º - Quando a devolução for feita por pessoa física ou jurídica não obrigada à emissão de Nota-Fiscal, acompanhará o produto carta ou memorando do comprador, em que serão declarados os motivos da devolução, competindo ao vendedor a emissão de Nota-Fiscal de Entrada, com a indicação do número, data da emissão da Nota-Fiscal originária e do valor do imposto relativo às quantidades devolvidas.

§ 2º - Na hipótese do parágrafo precedente, assumindo o vendedor o encargo de retirar ou transportar o produto devolvido, servirá a Nota-Fiscal de Entrada para acompanhá-lo no trânsito para o seu estabelecimento.

§ 3º - O disposto neste Artigo não se aplica à volta do produto, pertencente a terceiros, ao estabelecimento industrial, ou equiparado a industrial, exclusivamente para conserto.


art.087 - Se a devolução do produto for feita a outro estabelecimento do

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO II - DOS CRÉDITOS POR DEVOLUÇÃO OU RETORNO DE PRODUTOS

- Artigo 87 -

Artigo 87 - Se a devolução do produto for feita a outro estabelecimento do mesmo contribuinte, que o tenha industrializado ou importado, e que não opere exclusivamente a varejo, o que o receber poderá creditar-se pelo imposto, desde que atenda às seguintes exigências:

I - Anote o fato nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque;

II - Arquive, em pasta especial, as Notas-Fiscais ou Notas-Fiscais de Entrada correspondentes.


art.088 - Na hipótese de retorno de produtos, deverá o remetente, para

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO II - DOS CRÉDITOS POR DEVOLUÇÃO OU RETORNO DE PRODUTOS

- Artigo 88 -

Artigo 88 - Na hipótese de retorno de produtos, deverá o remetente, para creditar-se do imposto, escriturá-lo nos livros Registro de Entradas e Registro de Controle da Produção e do Estoque.


art.089 - O procedimento indicado no Artigo anterior será adotado pelo

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO II - DOS CRÉDITOS POR DEVOLUÇÃO OU RETORNO DE PRODUTOS

- Artigo 89 -

Artigo 89 - O procedimento indicado no Artigo anterior será adotado pelo remetente, para o mesmo efeito, em relação aos produtos que, não retornando a seu estabelecimento, sejam enviados a destinatário diferente do que tenha sido indicado na Nota-Fiscal.


art.090 - É atribuído, a título de incentivo:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO III - DOS CRÉDITOS COMO INCENTIVO

- Artigo 90 -

Artigo 90 - É atribuído, a título de incentivo:

I - aos estabelecimentos industriais, o crédito de 10% (dez por cento) sobre o valor de suas vendas à Itaipu Binacional, ainda que estas sejam efetivadas por intermédio de estabelecimento equiparado a industrial da mesma firma, devendo os produtos alcançados pelo incentivo constar de relação publicada pelo Ministro da Fazenda e organizada de acordo com a classificação da Tabela (Decreto-Lei nº 1.692/79, Art. 1º);

Vendas às empresas Nacionais Exportadoras de Serviços

II - às empresas nacionais exportadoras dos serviços relacionadas pelo Ministro da Fazenda, que atendam ao disposto no Decreto-Lei nº 1.633, de 9 de agosto de 1978:

a) no caso de aquisição a produtor-vendedor ou comerciante contribuinte, o montante do imposto constante da Nota-Fiscal relativa à operação (Decreto-Lei nº 1.633/78, Art. 1º, § 1º, "a");

b) no caso de aquisição a comerciante não-contribuinte, o resultado da aplicação da alíquota do Imposto sobre 50% (cinqüenta por cento) do preço da aquisição (Decreto-Lei nº 1.633/78, Art. 1º, § 1º, "b").

Parágrafo único - Excluem-se do benefício do inciso I os produtos obtidos pelo processo de acondicionamento ou reacondicionamento de bens de procedência estrangeira (Decreto-Lei nº 1.692/79, Art. 6º).


art.091 - Será convertido em crédito do imposto o incentivo atribuído a

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO III - DOS CRÉDITOS COMO INCENTIVO

- Artigo 91 -

Artigo 91 - Será convertido em crédito do imposto o incentivo atribuído a programas de formação profissional e de alimentação do trabalhador nas áreas da Superintendência do Desenvolvimento do Nordeste (SUDENE) e Superintendência do Desenvolvimento da Amazônia (SUDAM), nos termos dos Artigos 2º e 3º da Lei nº 6.542, de 28 de junho de 1978, atendidas as instruções baixadas pelo Ministro da Fazenda.


art.092 - É ainda admitido o crédito do imposto relativo às matérias-prim.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO III - DOS CRÉDITOS COMO INCENTIVO

- Artigo 92 -

Artigo 92 - É ainda admitido o crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem adquiridos para emprego na industrialização de:

I - produtos referidos nos incisos I, II, III, do Artigo 44, incisos XIV, XV, XVI, XVII, XVIII, XX, XXII, XXVII, XXVIII, XXIX, XXX, XXXI, XXXII, XXXV, XXXVI, XXXVII, XXXVIII, XLII, XLIII, do Artigo 45; e no Artigo 46;

II - produtos não-tributados classificados nas posições 86.02 a 86.06 da Tabela (Decreto-Lei nº 1.500/76, Art. 1º);

III - veículos destinados ao transporte coletivo de passageiros, classificados no código 87.02.04.00 da Tabela (Decreto-Lei nº 1.662/79, Art. 2º);

IV - produtos dos códigos 87.04.05.00 e 87.05.04.00 da Tabela (Decreto-Lei nº 1.682/79, Art. 2º);

V - caixas de papelão para as quais tenha sido estabelecida a alíquota zero do imposto (Decreto-Lei nº 1.803/80, Art. 1º);

Parágrafo único - Os produtos exportados, que figurem na Tabela na categoria de não-tributados, também gozarão do benefício, desde que relacionados em ato do Ministro da Fazenda.


art.094 - Poderá ser concedido direito de crédito do imposto incidente

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO III - DOS CRÉDITOS COMO INCENTIVO

- Artigo 94 -

Artigo 94 - Poderá ser concedido direito de crédito do imposto incidente sobre máquinas, aparelhos e equipamentos de produção nacional adquiridos e vinculados a projetos de desenvolvimento das atividades de mineração definidas no Artigo 2º do Decreto-Lei nº 1.287, de 18 de setembro de 1973, atendidas as condições que forem estabelecidas pelo Ministro das Minas e Energia, a serem cumpridas pelo beneficiários (Decreto-Lei nº 1.287/73, arts. 1º, III, e 3º).

Parágrafo único - quando se tratar de empreendimento compreendido no Programa Grande Carajás o direito ao crédito do imposto será concedido pelo Conselho Interministerial do Programa Grande Carajás (Decreto-Lei nº 1.813/80, Art. 1º e Decreto nº 86.157/81, Art. 1º).


art.096 - É ainda admitido ao contribuinte creditar-se:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SUBSEÇÃO IV - DOS CRÉDITOS DE OUTRA NATUREZA

- Artigo 96 -

Artigo 96 - É ainda admitido ao contribuinte creditar-se:

I - do valor do depósito feito na esfera administrativa para evitar correção monetária de débitos fiscais originários do imposto ou suspender o seu curso, quando o titular do depósito não obtiver a sua liberação, por culpa da repartição fiscal, no prazo de sessenta dias da entrada do seu requerimento, após a decisão definitiva que houver reconhecido, no todo ou em parte, a improcedência da exigência da obrigação tributária (Lei nº 4.357/64, Art. 7º, § 5º);

II - do valor do imposto indevidamente pago, quando, por culpa da repartição fiscal, não for restituído, no prazo de sessenta dias, contado da data em que o contribuinte houver requerido a restituição;

III - do valor do imposto, já escriturado, no caso de cancelamento, da respectiva Nota-Fiscal, antes da saída da mercadoria:

IV - do valor do imposto recolhido indevidamente, em virtude de erro de fato ocorrido na escrituração dos livros fiscais ou no preparo do documento de arrecadação;

V - do valor da diferença do imposto em virtude de redução de alíquota, verificada posteriormente à emissão da Nota-Fiscal nas vendas à ordem ou para entrega futura do produto.

§ 1º - Dentro de três dias da data da escrituração do crédito, nos casos dos incisos I e II, o contribuinte comunicará o fato, por escrito, à repartição que tenha a seu cargo a devolução do depósito ou a restituição do imposto.

§ 2º - A repartição, ao receber a comunicação referida no parágrafo anterior, adotará as seguintes providências:

I - na hipótese do inciso I, supra, juntará a comunicação ao processo relativo à devolução do depósito e promoverá a conversão do valor deste em renda, encaminhando o processo à fiscalização, para que promova a verificação do crédito;

II - na hipótese do inciso II, diligenciará no estabelecimento do contribuinte no sentido de apurar se procede o crédito escriturado.


art.097 - Os créditos serão escriturados pelo beneficiário, em seus livros

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO III - DA ESCRITURAÇÃO DOS CRÉDITOS

- Artigo 97 -

Artigo 97 - Os créditos serão escriturados pelo beneficiário, em seus livros fiscais, à vista do documento que lhes confira legitimidade:

I - nos casos dos créditos básicos ou decorrentes de devolução ou retorno de produtos, na efetiva entrada dos produtos no estabelecimento industrial, ou equiparado a industrial;

II - no caso de entrada simbólica de produtos, no recebimento da respectiva Nota-Fiscal;

III - no caso de matérias-primas, produtos intermediários e material de embalagem, adquiridos para consumo próprio ou para comércio, e eventualmente remetidos a terceiros para industrialização por encomenda, na efetiva saída do estabelecimento;

IV - no caso de produtos adquiridos para exportação no mercado interno pelas empresas nacionais exportadoras de serviços, na efetiva entrada dos mesmos produtos em recinto aduaneiro, autorizado pela Secretaria da Receita Federal, ou no seu efetivo embarque para o exterior (Decreto-Lei nº 1.633/78, Art. 1º, § 2º, "a");

V - nas operações internas incentivadas, na efetiva saída do produto do estabelecimento vendedor para o adquirente.


art.098 - Nos casos de apuração de créditos para dedução do imposto

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO III - DA ESCRITURAÇÃO DOS CRÉDITOS

- Artigo 98 -

Artigo 98 - Nos casos de apuração de créditos para dedução do imposto lançado de ofício, em auto de infração, serão considerados, também, como escriturados, os créditos a que o contribuinte comprovadamente tiver direito e que forem alegados até a impugnação.


art.099 - Os estabelecimentos que se beneficiarem dos créditos como

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO III - DA ESCRITURAÇÃO DOS CRÉDITOS

- Artigo 99 -

Artigo 99 - Os estabelecimentos que se beneficiarem dos créditos como incentivo ficam sujeitos às normas especiais de escrituração e controle baixadas pela Secretaria da Receita Federal, independentemente das estabelecidas neste Regulamento.


art.100 - Será anulado, mediante estorno na escrita fiscal, o crédito do

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO III - DA ESCRITURAÇÃO DOS CRÉDITOS

- Artigo 100 -

Artigo 100 - Será anulado, mediante estorno na escrita fiscal, o crédito do imposto:

I - relativo a matérias-primas, produtos intermediários e material de embalagem, que tenham sido:

a) empregados na industrialização, ainda que para acondicionamento, de produtos isentos, não-tributados ou que tenham suas alíquotas reduzidas a zero, respeitadas as ressalvas admitidas;

b) empregados na industrialização, ainda que para acondicionamento, de produtos saídos do estabelecimento industrial com suspensão do imposto, nos casos de que tratam os incisos II, IV, V, VI, IX, XVIII e XIX do Artigo 36;

c) empregados nas operações do conserto, restauração, recondicionamento ou reparo previstos nos incisos XI e XII do Artigo 4º;

d) vendidos a pessoas que não sejam industriais ou revendedores;

II - relativo a bens de produção que os comerciantes, equiparados a industrial:

a) venderem a pessoas que não sejam industriais ou revendedores;

b) transferirem para as seções incumbidas de vender às pessoas indicadas na alínea anterior;

c) transferirem para outros estabelecimentos da mesma firma, com a destinação das alíneas anteriores;

III - relativo a produtos de procedência estrangeira remetidos, pelo importador, diretamente da repartição que os liberou a outro estabelecimento da mesma firma;

IV - escriturado pelo comprador, nas operações de venda à ordem ou para entrega futura do produto:

a) no valor relativo à parte desfeita, se a operação se desfizer antes da saída do produto do estabelecimento vendedor;

b) no valor correspondente, se houver alteração para menos entre a alíquota que serviu de base ao cálculo do imposto creditado e aquela em vigor por ocasião da saída do produto;

V - relativo aos produtos que, depositados em recinto aduaneiro, pelas empresas nacionais exportadoras de serviços, não sejam exportados no prazo legal (Decreto-Lei nº 1.633/78, Art. 2º, § 2º);

VI - relativo aos produtos que, depositados em recinto aduaneiro ou exportados, pelas empresas nacionais exportadoras de serviços, sejam devolvidos, destruídos ou revendidos no mercado interno, salvo se outro procedimento vier a ser excepcionalmente autorizado pelo Ministro da Fazenda (Decreto-Lei nº 1.633/78, Art. 2º, §§ 3º e 5º);

VII - relativo a matérias-primas, produtos intermediários, material de embalagem e quaisquer outros produtos que hajam sido furtados ou roubados, inutilizados ou deteriorados ou, ainda, empregados em outros produtos que tenham tido a mesma sorte;

VIII - relativo a matérias-primas, produtos intermediários e material de embalagem empregados na fabricação de produtos que voltem ao estabelecimento remetente com direito ao crédito do imposto nos casos de devolução ou retorno e não devam ser objeto de nova saída tributada;

IX - relativo às maquinas, aparelhos e equipamentos de produção nacional a que se refere o Artigo 93, caso sejam alienados antes de decorridos cinco anos de sua aquisição, salvo se a alienação se fizer como sucata ou em virtude de sua substituição por outros bens mais modernos (Lei nº 4.502/64, Art. 25, § 3º, e Decreto-Lei nº 1.136/70, Art. 1º);

X - relativo a produtos devolvidos, a que se refere o Artigo 86, inciso I.

§ 1º - No caso dos incisos I, II, VII e IX, havendo mais de uma aquisição de produtos e não sendo possível determinar aquela a que corresponde o estorno do imposto, este será calculado com base no preço médio das aquisições.

§ 2º - No caso de vendas à ordem ou para entrega futura do produto, cumprirá ao comprador comunicar o estorno ao vendedor, por escrito, no prazo de cinco dias, para que este possa exercer o direito de creditar-se do valor do imposto anteriormente debitado.

§ 3º - Anular-se-á o crédito no período de apuração do imposto em que ocorrer ou se verificar o fato determinante da anulação, ou, dentro de quinze dias, se o obrigado à anulação não for contribuinte do imposto. Se o estorno do valor creditado for feito com excesso do prazo e resultar em saldo devedor do imposto, a este serão acrescidos os encargos legais provenientes do atraso.


art.101 - Poderá ser mantido e autorizado o crédito do imposto referente

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO III - DA ESCRITURAÇÃO DOS CRÉDITOS

- Artigo 101 -

Artigo 101 - Poderá ser mantido e autorizado o crédito do imposto referente a matérias-primas, produtos intermediários e material de embalagem empregados ou adquiridos para industrialização dos produtos saídos do estabelecimento industrial com suspensão do imposto, ressalvados os casos do inciso I, alínea "b", do Artigo 100.


art.102 - É ainda assegurado o direito à manutenção e utilização do

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO III - DA ESCRITURAÇÃO DOS CRÉDITOS

- Artigo 102 -

Artigo 102 - É ainda assegurado o direito à manutenção e utilização do crédito do imposto em virtude da saída de sucata, aparas, resíduos, fragmentos e semelhantes, que resultem do emprego de matérias-primas, produtos intermediários e material de embalagem, bem como na ocorrência de quebras admitidas neste Regulamento.


art.103 - Os créditos do imposto escriturados pelos estabelecimentos

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO IV - DA UTILIZAÇÃO DOS CRÉDITOS

- Artigo 103 -

Artigo 103 - Os créditos do imposto escriturados pelos estabelecimentos industriais, ou equiparados a industrial, serão utilizados mediante dedução do imposto devido pelas saídas de produtos dos mesmos estabelecimentos.

§ 1º - Quando, do confronto dos débitos e créditos, num período de apuração do imposto, resultar saldo credor, será este transferido para o período seguinte.

§ 2º - O direito à utilização do crédito está subordinado ao cumprimento das condições estabelecidas para cada caso e das exigências previstas para a sua escrituração, neste Regulamento.


art.104 - Os créditos relacionados nos Artigos 92 a 95, que não forem

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO IV - DA UTILIZAÇÃO DOS CRÉDITOS

- Artigo 104 -

Artigo 104 - Os créditos relacionados nos Artigos 92 a 95, que não forem absorvidos no período de apuração do imposto em que foram escriturados poderão ser utilizados em outras formas de aproveitamento estabelecidas pelo Ministro da Fazenda, inclusive o ressarcimento em dinheiro.


art.105 - Os estabelecimentos industriais que fizerem jus ao crédito

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO IV - DA UTILIZAÇÃO DOS CRÉDITOS

- Artigo 105 -

Artigo 105 - Os estabelecimentos industriais que fizerem jus ao crédito sobre suas vendas à Itaipu Binacional, previsto no Artigo 90, inciso I, poderão aproveitá-lo pela dedução do valor do imposto no período de apuração em que forem escriturados (Decreto-Lei nº 1.692/79, Art. 1º).

Parágrafo único - Feita a dedução e havendo excedente do crédito, poderá o estabelecimento industrial, quanto ao excesso (Decreto-Lei nº 1.692/79, Art. 1º, § único):

I - mantê-lo para compensação nos períodos seguintes;

II - transferi-lo para outro estabelecimento industrial, ou equiparado a industrial, da mesma firma.


art.106 - As empresas nacionais exportadoras de serviços, constituídas

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VII - DOS CRÉDITOS

SEÇÃO II - DAS ESPÉCIES DOS CRÉDITOS

SEÇÃO IV - DA UTILIZAÇÃO DOS CRÉDITOS

- Artigo 106 -

Artigo 106 - As empresas nacionais exportadoras de serviços, constituídas na forma do Decreto-Lei nº 1.633, de 9 de agosto de 1978, e outros titulares de incentivos que não sejam contribuintes do imposto, utilizarão os seus créditos de acordo com a modalidade estabelecida pelo Ministro da Fazenda (Decreto-Lei nº 1.633/78, Art. 1º, § 3º).


art.107 - O imposto será recolhido

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DO RECOLHIMENTO DO IMPOSTO

- Artigo 107 -

Artigo 107 - O imposto será recolhido (lei nº 4.502/64, arts. 24 a 26; e Decretos-leis nºs. 34/66, Art. 2º, alt. 9ª, 326/67, Art. 1º; 1.056/69, Art. 2º; e 1.248/72, Art. 5º):

I - antes da saída do produto da repartição que processar o despacho, nos casos de importação;

II - nos prazos constantes da legislação do imposto, para os produtos saídos do estabelecimento industrial ou equiparado a industrial;

III - dentro de quinze dias da ocorrência de qualquer dos fatos enumerados no inciso III do Artigo 23;

IV - na quinzena subseqüente ao mês da venda de produtos trazidos do exterior a título de bagagem, mas despachados com pagamento de tributos;

V - na quinzena subseqüente ao segundo mês da ocorrência do fato gerador, nos demais casos.

Parágrafo único - O Secretário da Receita Federal expedirá ato que consolide os prazos estabelecidos na legislação do imposto, e referidos no inciso II, inclusive os que, com base no Decreto-Lei nº 1.056, de 21 de outubro de 1969, tiverem sido alterados pelo Ministro da Fazenda.


art.108 - O imposto lançado, mesmo que o lançamento tenha sido feito

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DO RECOLHIMENTO DO IMPOSTO

- Artigo 108 -

Artigo 108 - O imposto lançado, mesmo que o lançamento tenha sido feito no curso de processo de consulta, deverá ser recolhido no respectivo prazo.


art.109 - O recolhimento espontâneo do imposto, fora do prazo determ.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DO RECOLHIMENTO DO IMPOSTO

- Artigo 109 -

Artigo 109 - O recolhimento espontâneo do imposto, fora do prazo determinado, somente poderá ser feito com os encargos legais (Lei nº 4.502/64, Art. 29).


art.110 - No caso do Artigo 236, se as Notas-Fiscais destinadas ao lanç.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DO RECOLHIMENTO DO IMPOSTO

- Artigo 110 -

Artigo 110 - No caso do Artigo 236, se as Notas-Fiscais destinadas ao lançamento de diferenças do imposto forem emitidas fora dos prazos previstos no seu § 4º, ou fora do período de apuração do tributo complementado, na hipótese do inciso XII, o imposto será recolhido com os encargos legais, se fora dos prazos de recolhimento, em documentos especialmente emitidos para esse fim.


art.111 - O recolhimento espontâneo do imposto, pelos responsáveis

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DO RECOLHIMENTO DO IMPOSTO

- Artigo 111 -

Artigo 111 - O recolhimento espontâneo do imposto, pelos responsáveis definidos nos incisos I, II, IV e VII do Artigo 23, será considerado fora de prazo, sujeito à multa de mora do Artigo 362 e demais encargos legais (Lei nº 4.502/64, Art. 35, § único).


art.112 - A importância a recolher será:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DO RECOLHIMENTO DO IMPOSTO

- Artigo 112 -

Artigo 112 - A importância a recolher será:

I - na importação, a resultante do cálculo do imposto na Declaração de Importação:

II - no depósito para fins comerciais, na venda ou na exposição à venda de produtos trazidos do exterior e desembaraçados com a qualificação de bagagem, o valor integral do imposto dispensado, no caso de desembaraço com isenção, ou o que incidir sobre a diferença apurada entre o valor que serviu de base de cálculo do imposto pago na importação e o preço de venda, no caso de produtos desembaraçados com o tratamento de importação comum;

III - nas operações realizadas por firmas ou pessoas não sujeitas habitualmente ao recolhimento do imposto, a diferença entre o tributo devido e o consignado no documento fiscal de aquisição do produto;

IV - nos demais casos, a resultante do cálculo do imposto relativo ao período de apuração a que se referir o recolhimento, deduzidos os créditos do mesmo período.


art.113 - O Min. da Faz. poderá determinar que o imp. sobre as bebidas

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO VIII - DO RECOLHIMENTO DO IMPOSTO

- Artigo 113 -

Artigo 113 - O Ministro da Fazenda poderá determinar que o imposto sobre as bebidas do capítulo 22 da Tabela, de procedência estrangeira, calculado nos casos do Artigo 76, seja recolhido antes da saída do produto da repartição que tiver promovido o desembaraço, estabelecendo normas (Decreto-Lei nº 1.437/75, Art. 1º, § 1º):

I - quanto ao momento em que o imposto será recolhido e à forma de recolhimento;

II - quanto ao aproveitamento do crédito do imposto pago no desembaraço aduaneiro;

III - quanto à emissão e utilização do documento fiscal.


art.114 - Serão atualizados, mediante aplicação dos coefic. de correção

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DA CORREÇÃO MONETÁRIA

- Artigo 114 -

Artigo 114 - Serão atualizados, mediante aplicação dos coeficientes de correção monetária (Lei nº 4.357/64, Art. 7º; e Decretos-leis nºs 1.704/79, Art. 5º, e 1.736/79, Art. 4º):

I - os débitos fiscais, decorrentes do tributo ou de multas, não liquidados até o vencimento;

II - as importâncias depositadas na esfera administrativa para evitar a correção monetária de débitos originários do imposto ou suspender o seu curso, não devolvidas, por culpa da repartição fiscal, no prazo máximo de sessenta dias, contado da data da decisão definitiva que os houver reconhecido improcedentes.


art.115 - Far-se-á a atualiz. multiplicando-se o valor objeto de correção

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DA CORREÇÃO MONETÁRIA

- Artigo 115 -

Artigo 115 - Far-se-á a atualização multiplicando-se o valor objeto de correção pelo coeficiente obtido com a divisão do valor nominal reajustado de uma Obrigação Reajustável do Tesouro Nacional (ORTN) no mês em que se efetivar o pagamento do débito fiscal ou a devolução do depósito, pelo valor da mesma ORTN no mês do termo inicial da correção (Decretos-leis nºs 1.704/79, Artigo 5º, § 1º e 1.967/82, Art. 23).


art.116 - Far-se-á a atualização dos valores:

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DA CORREÇÃO MONETÁRIA

- Artigo 116 -

Artigo 116 - Far-se-á a atualização dos valores:

I - quanto aos débitos fiscais, na data do seu pagamento;

II - quanto às quantias referidas no inciso II do Artigo 114, na data da devolução ou da escrituração do crédito para compensação com o imposto devido, nos termos do Artigo 96, inciso I.


art.117 - Constitui termo inicial da correção o mês calendário em que o

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DA CORREÇÃO MONETÁRIA

- Artigo 117 -

Artigo 117 - Constitui termo inicial da correção o mês calendário em que o débito deveria ter sido pago, ou ao término do prazo de sessenta dias da decisão que justificou a devolução do depósito (Lei nº 4.357/64, Art. 7º, e Decretos-leis nºs 1.704/79, Art. 5º, § 1º e 1.967/82, Art. 23).


art.118 - A correção monetária dos débitos fiscais de falido será feita até

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DA CORREÇÃO MONETÁRIA

- Artigo 118 -

Artigo 118 - A correção monetária dos débitos fiscais de falido será feita até a data da sentença declaratória da falência, ficando suspensa, por um ano, a partir dessa data (Decreto-Lei nº 858/69, Art. 1º).

Parágrafo único - Se esses débitos não forem liquidados até trinta dias após o término do prazo previsto neste Artigo, a correção será calculada até a data do pagamento, incluído o período em que esteve suspensa (Decreto-Lei nº 858/69, Art. 1º, § 1º).


art.119 - As regras de aplicação da correção monetária estabelecidas

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO IX - DA CORREÇÃO MONETÁRIA

- Artigo 119 -

Artigo 119 - As regras de aplicação da correção monetária estabelecidas no Artigo 115 vigoram a partir de 01.01.80; se o termo inicial anteceder essa data, o período anterior ficará sujeito às normas legais então em vigor (Decreto-Lei nº 1.704/79, Art. 5º, §§ 6º e 7º).


art.120 - Caberá a restituição do imposto no caso de pagamento indev.

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DA RESTITUIÇÃO DO IMPOSTO

- Artigo 120 -

Artigo 120 - Caberá a restituição do imposto no caso de pagamento indevido, inclusive quando este resultar de reforma, anulação, revogação ou rescisão de decisão condenatória (Leis nºs. 4.502/64, Art. 31, e 5.172/66, Art. 165).

Parágrafo único - Parte legítima para pleitear a restituição é o sujeito passivo que comprove haver efetuado o pagamento indevido.


art.121 - Far-se-á a restituição a requerimento do sujeito passivo,

TÍTULO VII - DA OBRIGAÇÃO PRINCIPAL

CAPÍTULO X - DA RESTITUIÇÃO DO IMPOSTO

- Artigo 121 -

Artigo 121 - Far-se-á a restituição a requerimento do sujeito passivo, atendidas as normas a serem baixadas pela Secretaria da Receita Federal.

Parágrafo único - Se o pagamento indevido do imposto se verificar pela forma referida no inciso III do parágrafo único do Artigo 56, a restituição será feita mediante restabelecimento do crédito na escrita fiscal.


art.122 - Salvo disposições em contrário, incompatibilidade manifesta

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

- Artigo 122 -

Artigo 122 - Salvo disposições em contrário, incompatibilidade manifesta ou duplicidade de exigência, o cumprimento das obrigações estabelecidas neste título não dispensa o das demais previstas neste Regulamento.

Estabelecimentos Dispensados de Escrituração


art.123 - O estabelecimento industrial, ou equiparado a industrial, que

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO I - DISPOSIÇÕES PRELIMINARES

- Artigo 123 -

Artigo 123 - O estabelecimento industrial, ou equiparado a industrial, que tenha tido no ano anterior receita bruta, inclusive a não operacional, igual ou inferior a 4.000 (quatro mil) Obrigações Reajustáveis do Tesouro Nacional, e que promova saídas de produtos exclusivamente tributados com a alíquota zero, fica dispensado da escrituração fiscal e do cumprimento das demais obrigações acessórias (Decretos-leis nºs. 1.780/80, arts. 1º e 4º e 1.973/82, Art. 1º).

§ 1º - Cumpre-lhe apenas manter arquivados os documentos referentes às entradas e saídas, ocorridas em seu estabelecimento, de produtos acabados, ou semi-acabados, matérias-primas, produtos intermediários, material de embalagem, e de uso ou consumo próprio.

§ 2º - O disposto no caput não exime o estabelecimento da expedição de Nota-Fiscal na saída ou venda de produtos que industrializar ou adquirir de terceiros; da rotulagem, marcação e numeração dos produtos de sua industrialização; do exame dos produtos adquiridos e respectivos documentos; e outras obrigações que guardem relação com interesses fiscais de terceiros.

§ 3º - A mesma disposição não exclui ou limita a obrigação de exibir ao fisco mercadorias, livros, arquivos, documentos, papéis e outros efeitos comerciais ou fiscais.


art.124 - Os fabricantes e os estabelecimentos referidos no inciso IV do

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 124 -

Artigo 124 - Os fabricantes e os estabelecimentos referidos no inciso IV do Artigo 9º são obrigados a rotular ou marcar seus produtos e os volumes que os acondicionarem, antes de sua saída do estabelecimento, indicando (Lei nº 4.502/64, Art. 43):

I - a firma;

II - o número de inscrição, do estabelecimento, no Cadastro Geral de Contribuintes;

III - a situação do estabelecimento (localidade, rua e número);

IV - a expressão "Indústria Brasileira";

V - outros elementos que, de acordo com as normas deste Regulamento e das instruções complementares baixadas pela Secretaria da Receita Federal, forem considerados necessários à perfeita classificação e controle dos produtos.

§ 1º - A rotulagem ou marcação será feita no produto e no seu recipiente, envoltório ou embalagem, antes da saída do estabelecimento, em cada unidade, em lugar visível, por processo de gravação, estampagem ou impressão com tinta indelével, ou por meio de etiquetas coladas, costuradas ou apensadas, conforme for mais apropriada à natureza do produto, podendo a Secretaria da Receita Federal expedir as instruções complementares que julgar convenientes (Lei nº 4.502/64, Art. 43, §§ 2º e 4º).

§ 2º - Nos tecidos, far-se-á a rotulagem ou marcação nas extremidades de cada peça, com indicação de sua composição, vedado cortar as indicações constantes da parte final da peça.

§ 3º - Se houver impossibilidade ou impropriedade, reconhecida pela Secretaria da Receita Federal, da prática da rotulagem ou marcação no produto, estas serão feitas apenas no recipiente, envoltório ou embalagem.

§ 4º - As indicações previstas nos incisos I, II e III serão dispensadas nos produtos, se destes constar a marca fabril registrada do fabricante e se tais indicações forem feitas nos volumes que os acondicionem.

§ 5º - No caso de produtos industrializados por encomenda, o estabelecimento executor, desde que mencione, na rotulagem ou marcação, essa circunstância, poderá acrescentar as indicações referentes ao encomendante, independentemente das previstas nos incisos I, II e III, relativas a ele próprio.

§ 6º - Na hipótese do parágrafo anterior, serão dispensadas as indicações relativas ao executor da encomenda, desde que este aponha, no produto, a sua marca fabril registrada, e satisfaça, quanto ao encomendante, as exigências do caput.

§ 7º - O acondicionador ou reacondicionador mencionará, ainda, o nome do país de origem, no produto importado, ou o nome e endereço do fabricante, no produto nacional.

§ 8º - Das amostras grátis isentas do imposto e das que, embora destinadas a distribuição gratuita, sejam tributadas, constarão, respectivamente, as expressões "Amostra Grátis" e "Amostra Grátis Tributada".

§ 9º - A rotulagem ou marcação indicará a graduação alcoólica, peso, capacidade, volume, composição, destinação e outros elementos, quando necessários a identificar os produtos em determinada posição, subposição ou item da Tabela.

§ 10 - Se se tratar de bebidas alcoólicas, indicar-se-á, ainda, a espécie da bebida (aguardente, cerveja, conhaque, vermute, vinho, etc.), conforme a nomenclatura da Tabela.


art.125 - A expressão "Indústria Brasileira" será inscrita com destaque e

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 125 -

Artigo 125 - A expressão "Indústria Brasileira" será inscrita com destaque e em caracteres bem visíveis (Decreto-Lei nº 1.593/77, Art. 30).

Parágrafo único - A exigência poderá ser dispensada da rotulagem ou marcação das bebidas alcoólicas do capítulo 22 da Tabela, importadas em recipientes de capacidade superior a um litro e que sejam reacondicionadas no Brasil, no mesmo estado ou após redução do seu teor alcoólico, bem como de outros produtos importados a granel e reacondicionados no País, atendidas as condições estabelecidas pelo Ministro da Fazenda (Decreto-Lei nº 1.593/77, Art. 31).


art.126 - Na marcação dos volumes de produtos destinados a export.

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 126 -

Artigo 126 - Na marcação dos volumes de produtos destinados a exportação serão declarados a origem brasileira e o nome do industrial ou exportador (Lei nº 4.502/64, Art. 43).

Parágrafo único - Em casos especiais, as indicações previstas neste Artigo poderão ser dispensadas, no todo ou em parte, ou adaptadas, de conformidade com as normas que forem baixadas pelo Conselho Nacional do Comércio Exterior, às exigências do mercado importador estrangeiro e à segurança do produto (Lei nº 6.137/74, arts. 1º e 2º).


art.127 - A rotulagem ou marcação dos prod. industrializados no País

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 127 -

Artigo 127 - A rotulagem ou marcação dos produtos industrializados no País será feita no idioma nacional, excetuados os nomes dos produtos e outras expressões que não tenham correspondência em português, e a respectiva marca, se estiver registrada no Instituto Nacional da Propriedade Industrial (Lei nº 4.502/64, Art. 44)

Parágrafo único - Esta disposição, sem prejuízo da ressalva do parágrafo único do Artigo 126, não se aplica aos produtos especificamente destinados a exportação, cuja rotulagem ou marcação poderá ser adaptada às exigências do mercado estrangeiro importador, mediante prévia comunicação à Secretaria da Receita Federal (Decreto-Lei nº 1.118/70, Art. 1º).


art.128 - Os fabricantes e os importadores dos prod. classificados nos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 128 -

Artigo 128 - Os fabricantes e os importadores dos produtos classificados nos códigos 71.05.00.00, 71.07.00.00, 71.09.00.00, 71.10.00.00 (quando se tratar de folheados sobre metais preciosos), 71.12.01.00 a 71.12.03.00, 71.12.04.01 a 71.12.04.03, 71.13.01.00 a 71.13.03.00, 71.13.04.00, 71.13.99.00, 71.14.01.00 a 71.14.03.00, 71.14.04.01 a 71.14.04.03, 91.01.01.02, 91.01.02.02, 91.01.03.02, 91.01.04.02, 91.01.05.00 (somente os metais preciosos), 91.01.99.02, 91.02.03.01, 91.09.02.00 e 91.10.02.00 da Tabela, marcarão cada unidade, mesmo quando eles se destinem a reunião a outros produtos, tributados ou não, por meio de punção, gravação ou processo semelhante, com as letras indicativas da unidade da Federação onde estejam situados, os três últimos algarismos de seu número de inscrição no Cadastro Geral de Contribuintes, e o teor, em milésimos, do metal precioso empregado ou da espessura, em mícrons, do respectivo folheado, conforme o caso (Lei nº 4.502/64, Art. 43, § 2º).

§ 1º - As letras e os algarismos poderão ser substituídos pela marca fabril registrada do fabricante ou marca registrada de comércio do importador, desde que seja aplicada nos produtos pela forma prevista neste Artigo e reproduzida, com a necessária ampliação, na respectiva Nota-Fiscal.

§ 2º - Em caso de comprovada impossibilidade de cumprimento das exigências deste Artigo, o Secretário da Receita Federal poderá autorizar a sua substituição por outras que também atendam às necessidades do controle fiscal.

§ 3º - A punção deve ser feita antes de ocorrido o fato gerador do imposto, se de produto nacional, e dentro de seis dias, a partir da entrada no estabelecimento do importador ou licitante nos casos de produto importado ou licitado.

§ 4º - Os importadores puncionarão os produtos recebidos do exterior, mesmo que estes já tenham sido marcados no país de origem.

§ 5º - A punção dos produtos industrializados por encomenda dos estabelecimentos referidos no inciso IV do Artigo 9º, que possuam marca fabril registrada, poderá ser feita apenas por esses estabelecimentos, no prazo de seis dias do seu recebimento, ficando sob sua exclusiva responsabilidade a declaração do teor do metal precioso empregado.

§ 6º - Os industriais e importadores que optarem pela modalidade de marcação prevista no § 1º comunicarão o fato antecipadamente, por escrito, à repartição fiscal da jurisdição, anexando três reproduções gráficas de sua marca, do tamanho da que deve figurar nas suas Notas-Fiscais.

§ 7º - A punção da marca fabril ou de comércio não dispensa a marcação do teor, em milésimo, do metal precioso empregado.


art.129 - A Sec. da Receita Fed. poderá exigir que os importadores,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 129 -

Artigo 129 - A Secretaria da Receita Federal poderá exigir que os importadores, licitantes e comerciantes, e as repartições fazendárias que desembaraçarem ou alienarem mercadorias, aponham, nos produtos, rótulo, marca ou número, quando entender a medida necessária ao controle fiscal, como poderá prescrever para os estabelecimentos industriais e comerciais, de ofício ou a requerimento do interessado, diferentes modalidades de rotulagem, marcação e numeração (Lei nº4.502/64, Art. 46).


art.130 - A falta de rotulagem, marcação ou numeração, quando exig.

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 130 -

Artigo 130 - A falta de rotulagem, marcação ou numeração, quando exigidas, bem como do número de inscrição no Cadastro Geral de Contribuintes, importará em considerar-se o produto como não identificado com o descrito nos documentos fiscais.


art.131 - Considerar-se-ão não rotulados ou não marcados os produtos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 131 -

Artigo 131 - Considerar-se-ão não rotulados ou não marcados os produtos com rótulos ou marcas que apresentem indicações falsas.


art.132 - Ficam dispensados de rotulagem ou marcação:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 132 -

Artigo 132 - Ficam dispensados de rotulagem ou marcação:

I - as peças e acessórios de veículos automotores, adquiridos para emprego pelo próprio estabelecimento adquirente, na industrialização desses veículos;

II - as peças e acessórios empregados, no próprio estabelecimento industrial, na industrialização de outros produtos;

III - as antigüidades, assim consideradas as de mais de cem anos;

IV - as jóias e objetos de platina ou de ouro, de peso individual inferior a um grama;

V - as jóias e objetos de prata de peso individual inferior a três gramas;

VI - as jóias e objetos sem superfície livre que comporte algarismos e letras de, pelo menos, meio milímetro de altura.


art.133 - É proibido

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO II - DA ROTULAGEM, MARCAÇÃO E NUMERAÇÃO DOS PRODUTOS

- Artigo 133 -

Artigo 133 - É proibido (Lei nº 4.502/64, Art. 45):

I - importar, fabricar, possuir, aplicar, vender ou expor à venda rótulos, etiquetas, cápsulas ou invólucros que se prestem a induzir, como estrangeiro, produto nacional, ou vice-versa;

II - importar produto estrangeiro com rótulo escrito, no todo ou em parte, na língua portuguesa, sem indicação do país de origem;

III - empregar rótulo que declare falsa procedência ou falsa qualidade do produto;

IV - adquirir, possuir, vender ou expor à venda produto rotulado, marcado, etiquetado ou embalado nas condições dos incisos anteriores;

V - mudar ou alterar os nomes dos produtos importados, constantes dos documentos de importação, ressalvadas as hipóteses em que tenham sido os mesmos produtos submetidos a processo de industrialização do País.


art.134 - Estão sujeitos ao selo de controle previsto no Artigo 46 da Lei

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 134 -

Artigo 134 - Estão sujeitos ao selo de controle previsto no Artigo 46 da Lei nº 4.502, de 30 de novembro de 1964, segundo as normas constantes deste Regulamento e de atos complementares, os produtos relacionados em ato do Secretário da Receita Federal, que poderá restringir exigência a casos específicos, bem como dispensar ou vedar o uso do selo (Lei nº 4.502/64, Art. 46).


art.135 - Ressalvado o disposto no Artigo 153, os produtos sujeitos ao

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 135 -

Artigo 135 - Ressalvado o disposto no Artigo 153, os produtos sujeitos ao selo não podem ser liberados pelas repartições fiscais, sair dos estabelecimentos industriais, ou equiparados a industrial, nem ser expostos à venda, vendidos ou mantidos em depósitos fora dos mesmos estabelecimentos, ainda que em armazéns-gerais, sem que antes, sejam selados (Lei nº 4.502/64, Art. 46).


art.136 - O emprego do selo não dispensa a rotulagem ou marcação

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 136 -

Artigo 136 - O emprego do selo não dispensa a rotulagem ou marcação dos produtos, de acordo com as normas previstas neste Regulamento.


art.137 - O Ministro da Fazenda poderá determinar que o fornecimento

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 137 -

Artigo 137 - O Ministro da Fazenda poderá determinar que o fornecimento do selo de controle aos usuários seja feito mediante ressarcimento de custos e demais encargos, em relação aos produtos ou espécies de produtos que indicar e segundo os critérios e condições que estabelecer (Decreto-Lei nº 1.437/75, Art. 3º).

Supervisão


art.138 - Competem à Coordenação do Sistema de Fiscalização da

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 138 -

Artigo 138 - Competem à Coordenação do Sistema de Fiscalização da Secretaria da Receita Federal a supervisão da distribuição, guarda e fornecimento do selo.


art.139 - O selo de controle será confeccionado pela Casa da Moeda

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO II - DA CONFECÇÃO E DISTRIBUIÇÃO

- Artigo 139 -

Artigo 139 - O selo de controle será confeccionado pela Casa da Moeda do Brasil, que se encarregará também de sua distribuição às repartições da Secretaria da Receita Federal (Lei nº 4.502/64, Art. 46).


art.140 - A Casa da Moeda do Brasil organizará álbuns das esp. do selo

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO II - DA CONFECÇÃO E DISTRIBUIÇÃO

- Artigo 140 -

Artigo 140 - A Casa da Moeda do Brasil organizará álbuns das espécies do selo, que serão distribuídos pela Coordenação do Sistema de Fiscalização, da Secretaria da Receita Federal, aos órgãos encarregados da fiscalização.


art.141 - A confec. do selo atenderá ao formato, cores, dizeres e outras

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO II - DA CONFECÇÃO E DISTRIBUIÇÃO

- Artigo 141 -

Artigo 141 - A confecção do selo atenderá ao formato, cores, dizeres e outras características que o Secretário da Receita Federal estabelecer.

Parágrafo único - Poderão ser adotadas características distintas, inclusive numeração, para o selo de cada produto, ou classe de preços de produtos, que assegurem o perfeito controle quantitativo.


art.142 - Os órgãos da Sec. da Receita Federal que receberem o selo

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO III - DO DEPÓSITO E ESCRITURAÇÃO NAS REPARTIÇÕES

- Artigo 142 -

Artigo 142 - Os órgãos da Secretaria da Receita Federal que receberem o selo de controle manterão depósito que atenda às exigências de segurança e conservação necessárias à sua boa guarda.

§ 1º - Será designado, por ato do chefe da repartição, servidor para exercer as funções de encarregado do depósito.

§ 2º - A designação recairá, de preferência, em servidor que tenha, entre suas atribuições, a guarda de bens e valores.


art.143 - Os órgãos da Secretaria da Receita Federal que receberem o selo

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO III - DO DEPÓSITO E ESCRITURAÇÃO NAS REPARTIÇÕES

- Artigo 143 -

Artigo 143 - Os órgãos da Secretaria da Receita Federal que receberem o selo de controle para redistribuição a outras repartições, ou para fornecimento aos usuários, manterão registro das entradas e saídas, de conformidade com a sistemática instituída pela Coordenação do Sistema de Fiscalização, da Secretaria da Receita Federal.


art.144 - O selo de controle será fornecido aos fabricantes, importadores

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IV - DO FORNECIMENTO AOS USUÁRIOS

- Artigo 144 -

Artigo 144 - O selo de controle será fornecido aos fabricantes, importadores e adquirentes em licitação dos produtos sujeitos ao seu uso.

"Parágrafo único - O selo poderá ser fornecido também a comerciantes, nas hipóteses e segundo as condições estabelecidas pela Secretaria da Receita Federal."


art.145 - Far-se-á o fornecimento nos seguintes limites:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IV - DO FORNECIMENTO AOS USUÁRIOS

- Artigo 145 -

Artigo 145 - Far-se-á o fornecimento nos seguintes limites:

I - Para produtos nacionais, em quantidades não superiores às necessidades de consumo do fabricante para período a ser fixado pelo Secretário da Receita Federal;

II - Para produtos estrangeiros importados, em quantidade coincidente com o número de unidades tributadas consignadas na Declaração de Importação;

III - Para produtos adquiridos em licitação, na quantidade de unidades constantes da Declaração de Licitação.


art.146 - Os usuários nos prazos e nas condições que estabelecer o

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IV - DO FORNECIMENTO AOS USUÁRIOS

- Artigo 146 -

Artigo 146 - Os usuários nos prazos e nas condições que estabelecer o Secretário da Receita Federal:

I - apresentação, ao órgão fornecedor, previsão de suas necessidades de consumo, no caso de fabricação ou importação habitual de produtos;

II - comunicarão ao mesmo órgão o início de fabricação de produto novo, sujeito ao selo, bem como a sua classificação na escala de preços de venda no varejo, quando a selagem for feita em função dessa classificação.


art.147 - O fornecimento do selo de controle para produtos nacionais

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IV - DO FORNECIMENTO AOS USUÁRIOS

- Artigo 147 -

Artigo 147 - O fornecimento do selo de controle para produtos nacionais será feito mediante prova de recolhimento do imposto relativo ao período ou períodos de apuração cujo prazo de recolhimento tenha vencido após a última aquisição, ou da existência de saldo credor.


art.148 - O movimento de entrada e saída do selo de controle,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO V - DO REGISTRO E CONTROLE DOS SELOS FORNECIDOS

- Artigo 148 -

Artigo 148 - O movimento de entrada e saída do selo de controle, inclusive das quantidades inutilizadas ou devolvidas, será registrado pelo usuário no livro Registro do Selo de Controle.

Falta ou Excesso de Estoque


art.149 - Apuradas diferenças no estoque do selo, caracterizem-se,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO V - DO REGISTRO E CONTROLE DOS SELOS FORNECIDOS

- Artigo 149 -

Artigo 149 - Apuradas diferenças no estoque do selo, caracterizem-se, nas quantidades correspondente (Lei nº 4.502/64, Art. 46, § 3º, e Decreto-Lei nº 34/66, Art. 2º, alt. 12ª):

I - a falta, como saída de produtos selados sem emissão de Nota-Fiscal;

II - o excesso, como saída de produtos sem aplicação do selo.


art.150 - Nas hipóteses previstas no Artigo precedente, será cobrado

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO V - DO REGISTRO E CONTROLE DOS SELOS FORNECIDOS

- Artigo 150 -

Artigo 150 - Nas hipóteses previstas no Artigo precedente, será cobrado o imposto sobre as diferenças apuradas, sem prejuízo das sanções e outros encargos exigíveis.

Parágrafo único - No caso de produto de diferentes preços, desde que não seja possível identificar o preço do produto, o imposto será calculado com base no de valor mais elevado (Lei nº 4.502/65, Art. 46, § 4º, e Decreto-Lei nº 34/66, Art. 2º, alt. 12ª).


art.151 - O Secretário da Receita Federal poderá admitir quebras

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VI - DA APLICAÇÃO DO SELO NOS PRODUTOS

- Artigo 151 -

Artigo 151 - O Secretário da Receita Federal poderá admitir quebras no estoque do selo de controle para produtos do capítulo 22 da Tabela, quando decorrentes de perdas verificadas em processo mecânico de selagem, independentemente dos espécimes inutilizados, atendidos os limites e demais condições que estabelecer.


art.152 - A aplicação do selo de controle nos produtos será feita:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VI - DA APLICAÇÃO DO SELO NOS PRODUTOS

- Artigo 152 -

Artigo 152 - A aplicação do selo de controle nos produtos será feita:

I - pelo industrial, antes da saída do produto do estabelecimento industrial;

II - pelo importador ou licitante, antes da saída do produto da repartição que o desembaraçar ou alienar.


art.153 - Poderá ser permitido, excepcionalmente, que a selagem dos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VI - DA APLICAÇÃO DO SELO NOS PRODUTOS

- Artigo 153 -

Artigo 153 - Poderá ser permitido, excepcionalmente, que a selagem dos produtos importados ou licitados se faça no estabelecimento do importador ou licitante, mediante requerimento dirigido ao chefe da repartição encarregada do desembaraço ou alienação e desde que as circunstâncias alegadas justifiquem a medida.

"Parágrafo único - O prazo para selagem, no estabelecimento do importador ou licitante, quando autorizada, será de oito dias, contado da entrada dos produtos no estabelecimento."


art.154 - O selo de controle será colado em cada unidade do produto,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VI - DA APLICAÇÃO DO SELO NOS PRODUTOS

- Artigo 154 -

Artigo 154 - O selo de controle será colado em cada unidade do produto, empregando-se cola especial que impossibilite a retirada do selo, atendidas, em sua aplicação, as normas estabelecidas pela Secretaria da Receita Federal.


art.155 - A aplicação do selo, quando numerado, obedecerá à ordem

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VI - DA APLICAÇÃO DO SELO NOS PRODUTOS

- Artigo 155 -

Artigo 155 - A aplicação do selo, quando numerado, obedecerá à ordem crescente da numeração.


art.156 - O selo de controle será devolvido à unidade fornecedora da

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VII - DA DEVOLUÇÃO

- Artigo 156 -

Artigo 156 - O selo de controle será devolvido à unidade fornecedora da Secretaria da Receita Federal, mediante a Guia de Devolução do Selo de Controle, nos seguintes casos:

I - Encerramento da fabricação do produto sujeito ao selo;

II - Dispensa, pela Secretaria da Receita Federal, do uso do selo;

III - Defeito de origem nas folhas dos selos;

IV - Quebra, avaria, furto ou roubo de produtos importados, quando tenha sido autorizada a aplicação do selo no estabelecimento do contribuinte.


art.157 - Somente será admitida a devolução dos selos quando estes

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VII - DA DEVOLUÇÃO

- Artigo 157 -

Artigo 157 - Somente será admitida a devolução dos selos quando estes se encontrarem no mesmo estado em que foram fornecidos.


art.158 - A unidade da Secretaria da Rec. Federal que receber os selos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VII - DA DEVOLUÇÃO

- Artigo 158 -

Artigo 158 - A unidade da Secretaria da Receita Federal que receber os selos devolvidos deverá:

I - reincorporá-los ao seu estoque, nos casos de encerramento de fabricação, ou de quebra, avaria, furto ou roubo dos produtos;

II - incinerá-los, quando for dispensado o seu uso;

III - encaminhá-los à Casa da Moeda do Brasil, para novo suprimento nas quantidade correspondentes, se houver defeito de origem.


art.159 - A devolução dos selos nas hipóteses previstas no Artigo 156,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VII - DA DEVOLUÇÃO

- Artigo 159 -

Artigo 159 - A devolução dos selos nas hipóteses previstas no Artigo 156, dará direito à indenização do valor de sua aquisição ou à sua substituição, nas condições estabelecidas pela Secretaria da Receita Federal."


art.160 - A falta do selo no produto, o seu uso em desacordo com as

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VIII - DA FALTA DO SELO NOS PRODUTOS E DO SEU USO INDEVIDO

- Artigo 160 -

Artigo 160 - A falta do selo no produto, o seu uso em desacordo com as normas estabelecidas ou a aplicação de espécie imprópria para o produto importarão em considerar este não identificado com o descrito nos documentos fiscais (Lei nº 4.502/64, Art. 46, § 2º).


art.161 - É vedado reutilizar, ceder ou vender o selo de controle

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO VIII - DA FALTA DO SELO NOS PRODUTOS E DO SEU USO INDEVIDO

- Artigo 161 -

Artigo 161 - É vedado reutilizar, ceder ou vender o selo de controle (Decreto-Lei nº 1.593/77, Art. 33).

Parágrafo único - Considera-se como não selado o produto cujo selo tenha sido reutilizado ou adquirido por cessão ou compra de terceiros.


art.162 - Serão apreendidos os selos de controle:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IX - DA APREENSÃO E DESTINAÇÃO DO SELO EM SITUAÇÃO IRREGULAR

- Artigo 162 -

Artigo 162 - Serão apreendidos os selos de controle:

I - de legitimidade duvidosa;

II - passíveis de incineração, quando não tenha sido comunicada à unidade competente da Secretaria da Receita Federal a existência dos selos nessas condições, nos termos do Artigo 164;

III - sujeitos a devolução, quando não tenha o usuário adotado as providências previstas para esse fim;

IV - encontrados em poder de pessoa diversa daquela a quem tenham sido fornecidos.

§ 1º - No caso do inciso I, a apreensão se estenderá aos produtos em que os selos, naquelas condições, tiverem sido aplicados.

§ 2º - Na hipótese do inciso IV, a repartição que dela conhecer determinará a imediata realização de diligência, no sentido de verificar, para adoção das medidas cabíveis, a procedência dos selos apreendidos.

§ 3º - É vedado constituir o possuidor, nos casos previstos nos incisos I e IV, depositário dos selos e dos produtos selados objeto da apreensão.


art.163 - Serão incinerados ou destruídos, observadas as cautelas

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IX - DA APREENSÃO E DESTINAÇÃO DO SELO EM SITUAÇÃO IRREGULAR

- Artigo 163 -

Artigo 163 - Serão incinerados ou destruídos, observadas as cautelas estabelecidas pela Secretaria da Receita Federal, os selos de controle:

I - imprestáveis, devido a utilização inadequada ou em virtude de erro ou defeito no corte, na impressão ou na carimbagem, ou, ainda, na indicação do valor de venda do produto, pelo usuário;

II - aplicados em produtos impróprios para o consumo.


art.164 - O usuário comunicará à unidade da Secretaria da Receita

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IX - DA APREENSÃO E DESTINAÇÃO DO SELO EM SITUAÇÃO IRREGULAR

- Artigo 164 -

Artigo 164 - O usuário comunicará à unidade da Secretaria da Receita Federal de sua jurisdição, até o mês seguinte ao da verificação do fato, a existência dos selos nas condições mencionadas no Artigo anterior.


art.165 - Os selos de legitimidade duvidosa, que tenham sido objeto

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO IX - DA APREENSÃO E DESTINAÇÃO DO SELO EM SITUAÇÃO IRREGULAR

- Artigo 165 -

Artigo 165 - Os selos de legitimidade duvidosa, que tenham sido objeto de devolução ou apreensão, serão submetidos a exame pericial pela Secretaria da Receita Federal."

§ 1º - Uma vez se concluído, do exame, pela legitimidade do total ou de parte dos selos, adotar-se-ão as medidas processuais competentes, relativamente aos considerados ilegítimos.

§ 2º - Não se conformando, o contribuinte, com as conclusões do exame previsto no caput deste Artigo, é-lhe facultado, no prazo de 30 (trinta) dias da ciência do respectivo resultado, solicitar a realização de perícia pela Casa da Moeda do Brasil.

§ 3º - Na hipótese do parágrafo anterior, as despesas com a realização da perícia serão de exclusiva responsabilidade do contribuinte, que, no caso, deverá proceder ao depósito prévio da importância correspondente, a crédito da Casa da Moeda do Brasil.

§ 4º - A Casa da Moeda do Brasil expedirá o Laudo Pericial no prazo de 30 (trinta) dias do recebimento da solicitação de perícia dos selos."


art.166 - Consideram-se os produtos como não selados,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO III - DO SELO DE CONTROLE

SEÇÃO I - DISPOSIÇÕES PRELIMINARES

SEÇÃO X - OUTRAS DISPOSIÇÕES

- Artigo 166 -

Artigo 166 - Consideram-se os produtos como não selados, equiparando-se a infração à falta de pagamento do imposto, nos seguintes casos (Decreto-Lei nº 1.593/77, Art. 33, III):

I - Emprego do selo destinado a produto nacional em produto estrangeiro, e vice-versa;

II - Emprego do selo em produtos diversos daquele a que é destinado;

III - Emprego do selo não marcado ou não aplicado como previsto neste Regulamento ou nos atos administrativos pertinentes;

IV - Emprego do selo que tiver sido declarado fora de uso.


art.169 - Os transportadores não podem aceitar despachos ou efetuar

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

SEÇÃO I - DOS TRANSPORTADORES

- Artigo 169 -

Artigo 169 - Os transportadores não podem aceitar despachos ou efetuar transporte de produtos que não estejam acompanhados dos documentos exigidos neste Regulamento (Lei nº 4.502/64, Art. 60).

Parágrafo único - A proibição estende-se aos casos de manifesto desacordo dos volumes com sua discriminação nos documentos, de falta de discriminação ou de descrição incompleta dos volumes que impossibilite ou dificulte a sua identificação, e de falta de indicação do nome e endereço do remetente e do destinatário (Lei nº 4.502/64, Art. 60, § único).


art.170 - Os transportadores são pessoalmente responsáveis pelo

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

SEÇÃO I - DOS TRANSPORTADORES

- Artigo 170 -

Artigo 170 - Os transportadores são pessoalmente responsáveis pelo extravio dos documentos que lhes tenham sido entregues pelos remetentes das mercadorias (Lei nº 4.502/64, Art. 61).


art.171 - No caso de suspeita de estarem em situação irregular as merc.

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

SEÇÃO I - DOS TRANSPORTADORES

- Artigo 171 -

Artigo 171 - No caso de suspeita de estarem em situação irregular as mercadorias que devam ser expedidas por empresas de transporte, serão tomadas medidas necessárias à sua retenção, na estação de destino, pela própria empresa, que comunicará o fato à unidade local da Secretaria da Receita Federal e aguardará, durante cinco dias, as suas providências.

Parágrafo único - Idêntico procedimento será adotado pela empresa transportadora, se a suspeita só ocorrer na descarga das mercadorias.


art.172 - A Secretaria da Receita Federal poderá adotar normas que

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

SEÇÃO I - DOS TRANSPORTADORES

- Artigo 172 -

Artigo 172 - A Secretaria da Receita Federal poderá adotar normas que condicionem ao prévio exame da regularidade de sua situação a entrega, pelos transportadores, aos respectivos destinatários, de produtos de procedência estrangeira e dos nacionais cujo controle entenda necessário.


art.173 - Os fabricantes, comerciantes e depositários que receberem ou

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IV - DAS OBRIGAÇÕES DOS TRANSPORTADORES, ADQUIRENTES E DEPOSITÁRIOS DE PRODUTOS

SEÇÃO II - DOS ADQUIRENTES E DEPOSITÁRIOS

- Artigo 173 -

Artigo 173 - Os fabricantes, comerciantes e depositários que receberem ou adquirirem para industrialização, comércio ou depósito, ou para emprego ou utilização nos respectivos estabelecimentos, produtos tributados ou isentos, deverão examinar se estes estão devidamente rotulados ou marcados e, ainda, selados, quando sujeitos ao selo de controle, bem como se estão acompanhados dos documentos exigidos e se estão de acordo com a classificação fiscal, o lançamento do imposto e as demais prescrições deste Regulamento (Lei nº 4.502/64, Art. 62).

§ 1º - No caso de falta de documentos que comprovem a procedência da mercadoria e identifiquem o remetente pelo nome e endereço, ou de produto que não se encontre selado, quando exigido o selo de controle, não poderá o destinatário recebê-lo, sob pena de ficar responsável pelo pagamento do imposto, se exigível, e sujeito às sanções cabíveis.

§ 2º - A declaração, na Nota-Fiscal, da data da entrada da mercadoria no estabelecimento será feita no mesmo dia da entrada.

§ 3º - Verificada qualquer irregularidade, os interessados comunicarão por carta o fato ao remetente da mercadoria, dentro de oito dias, contados do seu recebimento, ou antes do início do seu consumo, ou venda, se o início se verificar em prazo menor.

§ 4º - Cópia da carta, com prova de seu recebimento, será conservada no arquivo do estabelecimento recebedor ou adquirente.

§ 5º - A comunicação feita com as formalidades previstas nos §§ 3º e 4º exime de responsabilidade os recebedores ou adquirentes da mercadoria pela irregularidade verificada.


art.174 - Os fabricantes dos cigarros classificados nos códigos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

- Artigo 174 -

Artigo 174 - Os fabricantes dos cigarros classificados nos códigos 24.02.02.02 e 24.02.02.99 da Tabela, os beneficiadores e acondicionadores por enfardamento do tabaco em folha, cru, adquirido do respectivo produtor, diretamente ou por intermediários, estão obrigados a registro especial na Secretaria da Receita Federal, não podendo exercer a sua atividade sem prévia satisfação dessa exigência (Decreto-Lei nº 1.593/77, Art. 1º).

Parágrafo único - A exigência do registro poderá ser estendida, a critério do Ministro da Fazenda, aos industriais de outros produtos do capítulo 24 da Tabela (Decreto-Lei nº 1.593/77, Art. 1º, § 2º).


art.175 - O Registro Especial será concedido, pelo Secretário da

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

- Artigo 175 -

Artigo 175 - O Registro Especial será concedido, pelo Secretário da Receita Federal, exclusivamente às firmas (Decreto-Lei nº 1.593/77, Art. 1º, §§ 1º e 3º):

I - que estiverem constituídas sob a forma de sociedade mercantil e assim regularmente inscritas no registro do comércio;

II - que possuírem o capital mínimo estabelecido pelo Ministro da Fazenda;

III - que dispuserem de instalações industriais adequadas ao tipo de atividade;

IV - que gozarem de idoneidade fiscal e financeira.


art.176 - O registro poderá ser cancelado, pela autoridade concedente,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

- Artigo 176 -

Artigo 176 - O registro poderá ser cancelado, pela autoridade concedente, se, posteriormente à concessão, ocorrer qualquer dos seguintes fatos (Decreto-Lei nº 1.593/77, Art. 2º):

I - Desatendimento dos requisitos que condicionaram a concessão;

II - Inidoneidade manifesta da firma, ou de sócio, diretor ou gerente;

III - Descumprimento reiterado de obrigação tributária principal relativa a impostos federais;

IV - Pratica de conluio, fraude ou sonegação, definidos nos Artigos 72 e 73 da Lei nº 4.502, de 30 de novembro de 1964, e Art. 1º da Lei nº 4.729, de 14 de julho de 1965.


art.177 - Do ato que negar a concessão do registro ou determinar o seu

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

- Artigo 177 -

Artigo 177 - Do ato que negar a concessão do registro ou determinar o seu cancelamento caberá recurso ao Ministro da Fazenda, dentro de trinta dias da ciência pelo interessado, com efeito suspensivo quando se tratar de cancelamento (Decreto-Lei nº 1.593/77, Art. 2º).


art.178 - O Ministro da Fazenda poderá exigir o registro especial dos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

- Artigo 178 -

Artigo 178 - O Ministro da Fazenda poderá exigir o registro especial dos estabelecimentos industriais, e equiparados a industrial, dos produtos do capítulo 22 da Tabela, estipulando os seus requisitos, notadamente quanto à constituição da empresa em sociedade, seu capital mínimo e instalações industriais (Decreto-Lei nº 1.593/77, Art. 22).


art.179 - O Ministro da Fazenda expedirá as normas complementares

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO V - DO REGISTRO ESPECIAL

- Artigo 179 -

Artigo 179 - O Ministro da Fazenda expedirá as normas complementares relativas ao registro especial e ao cumprimento das exigências a que estão sujeitas as firmas, podendo ainda estabelecer condições quanto à sua idoneidade fiscal e financeira e à de seus sócios ou diretores.


art.180 - Na remessa de produtos nacionais à Zona Franca de Manaus,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DA ZONA FRANCA DE MANAUS

- Artigo 180 -

Artigo 180 - Na remessa de produtos nacionais à Zona Franca de Manaus, com suspensão do imposto, nos casos previstos neste Regulamento, o remetente comprovará, no prazo de cento e vinte dias, contados da data da emissão da Nota-Fiscal, a entrega efetiva dos produtos, a seu destinatário, podendo esse prazo ser prorrogado por sessenta dias, pela repartição do fisco estadual, a requerimento do remetente.

§ 1º - A prova será produzida mediante a apresentação de uma das vias do conhecimento de transporte e da 4ª via da Nota-Fiscal, datadas e visadas pela Superintendência da Zona Franca de Manaus (SUFRAMA), à repartição do fisco estadual, que reterá a via da Nota-Fiscal e devolverá ao contribuinte, visado, o conhecimento de transporte.

§ 2º - Quando não houver emissão de conhecimento de transporte, admitir-se-á declaração do transportador, datada e visada pela Superintendência da Zona Franca de Manaus (SUFRAMA), de que as mercadorias foram entregues ao destinatário.

§ 3º - O prazo será contado a partir da saída do último estabelecimento, quanto aos produtos que, antes da remessa à Zona Franca de Manaus, forem enviados pelo fabricante a outro estabelecimento, para industrialização adicional, por conta e ordem do destinatário naquela área.


art.181 - O disposto no Artigo anterior aplica-se igualmente às remessas

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DA ZONA FRANCA DE MANAUS

- Artigo 181 -

Artigo 181 - O disposto no Artigo anterior aplica-se igualmente às remessas para a Amazônia Ocidental, efetuadas por intermédio de entrepostos da Zona Franca de Manaus (Decreto-Lei nº 356/68, Art. 1º).


art.182 - Os produtos de origem nacional destinados à Zona Franca de

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DA ZONA FRANCA DE MANAUS

- Artigo 182 -

Artigo 182 - Os produtos de origem nacional destinados à Zona Franca de Manaus, com a finalidade de serem reembarcados para outros pontos do território nacional, serão estocados em armazéns ou embarcações sob controle da Superintendência da Zona Franca de Manaus (SUFRAMA), na forma das determinações desse órgão, não se lhes aplicando a suspensão do imposto (Decreto-Lei nº 288/67, Art. 8º).


art.183 - Fica vedada a saída, a qualquer título, para o restante do

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VI - DA ZONA FRANCA DE MANAUS

- Artigo 183 -

Artigo 183 - Fica vedada a saída, a qualquer título, para o restante do território nacional, das mercadorias de procedência estrangeira que ingressem na Zona Franca de Manaus com suspensão do imposto e com os fins a que se refere o inciso II do Artigo 37, salvo se se tratar (Decreto-Lei nº 1.455/76, Art. 37):

I - de bagagem de passageiros;

II - de produtos resultantes das operações de transformação, beneficiamento, montagem e recondicionamento, com o emprego de matérias-primas, produtos intermediários e material de embalagem importados;

III - de bens de produção e de consumo e de gêneros de primeira necessidade, importados, e referidos no inciso XXV do Artigo 45, que se destinem à Amazônia Ocidental.


art.184 - As bebidas do Capítulo 22 da Tabela somente poderão ser

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 22 DA TABELA

- Artigo 184 -

Artigo 184 - As bebidas do Capítulo 22 da Tabela somente poderão ser remetidas ao comércio varejista, expostas à venda ou vendidas no varejo, acondicionadas em recipientes de capacidade máxima de 1 (um) litro (Lei nº 4.502/64, obs. 2ª ao cap. 22 da Tabela).

§ 1º - Os recipientes, bem como as Notas-Fiscais de remessa, indicarão a capacidade do continente.

§ 2º - A norma aplica-se, também, às bebidas estrangeiras importadas a granel e reacondicionadas no País.


art.185 - Estão excluídas da prescrição do Artigo precedente as

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 22 DA TABELA

- Artigo 185 -

Artigo 185 - Estão excluídas da prescrição do Artigo precedente as bebidas dos códigos 22.03.04.00, 22.04.00.00, 22.05.00.00, 22.08.00.00, 22.09.01.00, 22.09.05.00 e 22.10.00.00 da Tabela, e outras que venham a ser objeto de autorização do Ministro da Fazenda (Decreto-Lei nº 400/68, Art. 3º).


art.186 - É vedado ao comerciante varejista receber bebidas que se

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 22 DA TABELA

- Artigo 186 -

Artigo 186 - É vedado ao comerciante varejista receber bebidas que se apresentem em desacordo com as determinações deste capítulo.


art.187 - A Secretaria da Receita Federal poderá instituir regime

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VII - DOS PRODUTOS DO CAPÍTULO 22 DA TABELA

- Artigo 187 -

Artigo 187 - A Secretaria da Receita Federal poderá instituir regimes especiais de controle para os produtos deste capítulo.


art.188 - Os produtos de fabricação nacional dos códigos 24.02.02.02

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 188 -

Artigo 188 - Os produtos de fabricação nacional dos códigos 24.02.02.02 e 24.02.02.99 da Tabela serão distribuídos por classes de preço de venda no varejo por vintena, vinculada a marca do produto à classe de preço em que for enquadrada (Decreto-Lei nº 1.593/77, Art. 6º).

§ 1º - Compete ao Ministro da Fazenda estabelecer as classes e fixar e alterar os preços de venda no varejo a elas atribuídos (Decreto-Lei nº 1.593/77, Art. 6º, § 1º).

§ 2º - A alteração dos preços de venda no varejo dependerá de prévia autorização do Ministro da Fazenda, conforme as normas que vier a estabelecer (Decreto-Lei nº 1.593/77, Art. 6º, § 2º).

§ 3º - A mudança isolada de classe de marca existente estará sujeita a prévia autorização do Ministro da Fazenda, a requerimento do fabricante, dispensada a exigência se se tratar de marca que esteja fora do mercado nos últimos seis meses ou da qual não tenha sido vendida, no mesmo período, quantidade superior a 100.000 (cem mil) unidades (Decreto-Lei nº 1.593/77, Art. 6º, § 3º).

§ 4º - Aplica-se também o disposto no parágrafo anterior no caso de lançamento, com nova apresentação, de marca já existente, desde que enquadrada em classe de preço diferente da original (Decreto-Lei nº 1.593/77, Art. 6º, § 4º).

§ 5º - No caso de inclusão de marca nova em determinada classe de preço de venda no varejo, o fabricante comunicá-la-á ao Secretário da Receita Federal, antes de sua ocorrência (Decreto-Lei nº 1.593/77, Art. 6º, § 5º).

§ 6º - Não será permitida a venda, ou a exposição à venda, de cigarros com preço de venda no varejo superior ao mercado (Decreto-Lei nº 1.593/77, Art. 6º, § 6º).


art.189 - A pesquisa de mercado, para lançamento de cigarros, deverá

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 189 -

Artigo 189 - A pesquisa de mercado, para lançamento de cigarros, deverá ser previamente comunicada à Delegacia da Receita Federal, pelo interessado, com indicação das características do produto e local da pesquisa (Decreto-Lei nº 1.593/77, Art. 19, II).


art.190 - Os produtos dos códigos 24.02.02.02 e 24.02.02.99,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 190 -

Artigo 190 - Os produtos dos códigos 24.02.02.02 e 24.02.02.99, destinados à exportação, só gozarão da isenção referida no inciso I do Art. 44 quando a exportação for efetuada pelo respectivo estabelecimento industrial diretamente para o importador no exterior (Decreto-Lei nº 1.593/77, Art. 8º)."

§ 1º - Não se compreende na regra deste Artigo, mantido o benefício da isenção (Decreto-Lei nº 1.593/77, Art. 8º):

I - a saída do produto, em operação de venda, para consumo ou utilização a bordo de embarcações ou aeronaves de tráfego internacional, aportadas no Brasil, diretamente ou por intermédio de empresas especializadas registradas na Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX), quando essa operação for considerada de exportação, atendidas as instruções baixadas pelo Ministro da Fazenda;

II - a saída, em operação de venda, diretamente para as Lojas Francas de que trata o Artigo 15 do Decreto-Lei nº 1.455, de 7 de abril de 1976.

§ 2º - O Secretário da Receita Federal poderá expedir normas complementares para o controle da saída desses produtos, e de seu trânsito fora do estabelecimento industrial exportador (Decreto-Lei nº 1.593/77, Art. 8º, § único).


art.191 - Os cigarros destinados a exportação não poderão ser

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 191 -

Artigo 191 - Os cigarros destinados a exportação não poderão ser vendidos nem expostos à venda no Brasil, sendo obrigado o fabricante a declarar, em caracteres bem visíveis, por impressão tipográfica ou por meio de etiqueta, na embalagem de cada maço, carteira ou outro recipiente de vinte unidades, bem como nos pacotes e outros envoltórios que os contenham, a expressão "Produtos para Exportação - Proibida a Venda no Brasil" (Decreto-Lei nº 1.593/77, Art. 12).

Parágrafo único - O Ministro da Fazenda, tendo em vista o mercado importador, poderá autorizar a substituição da expressão de que trata este Artigo, por outra que atenda ao controle fiscal.


art.192 - A exportação de cigarros será precedida de verificação fiscal,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 192 -

Artigo 192 - A exportação de cigarros será precedida de verificação fiscal, segundo normas baixadas pelo Secretário da Receita Federal, a cujo cumprimento, pelo exportador, está condicionada a isenção prevista no inciso I do Artigo 44.


art.193 - Consideram-se como produtos estrangeiros introduzidos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 193 -

Artigo 193 - Consideram-se como produtos estrangeiros introduzidos clandestinamente no território nacional, para todos os efeitos legais, os cigarros nacionais destinados a exportação que forem encontrados no País, salvo se em trânsito, diretamente entre o estabelecimento da empresa industrial e do importador, ou para consumo a bordo de embarcações ou aeronaves de tráfego internacional ou para venda em Lojas Francas, desde que observadas as formalidades previstas para cada operação (Decreto-Lei nº 1.593/77, Art. 18).


art.194 - Ressalvadas as operações realizadas pelas empresas comer.

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 194 -

Artigo 194 - Ressalvadas as operações realizadas pelas empresas comerciais exportadoras de que trata o Decreto-Lei nº 1.248, de 29 de novembro de 1972, a exportação de tabaco em folhas só poderá ser feita pelas firmas registradas, na forma do Artigo 174, para a atividade de beneficiamento do produto, atendidas ainda as instruções expedidas pelo Secretário da Receita Federal e pela Carteira de Comércio Exterior do Banco do Brasil S/A (CACEX) (Decreto-Lei nº 1.593/77, Art. 9º).


art.195 - Os cigarros nacionais só poderão ser vendidos, ou expostos à

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 195 -

Artigo 195 - Os cigarros nacionais só poderão ser vendidos, ou expostos à venda, em maço, carteira ou outro recipiente que contenha vinte unidades.


art.196 - Os estabelecimentos industriais de cigarros, cigarrilhas e

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 196 -

Artigo 196 - Os estabelecimentos industriais de cigarros, cigarrilhas e charutos mencionarão, nos rótulos desses produtos, a quantidade contida em cada maço, carteira, lata ou caixa.


art.197 - Os importadores de cigarros são obrigados a colocar nos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 197 -

Artigo 197 - Os importadores de cigarros são obrigados a colocar nos maços, carteiras, pacotes, latas ou caixas, dentro de quarenta e oito horas da entrada desses produtos em seu estabelecimento, etiquetas com indicação de sua firma e da situação do estabelecimento (localidade, rua e número), o número de sua inscrição no Cadastro Geral de Contribuintes e de outros elementos que, a critério do Secretário da Receita Federal, sejam necessários à identificação do produto (Decreto-Lei nº 1.593/77, Art. 11).


art.198 - Os fabricantes de charutos aplicarão, em cada unidade, um anel

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 198 -

Artigo 198 - Os fabricantes de charutos aplicarão, em cada unidade, um anel- etiqueta que indique a sua firma e a situação do estabelecimento industrial, a marca do produto e o número de inscrição, da firma, no Cadastro Geral de Contribuintes.

Parágrafo único - Se os produtos estiverem acondicionados em caixas ou outro recipiente e assim forem entregues a consumo, bastará a indicação no anel- etiqueta do número do Cadastro Geral de Contribuintes e da marca fabril registrada.


art.199 - O Ministro da Fazenda poderá baixar instruções sobre a

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 199 -

Artigo 199 - O Ministro da Fazenda poderá baixar instruções sobre a marcação dos volumes de tabaco em folha (Decreto-Lei nº 1.593/77, Art. 7º).


art.200 - Os maços, pacotes, carteiras, caixas, latas, potes e quaisquer

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 200 -

Artigo 200 - Os maços, pacotes, carteiras, caixas, latas, potes e quaisquer outros envoltórios ou recipientes que contenham charutos, cigarros, cigarrilhas e fumo desfiado, picado, migado ou em pó, só poderão sair das respectivas fábricas ou ser importados se estiverem fechados por meio de cola ou substância congênere, compressão mecânica (empacotamento mecânico), solda ou processos semelhantes.


art.201 - Ressalvado o caso de exportação, o fumo em folhas tratadas,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 201 - Ressalvado o caso de exportação, o fumo em folhas tratadas, com ou sem talo, aparadas ou não, mesmo cortadas em forma regular, da posição 24.01 da Tabela, somente será vendido a estabelecimento industrial de charutos, cigarros, cigarrilhas e de fumo desfiado, picado, migado ou em pó, podendo a Secretaria da Receita Federal exigir, para essa operação, os meios de controle que julgar necessários.


art.202 - Nas operações realizadas no mercado interno, o tabaco

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 202 - Nas operações realizadas no mercado interno, o tabaco em folha, beneficiado e acondicionado por enfardamento, só poderá ser remetido a estabelecimento industrial de charutos, cigarros, cigarrilhas ou de fumo desfiado, picado, migado, em pó, em rolo ou em corda, admitida ainda a sua comercialização entre estabelecimentos registrados na forma do Artigo 174, para exercer a atividade de beneficiamento e acondicionamento por enfardamento (Decreto-Lei nº 1.593/77, Art. 3º).


art.203 - O tabaco em folha, beneficiado e acondicionado por

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 203 - O tabaco em folha, beneficiado e acondicionado por enfardamento, poderá ser conservado em depósito dos estabelecimentos registrados ou, à sua ordem, em armazéns-gerais.


art.204 - Será admitida a remessa de tabaco em folha, por

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 204 - Será admitida a remessa de tabaco em folha, por estabelecimento registrado, a laboratórios, fabricantes de máquinas, e semelhantes, nas quantidades mínimas necessárias à realização de testes ou pesquisas tecnológicas.


art.205 - Os importadores de cigarros não poderão remeter o produto

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 205 - Os importadores de cigarros não poderão remeter o produto da repartição que o liberar para estabelecimento diferente daquele que tiver feito a importação (Decreto-Lei nº 1.593/77, Art. 10).


art.206 - Não serão alienados, mas incinerados, após o encerramento

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 206 - Não serão alienados, mas incinerados, após o encerramento definitivo do processo administrativo, os cigarros apreendidos por infração de que decorra pena de perdimento, ou que sejam declarados abandonados, salvo se lhes for dado o destino previsto no Artigo 29, do Decreto-Lei nº 1.455, de 7 de abril de 1976 (Decreto-Lei nº 1.593/77, Art. 14).


art.207 - Não será permitido o preparo, beneficiamento ou

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 00 -

Artigo 207 - Não será permitido o preparo, beneficiamento ou acondicionamento, em estabelecimentos de terceiros, dos produtos da posição 24.02 (Decreto-Lei nº 1.593/77, Art. 1º).


art.208 - É vedada aos fabricantes dos cigarros dos códigos 24.02.02.02

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 208 - É vedada aos fabricantes dos cigarros dos códigos 24.02.02.02 e 24.02.02.99 a coleta, para qualquer fim, de carteiras de cigarros vazias ou selos de controle já utilizados (Decreto-Lei nº 1.593/77, Art. 13).


art.209 - O papel cigarros, em bobinas, só poderá ser vendido, no

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

- Artigo 00 -

Artigo 209 - O papel cigarros, em bobinas, só poderá ser vendido, no mercado interno, a estabelecimento industrial de cigarros e mortalhas (Decreto-Lei nº 34/66, Art. 2º, alt. 29ª, obs. 16).


art.210 - Ressalvadas as quebras apuradas pelo Fiscais e as faltas

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO VIII - DOS PRODUTOS DO CAPÍTULO 24 DA TABELA

Artigo 210 - Ressalvadas as quebras apuradas pelo Fiscais e as faltas comprovadamente resultantes de furto, roubo, incêndio ou avaria, a diferença de estoque do tabaco em folha, verificada à vista dos livros e documentos fiscais do estabelecimento do beneficiador registrado de acordo com o Artigo 174, será considerada, nas quantidades correspondentes (Decreto-Lei nº 1.593/77, Art. 17):

I - falta como saída de produto beneficiado pelo estabelecimento sem emissão de Nota-Fiscal;

II - excesso, como aquisição do tabaco em folha ao produtor sem comprovação da origem.


art.211 - Os estabelecimentos industriais e os que lhes são equiparados

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TABELA

Artigo 211 - Os estabelecimentos industriais e os que lhes são equiparados, ao darem saída a produtos classificados nos códigos 71.01.00.00 a 71.15.00.00, 91.01.01.01, 91.01.01.02, 91.01.02.01, 91.01.02.02, 91.01.03.01, 91.01.03.02, 91.01.04.02, 91.01.05.00 (de metal precioso) e 91.01.99.02 da Tabela, discriminarão na Nota-Fiscal os produtos pelos seus principais componentes, e características, conforme o caso, tais como ouro, prata e platina, espécie e quantidade das pedras, quantidades de quilates e pontos das pedras preciosas, peso total do produto por unidade, marca, tipo, modelo e número de fabricação, e a marcação prevista no capítulo II do título VIII.

Parágrafo único - Considera-se o produto não identificado com o descrito na Nota-Fiscal quando esta não contiver as especificações referidas neste Artigo.


art.212 - Os viajantes e representantes de firmas, que transportarem os

art.212 - TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TABELA

Artigo 212 - Os viajantes e representantes de firmas, que transportarem os produtos de que trata este capítulo, estão sujeitos às normas dos Artigos 295 a 297.

Parágrafo único - Esta disposição não se aplica aos que conduzirem apenas mostruário constituído de uma só peça de cada produto, não destinado a venda, exigida, de qualquer forma, a emissão de Nota-Fiscal, com lançamento do imposto.


art.213 - Na saída dos produtos destinados a vitrinas isoladas, desfiles

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TABELA

Artigo 213 - Na saída dos produtos destinados a vitrinas isoladas, desfiles e outras demonstrações públicas, será lançado, na respectiva Nota-Fiscal, o imposto, atendido o que dispõe o Artigo 68, inciso I.


art.214 - Os estabelecimentos que adquirirem, de particulares, produtos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO IX - DOS PRODUTOS DOS CAPÍTULOS 71 E 91 DA TABELA

Artigo 214 - Os estabelecimentos que adquirirem, de particulares, produtos usados, assim compreendidos também os recebidos em troca ou como parte de pagamento de outros, exigirão recibo do vendedor ou transmitente, de que constem o seu nome e endereço, número de inscrição no Cadastro de Pessoas Físicas, o número e o nome da repartição expedidora de sua carteira de identidade, bem como a descrição minuciosa e o preço ou valor de cada objeto.


art.215 - O documento fiscal obedecerá aos modelos anexos a este

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 215 - O documento fiscal obedecerá aos modelos anexos a este Regulamento, ou que venham a ser aprovados por outros atos administrativos ou em convênio com entidades de direito público (Decreto-Lei nº 400/68, Art. 17).


art.216 - Os livros, os documentos que servirem de base à sua

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 216 - Os livros, os documentos que servirem de base à sua escrituração e demais elementos compreendidos no documentário fiscal serão escriturados ou emitidos em ordem cronológica, sem rasuras ou emendas, e conservados no próprio estabelecimento para exibição aos agentes do fisco, até que cesse o direito de constituir o crédito tributário (Lei nº 4.502/64, arts. 56 e 58).


art.217 - Cada estabelecimento, seja matriz, sucursal, filial, agência

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 217 - Cada estabelecimento, seja matriz, sucursal, filial, agência, depósito ou qualquer outro, manterá o seu próprio documentário, vedada, sob qualquer pretexto, a sua centralização, ainda que no estabelecimento matriz (Lei nº 4.502/64, Art. 57).


art.218 - Qualquer elemento do documentário poderá ser retirado do

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 218 - Qualquer elemento do documentário poderá ser retirado do estabelecimento ou apreendido, mediante termo, pelos Fiscais de Tributos Federais, para exames e diligências ou quando constituir prova de infração da legislação tributária.


art.219 - Na emissão dos documentos e na escrituração dos livros

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 219 - Na emissão dos documentos e na escrituração dos livros fiscais, os contribuintes poderão utilizar as unidades usuais de medida que mais se ajustarem às diversas espécies de mercadorias, devendo, contudo, ser a quantidade expressa na unidade-padrão do produto, no preenchimento do documento de informação de quantitativos instituídos pela Secretaria da Receita Federal (Lei nº 4.502/64, Art. 58, § 2º).


art.220 - São unidades-padrão, dos produtos classificados na Tabela:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 220 - São unidades-padrão, dos produtos classificados na Tabela:

I - unidade (um), para os códigos 01.01.00.00 a 01.06.00.00, 03.01.00.00, 03.02.00.00, 06.01.00.00 a 06.04.00.00, 37.05.00.00, 39.07.00.00, 40.14.00.00, 44.07.00.00, 44.21.00.00, 44.22.00.00, 44.24.00.00 a 44.28.00.00, 49.11.00, 66.01.00.00, 66.02.00.00, 68.04.00.00, 69.03.00.00, 70.03.00.00, 70.15.00.00, 70.18.00.00, 71.01.00.00, 71.12.00.00 a 71.15.00.00, 72.01.00.00, 73.22.00.00, 73.32.00.00, 73.35.00.00, 82.02.00.00 a 82.05.00.00, 84.17.00.00, 84.23.00.00, 84.46.00.00, 84.59.00.00, 84.62.00.00, 84.63.00.00, 85.11.00.00, 85.18.00.00 a 85.22.00.00, 86.02.00.00 a 86.08.00.00, 87.01.00.00 a 87.05.00.00, 87.07.00.00 a 87.11.00.00, 87.13.00.00, 87.14.01.00 a 87.14.06.00, 88.01.00.00, 88.02.00.00, 89.01.08.00, 90.01.00.00 a 90.11.00.00, 90.12.01.00 a 90.12.01.03, 90.13.01.00, 90.13.02.00, 90.14.01.00, 90.14.34.00, 90.14.35.01, 90.16.00.00 a 90.19.00.00, 90.23.00.00, 90.25.00.00, 90.26.00.00, 91.01.00.00 a 91.08.00.00, 92.01.00.00 a 92.05.00.00, 92.07.00.00, 92.11.00.00, 94.01.00.00 a 94.03.00.00, 98.15.00.00 e 99.01.00.00 a 99.06.00.00;

II - metro (m), para os códigos 37.02.00.00, 37.07.00.00, 40.10.00.00, 59.02.01.02, 59.02.01.99 e 59.02.02.00;

III - milheiro (mil), para os códigos 24.02.01.00 a 24.02.03.00;

IV - litro (l), para os códigos 20.07.00, 22.01.01.00, 22.02.00.00 a 22.10.00.00 e 38.18.00;

V - metro quadrado (m²), para os códigos 44.23.00.00 e 59.02.01.01;

VI - metro cúbico (m³), para os códigos 25.15.00.00, 25.16.00.00, 27.05.01.00, 28.04.00.00, 44.01.00.00 a 44.05.00.00, 44.09.00.00 e 44.11.00.00, 44.13.00.00 a 44.20.00.00, 68.01.00.00 e 68.02.00.00;

VII - tonelada líquida, para os códigos 89.01.01.00 a 89.01.07.00, 89.01.99.00, 89.02.00.00 e 89.03.00.00;

VIII - quilate para os códigos 71.02.00.00 e 71.03.00.00;

IX - milicurie (mCi), para o código 28.50.00.00;

X - par (p), para os códigos 64.01.00.00 a 64.06.00.00;

XI - quilograma (Kg), para os demais códigos da Tabela.


art.221 - O Secretário da Rec. Federal poderá adotar novas unidades

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 221 - O Secretário da Receita Federal poderá adotar novas unidades- padrão ou redistribuir as mencionadas no Artigo precedente em relação aos códigos da Tabela (Lei nº 4.502/64, Art. 58, § 2º).


art.222 - Constituem elementos subsidiários da escrita fiscal os livros da

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 222 - Constituem elementos subsidiários da escrita fiscal os livros da escrita geral, as faturas e Notas-Fiscais recebidas, e outros efeitos comerciais, inclusive aqueles que, mesmo pertencendo ao arquivo de terceiros, se relacionarem com o movimento escriturado (Lei nº 4.502/64, Art. 56, § 4º).


art.223 - O Ministro da Fazenda poderá autorizar a adoção de regimes

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 223 - O Ministro da Fazenda poderá autorizar a adoção de regimes especiais para a emissão e escrituração de documentos e livros fiscais, inclusive por sistema de processamento eletrônico de dados, especificando, neste caso, os programas básicos e os relatórios-padrão a serem apresentados ao fisco.


art.224 - As atribuições cometidas neste capítulo ao fisco estadual

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO I - DISPOSIÇÕES GERAIS

Artigo 224 - As atribuições cometidas neste capítulo ao fisco estadual serão exercidas, no Distrito Federal, pela Secretaria de Finanças, e, nos Territórios Federais, pela unidade local da Secretaria da Receita Federal.


art.225 - Os estabelecimentos emitirão os seguintes documentos,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 225 - Os estabelecimentos emitirão os seguintes documentos, conforme a natureza de suas atividades:

I - Nota-Fiscal, modelo 1;

II - Nota-Fiscal de Entrada, modelo 3;

III - Documento de Arrecadação;

IV - Declaração do movimento de apuração do imposto;

V - Documento de prestação de informações adicionais de interesse da administração tributária.

Parágrafo único - Os documentos referidos nos incisos III a V atenderão aos modelos e instruções expedidos pela Secretaria da Receita Federal.


art.226 - Os documentos mencionados nos incisos I e II do Artigo

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 226 - Os documentos mencionados nos incisos I e II do Artigo precedente serão preenchidos manual ou mecanicamente, e os dos incisos III a V apenas por processo mecânico.

Parágrafo único - Nos documentos referidos é permitido:

I - acrescentar outras indicações de interesse do emitente ou relativas ao controle de outros tributos, desde que não contrariem a legislação própria;

II - suprimir a coluna destinada ao lançamento do imposto, no caso de utilização do documento em operação não sujeita ao tributo.


art.227 - A Nota-Fiscal e a Nota-Fiscal de Entrada terão tamanho não

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 227 - A Nota-Fiscal e a Nota-Fiscal de Entrada terão tamanho não inferior a 14,8 x 21 cm, em qualquer sentido.


art.228 - As Notas-Fiscais e as Notas-Fiscais de Entrada serão

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 228 - As Notas-Fiscais e as Notas-Fiscais de Entrada serão numeradas em ordem crescente, de 1 a 999.999, e enfeixadas em blocos uniformes de vinte unidades, no mínimo, e cinqüenta, no máximo.

§ 1º - Atingindo 999.999, a numeração será reiniciada, com a designação da mesma série e subsérie.

§ 2º - Os blocos serão usados pela ordem crescente de numeração dos documentos, vedado utilizar um bloco sem que estejam simultaneamente em uso, ou já tenham sido usados, os de numeração inferior.


art.229 - As Notas-Fiscais e as Notas-Fiscais de Entrada, mesmo

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 229 - As Notas-Fiscais e as Notas-Fiscais de Entrada, mesmo quando seus modelos tenham sido aprovados em regime especial, poderão ser impressas:

I - por terceiros, mediante prévia autorização da repartição competente do fisco estadual;

II - em tipografia do próprio usuário, também mediante prévia autorização, se assim o determinar a repartição do fisco estadual.

Parágrafo único - A critério de cada unidade da Federação, a Nota-Fiscal poderá ainda ser impressa pela respectiva Secretaria de Fazenda, cumprindo ao contribuinte que optar pela sua aquisição preencher o formulário especialmente destinado a esse fim.


art.230 - Quando a Nota-Fiscal ou Nota-Fiscal de Entrada for cancelada

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 230 - Quando a Nota-Fiscal ou Nota-Fiscal de Entrada for cancelada, conservar-se-ão todas as suas vias no bloco ou sanfona de formulários contínuos, com declaração dos motivos que determinaram o cancelamento e referência, se for o caso, ao novo documento emitido.

"Parágrafo único - Se copiada a Nota, far-se-ão os assentamentos no livro Copiador, arquivando-se, em pasta especial, as vias do documento cancelado."


art.231 - É considerado inidôneo, para os efeitos fiscais, fazendo prova

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 231 - É considerado inidôneo, para os efeitos fiscais, fazendo prova apenas em favor do fisco, sem prejuízo do disposto no Artigo 252, o documento que:

I - Não seja o legalmente previsto para a operação;

II - omita indicações exigidas ou contenha declarações inexatas;

III - esteja preenchido de forma ilegível ou apresente emendas ou rasuras que lhe prejudiquem a clareza;

IV - não observe outros requisitos previstos neste Regulamento.


art.232 - A Nota-Fiscal, modelo 1, terá as seguintes sérieS:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO II - DA NOTA-FISCAL

Artigo 232 - A Nota-Fiscal, modelo 1, terá as seguintes sérieS:

I - "A" - na saída de mercadorias para destinatários localizados na mesma unidade da Federação do remetente, quando couber lançamento do imposto;

II - "B" - na saída de mercadorias para destinatários localizados na mesma unidade da Federação do remetente, quando não couber lançamento do imposto, ou no exterior;

III - "C" - na saída de mercadorias para destinatários localizados em unidade da Federação diversa da do remetente, com ou sem lançamento do imposto.


art.233 - Os contribuintes utilizarão Nota-Fiscal de subsérie distinta

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 233 - Os contribuintes utilizarão Nota-Fiscal de subsérie distinta sempre que realizarem:

I - operações simultâneas com produtos tributados, isentos e não-tributados;

II - vendas fora do estabelecimento, inclusive por meio de ambulante;

III - operações com produtos estrangeiros de importação própria;

IV - operações com produtos estrangeiros adquiridos no mercado interno;

V - operações de que resulte saída, de depósito fechado ou armazém- geral, de produtos que não devam transitar pelo estabelecimento depositante.

§ 1º - Na hipótese do inciso II, serão adotadas uma subsérie para as operações de remessa, e outra, comum a todos os vendedores, para as operações de venda.

§ 2º - Não se aplica o disposto neste Artigo às Notas-Fiscais emitidas pelo sistema de processamento de dados.

§ 3º - Nas operações relativas às saídas de açúcar e álcool, as usinas produtoras, as cooperativas e os comerciantes atacadistas utilizarão Nota-Fiscal de subsérie distinta para cada produto e tipo de operação.

§ 4º - Para cada série de Nota-Fiscal será facultado o uso simultâneo de mais de uma subsérie.

§ 5º - A Secretaria da Receita Federal poderá restringir a quantidade de subsérieS para cada estabelecimento.


art.234 - Quando utilizado o sistema mecanizado ou de processamento

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 234 - Quando utilizado o sistema mecanizado ou de processamento de dados, é permitida a emissão de Nota-Fiscal ou Nota-Fiscal-Fatura:

I - sem distinção por série ou subsérie, que englobem operações para as quais sejam exigidas as séries "A", "B" ou "C", e subséries, caso em que constará das Notas a designação "Série Única", após a letra indicativa da série.

II - das séries "A", "B" ou "C", sem distinção por subsérie, que englobem operações para as quais sejam exigidas subséries especiais, devendo constar das Notas a designação "Única", após a letra indicativa da série.

§ 1º - Será obrigatória a separação, ainda que por meio de códigos, das operações em que caibam subséries distintas, assim como dos produtos tributados, isentos, não-tributados e os saídos com suspensão do imposto, de modo que os valores de cada produto e do imposto correspondente sejam totalizados distintamente.

§ 2º - Ao estabelecimento que utilizar a faculdade prevista neste Artigo é admitido o uso simultâneo de Nota-Fiscal datilografada ou manuscrita, obedecida a seriação dos incisos I a III do Artigo 232.


art.235 - A critério do Fisco Estadual, poderá ser utilizada Nota-Fiscal

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 235 - A critério do Fisco Estadual, poderá ser utilizada Nota-Fiscal datilografada, sem distinção de série ou subsérie, observadas as normas do Artigo anterior.


art.236 - A Nota-Fiscal, modelo 1, será emitida:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 236 - A Nota-Fiscal, modelo 1, será emitida:

I - na saída de produto, tributado ou isento, do estabelecimento industrial, ou equiparado a industrial, ou ainda, de estabelecimento comercial atacadista;

II - na saída de produto, ainda que não-tributado, de qualquer estabelecimento, mesmo que este não seja industrial, ou equiparado a industrial, para industrialização, por encomenda, de novo produto, tributado ou isento;

III - na saída, de estabelecimento industrial, de matérias-primas, produtos intermediários e material de embalagem, adquiridos de terceiros;

IV - na saída, em restituição, do produto consertado, restaurado ou recondicionado, nos caso previstos no inciso XI do Artigo 4º;

V - na saída de produtos de depósitos fechados, armazéns-gerais, feiras de amostras e promoções semelhantes, ou de outro local que não seja o do estabelecimento emitente da Nota, nos casos previstos neste Regulamento, inclusive nos de mudança de destinatário;

VI - na saída de produto cuja unidade não possa ser transportada de uma só vez, quando o imposto incida sobre o todo;

VII - nas vendas à ordem ou para entrega futura do produto, quando houver, desde logo, cobrança do imposto;

VIII - na transferência simbólica, obrigada ao lançamento do imposto, da produção de álcool das usinas produtoras para as suas cooperativas, equiparadas, por opção, a estabelecimento industrial;

IX - na complementação do imposto sobre produtos fabricados, ou importados, remetidos pelo próprio fabricante, ou importador, ou outro estabelecimento equiparado a industrial, a estabelecimento varejista não- contribuinte, da mesma firma, e aí vendido por preço superior ao que serviu à fixação do valor tributável;

X - no reajustamento de preço em virtude de contrato escrito de que decorra acréscimo do valor do produto;

XI - no lançamento do imposto, quando verificada pelo usuário diferença no estoque do selo de controle;

XII - no lançamento que deixou de ser efetuado na época própria, ou que foi efetuado com erro de cálculo ou de classificação, ou, ainda, com diferença de preço ou de quantidade;

XIII - nas transferências de crédito do imposto, se admitidas;

XIV - nos demais casos em que houver lançamento do imposto e para os quais não esteja prevista a emissão de outro documento.

§ 1º - Da Nota-Fiscal prevista no inciso IV do caput constará a indicação da Nota-Fiscal de Entrada emitida por ocasião do recebimento do produto.

§ 2º - No caso do inciso VI do caput, cumpre ao vendedor do produto observar as seguintes normas;

I - A Nota-Fiscal será emitida pelo valor da operação correspondente ao todo, com lançamento do imposto e com a declaração de que a remessa será feita parceladamente;

II - A cada remessa corresponderá nova Nota-Fiscal, com indicação do número, série, subsérie e data da Nota inicial, e sem lançamento do imposto, ressalvadas, quanto ao lançamento, as hipóteses dos incisos IV e V infra;

III - Cada Nota parcial mencionará o valor correspondente à parte do produto que sair do estabelecimento, de forma que a soma dos valores das remessas parceladas não seja inferior ao valor total da Nota inicial;

IV - Se a soma dos valores das remessas parceladas exceder ao da Nota inicial, será feito o reajustamento do valor na última Nota, com lançamento da diferença do imposto que resultar;

V - Ocorrendo alteração da alíquota do imposto, prevalecerá aquela que vigorar na data da efetiva saída do produto ou de suas partes e peças, devendo o estabelecimento emitente:

a) lançar, na respectiva Nota, em cada saída subseqüente à alteração, a diferença do imposto que sobre ela for apurada, no caso de majoração;

b) indicar, na respectiva Nota, em cada saída subseqüente à alteração, a diferença do imposto que for apurada, no caso de diminuição.

§ 3º - Na hipótese do inícios VII do caput, o vendedor emitirá, por ocasião da efetiva saída do produto, nova Nota-Fiscal;

I - sem lançamento do imposto, ou com lançamento complementar se ocorrer majoração da respectiva alíquota;

II - com indicação da diferença do imposto resultante de eventual redução da alíquota, ocorrida entre a emissão da Nota-Fiscal original e da Nota referente à saída do produto;

III - com declaração do número, série, subsérie e data da Nota-Fiscal original, bem como da Nota-Fiscal expedida pelo comprador ao destinatário da mercadoria, se este não for o próprio comprador.

§ 4º - As Notas-Fiscais a que se referem os incisos IX e X do caput serão emitidas, no primeiro caso, até o último dia de cada mês, em relação ao movimento de entradas e saídas de produtos do mês anterior, e, no segundo, dentro de três dias da data em que se efetivou o reajustamento.

§ 5º - Na hipóteses dos incisos XI e XII do caput, a Nota-Fiscal não poderá ser emitida depois de iniciado qualquer procedimento fiscal, adotado o mesmo critério quanto aos demais incisos se excedidos os prazos para eles previstos.


art.237 - Nos estabelecimentos industriais que possuírem seção de

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 237 - Nos estabelecimentos industriais que possuírem seção de venda a varejo, isolada da seção de fabrico, com perfeita distinção e controle dos produtos saídos de cada uma delas, será admitida, para o movimento diário da seção de varejo, uma única Nota, no fim do dia, para os produtos vendidos de uma mesma classificação fiscal.

Parágrafo único - A faculdade constante deste Artigo é igualmente conferida aos estabelecimentos varejistas do importador, que recebam os produtos diretamente da repartição que os liberou.


art.238 - A Nota-Fiscal do contribuinte que executar qualquer das

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 238 - A Nota-Fiscal do contribuinte que executar qualquer das operações compreendidas no inciso VIII do Artigo 4º conterá, destacadamente, o valor dos produtos, partes ou peças, e o dos serviços efetuados.


art.239 - É facultado emitir Nota-Fiscal nas vendas à ordem ou para

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 239 - É facultado emitir Nota-Fiscal nas vendas à ordem ou para entrega futura, e no faturamento integral do produto cuja unidade não possa ser transportada de uma só vez, salvo se houver lançamento do imposto, o que tornará obrigatória a sua emissão.


art.240 - Fora dos casos previstos neste Regulamento, é vedada a

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 240 - Fora dos casos previstos neste Regulamento, é vedada a emissão de Nota-Fiscal que não corresponda a uma efetiva saída de mercadoria.


art.241 - Não se exigirá Nota-Fiscal dos órgãos públicos, nas remessas

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 241 - Não se exigirá Nota-Fiscal dos órgãos públicos, nas remessas de matérias-primas, produtos intermediários e material de embalagem a estabelecimentos industriais, para a fabricação de produtos, por encomenda, para seu próprio uso ou consumo.


art.242 - A Nota-Fiscal conterá:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 242 - A Nota-Fiscal conterá:

I - a denominação "Nota-Fiscal";

II - o número de ordem, série, subsérie e número da via;

III - a natureza da operação de que decorrer saída (venda, transferência, conserto, devolução, consignação, remessa para fins de demonstração, de industrialização ou qualquer outro, locação, doação e outras saídas);

IV - a data da emissão;

V - o nome, endereço e números de inscrição, do estabelecimento emitente, no Cadastro Geral de Contribuintes e no fisco estadual, podendo constar o endereço de mais de um estabelecimento, se for indicado, de forma destacada, o do estabelecimento que emitir a Nota;

VI - o nome, endereço e número de inscrição, do estabelecimento destinatário, no Cadastro Geral de Contribuintes e no fisco estadual, além de outras indicações que venham a ser exigidas em atos normativos;

VII - a data da efetiva saída dos produtos;

VIII - a quantidade e discriminação dos produtos por marca, tipo, modelo, espécie, qualidade, número, se houver, e demais elementos que permitam sua perfeita identificação;

IX - a classificação dos produtos por posição, subposição e item da Tabela (oito dígitos);

X - os valores, unitário e total, dos produtos, e o valor total da operação;

XI - a alíquota e o valor do imposto, quando for o caso, sendo permitido um único cálculo do imposto pelo valor total, se os produtos forem de uma mesma posição, subposição e item;

XII - o valor tributável, quando diferente do valor da operação, e o preço de venda no varejo ou no atacado, quando a ele estiver subordinado o cálculo do imposto;

XIII - o nome e endereço do transportador, e o número da placa do veículo condutor;

XIV - a forma de acondicionamento dos produtos, bem como a marca, numeração, quantidade, espécie e peso, líquido e bruto, dos volumes;

XV - o nome, endereço e números de inscrição, do impressor da Nota, no Cadastro Geral de Contribuintes e no fisco estadual, a data da impressão, a quantidade de Notas impressas, o número de ordem da primeira e da última Nota e respectiva série e subsérie, e o número da autorização para impressão;

XVI - outros elementos de interesse do emitente, que não prejudiquem a clareza do documento;

XVII - o Código Fiscal de Operações, anexo a este Regulamento.

Parágrafo único - Os órgãos oficiais de controle da produção e circulação de mercadorias poderão exigir dos fabricantes e comerciantes atacadistas a eles vinculados o acréscimo, ao modelo da Nota-Fiscal, de outras indicações, desde que não importem em suprimir ou modificar as mencionadas neste Artigo.


art.243 - A Nota-Fiscal emitida por estabelecimento que não seja

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 243 - A Nota-Fiscal emitida por estabelecimento que não seja industrial, nem equiparado a industrial, para acompanhar matérias-primas, produtos intermediários e material de embalagem remetidos a terceiros para industrialização por encomenda, indicará o imposto correspondente aos mesmos produtos, segundo as Notas-Fiscais relativas à sua aquisição.


art.244 - Sem prejuízo de outros elementos exigidos neste

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 244 - Sem prejuízo de outros elementos exigidos neste Regulamento, a Nota-Fiscal dirá, conforme ocorra cada um dos seguintes casos:

I - "Isento do Imposto sobre Produtos Industrializados", nos casos de isenção do tributo, seguida da declaração do dispositivo legal ou regulamentar que autoriza a concessão;

II - "Isento do IPI - Produzido na Zona Franca de Manaus", para os produtos industrializados na Zona Franca de Manaus, que se destinem a seu consumo interno, ou a comercialização em qualquer ponto do território nacional;

III - "Saído com Suspensão do Imposto sobre Produtos Industrializados", nos casos de suspensão do tributo, declarado, do mesmo modo, o dispositivo legal ou regulamentar concessivo;

IV - "Saído com Suspensão do IPI - Zona Franca de Manaus - Exportação para o Exterior" quanto aos produtos remetidos à Zona Franca de Manaus para dali serem exportados para o exterior;

V - "No Gozo de Imunidade Tributária", quando o produto estiver alcançado pela imunidade constitucional;

VI - "Produto Estrangeiro de Importação Direta" ou "Produto Estrangeiro Adquirido no Mercado Interno", conforme se trate de produto importado diretamente ou adquirido no mercado interno;

VII - "O Produto Sairá de .......... sito na Rua..........nº ....., na Cidade de ..........", quando não for entregue, diretamente, pelo estabelecimento emitente da Nota-Fiscal, mas de ordem deste;

VIII - "Sem Valor para Acompanhar o Produto", seguida esta declaração da circunstância de se tratar de mercadoria para entrega simbólica ou cuja unidade não possa ser transportada de uma só vez, e, ainda, quando o produto industrializado, antes de sair do estabelecimento industrial, for por este adquirido;

IX - "Nota Emitida Exclusivamente para Uso Interno", nos casos de diferença apurada no estoque do selo de controle, de Nota-Fiscal emitida para o movimento global diário nas hipóteses do Artigo 237, e, ainda de saldo devedor do imposto, no retorno de produtos entregues a ambulantes.


art.245 - Na utilização do modelo de Nota-Fiscal, observar-se-ão as

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 245 - Na utilização do modelo de Nota-Fiscal, observar-se-ão as seguintes normas:

I - Serão impressas tipograficamente as indicações dos incisos I, II, V e XV do Artigo 242, permitido, quanto ao inciso V, o uso de carimbo padronizado, aprovado pelo órgão fazendário competente, quando as Notas forem impressas e visadas pela Secretaria de Fazenda do Estado;

II - Serão dispensadas as indicações do inciso VIII do Artigo 242 se constarem de romaneio, emitido com os requisitos dos incisos II, IV, V, VI, VII e X do mesmo Artigo e que constituirá parte inseparável da Nota-Fiscal, hipótese em que se mencionarão na Nota o número, série e data do romaneio e, neste, o número, série, subsérie e data daquela;

III - A indicação do inciso IX do Artigo 242 é obrigatória apenas para os contribuintes, e a do inciso XI é vedada àqueles que não sejam obrigados ao lançamento do imposto;

IV - A Nota-Fiscal só mencionará produtos de mais de uma posição, subposição ou item da Tabela se houver separação de valores que demonstre o imposto devido em cada classificação;

V - Nas Notas-Fiscais de mercadorias remetidas de uma para outra unidade da Federação é obrigatória a indicação, em coluna própria, do peso líquido total de cada produto;

VI - As Notas-Fiscais conterão a letra indicativa da série e o algarismo designativo de subsérie, este em ordem crescente, a partir de 1 (um);

VII - É vedada a utilização de subsérie em função do número de empregados do estabelecimento;

VIII - Quando os produtos não saírem do estabelecimento emitente da Nota-Fiscal, a data da efetiva saída será aposta, no local desta, pela própria firma emitente da Nota ou por quem estiver autorizado a fazer a entrega;

IX - Verificada a hipótese do inciso anterior, o estabelecimento emitente da Nota-Fiscal declarará, na via ou cópia da Nota em seu poder, a data em que o produto tiver efetivamente saído do local da entrega.


art.246 - Nos casos dos Artigos 247, 248 e 249, a Nota-Fiscal será

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 246 - Nos casos dos Artigos 247, 248 e 249, a Nota-Fiscal será emitida, no mínimo, em três, cinco e seis vias, respectivamente.


art.247 - Na saída de produtos para a mesma unidade da Federação,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 247 - Na saída de produtos para a mesma unidade da Federação, as vias de Nota-Fiscal terão o seguinte destino:

I - A 1ª acompanhará os produtos e será entregue, pelo transportador, ao destinatário;

II - A 2ª atenderá ao que for previsto na legislação estadual;

III - A 3ª permanecerá no bloco.


art.248 - Na saída de produtos para outra unidade da Federação, as

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 248 - Na saída de produtos para outra unidade da Federação, as vias da Nota-Fiscal terão o seguinte destino:

I - A 1ª acompanhará os produtos e será entregue, pelo transportador, ao destinatário;

II - A 2ª será entregue diretamente pelo emitente:

a) no caso de remessa por vias internas, à agência municipal da Fundação Instituto Brasileiro de Geografia e Estatística do seu domicílio, até o dia 10 do mês subseqüente ao da emissão;

b) no caso de transporte marítimo, à repartição fazendária competente, acompanhada de uma cópia, quando da remessa da mercadoria para despacho, cumprindo à repartição arquivar a cópia e enviar a 2ª via ao órgão regional de estatística;

III - A 3ª acompanhará os produtos e se destinará ao controle da unidade da Federação do destinatário;

IV - A 4ª terá o destino previsto na legislação da unidade da Federação do emitente, podendo ser suprimida, a critério do fisco estadual;

V - A 5ª permanecerá no bloco.


art.249 - Na saída de produtos industrializados de origem nacional, para

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 249 - Na saída de produtos industrializados de origem nacional, para a Zona Franca de Manaus, as vias da Nota-Fiscal terão o seguinte destino:

I - A 1ª, depois de visada pela repartição do fisco estadual do domicílio do contribuinte, acompanhará as mercadorias e será entregue ao destinatário;

II - A 2ª será entregue diretamente pelo emitente:

a) na remessa por vias internas, à agência municipal da Fundação Instituto Brasileiro de Geografia e Estatística do seu domicílio, até o dia 10 do mês subseqüente ao da emissão;

b) na remessa por transporte marítimo, à repartição Fazendária competente, acompanhada de um cópia, quando da remessa da mercadoria para despacho, cumprindo à repartição arquivar a cópia e enviar a 2ª via ao órgão regional de estatística;

III - A 3ª, visada, acompanhará a mercadoria e destinar-se-á ao controle da unidade da Federação do destinatário;

IV - A 4ª, visada, acompanhará a mercadoria até o local do destino e será devolvida à repartição do fisco estadual do domicílio do contribuinte;

V - A 5ª será retirada pela repartição estadual, no momento do visto a que alude o inciso I;

VI - A 6ª permanecerá no bloco.

§ 1º - A Nota-Fiscal poderá ser extraída apenas em cinco vias, caso em que a última via permanecerá no bloco e uma cópia suprirá a exigência do inciso V.

§ 2º - Quando o contribuinte utilizar Nota-Fiscal - Fatura, a folha do livro Copiador, em que a Nota foi copiada, dispensará a via destinada ao seu arquivo.


art.250 - Nas saídas dos produtos para o exterior, se embarcados na

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 250 - Nas saídas dos produtos para o exterior, se embarcados na unidade da Federação do remetente, será observado o disposto no Artigo 247.

Parágrafo único - Se o embarque se processar em outra unidade da Federação, será emitida uma via adicional da Nota, destinada ao fisco estadual do local do embarque.


art.251 - A primeira via da Nota-Fiscal deverá estar, durante o percurso

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 251 - A primeira via da Nota-Fiscal deverá estar, durante o percurso compreendido entre o estabelecimento do remetente e o do destinatário, em condições de ser exibida, a qualquer momento, aos encarregados da fiscalização.


art.252 - Será considerada sem valor, para efeitos fiscais, e servirá

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 252 - Será considerada sem valor, para efeitos fiscais, e servirá de prova apenas em favor do fisco, a Nota-Fiscal que:

I - não satisfizer as exigências dos incisos I, II, IV, V, VI e VII do Artigo 242;

II - Não indicar, dentre os requisitos dos incisos VIII, X, XI e XII do Artigo 242, os elementos necessários à identificação e classificação dos produtos e ao cálculo do imposto;

III - não contiver a declaração referida no inciso VIII do Artigo 244.

Parágrafo único - No caso do inciso III, considerar-se-á o produto como saído do estabelecimento emitente da Nota-Fiscal, para efeito de exigência do imposto e acréscimos legais exigíveis, sem prejuízo de novo pagamento do tributo por ocasião da efetiva saída da mercadoria.


art.253 - A Nota-Fiscal poderá ser adaptada à fatura, para a substituição

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 253 - A Nota-Fiscal poderá ser adaptada à fatura, para a substituição desta, caso em que receberá a denominação de "Nota-Fiscal - Fatura", mantidas as demais exigências do modelo.


art.254 - O estabelecimento que emitir Notas-Fiscais, ou Notas-Fiscais

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 254 - O estabelecimento que emitir Notas-Fiscais, ou Notas-Fiscais - Faturas, por sistema mecanizado, inclusive datilográfico, poderá usar, independentemente de autorização:

I - jogos soltos de Notas, numeradas tipograficamente, desde que cada Nota, atendida a ordem cronológica, seja copiada em Copiador especial, previamente registrado, ou microfilmada, ficando, neste caso, o Copiador e o filme à disposição do fisco;

II - formulários contínuos de Notas, numeradas tipograficamente, desde que a numeração, constante da primeira via, seja repetida, mecânica ou datilograficamente, em outro local, na primeira via, com reprodução a carbono nas demais vias, dispensado, neste caso, o uso do Copiador.

Parágrafo único - Sem prejuízo do disposto no inciso II, quando não adotado o uso do Copiador ou microfilmagem, as vias dos jogos soltos ou dos formulários contínuos, destinadas, a exibição ao fisco, poderão ser destacadas e encadernadas, em volumes que contenham no máximo duzentas unidades, em ordem pela repartição competente do fisco estadual ou pela Junta Comercial, segundo determinar a legislação da unidade da Federação.


art.255 - O estabelecimento que expedir Nota-Fiscal de mercadoria

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 255 - O estabelecimento que expedir Nota-Fiscal de mercadoria estrangeira anotará, dentro de três dias da data da emissão, na via conservada em seu poder ou no Copiador, conforme o caso, o número do livro e da respectiva folha em que o produto foi registrado, ou o número da ficha que substituir o livro.


art.256 - A Nota-Fiscal de Entrada, modelo 3, terá a série "E" e será

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO III - DA NOTA-FISCAL DE ENTRADA

Artigo 256 - A Nota-Fiscal de Entrada, modelo 3, terá a série "E" e será emitida para a entrada, real ou simbólica, de produtos:

I - novos ou usados, inclusive matérias-primas, produtos intermediários e material de embalagem, remetidos a qualquer título por particulares ou firmas não obrigadas a emissão de documentos fiscais;

II - estrangeiros, importados diretamente ou adquiridos em licitação, promovida pelo poder público;

III - considerados matérias-primas, produtos intermediários e material de embalagem, remetidos a estabelecimentos industriais por órgãos públicos, para fabricação de produtos, por encomenda, para seu próprio uso ou consumo;

IV - recebidos para conserto, restauração ou recondicionamento, salvo se acompanhados de Nota-Fiscal;

V - no retorno de exposição em feiras de amostras e promoções semelhantes, ou na sua venda ou transferência a terceiros sem retorno ao estabelecimento de origem;

VI - no retorno de produtos que tenham saído para vitrinas isoladas, desfiles e outras demonstrações públicas;

VII - no retorno de profissionais autônomos ou avulsos, aos quais tenham sido enviados para operação que não obrigue o remetente à emissão de Nota-Fiscal;

VIII - no retorno de remessas feitas para venda fora do estabelecimento, inclusive por meio de ambulantes;

IX - no retorno de remessas que deixarem de ser entregues aos seus destinatários;

X - nas demais hipóteses em que for prevista a sua emissão.


art.257 - A Nota-Fiscal de Entrada, emitida nos casos do Artigo anterior,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO III - DA NOTA-FISCAL DE ENTRADA

Artigo 257 - A Nota-Fiscal de Entrada, emitida nos casos do Artigo anterior, servirá ainda para acompanhar o trânsito dos produtos, até o local do estabelecimento emitente:

I - quando o estabelecimento destinatário assumir o encargo de retirar ou de transportar os produtos, a qualquer título, remetidos por particulares ou firmas, não sujeitas à exigência de documentos fiscais;

II - no retorno de exposição em feiras de amostras ou de promoções semelhantes, ou de profissionais autônomos ou avulsos;

III - no caso de produtos estrangeiros, importados diretamente, bem como os arrematados em leilão ou adquiridos em concorrência, a partir da segunda remessa, se o transporte for realizado parceladamente.

Parágrafo único - A critério do fisco estadual, poderá ser exigida Nota-Fiscal de Entrada para acompanhar as mercadorias, independentemente da prevista para a remessa a que se refere o inciso III.


art.258 - A Nota-Fiscal de Entrada será emitida, conforme o caso

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO III - DA NOTA-FISCAL DE ENTRADA

Artigo 258 - A Nota-Fiscal de Entrada será emitida, conforme o caso:

I - no momento em que os produtos entrarem no estabelecimento;

II - no momento da aquisição, quando os produtos não devam transitar pelo estabelecimento do adquirente;

III - antes de iniciada a remessa, nos casos previstos no Artigo anterior.


art.259 - A Nota-Fiscal de Entrada conterá:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO III - DA NOTA-FISCAL DE ENTRADA

- Artigo 00 -

Artigo 259 - A Nota-Fiscal de Entrada conterá:

I - a denominação "Nota-Fiscal de Entrada";

II - o número de ordem, série, subsérie e número da via;

III - a data da emissão;

IV - o nome, endereço e número de inscrição, do emitente, no Cadastro Geral de Contribuintes e no fisco estadual;

V - o nome, endereço e número de inscrição, quando exigida, do remetente no Cadastro Geral de Contribuintes e no fisco estadual;

VI - a quantidade e discriminação dos produtos entrados, por marca, tipo, modelo, espécie, qualidade, número, se houver, e demais elementos que permitam sua perfeita identificação;

VII - os valores, unitário e total, dos produtos;

VIII - o nome, endereço e números de inscrição, do impressor da Nota, no Cadastro Geral de Contribuintes e no fisco estadual, a data da impressão, a quantidade de Notas impressas, o número de ordem da primeira e da última Nota impressas e a respectiva série e subsérie, e o número da autorização para impressão;

IX - a natureza da operação de que decorrer a entrada e o correspondente número do Código Fiscal de Operações.

§ 1º - No caso do inciso II do Artigo 256, a Nota-Fiscal de Entrada indicará a repartição que liberou a mercadoria, e o número e data do documento correspondente.

§ 2º - Na hipótese do inciso VIII do Artigo 256, a Nota-Fiscal de Entrada declarará ainda:

I - o valor das operações realizadas fora do estabelecimento;

II - os números, séries e subséries das Notas-Fiscais emitidas por ocasião das entregas dos produtos.

§ 3º - É permitido ao estabelecimento importador manter em poder de preposto talões de Nota-Fiscal de Entrada, devendo fazer constar essa circunstância na coluna "Observações" do livro Registro de Utilização de Documentos e Termos de Ocorrências.


art.260 - Serão impressas tipograficamente as indicações constantes

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO III - DA NOTA-FISCAL DE ENTRADA

Artigo 260 - Serão impressas tipograficamente as indicações constantes dos incisos I, II, IV e VIII do Artigo anterior.


art.261 - A Nota-Fiscal de Entrada terá, no mínimo, três vias

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO III - DA NOTA-FISCAL DE ENTRADA

Artigo 261 - A Nota-Fiscal de Entrada terá, no mínimo, três vias.


art.262 - É obrigatória a utilização de subséries distintas nos casos dos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO III - DA NOTA-FISCAL DE ENTRADA

Artigo 262 - É obrigatória a utilização de subséries distintas nos casos dos incisos II e VIII do Artigo 256 e nas entradas de produtos para conserto, restauração ou recondicionamento, observadas, ainda, as exigências especiais do fisco estadual.


art.263 - Os documentos de declaração do movimento de apuração do

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO IV - DOS DOCUMENTOS DE DECLARAÇÃO DO IMPOSTO E DE PRESTAÇÃO DE INFORMAÇÕES

- Artigo 00 -

Artigo 263 - Os documentos de declaração do movimento de apuração do imposto e de prestação de informações adicionais serão apresentados pelos contribuintes, de acordo com as instruções baixadas pela Secretaria da Receita Federal.


art.264 - O Documento de Arrecadação será usado para recolhimento

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SUBSEÇÃO V - DO DOCUMENTO DE ARRECADAÇÃO

Artigo 264 - O Documento de Arrecadação será usado para recolhimento do imposto e acréscimos eventualmente exigidos, segundo as instruções expedidas pela Secretaria da Receita Federal, podendo ser condicionado o recolhimento ao prévio visto da repartição fiscal.

Parágrafo único - O visto não implicará redução do prazo de pagamento fixado na legislação, nem produzirá efeito homologatório do lançamento, representado, unicamente, meio de controle do cumprimento de obrigação acessória.


art.265 - Os contribuintes manterão, em cada estabelecimento, conforme

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 265 - Os contribuintes manterão, em cada estabelecimento, conforme a natureza das operações que realizarem, os seguintes livros fiscais:

I - Registro de Entradas, modelo 1;

II - Registro de Saídas, modelo 2;

III - Registro de Controle da Produção e do Estoque, modelo 3;

IV - Registro do Selo de Controle, modelo 4;

V - Registro de Impressão de Documentos Fiscais, modelo 5;

VI - Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, modelo 6;

VII - Registro de Inventários, modelo 7;

VIII - Registro de Apuração do IPI, modelo 8.

§ 1º - O livro Registro de Controle da Produção e do Estoque será utilizado pelos estabelecimentos industriais, e equiparados a industrial, e comerciantes atacadistas, podendo, a critério da Secretaria da Receita Federal, ser exigido de outros estabelecimentos, com as adaptações necessárias.

§ 2º - O livro Registro do Selo de Controle será utilizado pelo contribuinte que fabricar, importar ou licitar produtos sujeitos ao emprego desse selo.

§ 3º - O livro Registro de Impressão de Documentos Fiscais será utilizado pelos estabelecimentos que confeccionarem documentos fiscais para o uso próprio ou para terceiros.

§ 4º - O livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências será utilizado pelos estabelecimentos obrigados à emissão de documentos fiscais.

§ 5º - O livro Registro de Inventários será utilizado pelos estabelecimentos que mantenham em estoque matérias-primas, produtos intermediários e material de embalagem, e, ainda, produtos em fase de fabricação e produtos acabados.

§ 6º - O livro Registro de Apuração do IPI será utilizado pelos estabelecimentos industriais, e equiparados a industrial.


art.266 - Aos livros fiscais poderão ser acrescidas outras indicações,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 266 - Aos livros fiscais poderão ser acrescidas outras indicações, desde que não prejudiquem a clareza dos respectivos modelos.


art.267 - A escrituração dos livros fiscais será feita a tinta, e não

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 267 - A escrituração dos livros fiscais será feita a tinta, e não poderá atrasar-se mais de cinco dias, contados da data do documento a ser escriturado ou da ocorrência do fato gerador, ressalvados aqueles a cuja escrituração forem atribuídos prazos especiais.

§ 1º - A escrituração será encerrada periodicamente, nos prazos estipulados, somando-se as colunas, quando for o caso.

§ 2º - Quando não houver período previsto, encerrar-se-á a escrituração no último dia de cada mês.

§ 3º - Será permitida a escrituração por sistema mecanizado, mediante prévia autorização do fisco estadual.


art.268 - Os livros serão impressos e terão as folhas costuradas e

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 268 - Os livros serão impressos e terão as folhas costuradas e encadernadas, e numeradas tipograficamente.


art.269 - Os livros só poderão ser usados depois de visados pela

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 269 - Os livros só poderão ser usados depois de visados pela repartição competente do fisco estadual, salvo se esta dispensar a exigência e os livros forem registrados na Junta Comercial.

§ 1º - O visto será aposto em seguida ao termo de abertura lavrado e assinado pelo contribuinte, exigindo-se, no caso de renovação, a apresentação do livro anterior, no qual será declarado o encerramento, pelo órgão encarregado do visto.

§ 2º - Para efeito da declaração prevista no parágrafo anterior, os livros serão exibidos, à repartição competente do fisco estadual dentro de cinco dias após a utilização de sua última folha.


art.270 - Sem prévia autorização do fisco estadual, a firma não poderá

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 270 - Sem prévia autorização do fisco estadual, a firma não poderá retirar os livros do seu estabelecimento, salvo quando forem levados à repartição fiscal.

Parágrafo único - Presume-se retirado do estabelecimento o livro que não for exibido ao fisco, quando solicitado.


art.271 - Os agentes do fisco arrecadarão, mediante termo, todos o

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 271 - Os agentes do fisco arrecadarão, mediante termo, todos o livros fiscais encontrados fora do estabelecimento e os devolverão aos contribuintes, adotando-se, no ato da devolução, as providências cabíveis.


art.272 - Os contribuintes ficam obrigados a apresentar os livros fiscais

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

Artigo 272 - Os contribuintes ficam obrigados a apresentar os livros fiscais à repartição competente do fisco estadual, dentro de trinta dias, contados da data da cessação da atividade para cujo exercício estiverem inscritos, a fim de serem lavrados os respectivos termos de encerramento.

Parágrafo único - No prazo de trinta dias, após a devolução dos livros pelo fisco estadual, os responsáveis pela firma comunicarão à unidade local da Secretaria da Receita Federal o nome e endereço da pessoa que deverá guardá-los, até que se extinga o direito de constituir o crédito tributário em razão de operações neles escrituradas.


art.273 - Nos casos de fusão, incorporação, transformação ou aquisição

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO I - DISPOSIÇÕES PRELIMINARES

- Artigo 00 -

Artigo 273 - Nos casos de fusão, incorporação, transformação ou aquisição de firmas, serão transferidos para a nova firma, por ato da repartição competente do fisco estadual, no prazo de trinta dias da data da ocorrência, os livros fiscais em uso, ficando a nova firma responsável pela sua guarda, conservação e exibição ao fisco.

Parágrafo único - A repartição poderá autorizar a adoção de livros novos em substituição dos usados anteriormente.


art.274 - O livro Registro de Entradas, modelo 1, destina-se à

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO II - DO REGISTRO DE ENTRADAS

- Artigo 00 -

Artigo 274 - O livro Registro de Entradas, modelo 1, destina-se à escrituração das entradas de mercadorias a qualquer título.

§ 1º - As operações serão escrituradas individualmente, na ordem cronológica das efetivas entradas das mercadorias no estabelecimento ou na ordem das datas de sua aquisição ou desembaraço aduaneiro, quando não transitarem pelo estabelecimento adquirente ou importador.

§ 2º - Os lançamentos serão feitos, documento por documento, desdobrados em linhas de acordo com a natureza das operações, segundo o Código Fiscal de Operações, da seguinte forma:

I - Na coluna "data da entrada": data da entrada efetiva do produto no estabelecimento ou data da sua aquisição ou do desembaraço aduaneiro, se o produto não entrar no estabelecimento;

II - Nas colunas sob o título "documento fiscal": espécie, série, subsérie, número e data do documento fiscal correspondente à operação, bem como o nome do emitente e seus números de inscrição no Cadastro Geral de Contribuintes e no fisco estadual;

III - Na coluna "procedência": abreviatura da outra unidade de Federação, se for o caso, onde se localiza o estabelecimento emitente;

IV - Na coluna "valor contábil": valor total constante do documento fiscal;

V - Nas colunas sob o título "codificação":

a) coluna "código contábil": o mesmo código que o contribuinte eventualmente utilizar no seu plano de contas;

b) coluna "código fiscal": o previsto no Código Fiscal de Operações;

VI - nas colunas sob os títulos "IPI - valores fiscais" e "operações com crédito do imposto":

a) coluna "base de cálculo": valor sobre o qual incide o imposto ou a parcela correspondente a 10% (dez por cento) do valor de aquisição das substâncias sujeitas ao imposto único sobre minerais, conforme o caso;

b) coluna "imposto creditado": montante do imposto sobre produtos industrializados, ou do imposto único sobre minerais, creditado, apurado sobre à base de cálculo indicada na alínea anterior;

VII - Nas colunas sob os títulos "IPI - valores fiscais" e "operações sem crédito do imposto":

a) coluna "isenta ou não-tributada": valor da operação, quando se tratar de entrada de produtos cuja saída do estabelecimento remetente tenha sido beneficiada com isenção do imposto ou esteja amparada por imunidade ou não-incidência, bem como o valor da parcela correspondente à redução da base de cálculo, quando for o caso, ou, ainda, a parcela correspondente aos 90% (noventa por cento) do valor de aquisição das substâncias minerais;

b) coluna "outras": valor da operação, deduzida a parcela do imposto, se consignada no documento fiscal, quando se tratar de entrada de produtos que não confiram ao estabelecimento destinatário crédito do imposto, ou quando se tratar de entrada de produtos cuja saída do estabelecimento remetente tenha sido beneficiada com suspensão do imposto ou com alíquota zero;

VIII - Na coluna "observações": anotações diversas, inclusive a expressão "Crédito do Imposto Único sobre Minerais", quando for o caso.

§ 3º - Os documentos fiscais relativos às entradas de mercadorias para uso ou consumo próprio poderão ser totalizados segundo a natureza da operação, para efeito de lançamento global, no último dia do período de apuração.


art.275 - Os contribuintes arquivarão as Notas-Fiscais, as Notas-Fiscais

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO II - DO REGISTRO DE ENTRADAS

Artigo 275 - Os contribuintes arquivarão as Notas-Fiscais, as Notas-Fiscais de Entrada, as Declarações de Importação e as Declarações de Licitação, segundo a ordem de escrituração, anotando em cada documento o número do livro e da respectiva folha, em que foi feito o registro.


art.276 - A escrituração será encerrada no último dia de cada mês

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO II - DO REGISTRO DE ENTRADAS

Artigo 276 - A escrituração será encerrada no último dia de cada mês, sem prejuízo do levantamento dos subtotais, quando o período de apuração do imposto for quinzenal.


art.277 - O livro Registro de Saídas, modelo 2, destina-se à escrituração

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO III - DO REGISTRO DE SAÍDAS

- Artigo 00 -

Artigo 277 - O livro Registro de Saídas, modelo 2, destina-se à escrituração das saídas de produtos, a qualquer título, do estabelecimento.

§ 1º - Serão também escriturados os documentos fiscais relativos à transmissão de propriedade e à transferência dos produtos que não tenham transitado pelo estabelecimento.

§ 2º - Far-se-á a escrituração do movimento de cada dia, dentro dos cinco dias subseqüentes ao da ocorrência do fato gerador, observada a codificação das operações, de acordo com o Código Fiscal de Operações.

§ 3º - Na escrituração o contribuinte poderá optar pela ordem de data da emissão das Notas - Fiscais, vedado o uso simultâneo dos dois critérios.

§ 4º - Quando se verificar, à vista da via conservada no talonário ou na sanfona, ou da cópia feita no livro Copiador, que a Nota-Fiscal não contém a data de saída dos produtos, considerar-se-á, para efeito de ocorrência do fato gerador, que a saída se realizou no dia da emissão da Nota, sem prejuízo do disposto no Artigo 252.

§ 5º - Os lançamentos serão feitos da seguinte forma:

I - Nas colunas sob o título "documento fiscal": espécie, série, subsérie, números inicial e final e data dos documentos fiscais emitidos;

II - Na coluna "valor contábil": valor total constante dos documentos fiscais;

III - Nas colunas sob o título "codificação":

a) coluna "código contábil": o mesmo código que o contribuinte eventualmente utilizar no seu plano de contas;

b) coluna "código fiscal": o previsto no Código Fiscal de Operações;

IV - Nas colunas sob os títulos "IPI - valores fiscais" e "operações com débito do imposto":

a) coluna "base de cálculo": valor sobre o qual incide o imposto;

b) coluna "imposto debitado": montante do imposto;

V - Nas colunas sob os títulos "IPI - valores fiscais" e "operações sem débito do imposto":

a) coluna "isento ou não-tributados": valor da operação, quando se tratar de produtos cuja saída do estabelecimento tenha sido beneficiada com isenção do imposto ou esteja amparada por imunidade ou não- incidência, bem como o valor da parcela correspondente à redução da base de cálculo, quando for o caso;

b) coluna "outras": valor da operação, quando se tratar de produtos cuja saída do estabelecimento tenha sido beneficiada com suspensão do imposto ou com a alíquota zero;

VI - Na coluna "observações": anotações diversas.


art.278 - A escrituração será encerrada no último dia de cada mês,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO III - DO REGISTRO DE SAÍDAS

- Artigo 00 -

Artigo 278 - A escrituração será encerrada no último dia de cada mês, sem prejuízo do levantamento dos subtotais quando o período de apuração do imposto for quinzenal.


art.279 - O livro Registro de Controle da Produção e do Estoque,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO IV - DO REGISTRO DE CONTROLE DA PRODUÇÃO E DO ESTOQUE

Artigo 279 - O livro Registro de Controle da Produção e do Estoque, modelo 3, destina-se ao controle quantitativo da produção e do estoque de mercadorias e, também, ao fornecimento de dados para preenchimento do documento de prestação de informações à repartição fiscal.

§ 1º - Serão escriturados no livro os documentos fiscais relativos às entradas e saídas de mercadorias, bem como os documentos de uso interno, referentes à sua movimentação no estabelecimento.

§ 2º - Não serão objeto de escrituração as entradas de produtos destinados ao ativo fixo ou ao uso do próprio estabelecimento.

§ 3º - A Secretaria da Receita Federal, quando se tratar de produtos com a mesma classificação fiscal, poderá autorizar o estabelecimento industrial, ou equiparado a industrial, a agrupá-los numa mesma folha.


art.280 - Os lançamentos serão feitos da seguinte forma:

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO IV - DO REGISTRO DE CONTROLE DA PRODUÇÃO E DO ESTOQUE

Artigo 280 - Os lançamentos serão feitos da seguinte forma:

I - No quadro "produto": identificação do produto;

II - No quadro "unidade": especificação da unidade (quilograma, litro, etc.);

III - No quadro "classificação fiscal": indicação da posição, subposição e item da Tabela, e as alíquotas do imposto;

IV - Nas colunas sob o título "documento": espécie, série e subsérie do respectivo documento fiscal ou documento de uso interno do estabelecimento, correspondente a cada operação;

V - Nas colunas sob o título "lançamento": número e folha do livro Registro de Entradas ou Registro de Saídas, em que o documento fiscal tenha sido lançado, bem como a respectiva codificação contábil e fiscal, quando for o caso;

VI - Nas colunas sob o título "entradas":

a) coluna "produção - no próprio estabelecimento": quantidade do produto industrializado no próprio estabelecimento;

b) coluna "produção - em outro estabelecimento": quantidade do produto industrializado em outro estabelecimento da mesma firma ou de terceiros, com matérias-primas, produtos intermediários e material de embalagem, anteriormente remetidos para esse fim;

c) coluna "diversos" quantidade de matérias-primas, produtos intermediários e material de embalagem, produtos em fase de fabricação e produtos acabados, não compreendidos nas alíneas anteriores, inclusive os recebidos de outros estabelecimentos da mesma firma ou de terceiros, para industrialização e posterior retorno, consignando-se o fato, nesta última hipótese, na coluna "observações";

d) coluna "valor": base de cálculo do imposto, quando a entrada dos produtos originar crédito do tributo: se a entrada não gerar crédito ou quando se tratar de isenção, imunidade ou não-incidência, será registrado o valor total atribuído aos produtos;

e) coluna "IPI": valor do imposto creditado;

VII - Nas colunas sob o título "saídas":

a) coluna "produção - no próprio estabelecimento": em se tratando de matéria-prima, produto intermediário e material de embalagem, a quantidade remetida do almoxarifado para o setor de fabricação, para industrialização do próprio estabelecimento; no caso de produto acabado, a quantidade saída, a qualquer título, de produto industrializado do próprio estabelecimento;

b) coluna "produção - em outro estabelecimento": em se tratando de matéria-prima, produto intermediário e material de embalagem, a quantidade saída para industrialização em outro estabelecimento da mesma firma ou de terceiros, quando o produto industrializado deva ser remetido ao estabelecimento remetente daqueles insumos; em se tratando de produto acabado, a quantidade saída, a qualquer título, de produto industrializado em estabelecimentos de terceiros;

c) coluna "diversos": quantidade de produtos saídos, a qualquer título, não compreendidos nas alíneas anteriores;

d) coluna "valor": base de cálculo do imposto; se a saída estiver amparada por isenção, imunidade ou não-incidência, será registrado valor total atribuído aos produtos;

e) coluna "IPI": valor do imposto, quando devido;

VIII - Na coluna "estoque": quantidade em estoque após cada lançamento de entrada ou de saída;

IX - Na coluna "observações": anotações diversas.

§ 1º - Quando se tratar de industrialização no próprio estabelecimento, será dispensada a indicação dos valores relativos às operações indicadas na alínea "a", do inciso VI, e na primeira parte da alínea "a", do inciso VII.

§ 2º - O disposto no inciso III somente se aplica aos estabelecimentos industriais, ou equiparados a industrial.

§ 3º - No último dia de cada mês serão somados as quantidades e valores constantes das colunas "entradas" e "saídas", apurando-se o saldo das quantidades em estoque, que será transportado para o mês seguinte.


art.281 - O livro poderá, a critério da autoridade competente do fisco

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO IV - DO REGISTRO DE CONTROLE DA PRODUÇÃO E DO ESTOQUE

Artigo 281 - O livro poderá, a critério da autoridade competente do fisco estadual, ser substituído por fichas:

I - impressas com os mesmos elementos do livro substituído;

II - numeradas tipograficamente, de 1 a 999.999;

III - prévia e unitariamente autenticadas pelo fisco estadual ou pela Junta Comercial.

Parágrafo único - Deverá ainda ser visada, pela repartição do fisco estadual, ou pela Junta Comercial, ficha-índice, na qual, observada o ordem numérica crescente, será registrada a utilização de cada ficha.


art.282 - A escrituração do livro ou das fichas não poderá atrasar-se

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO IV - DO REGISTRO DE CONTROLE DA PRODUÇÃO E DO ESTOQUE

- Artigo 00 -

Artigo 282 - A escrituração do livro ou das fichas não poderá atrasar-se mais de quinze dias.


art.283 - Poderão ser dispensados do uso do livro os estabelecimentos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO IV - DO REGISTRO DE CONTROLE DA PRODUÇÃO E DO ESTOQUE

- Artigo 00 -

Artigo 283 - Poderão ser dispensados do uso do livro os estabelecimentos que adotarem equivalente sistema de controle da produção e do estoque.


art.284 - O livro Registro de Entrada e Saída do Selo de Controle,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO V - DO REGISTRO DE ENTRADA E SAÍDA DO SELO DE CONTROLE

Artigo 284 - O livro Registro de Entrada e Saída do Selo de Controle, modelo 4, destina-se à escrituração dos dados relativos à entrada e saída do selo de controle, previsto neste Regulamento.

§ 1º - A escrituração será efetuada em ordem cronológica, operação a operação, pelo movimento diário quanto às saídas do selo, devendo ser utilizada uma folha para cada grupo ou subgrupo, cor e série, esta se houver.

§ 2º - Far-se-ão os lançamentos, nas colunas próprias, da seguinte forma:

I - Na coluna 1: dia, mês e ano do lançamento;

II - Nas colunas 2, 3, 4 e 5: número e data da Guia do Fornecimento do Selo de Controle e quantidade e número dos selos;

III - Nas colunas 6, 7 e 8: série e número da Nota-Fiscal de saída dos produtos e quantidade dos selos nestes aplicados;

IV - Na coluna 9: quantidade dos selos devolvidos, inutilizados, apreendidos, transferidos para outro estabelecimento ou considerados imprestáveis;

V - Na coluna 10: quantidade dos selos existentes após cada lançamento;

VI - Na coluna 11: além das observações julgadas necessárias, será registrada a natureza do lançamento levado a efeito na coluna 9, com indicação da Guia de Devolução, quando for o caso.


art.285 - O livro Registro de Impressão de Documentos Fiscais,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VI - DO REGISTRO DE IMPRESSÃO DE DOCUMENTOS FISCAIS

Artigo 285 - O livro Registro de Impressão de Documentos Fiscais, modelo 5, destina-se a anotar as quantidades de Notas-Fiscais e de Notas-Fiscais de Entrada, impressas para uso próprio ou para terceiros.

§ 1º - Os assentamentos serão feitos na ordem cronológica das saídas dos documentos impressos, ou na data de sua impressão no caso de se destinarem ao uso do próprio estabelecimento impressor.

§ 2º - Os lançamentos serão feitos da seguinte forma:

I - Na coluna "autorização de impressão - número": número da autorização de impressão, quando exigida pelo fisco, para a confecção dos documentos;

II - Nas colunas sob o título "comprador":

a) coluna "número de inscrição": números de inscrição do encomendante, no Cadastro Geral de Contribuintes e no fisco estadual;

b) coluna "nome": nome do usuário do documento fiscal encomendado;

c) coluna "endereço": indicação do local do estabelecimento encomendante do documento fiscal confeccionado;

III - Nas colunas sob o título "impressos":

a) coluna "espécie": espécie do documento fiscal confeccionado (Nota-Fiscal ou Nota-Fiscal de Entrada);

b) coluna "tipo": tipo de documento fiscal confeccionado (bloco, folhas soltas, formulários contínuos, etc.);

c) coluna "série e subsérie": série e subsérie correspondentes ao documento fiscal impresso;

d) coluna "numeração": números dos documentos fiscais impressos; no caso de impressão de documentos fiscais sem numeração tipográfica, sob regime especial, tal circunstância deverá constar da coluna "observações";

IV - Nas colunas sob o título "entrega":

a) coluna "data": dia, mês e ano da efetiva entrega dos documentos;

b) coluna "Notas-Fiscais": série, subsérie e número da Nota-Fiscal emitida pelo estabelecimento, relativa à saída dos documentos impressos;

V - Na coluna "observações": anotações diversas, inclusive as relativas aos documentos que o estabelecimento confeccionar para uso próprio.


art.286 - O livro Registro de Utilização de Documentos Fiscais

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VII - DO REGISTRO DE UTILIZAÇÃO DE DOCUMENTOS FISCAIS E TERMOS DE OCORRÊNCIAS

Artigo 286 - O livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências, modelo 6, destina-se à escrituração de Notas-Fiscais e Notas- Fiscais de Entrada, impressas por estabelecimentos gráficos do próprio usuário ou de terceiros, bem como à lavratura, pelo fisco, de termos de ocorrências.

§ 1º - As operações serão registradas individualmente, na ordem cronológica da impressão ou aquisição dos documentos, utilizada uma folha para cada espécie, série e subsérie.

§ 2º - Os lançamentos serão feitos da seguinte forma:

I - No quadro "espécie": espécie de documento (Nota-Fiscal ou Nota-Fiscal de Entrada);

II - No quadro "série e subsérie": série e subsérie correspondentes ao documento;

III - No quadro "tipo": tipo do documento (bloco, folhas soltas, formulários contínuos, etc.);

IV - No quadro "finalidade da utilização": fim a que se destina o documento (vendas a contribuintes, a não-contribuintes, a contribuintes de outra unidade da Federação, etc.);

V - Na coluna "autorização de impressão": número da autorização, expedida pelo fisco, para confecção de documento;

VI - Na coluna "impressos - numeração": os números dos documentos fiscais; no caso de impressão sem numeração tipográfica, sob regime especial, tal circunstância deverá constar da coluna "observações";

VII - Nas colunas sob o título "fornecedor":

a) coluna "nome": nome da firma que confeccionou os documentos;

b) coluna "endereço": a indicação do local do estabelecimento impressor;

c) coluna "inscrição": números de inscrição, do estabelecimento impressor, no Cadastro Geral de Contribuintes e no fisco estadual;

VIII - Nas colunas sob o título "recebimento":

a) coluna "data": dia, mês e ano do efetivo recebimento dos documentos;

b) coluna "Nota-Fiscal": série, subsérie e número da Nota-Fiscal emitida pelo estabelecimento gráfico por ocasião da saída dos impressos;

IX - Na coluna "observações": anotações diversas, inclusive sobre:

a) extravio, perda ou inutilização de blocos de documentos ou de formulários contínuos;

b) supressão de série e subsérie;

c) entrega de blocos ou formulários contínuos à repartição para serem inutilizados.


art.287 - Metade, pelo menos, das folhas deste livro, impressas

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VII - DO REGISTRO DE UTILIZAÇÃO DE DOCUMENTOS FISCAIS E TERMOS DE OCORRÊNCIAS

Artigo 287 - Metade, pelo menos, das folhas deste livro, impressas conforme o respectivo modelo, numeradas e incluídas no seu final, servirá para lavratura, pelo fisco de termos de ocorrências.


art.288 - Serão registrados, também, os documentos fiscais em uso no

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VII - DO REGISTRO DE UTILIZAÇÃO DE DOCUMENTOS FISCAIS E TERMOS DE OCORRÊNCIAS

Artigo 288 - Serão registrados, também, os documentos fiscais em uso no estabelecimento na data em que se tornar obrigatória a escrituração do livro.


art.289 - O livro Registro de Inventários, modelo 7, destina-se a arrolar,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VIII - DO REGISTRO DE INVENTÁRIOS

Artigo 289 - O livro Registro de Inventários, modelo 7, destina-se a arrolar, pelos seus valores e com especificações que permitam sua perfeita identificação, as matérias-primas, produtos intermediários, material de embalagem, produtos acabados e produtos em fase de fabricação, existentes em cada estabelecimento à época do balanço da firma.

§ 1º - Serão também arrolados, separadamente:

I - as matérias-primas, produtos intermediários, material de embalagem e produtos manufaturados pertencentes ao estabelecimento, em poder de terceiros;

II - as matérias-primas, produtos intermediários, material de embalagem, produtos acabados e produtos em fabricação, de terceiros, em poder do estabelecimento.

§ 2º - A escrituração atenderá à ordem de classificação na Tabela.

§ 3º - Os lançamentos serão feitos da seguinte forma:

I - Na coluna "classificação fiscal": posição, subposição e item da Tabela em que os produtos estão classificados;

II - Na coluna "discriminação": especificação que permita a perfeita identificação dos produtos (espécie, qualidade, marca, tipo, modelo e número, se houver);

III - Na coluna "quantidade": quantidade em estoque à época do balanço;

IV - Na coluna "unidade": especificação da unidade (quilograma, metro, litro, etc.)

V - Nas colunas sob o título "valor":

a) coluna "unitário": valor da cada unidade dos produtos pelo custo de aquisição ou de fabricação ou pelo preço corrente no mercado ou bolsa, prevalecendo o critério de estimar-se pelo preço corrente, quando este for inferior ao preço de custo; no caso de matérias-primas ou produtos em fase de fabricação, o valor será o de seu preço de custo;

b) coluna "parcial": valor resultante da multiplicação da quantidade pelo valor unitário;

c) coluna "total": soma dos valores parciais constantes da mesma posição, subposição e item referidos no inciso I;

VI - Na coluna "observações": anotações diversas.


art.290 - Após o arrolamento, deverá ser consignado o valor total de

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VIII - DO REGISTRO DE INVENTÁRIOS

Artigo 290 - Após o arrolamento, deverá ser consignado o valor total de cada grupo mencionado no caput e no § 1º do Artigo anterior, e, ainda, o total geral do estoque existente.


art.291 - O disposto no § 2º e no inciso I do § 3º do Artigo 289

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VIII - DO REGISTRO DE INVENTÁRIOS

- Artigo 00 -

Artigo 291 - O disposto no § 2º e no inciso I do § 3º do Artigo 289 somente se aplica aos estabelecimentos industriais e equiparados a industrial.


art.292 - Se a firma não mantiver escrita contábil regular, o inventário

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VIII - DO REGISTRO DE INVENTÁRIOS

Artigo 292 - Se a firma não mantiver escrita contábil regular, o inventário será levantado em cada estabelecimento no último dia do ano civil.


art.293 - O livro será escriturado dentro de sessenta dias, contados da

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO VIII - DO REGISTRO DE INVENTÁRIOS

Artigo 293 - O livro será escriturado dentro de sessenta dias, contados da data do balanço da firma, ou, no caso do Artigo anterior, do último dia do ano civil.


art.294 - O livro Registro de Apuração do IPI, modelo 8, destina-se a

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO III - DOS LIVROS FISCAIS

SUBSEÇÃO IX - DO REGISTRO DE APURAÇÃO DO IPI

Artigo 294 - O livro Registro de Apuração do IPI, modelo 8, destina-se a consignar, de acordo com os períodos de apuração fixados neste Regulamento, os totais dos valores contábeis e dos valores fiscais das operações de entrada e saída extraídos dos livros próprios, atendido o Código de Operações Fiscais.

Parágrafo único - No livro serão também registrados os débitos e os créditos do imposto, os saldos apurados e outros elementos que venham a ser exigidos.


art.295 - Na saída de produtos do estabelecimento industrial, ou

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO I - DAS OPERAÇÕES REALIZADAS POR INTERMÉDIO DE AMBULANTES

- Artigo 00 -

Artigo 295 - Na saída de produtos do estabelecimento industrial, ou equiparado a industrial, para venda por intermédio de ambulantes, será emitida Nota-Fiscal, com a indicação dos números, séries e subséries das Notas em branco, em poder do ambulante, a serem utilizadas por ocasião da entrega dos produtos aos adquirentes.


art.296 - Na entrega efetuada por ambulante, as Notas-Fiscais

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO I - DAS OPERAÇÕES REALIZADAS POR INTERMÉDIO DE AMBULANTES

- Artigo 00 -

Artigo 296 - Na entrega efetuada por ambulante, as Notas-Fiscais poderão ser emitidas sem lançamento do imposto, desde que declarem:

I - que o imposto se acha incluído no valor dos produtos;

II - o número e data da Nota-Fiscal que acompanhou os produtos que lhes foram entregues.


art.297 - No retorno do ambulante, será feito no verso da 1ª via

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO I - DAS OPERAÇÕES REALIZADAS POR INTERMÉDIO DE AMBULANTES

Artigo 297 - No retorno do ambulante, será feito no verso da 1ª via da Nota-Fiscal relativa à remessa o balanço do imposto lançado com o devido sobre as vendas realizadas, indicando-se as séries, subséries e números das Notas emitidas pelo ambulante.

§ 1º - Se da apuração de que trata este Artigo resultar saldo devedor, o estabelecimento emitirá Nota-Fiscal com lançamento do imposto e a declaração "Nota Emitida Exclusivamente para Uso Interno", para escrituração no livro Registro de Saídas; se resultar saldo credor, será emitida Nota-Fiscal de Entrada, para escrituração no livro Registro de Entradas.

§ 2º - Considerar-se-á, também, que houve retorno do ambulante, quando ocorrer prestação de contas, a qualquer título, entre as partes interessadas, ou entrega de novos produtos ao ambulante.

§ 3º - Os contribuintes que operarem na conformidade desta subseção fornecerão aos ambulantes documentos que os credenciem ao exercício de sua atividade.


art.298 - Na remessa de produtos para depósito em armazém-geral

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

Artigo 298 - Na remessa de produtos para depósito em armazém-geral localizado na mesma unidade da Federação do estabelecimento remetente, assim como em seu retorno a este, será emitida Nota-Fiscal com suspensão do imposto, indicando como natureza da operação: "Outras saídas - remessa para depósito" ou "Outras saídas - retorno de mercadorias depositadas".

Parágrafo único - As Notas-Fiscais que acompanharem os produtos serão emitidas pelo depositante, na remessa, e pelo armazém-geral, no retorno.


art.299 - Na saída de produtos depositados em armazém-geral situado

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

Artigo 299 - Na saída de produtos depositados em armazém-geral situado na mesma unidade da Federação do estabelecimento depositante, com destino a outro estabelecimento, ainda que da mesma empresa, o depositante emitirá Nota-Fiscal, com lançamento do imposto, se devido, e com a declaração de que os mesmos produtos serão retirados do armazém-geral, mencionado o endereço e números de inscrição, deste, no Cadastro Geral de Contribuintes e no fisco estadual.

§ 1º - O armazém-geral, na saída dos produtos, expedirá Nota-Fiscal para o estabelecimento depositante, sem lançamento do imposto, indicando:

I - o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

II - a natureza da operação: "Outras saídas - retorno simbólico de produtos depositados";

III - o número, série, subsérie e data da Nota-Fiscal do estabelecimento depositante, na forma do caput deste Artigo;

IV - o nome, endereço e números de inscrição, do estabelecimento destinatário dos produtos, no Cadastro Geral de Contribuintes e no fisco estadual;

V - a data da saída efetiva dos produtos.

§ 2º - O armazém-geral indicará no verso das vias da Nota-Fiscal do estabelecimento depositante, que deverão acompanhar os produtos, a data de sua efetiva saída, o número, série, subsérie e data da Nota-Fiscal a que se refere o parágrafo anterior.

§ 3º - A Nota-Fiscal aludida no § 1º, será enviada ao estabelecimento depositante, que deverá escriturá-la no livro Registro de Entradas, dentro de dez dias, contados da saída efetiva dos produtos do armazém-geral.


art.300 - Na saída de produtos para depósito em armazém-geral

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

Artigo 300 - Na saída de produtos para depósito em armazém-geral localizado na mesma unidade da Federação do estabelecimento destinatário, este será considerado depositante, devendo o remetente emitir Nota-Fiscal, com lançamento do imposto, se devido, e com a indicação do valor e natureza da operação, e, ainda:

I - como destinatário, o estabelecimento depositante;

II - local de entrega, endereço e números de inscrição, do armazém-geral, no Cadastro Geral de Contribuintes e no fisco estadual.

§ 1º - O armazém-geral deverá:

I - escriturar a Nota-Fiscal que acompanhou os produtos, no livro Registro de Entradas;

II - apor na mesma Nota-Fiscal a data da entrada efetiva dos produtos, remetendo-a ao estabelecimento depositante.

§ 2º - Caberá ao estabelecimento depositante:

I - escriturar a Nota-Fiscal no Registro de Entradas, dentro de dez dias, contados da data da entrada efetiva das mercadorias no armazém-geral;

II - emitir Nota-Fiscal relativa à saída simbólica, dentro de dez dias, contados da data da entrada efetiva dos produtos no armazém-geral, na forma do Artigo 298, mencionando, ainda, o número e data do documento fiscal do remetente;

III - remeter a Nota-Fiscal, aludida no inciso anterior, ao armazém-geral, dentro de cinco dias, contados da data da sua emissão.

§ 3º - O armazém-geral anotará na coluna "observações" do Registro de Entradas, relativamente ao lançamento previsto no inciso I do § 1º, o número, série, subsérie e data da Nota-Fiscal referida no inciso II do parágrafo anterior.

Armazém-Geral em outra Unidade da Federação


art.301 - Na saída de produtos para depósito em armazém-geral

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

- Artigo 00 -

Artigo 301 - Na saída de produtos para depósito em armazém-geral localizado em unidade da Federação diversa daquela em se situa o estabelecimento remetente, este expedirá Nota-Fiscal, com lançamento do imposto, se devido, contendo, especialmente, a indicação do valor dos produtos e da natureza da operação: "Outras saídas - remessa para depósito em outro Estado".


art.302 - Na saída de produtos depositados nas condições indicadas

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

- Artigo 00 -

Artigo 302 - Na saída de produtos depositados nas condições indicadas no Artigo precedente, com destino a outro estabelecimento, ainda que da mesma empresa, o depositante expedirá Nota-Fiscal sem lançamento do imposto, indicando o valor e a natureza da operação e a circunstância de que os produtos serão retirados do armazém-geral, bem como o endereço e os números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual.

§ 1º - O armazém-geral, na saída dos produtos, emitirá:

I - Nota-Fiscal para o estabelecimento destinatário, indicando:

a) o valor da operação, que será o da Nota-Fiscal emitida pelo estabelecimento depositante, na forma do caput deste Artigo;

b) a natureza da operação: "Outras saídas - remessa por conta e ordem de terceiros";

c) o número, série, subsérie e data da Nota-Fiscal do estabelecimento depositante, bem como o nome, endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual;

d) o lançamento do imposto, se devido, com a declaração "O recolhimento do IPI é de responsabilidade do armazém-geral";

II - Nota-Fiscal para o estabelecimento depositante, sem lançamento do imposto, indicando:

a) o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

b) a natureza da operação: "Outras saídas - retorno simbólico de mercadorias depositadas";

c) o número, série, subsérie e data da Nota-Fiscal emitida na forma do caput deste Artigo, pelo estabelecimento depositante, bem como o nome, endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual;

d) o nome, endereço e números de inscrição, do estabelecimento destinatário, no Cadastro Geral de Contribuintes e no fisco estadual, e número, série, subsérie e data da Nota-Fiscal referida no inciso I;

e) a data da efetiva saída dos produtos.

§ 2º - Os produtos serão acompanhados, no seu transporte, pelas Notas-Fiscais referidas no caput deste Artigo e no inciso I do parágrafo anterior.

§ 3º - A Nota-Fiscal a que se refere o inciso II do § 1º será enviada ao estabelecimento depositante, que a inscreverá no livro Registro de Entradas, dentro de dez dias, contados da saída efetiva dos produtos do armazém-geral.

§ 4º - O estabelecimento destinatário, ao receber os produtos, lançará no Registro de Entradas a Nota-Fiscal a que se refere o caput deste Artigo, anotando na coluna "observações", o número, série, subsérie e data da Nota-Fiscal aludida no inciso I do § 1º, bem como o nome, endereço e números de inscrição, do armazém-geral, no Cadastro Geral de Contribuintes e no fisco estadual.


art.303 - Na saída de produtos para entrega em armazém-geral

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

Artigo 303 - Na saída de produtos para entrega em armazém-geral localizado em unidade da Federação diversa daquela onde está situado o estabelecimento destinatário, este será considerado depositante, cumprindo ao remetente:

I - emitir Nota-Fiscal, com os seguintes elementos:

a) o estabelecimento depositante, como destinatário;

b) o valor da operação;

c) a natureza da operação;

d) o local da entrega, endereço e números de inscrição, do armazém-geral, no Cadastro Geral de Contribuintes e no fisco estadual;

e) o lançamento do imposto, se devido;

II - emitir Nota-Fiscal em nome do armazém-geral, para acompanhar o transporte das mercadorias, sem lançamento do imposto, indicando:

a) o valor da operação;

b) a natureza da operação: "Outras saídas - para depósito por conta e ordem de terceiros";

c) o nome, endereço e números de inscrição, do estabelecimento destinatário e depositante, no Cadastro Geral de Contribuintes e no fisco estadual;

d) o número, série, subsérie e data da Nota-Fiscal referida no inciso anterior.

§ 1º - O estabelecimento destinatário e depositante, dentro de dez dias, contados da data da entrada efetiva dos produtos no armazém-geral, emitirá Nota-Fiscal para este, relativa à saída simbólica, com os seguintes elementos:

I - o valor da operação;

II - a natureza da operação: "Outras saídas - remessa para depósito";

III - o lançamento do imposto, se devido;

IV - a circunstância de que os produtos foram entregues diretamente ao armazém-geral, bem como o número, série, subsérie e data da Nota-Fiscal emitida na forma do inciso I do caput, pelo estabelecimento remetente, bem como o nome, endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual.

§ 2º - A Nota-Fiscal referida no parágrafo anterior será remetida ao armazém-geral dentro de cinco dias, contados da data da sua emissão.

§ 3º - O armazém-geral registrará a Nota-Fiscal referida no § 1º no livro Registro de Entradas, anotando na coluna "observações" o número, série, subsérie e data da Nota-Fiscal aludida no inciso II do caput, bem como o nome, endereço e números de inscrição, do estabelecimento remetente, no Cadastro Geral de Contribuintes e no fisco estadual.


art.304 - Na saída de produtos depositados nas condições indicadas

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

- Artigo 00 -

Artigo 304 - Na saída de produtos depositados nas condições indicadas no Artigo precedente, serão observadas as prescrições contidas no Artigo 302.


art.305 - Nos casos de transmissão de propriedade de produtos, que

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

- Artigo 00 -

Artigo 305 - Nos casos de transmissão de propriedade de produtos, que permanecerem em armazém-geral situado na mesma unidade da Federação do estabelecimento depositante e transmitente, este expedirá Nota-Fiscal para o estabelecimento adquirente, com lançamento do imposto, se devido, e com indicação do valor e natureza da operação e da circunstância de que os produtos se encontram depositados no armazém-geral, mencionando o endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual.

§ 1º - O armazém-geral emitirá Nota-Fiscal para o estabelecimento depositante e transmitente, sem lançamento do imposto, indicando:

I - o valor dos produtos, que será o atribuído por ocasião de sua entrada no armazém-geral;

II - a natureza da operação: "Outras saídas - retorno simbólico de mercadorias depositadas";

III - o número, série, subsérie e data da Nota-Fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste Artigo;

IV - o nome, endereço, e números de inscrição, do estabelecimento adquirente, no Cadastro Geral de Contribuintes e no fisco estadual.

§ 2º - A Nota-Fiscal aludida no parágrafo anterior será enviada ao estabelecimento depositante e transmitente, que a lançará no livro Registro de Entradas, dentro de dez dias, contados da data de sua emissão.

§ 3º - O estabelecimento adquirente escriturará a Nota-Fiscal referida no caput deste Artigo, no Registro de Entradas, dentro de dez dias, contados da data de sua emissão.

§ 4º - No prazo referido no parágrafo anterior, o estabelecimento adquirente emitirá Nota-Fiscal para o armazém-geral, sem lançamento do imposto, indicando:

I - o valor dos produtos, que será o da Nota-Fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste Artigo;

II - a natureza da operação: "Outras saídas - remessa simbólica de mercadorias depositadas";

III - o número, série, subsérie e data da Nota-Fiscal emitida na forma do caput, pelo estabelecimento depositante e transmitente, bem como o nome, endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual.

§ 5º - Se o estabelecimento adquirente estiver situado em unidade da Federação diversa daquela do armazém-geral, na Nota-Fiscal referida no parágrafo anterior será lançado o imposto, se devido.

§ 6º - A Nota-Fiscal aludida no § 4º será enviada, dentro de cinco dias, contados da data da sua emissão, ao armazém-geral, que a escriturará no Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.


art.306 - Nos casos de transmissão de propriedade de produtos que

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

- Artigo 00 -

Artigo 306 - Nos casos de transmissão de propriedade de produtos que permanecerem em armazém-geral situado em unidade da Federação diversa da do estabelecimento depositante e transmitente, este expedirá Nota-Fiscal para o estabelecimento adquirente, sem lançamento do imposto, com a indicação do valor e natureza da operação, e da circunstância de que os produtos se encontram depositados em armazém-geral, mencionando, ainda, o endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual.

§ 1º - Caberá ao armazém-geral:

I - emitir Nota-Fiscal para o estabelecimento depositante e transmitente, sem lançamento do imposto, indicando:

a) o valor dos produtos, que será aquele atribuído por ocasião de sua entrada no armazém-geral;

b) a natureza da operação: "Outras saídas - retorno simbólico das mercadorias depositadas";

c) o número, série, subsérie e data da Nota-Fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste Artigo;

d) o nome, endereço e números de inscrição, do estabelecimento emitente, no Cadastro Geral de Contribuintes e no fisco estadual;

II - emitir Nota-Fiscal para o estabelecimento adquirente, com os seguintes elementos:

a) o valor da operação, que será o da Nota-Fiscal emitida pelo estabelecimento depositante e transmitente na forma do caput deste Artigo;

b) a natureza da operação: "Outras saídas - transmissão de propriedade de mercadorias por conta e ordem de terceiros";

c) o lançamento do imposto, se devido;

d) o número, série, subsérie e data da Nota-Fiscal emitida na forma do caput, pelo estabelecimento depositante e transmitente, bem como o nome, endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual.

§ 2º - A Nota-Fiscal aludida no inciso I do parágrafo anterior será enviada dentro de cinco dias, contados da data de sua emissão, ao estabelecimento depositante e transmitente, que deverá escriturá-la no Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.

§ 3º - A Nota-Fiscal aludida no inciso II do § 1º será enviada dentro de cinco dias, contados da data de sua emissão, ao estabelecimento adquirente, que a lançará no livro Registro de Entradas, dentro de igual prazo, a partir da data do seu recebimento, anotando, na coluna "observações", o número, série, subsérie e data da Nota-Fiscal referida no caput deste Artigo bem como o nome, endereço e números de inscrição, no Cadastro Geral de Contribuintes e no fisco estadual, do estabelecimento depositante e transmitente.

§ 4º - No prazo referido no parágrafo anterior, o estabelecimento adquirente extrairá Nota-Fiscal para o armazém-geral, sem lançamento do imposto, indicando:

I - o valor da operação, que será o da Nota-Fiscal emitida pelo estabelecimento depositante e transmitente, na forma do caput deste Artigo;

II - a natureza da operação: "Outras saídas - remessa simbólica de produtos depositados";

III - o número, série, subsérie e data da Nota-Fiscal emitida, na forma do caput deste Artigo, pelo estabelecimento depositante e transmitente, bem como o nome, endereço e números de inscrição deste no Cadastro Geral de Contribuintes e no fisco estadual.

§ 5º - Se o estabelecimento adquirente estiver situado em unidade da Federação diversa da do armazém-geral, na Nota-Fiscal referida no parágrafo anterior será efetuado o lançamento do imposto, se devido.

§ 6º - A Nota-Fiscal aludida no § 4º será enviada, dentro de cinco dias, contados da data da sua emissão, ao armazém-geral, que deverá escriturá-la no Registro de Entradas, dentro de igual prazo, a partir da data de seu recebimento.


art.307 - No recebimento de produtos com suspensão do imposto,

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

Artigo 307 - No recebimento de produtos com suspensão do imposto, o armazém-geral fará, no verso do conhecimento de depósito e do warrant que emitir, a declaração "Recebido com Suspensão do Imposto sobre Produtos Industrializados".


art.308 - Aplicam-se aos depósitos fechados as seguintes disposições

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO II - DOS ARMAZÉNS - GERAIS E DEPÓSITOS FECHADOS

- Artigo 00 -

Artigo 308 - Aplicam-se aos depósitos fechados as seguintes disposições relativas aos armazéns-gerais:

I - Na saída de produtos para depósito fechado do próprio remetente, situado na mesma unidade da Federação deste, e no retorno ao estabelecimento de origem;

II - Na saída de produtos de depósito fechado, com destino a outro estabelecimento, ainda que da mesma empresa depositante;

III - Na saída dos produtos para depósito fechado do próprio remetente, situado em unidade da Federação diversa daquela do estabelecimento remetente;

IV - Na saída de produtos depositados nas condições do inciso anterior, com destino a outro estabelecimento, ainda que da mesma empresa depositante;

V - Na saída para depósito fechado pertencente ao estabelecimento adquirente dos produtos, quando depósito e adquirente estejam situados na mesma unidade da Federação


art.309 - Nas operações em que um estabelecimento mandar

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO III - DOS PRODUTOS INDUSTRIALIZADOS, POR ENCOMENDA, COM MATÉRIAS-PRIMAS DO ENCOMENDANTE

Artigo 309 - Nas operações em que um estabelecimento mandar industrializar produtos, com matérias-primas, produtos intermediários e material de embalagem, adquiridos de terceiros, os quais, sem transitar pelo estabelecimento adquirente, forem entregues diretamente ao industrializador, será observado o seguinte procedimento:

I - Pelo remetente das matérias-primas, produtos intermediários e material de embalagem;

a) Emitir Nota-Fiscal em nome do estabelecimento adquirente, com a qualificação do destinatário industrializador pelo nome, endereço e números de inscrição no Cadastro Geral de Contribuintes e no fisco estadual; a declaração de que os produtos se destinam a industrialização; e o lançamento do imposto, se este for devido;

b) Emitir Nota-Fiscal em nome do estabelecimento industrializador, para acompanhar as matérias-primas, sem lançamento do imposto, e com a qualificação do adquirente, por cuja conta e ordem é feita a remessa; a indicação, pelo número, série, subsérie e data, da Nota-Fiscal referida na alínea "a"; e a declaração de ter sido o imposto lançado na mesma Nota, se ocorrer esta circunstância;

II - Pelo estabelecimento industrializador, na saída dos produtos resultantes da industrialização: emitir Nota-Fiscal em nome do encomendante, com a qualificação do remetente das matérias-primas e indicação da Nota-Fiscal com que foram remetidas; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância, e o lançamento do imposto, se este for devido.


art.310 - Se os produtos em fase de industrialização tiverem de transitar

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO III - DOS PRODUTOS INDUSTRIALIZADOS, POR ENCOMENDA, COM MATÉRIAS-PRIMAS DO ENCOMENDANTE

Artigo 310 - Se os produtos em fase de industrialização tiverem de transitar por mais de um estabelecimento industrializador, antes de serem entregues ao encomendante, deverá ser observada a seguinte orientação:

I - Cada estabelecimento industrializador emitirá na saída dos produtos resultantes da industrialização:

a) Nota-Fiscal em nome do industrializador seguinte, para acompanhar os produtos, sem lançamento do imposto e com a qualificação do encomendante e do industrializador anterior, e a indicação da Nota-Fiscal com que os produtos foram recebidos;

b) Nota-Fiscal em nome do estabelecimento encomendante, com a indicação da Nota-Fiscal com que os produtos foram recebidos e a qualificação de seu emitente; a indicação da Nota-Fiscal com que os produtos saírem para o industrializador seguinte e a qualificação deste (alínea "a" supra); o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o lançamento do imposto, se este for devido;

II - Pelo industrializador final: adotar, no que for aplicável, o roteiro previsto no inciso II do Artigo anterior.


art.311 - Na remessa dos produtos industrializados, efetuada pelo

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO III - DOS PRODUTOS INDUSTRIALIZADOS, POR ENCOMENDA, COM MATÉRIAS-PRIMAS DO ENCOMENDANTE

Artigo 311 - Na remessa dos produtos industrializados, efetuada pelo industrializador, diretamente a outro estabelecimento da firma encomendante, ou a estabelecimento de terceiros, caberá o seguinte procedimento:

I - Pelo estabelecimento encomendante: emitir Nota-Fiscal em nome do estabelecimento destinatário, com lançamento do imposto, se este for devido, e a declaração "O Produto Sairá de . . . . . . . . sito na Rua . . . . . . . . . nº . . . ., na Cidade de . . . . . . ".

II - Pelo estabelecimento industrializador: emitir Nota-Fiscal em nome do estabelecimento encomendante, com a declaração "Remessa Simbólica de Produtos Industrializados por Encomenda", no local destinado à natureza da operação; a indicação da Nota-Fiscal que acompanhou as matérias-primas recebidas para industrialização, e a qualificação de seu emitente; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o lançamento do imposto, se este for devido.


art.312 - Quando o produto industrializado, antes de sair do

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO III - DOS PRODUTOS INDUSTRIALIZADOS, POR ENCOMENDA, COM MATÉRIAS-PRIMAS DO ENCOMENDANTE

- Artigo 00 -

Artigo 312 - Quando o produto industrializado, antes de sair do estabelecimento industrializador, for por este adquirido, será emitida Nota-Fiscal:

I - Pelo industrializador, em nome do encomendante, com a qualificação do remetente dos produtos recebidos e a indicação da Nota-Fiscal com que estes foram recebidos; a declaração "Remessa Simbólica de Produtos Industrializados por Encomenda"; o valor total cobrado pela operação, com destaque do valor dos produtos industrializados ou importados pelo estabelecimento, diretamente empregados na operação, se ocorrer essa circunstância; e o lançamento do imposto, se este for devido;

II - Pelo encomendante, em nome do adquirente, com lançamento do imposto, se este for devido, e a declaração "Sem Valor para Acompanhar o Produto".


art.313 - Nas Notas-Fiscais emitidas em nome do encomendante, o

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO III - DOS PRODUTOS INDUSTRIALIZADOS, POR ENCOMENDA, COM MATÉRIAS-PRIMAS DO ENCOMENDANTE

Artigo 313 - Nas Notas-Fiscais emitidas em nome do encomendante, o preço da operação, para lançamento do imposto, será o valor total cobrado pela operação, acrescido do valor das matérias-primas, produtos intermediários e material de embalagem fornecidos pelo autor da encomenda, desde que os produtos industrializados não se destinem a comércio, a emprego em nova industrialização ou a acondicionamento de produtos tributados (Lei nº 4.502/64, Art. 14, § 1º, e Decreto-Lei nº 1.593/77, Art. 27).


art.314 - Os produtos importados diretamente, bem como os adquiridos

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO IV - DO TRÂNSITO DE PRODUTOS DE PRODUTOS DE PROCEDÊNCIA ESTRANGEIRA

- Artigo 00 -

Artigo 314 - Os produtos importados diretamente, bem como os adquiridos em licitação, saídos da unidade da Secretaria da Receita Federal que processou seu desembaraço ou alienação, serão acompanhados, no seu trânsito para o estabelecimento importador ou adquirente:

I - pela Declaração de Importação ou Declaração de Licitação, quando o transporte dos produtos se fizer de uma só vez;

II - pela Nota-Fiscal de Entrada, para cada remessa, se o transporte dos produtos for realizado parceladamente, na qual se mencionarão o número e a data da Declaração de Importação ou da Declaração da Licitação.

Parágrafo único - A unidade da Secretaria da Receita Federal em que se processar o desembaraço ou a alienação das mercadorias destinará uma via da Declaração de Importação ou Declaração de Licitação ao fisco da unidade da Federação em que estiver localizado o estabelecimento importador ou adquirente.


art.315 - No caso de produtos que, sem entrar no estabelecimento do

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO IV - DO TRÂNSITO DE PRODUTOS DE PRODUTOS DE PROCEDÊNCIA ESTRANGEIRA

Artigo 315 - No caso de produtos que, sem entrar no estabelecimento do importador ou licitante, sejam por estes remetidos a um ou mais estabelecimentos de terceiros, o estabelecimento importador ou licitante emitirá:

I - Nota-Fiscal de Entrada, para o total das mercadorias importadas ou licitadas;

II - Nota-Fiscal, relativamente à parte das mercadorias enviadas a cada estabelecimento de terceiros, fazendo constar da aludida Nota, além da declaração prevista no inciso VII do Artigo 244, o número, série, subsérie e data da Nota-Fiscal de Entrada referida no inciso anterior.


art.316 - Se a remessa dos produtos importados, na hipótese do

TÍTULO VIII - DAS OBRIGAÇÕES ACESSÓRIAS

CAPÍTULO X - DO DOCUMENTÁRIO FISCAL

SEÇÃO II - DOS DOCUMENTOS FISCAIS

SEÇÃO IV - DISPOSIÇÕES ESPECIAIS

SUBSEÇÃO IV - DO TRÂNSITO DE PRODUTOS DE PRODUTOS DE PROCEDÊNCIA ESTRANGEIRA

- Artigo 00 -

Artigo 316 - Se a remessa dos produtos importados, na hipótese do Artigo anterior, for feita para estabelecimento, mesmo exclusivamente varejista, do próprio importador, não se lançará o imposto na Nota-Fiscal, mas nela se mencionarão o número e a data da Declaração de Importação, em que foi lançado o tributo, e o valor deste, calculado proporcionalmente à quantidade dos produtos remetidos.


art.317 - A direção dos serviços de fiscalização do imposto compete

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 317 - A direção dos serviços de fiscalização do imposto compete à Secretaria da Receita Federal (Lei nº 4.502/64, Art. 91).

Parágrafo único - A execução dos serviços compete à Coordenação do Sistema de Fiscalização da referida Secretaria, e, nos limites de suas jurisdições, às suas unidades regionais e sub-regionais, de conformidade com as instruções baixadas pela mesma Secretaria.


art.318 - A fiscalização externa compete aos Fiscais de Tributos

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 318 - A fiscalização externa compete aos Fiscais de Tributos Federais (Lei nº 4.502/64, Art. 93, e Decreto-Lei nº 1.024/69, Art. 3º).


art.319 - O disposto no Artigo precedente não exclui a

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

- Artigo 00 -

Artigo 319 - O disposto no Artigo precedente não exclui a admissibilidade de denúncia apresentada por particulares, nem a apreensão, por qualquer pessoa, de produtos de procedência estrangeira, encontrados fora de estabelecimentos comerciais e industriais, desacompanhados da documentação fiscal comprobatória de sua entrada legal no País ou de seu trânsito regular no território nacional (Lei nº 4.502/64, Art. 93, § único).

§ 1º - A denúncia será formulada por escrito, e conterá, além da identificação do seu autor pelo nome, endereço e profissão, a descrição minuciosa do fato e dos elementos identificadores do responsável por ele, de modo a determinar, com segurança, a infração e o infrator.

§ 2º - Os produtos apreendidos serão imediatamente encaminhados à unidade competente da Secretaria da Receita Federal, para que providencie a instauração do procedimento cabível.


art.320 - A fiscalização será exercida sobre todas as pessoas,

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 320 - A fiscalização será exercida sobre todas as pessoas, naturais ou jurídicas, contribuintes ou não, que estiverem obrigadas ao cumprimento de disposições da legislação do imposto, bem como as que gozarem de imunidade ou de isenção (Lei nº 4.502/64, Art. 94).

§ 1º - As pessoas referidas neste Artigo exibirão aos Fiscais, sempre que exigidos, os produtos, livros das escritas fiscal e geral e todos os documentos, em uso ou já arquivados, que forem julgados necessários à fiscalização, e lhes franquearão os seus estabelecimentos, depósitos e dependências, bem como veículos, cofres e outros móveis, a qualquer hora do dia, ou da noite, se à noite os estabelecimentos estiverem funcionado.

§ 2º - A entrada dos Fiscais nos estabelecimentos, bem como o acesso às suas dependências internas, não estarão sujeitos a formalidade diversa da sua imediata identificação, pela apresentação de identidade funcional aos encarregados diretos e presentes ao local de entrada.

§ 3º - Na hipótese de ser recusada a exibição de produtos, livros ou documentos, o Fiscal poderá lacrar os móveis ou depósitos em que possivelmente eles estejam, lavrando termo deste procedimento. Ainda neste caso, a autoridade administrativa providenciará junto ao Ministério Público que se faça a exibição judicial (Lei nº 4.502/64, Art. 107 e § 1º).


art.321 - A ação do Fiscal poderá estender-se além dos limites

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 321 - A ação do Fiscal poderá estender-se além dos limites jurisdicionais da repartição em que servir, atendidas as instruções baixadas pela Secretaria da Receita Federal.

Exames de Escrita e Diligências


art.322 - Dos exames de escrita e das diligências, em geral, a que

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 322 - Dos exames de escrita e das diligências, em geral, a que procederem, os Fiscais lavrarão, além do auto de infração ou notificação fiscal, se couber, termo circunstanciado, em que consignarão, ainda, o período fiscalizado, os livros e documentos exigidos e quaisquer outras informações de interesse da fiscalização (Lei nº 4.502/64, Art. 95).

§ 1º - Os termos serão lavrados no livro modelo 6 e, quando as circunstâncias impuserem a sua lavratura em separado, deles o autor do exame ou diligência entregará uma via ao estabelecimento fiscalizado, anotando no mencionado livro, nesta última hipótese, a ocorrência, com indicação dos dispositivos legais ou regulamentares infringidos, do valor do imposto apurado, quando for o caso, e do período a que se refere a apuração.

§ 2º - Será dispensada a lavratura de termo dos trabalhos realizados, quando as suas conclusões constarem circunstanciadamente do auto.

§ 3º - Uma via do auto será entregue, pelo autuante, ao estabelecimento.


art.323 - Quando o Fiscal sofrer embaraço ou for vítima de desacato,

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

- Artigo 00 -

Artigo 323 - Quando o Fiscal sofrer embaraço ou for vítima de desacato, no exercício de suas funções, ou quando a assistência policial for necessária à efetivação de medidas acauteladoras do interesse do fisco, ainda que não se configure fato definido em lei como crime ou contravenção, poderá ser requisitado o auxílio da força pública federal, estadual ou municipal, pelo fiscal, diretamente ou por intermédio da repartição a que pertencer (Lei nº 4.502/64, Art. 95, § 2º).


art.324 - Caracterizará embaraço à fiscalização a recusa ao

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 324 - Caracterizará embaraço à fiscalização a recusa ao atendimento, pelas pessoas e entidades mencionadas nos Artigos 320, 325 e 326, das disposições neles contidas.


art.325 - Mediante intimação escrita, são obrigados a prestar aos

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 325 - Mediante intimação escrita, são obrigados a prestar aos Fiscais todas as informações de que disponham com relação aos produtos, negócios ou atividades de terceiros (Leis nºs. 4.502/64, Art. 97; 4.595/64, Art. 38, §§ 5º e 6º; e 5.172/66, Art. 197):

I - os tabeliães, escrivães, serventuários e demais servidores de ofício;

II - os bancos, caixas econômicas e demais instituições financeiras;

III - as empresas transportadoras e os transportadores singulares;

IV - os corretores, leiloeiros e despachantes oficiais;

V - os inventariantes;

VI - os síndicos, comissários e liquidatários;

VII - os órgãos da administração pública federal, direta e indireta;

VIII - as demais pessoas, naturais ou jurídicas, cujas atividades envolvam negócios que interessem à fiscalização e arrecadação do imposto.


art.326 - Os Fiscais somente poderão proceder a exames de

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 326 - Os Fiscais somente poderão proceder a exames de documentos, livros e registros de contas de depósitos, em instituições financeiras, quando houver processo instaurado e tais exames forem considerados indispensáveis pela competente autoridade da Secretaria da Receita Federal (Lei nº 4.595/64, Art. 38, § 5º).

Parágrafo único - A condição estabelecida neste Artigo aplica-se igualmente à prestação de esclarecimentos e informes pelas instituições financeiras às autoridades fiscais, inclusive o fornecimento de cópias de contas- correntes de depositantes e de outras pessoas que tenham relações com as referidas instituições (Lei nº 4.595/64, Art. 38, § 6º).


art.327 - Para os efeitos do Artigo precedente serão observados

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

- Artigo 00 -

Artigo 327 - Para os efeitos do Artigo precedente serão observados os seguintes critérios:

I - Provada pelo Fiscal a instauração do processo e justificada a necessidade do exame ou dos informes e esclarecimentos, o chefe da repartição determinará que o Fiscal promova os exames necessários ou solicite a prestação de informes ou a remessa de cópia da conta-corrente;

II - Considera-se instaurado o processo fiscal a partir da lavratura do termo de início de fiscalização ou de outro ato que caracterize atividade de ofício do Fiscal;

III - O resultado do exame e as informações e cópias de conta-corrente terão caráter sigiloso e não serão utilizados senão reservadamente.


art.328 - Sem prejuízo do disposto na legislação criminal, é vedada

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO I - DISPOSIÇÕES GERAIS

Artigo 328 - Sem prejuízo do disposto na legislação criminal, é vedada a divulgação para qualquer fim, por parte da Fazenda Nacional ou de seus funcionários, de informações obtidas em razão de ofício, sobre a situação econômica ou financeira e a natureza e estado dos negócios ou atividades dos contribuintes e demais pessoas naturais ou jurídicas (Lei nº 4.502/64, Art. 98).

Parágrafo único - Excetuam-se unicamente os casos de requisição do Poder Legislativo e de autoridade judicial, no interesse da Justiça, os de prestação mútua de assistência para a fiscalização dos tributos respectivos, e de permuta de informações entre os diversos setores da Fazenda Nacional e entre esta e as dos Estados, do Distrito Federal e dos Municípios (Lei nº 4.502/64, Art. 98, § único).


art.329 - Serão apreendidos e apresentados à repartição competente,

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Artigo 329 - Serão apreendidos e apresentados à repartição competente, mediante as formalidades legais, as mercadorias, rótulos, selo, livros, efeitos fiscais e tudo o mais que for necessário à caracterização ou comprovação de infrações da legislação do imposto (Lei nº 4.502/64, Art. 99).

§ 1º - Se não for possível efetuar a remoção das mercadorias ou objetos apreendidos, o apreensor, tomadas as necessárias cautelas, incumbirá da sua guarda ou depósito, mediante termo, pessoa idônea, que poderá ser o próprio infrator (Lei nº 4.502/64, Art. 99, § 1º).

§ 2º - Será feita a apreensão somente do documento pelo qual foi apurada a infração, quando a prova desta independer da verificação da mercadoria, salvo nos casos seguintes (Lei nº 4.502/64, Art. 99, § 2º):

I - Infração punida com a pena de perdimento da mercadoria;

II - Falta de identificação do contribuinte ou responsável pela mercadoria.


art.330 - Havendo prova ou suspeita fundada de que as coisas a que se

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Artigo 330 - Havendo prova ou suspeita fundada de que as coisas a que se refere o Artigo anterior se encontram em residência particular, ou em dependência de estabelecimento comercial, industrial, profissional ou qualquer outro, utilizada como moradia, o Fiscal ou chefe da repartição, mediante cautelas para evitar a remoção clandestina, promoverá a busca e apreensão judicial, se o morador ou detentor, pessoalmente intimado, recusar-se a fazer sua entrega (Lei nº 4.502/64, Art. 100).


art.331 - Quando julgarem necessário, os Fiscais recolherão,

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

- Artigo 00 -

Artigo 331 - Quando julgarem necessário, os Fiscais recolherão, mediante termo e demais cautelas legais, espécimes dos produtos marcados por meio de punção, para o fim de ser verificada, em diligência ou exame técnico, a veracidade dos elementos constantes da marcação, especialmente a relativa ao teor do metal precioso, deixando, em poder do proprietário ou detentor dos produtos, uma via do termo lavrado.

Parágrafo único - Realizada a diligência ou exame, serão os espécimes devolvidos, mediante recibo passado no termo, salvo se for verificada falta que importe na pena de perdimento da mercadoria ou configure ilícito penal de que os espécimes sejam corpo de delito.


art.332 - Serão apreendidas as mercadorias de procedência

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Artigo 332 - Serão apreendidas as mercadorias de procedência estrangeira, encontradas fora da zona aduaneira primária, nas seguintes condições (Lei nº 4.502/64, Art. 102):

I - Quando a mercadoria, sujeita ou não ao imposto, tiver sido introduzida clandestinamente no País ou, de qualquer forma, importada irregularmente;

II - Quando a mercadoria, sujeita ao imposto, estiver desacompanhada da Declaração de Importação ou Declaração de Licitação, se em poder do estabelecimento importador ou licitante, ou da Nota-Fiscal, se em poder de outros estabelecimentos ou pessoas.

§ 1º - Feita a apreensão das mercadorias, será intimado imediatamente o seu proprietário, possuidor ou detentor a apresentar, no prazo de vinte e quatro horas, os documentos comprobatórios de sua entrada legal no País ou de seu trânsito regular no território nacional.

§ 2º - No caso de apreensão efetuada por pessoa que não seja Fiscal de Tributos Federais, a intimação será feita pela repartição fiscal local, que promoverá a designação de Fiscal para formalizar a apreensão, se for o caso, ou, não o sendo, instaurar o procedimento cabível.

§ 3º - Decorrido o prazo da intimação sem que sejam apresentados os documentos exigidos ou, se apresentados, não satisfizerem os requisitos legais, será lavrado auto de infração.

§ 4º - As mercadorias de importação proibidas na forma da legislação específica serão apreendidas, liminarmente, em nome e por ordem do Ministro da Fazenda (Decreto-Lei nº 1.455/76, Art. 26).


art.333 - Ressalvados os casos para os quais esteja prevista a pena

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

- Artigo 00 -

Artigo 333 - Ressalvados os casos para os quais esteja prevista a pena de perdimento das mercadorias, e os de produtos falsificados, adulterados, deteriorados ou destinados à falsificação de outros, as mercadorias apreendidas poderão ser restituídas antes do julgamento definitivo do processo, a requerimento da parte, depois de sanadas as irregularidades que motivaram a apreensão (Lei nº 4.502/64, Art. 103).

§ 1º - Na hipótese de falta de identificação do contribuinte, poderão ser também restituídas, a requerimento do responsável em cujo poder forem encontradas, as mercadorias apreendidas, mediante depósito do valor do imposto e do máximo da multa aplicável ou de prestação de fiança idônea, retidos os espécimes necessários à instrução do processo.

§ 2º - Tratando-se de mercadoria de fácil deterioração, será dispensada a retenção dos espécimes, consignando-se, minuciosamente, no termo de entrega assinado pelo interessado, o estado da mercadoria e as faltas determinantes da apreensão.


art.334 - No caso do Artigo precedente, se não for requerida a

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Artigo 334 - No caso do Artigo precedente, se não for requerida a restituição das mercadorias e se se tratar de mercadorias de fácil deterioração, a repartição intimará o interessado a retirá-las no prazo que fixar.

Parágrafo único - Desatendida a intimação, o infrator ficará sujeito à pena de perdimento das mercadorias, as quais serão imediatamente arroladas e alienadas, conservando-se as importâncias arrecadadas em depósito até a final decisão do processo (Lei nº 4.502/64, Art. 104).


art.335 - As mercadorias ou outros objetos que, depois de

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Artigo 335 - As mercadorias ou outros objetos que, depois de definitivamente julgado o processo, não forem retirados dentro de trinta dias, contados da data da intimação do último despacho, serão declarados abandonados (Lei nº 4.502/64, Art. 103, § 2º).


art.336 - Os produtos falsificados, adulterados ou destinados à

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

- Artigo 00 -

Artigo 336 - Os produtos falsificados, adulterados ou destinados à falsificação de outros serão inutilizados, logo que a decisão condenatória tiver passado em julgado, retirados antes os exemplares ou espécimes necessários à instrução de eventual processo criminal (Lei nº 4.502/64, Art. 103, § 3º).


art.337 - As mercadorias nacionais declaradas perdidas em decisão

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Artigo 337 - As mercadorias nacionais declaradas perdidas em decisão administrativa final, e que não devam ser destruídas, poderão ser incorporadas ao patrimônio da Fazenda Nacional, ou alienadas, inclusive por meio de doação a instituições de educação ou de assistência social (Decretos-leis nº 1.060/69, Art. 6º, e 1.184/71, Art. 13).


art.338 - As mercadorias de procedência estrangeira, objeto da pena

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

Artigo 338 - As mercadorias de procedência estrangeira, objeto da pena de perdimento, serão alienadas ou terão outra designação que lhes der o Ministro da Fazenda (Decreto-Lei nº 1.455/76, Art. 28).

Parágrafo único - A alienação poderá ocorrer após a decisão administrativa fiscal, ainda que o litígio esteja pendente de apreciação judicial, ou antes da decisão administrativa final quando se tratar de mercadorias de fácil deterioração (Decreto-Lei nº 1.455/76, arts. 28, 29 e 30 e § 1º).


art.339 - As mercadorias e objetos apreendidos, que estiverem

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO II - DOS PRODUTOS E EFEITOS FISCAIS EM SITUAÇÃO IRREGULAR

- Artigo 00 -

Artigo 339 - As mercadorias e objetos apreendidos, que estiverem depositados em poder de negociante que vier a falir, não serão arrecadados na massa, mas removidos para local que for indicado pelo chefe da repartição fiscal competente (Lei nº 4.502/64, Art. 105).


art.340 - No interesse da Fazenda Nacional, os Fiscais de Tributos

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

Artigo 340 - No interesse da Fazenda Nacional, os Fiscais de Tributos Federais procederão ao exame das escritas fiscal e geral das pessoas sujeitas à fiscalização (Lei nº 4.502/64, Art. 107).

§ 1º - No caso de recusa de apresentação de livros e documentos, o Fiscal, diretamente ou por intermediário da repartição competente, promoverá junto ao representante do Ministério Público a sua exibição judicial, sem prejuízo da lavratura do auto de embaraço à fiscalização (Lei nº 4.502/64, Art. 107, § 1º).

§ 2º - Tratando-se de recusa à exibição de livros comerciais registrados, as providências previstas no parágrafo anterior serão precedidas de intimação, com prazo não inferior a setenta e duas horas, para a sua apresentação, salvo se, estando os livros no estabelecimento fiscalizado, não alegar o responsável motivo que justifique o seu procedimento (Lei nº 4.502/64, Art. 107, § 2º).


art.341 - Se, pelos livros apresentados, não se puder apurar

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

Artigo 341 - Se, pelos livros apresentados, não se puder apurar convenientemente o movimento comercial do estabelecimento, colher-se-ão os elementos necessários mediante exame dos livros e documentos de outros estabelecimentos que com o fiscalizado transacionarem, ou nos despachos, livros e papéis das empresas de transporte, suas estações ou agências, ou em outras fontes subsidiárias (Lei nº 4.502/64, Art. 107, § 3º).


art.342 - Ocorrendo extravio, deterioração ou destruição, não

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

Artigo 342 - Ocorrendo extravio, deterioração ou destruição, não intencionais, de livros, Notas-Fiscais ou outros documentos da escrita fiscal ou geral do contribuinte, este comunicará o fato, por escrito e minudentemente, à unidade da Secretaria da Receita Federal que tiver jurisdição sobre o estabelecimento, dentro das quarenta e oito horas seguintes à ocorrência.


art.343 - Constituem elementos subsidiários, para o cálculo da produção

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

Artigo 343 - Constituem elementos subsidiários, para o cálculo da produção, e correspondente pagamento do imposto, dos estabelecimentos industriais, o valor e quantidade das matérias-primas, produtos intermediários e embalagens adquiridos e empregados na industrialização e acondicionamento dos produtos, o valor das despesas gerais efetivamente feitas, o da mão-de-obra empregada e o dos demais componentes do custo de produção, assim como as variações dos estoques de matérias-primas, produtos intermediários e embalagens (Lei nº 4.502/64, Art. 108).

§ 1º - Apurada qualquer falta no confronto da produção resultante do cálculo dos elementos constantes deste Artigo com a registrada pelo estabelecimento, exigir-se-á o imposto correspondente, o qual, no caso de fabricante de produtos sujeitos a alíquotas e preços diversos, será calculado com base nas alíquotas e preços mais elevados, quando não for possível fazer a separação pelos elementos da escrita do estabelecimento (Lei nº 4.502/64, Art. 108, § 1º).

§ 2º - Apuradas, também, receitas cuja origem não seja comprovada, considerar-se-ão provenientes de vendas não registradas e sobre elas será exigido o imposto, mediante adoção do critério estabelecido no parágrafo anterior (Lei nº 4.502/64, Art. 108, § 2º).


art.344 - As quebras alegadas pelo contribuinte, nos estoques ou

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

Artigo 344 - As quebras alegadas pelo contribuinte, nos estoques ou no processo de industrialização, para justificar diferenças apuradas pela fiscalização, serão submetidas ao órgão técnico competente, para que se pronuncie, mediante laudo, sempre que, a juízo da autoridade julgadora, não forem convenientemente comprovadas ou excederem os limites normalmente admissíveis para o caso.


art.345 - Ao realizar exame da escrita, o Fiscal convidará o proprietário

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

- Artigo 00 -

Artigo 345 - Ao realizar exame da escrita, o Fiscal convidará o proprietário do estabelecimento ou seu representante a acompanhar o trabalho ou indicar pessoa que o faça e, no caso de recusa, fará constar essa ocorrência no termo ou auto que lavrar (Lei nº 4.502/64, Art. 109).


art.346 - Não são passíveis de apreensão os livros da escrita

TÍTULO IX - DA FISCALIZAÇÃO

CAPÍTULO III - DO EXAME DE ESCRITA

- Artigo 00 -

Artigo 346 - Não são passíveis de apreensão os livros da escrita geral, salvo quando indispensáveis à defesa dos interesses da Fazenda Nacional (Lei nº 4.502/64, Art. 110).


art.347 - Constitui infração toda ação ou omissão, voluntária ou

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO I - DAS INFRAÇÕES

Artigo 347 - Constitui infração toda ação ou omissão, voluntária ou involuntária, que importe em inobservância de preceitos estabelecidos ou disciplinados por este Regulamento ou pelos atos administrativos de caráter normativo destinados a completá-lo (Lei nº 4.502/64, Art. 64).

Parágrafo único - Salvo disposição expressa em contrário, a responsabilidade por infrações independe da intenção do agente ou responsável, e da existência, natureza e extensão dos efeitos do ato (Lei nº 4.502/64, Art. 64, § 2º).


art.348 - As infrações serão apuradas mediante processo administrativo

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO I - DAS INFRAÇÕES

Artigo 348 - As infrações serão apuradas mediante processo administrativo fiscal (Lei nº 4.502/64, Art. 65).


art.349 - As infrações são punidas com as seguintes penas, aplicáveis

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO I - DAS ESPÉCIES DAS PENALIDADES

- Artigo 00 -

Artigo 349 - As infrações são punidas com as seguintes penas, aplicáveis separada ou cumulativamente (Lei nº 4.502/64, Art. 66):

I - multa;

II - perdimento da mercadoria;

III - sujeição a sistema especial de fiscalização;

IV - cassação de regimes ou controles especiais estabelecidos em benefício de contribuintes ou de outras pessoas.


art.350 - Compete à autoridade administrativa, atendendo aos anteced.

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 350 - Compete à autoridade administrativa, atendendo aos antecedentes do infrator, aos motivos determinantes da infração e à gravidade de suas conseqüências efetivas ou potenciais (Lei nº 4.502, Art. 67):

I - determinar a pena ou as penas aplicáveis ao infrator;

II - fixar, dentro dos limites legais, a quantidade da pena aplicável.


art.351 - A autoridade fixará a pena de multa partindo da pena básica

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

- Artigo 00 -

Artigo 351 - A autoridade fixará a pena de multa partindo da pena básica estabelecida para a infração, como se atenuantes houvesse, só a majorando em razão das circunstâncias agravantes ou qualificativas, provadas no respectivo processo (Lei nº 4.502/64, Art. 68, Decreto-Lei nº 34/66, Art. 2º, alt. 18ª).

Circunstâncias Agravantes

§ 1º - São circunstâncias agravantes (Lei nº 4.502/64, Art. 68, e Decreto-Lei nº 34/66, Art. 2º, alt 18ª):

I - a reincidência;

II - o fato de o imposto, não-lançado, ou lançado em valor inferior ao devido, referir-se a produto cuja tributação e classificação fiscal já tenham sido objeto de decisão passada em julgado, proferida em consulta formulada pelo infrator;

III - a inobservância de instruções dos Fiscais sobre a obrigação violada, anotadas nos livros e documentos fiscais do sujeito passivo;

IV - qualquer circunstância, não compreendida no § 2º, que demonstre artifício doloso na prática da infração;

V - qualquer circunstância que importe em agravar as conseqüências da infração ou em retardar o seu conhecimento pela autoridade fazendária.

§ 2º - São circunstâncias qualificativas a sonegação, a fraude e o conluio (Lei nº 4.502/64, Art. 68, § 2º, e Decreto-Lei nº 34/66, Art. 2º, alt 18ª).


art.352 - A majoração de pena obedecerá aos seguintes critérios

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

- Artigo 00 -

Artigo 352 - A majoração de pena obedecerá aos seguintes critérios (Lei nº 4.502/64, Art. 69, e Decreto-Lei nº 34/66, Art. 2º, alt 19ª):

I - Nas infrações não-qualificadas:

a) ocorrendo apenas uma circunstância agravante, exceto a reincidência, a pena básica será aumentada de 50% (cinqüenta por cento);

b) ocorrendo a reincidência, ou mais de uma circunstância agravante, a pena básica será aumentada de 100% (cem por cento);

II - Nas infrações qualificadas, ocorrendo reincidência ou mais de uma circunstância qualificativa, a pena básica será majorada de 100% (cem por cento).

§ 1º - No caso de multa proporcional ao valor do imposto ou do produto, a majoração incidirá apenas sobre a parte do valor do imposto ou do produto, em relação à qual houver sido verificada a ocorrência da circunstância agravante ou qualificativa na prática da respectiva infração.

§ 2º - Na hipótese do parágrafo anterior, o valor da pena aplicável será o resultado da soma da parcela majorada e da não alcançada pela majoração.


art.353 - Caracteriza reincidência a prática de nova infração de um

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 353 - Caracteriza reincidência a prática de nova infração de um mesmo dispositivo, ou de disposição idêntica, da legislação do imposto sobre produtos industrializados, ou de normas contidas num mesmo capítulo deste Regulamento, por uma mesma pessoa ou pelo sucessor referido no Artigo 132, e parágrafo, da lei nº 5.172, de 25 de outubro de 1966, dentro de cinco anos da data em que houver passado em julgado, administrativamente, a decisão condenatória referente à infração anterior (Lei nº 4.502/64, Art. 70).


art.354 - Sonegação é toda ação ou omissão dolosa tendente a impedir

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 354 - Sonegação é toda ação ou omissão dolosa tendente a impedir ou retardar, total ou parcialmente, o conhecimento por parte da autoridade fazendária (Lei nº 4.502/64, Art. 71):

I - da ocorrência do fato gerador da obrigação tributária principal, sua natureza ou circunstâncias materiais;

II - das condições pessoais do contribuinte, suscetíveis de afetar a obrigação tributária principal ou o crédito tributário correspondente.


art.355 - Fraude é toda ação ou omissão dolosa tendente a impedir ou

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 355 - Fraude é toda ação ou omissão dolosa tendente a impedir ou retardar, total ou parcialmente, a ocorrência do fato gerador da obrigação tributária principal, ou a excluir ou modificar as suas características essenciais, de modo a reduzir o montante do imposto devido, ou a evitar ou diferir o seu pagamento (Lei nº 4.502/64, Art. 72).


art.356 - Conluio é o ajuste doloso entre duas ou mais pessoas, naturais

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 356 - Conluio é o ajuste doloso entre duas ou mais pessoas, naturais ou jurídicas, visando a qualquer dos efeitos referidos nos Artigos 354 e 355 (Lei nº 4.502/64, Art. 73).


art.357 - Apurando-se, num mesmo processo, a prática de mais de

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 357 - Apurando-se, num mesmo processo, a prática de mais de uma infração por uma pessoa, natural ou jurídica, aplicar-se-ão cumulativamente as penas a elas cominadas (Lei nº 4.502/64, Art. 74).

§ 1º - As faltas cometidas na emissão de um mesmo documento ou na feitura de um mesmo lançamento serão consideradas uma única infração, sujeita à penalidade mais grave, dentre as previstas para elas.

§ 2º - As infrações continuadas, punidas pelo Artigo 383, estão sujeitas a uma pena única, com o aumento de 10% (dez por cento) para cada repetição da falta, não podendo o valor total exceder o dobro da pena básica (Lei nº 4.502/64, Art. 74 e § 1º, e Decreto-Lei nº 34/66, Art. 2º, alt. 20ª).

§ 3º - Ainda no caso de infrações continuadas, se tiverem sido lavrados mais de um auto ou notificação de lançamento, serão eles reunidos num só processo, para imposição da pena (Lei nº 4.502/64, Art. 74, § 3º).

§ 4º - Considerar-se-ão continuadas as infrações quando se tratar de repetição de falta ainda não apurada ou que já seja objeto de processo, de cuja instauração o infrator não tenha conhecimento, por meio de intimação ou outro ato administrativo (Lei nº 4.502/64, Art. 74, § 4º).


art.358 - Se no processo se apurar a responsabilidade de mais de uma

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

- Artigo 00 -

Artigo 358 - Se no processo se apurar a responsabilidade de mais de uma pessoa, será imposta a cada uma delas a pena relativa à infração que houver cometido (Lei nº 4.502/64, Art. 75).


art.359 - Não serão aplicadas penalidades

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 359 - Não serão aplicadas penalidades (Lei nº 4.502/64, Art. 76):

"I - aos que, antes de qualquer procedimento fiscal, anotarem, no livro "Registro de Utilização de Documentos Fiscais e Termo de Ocorrência", modelo 6, qualquer irregularidade ou falta praticada, ressalvadas as hipótese previstas nos Artigos 362, 365 e 388."

II - aos que, enquanto prevalecer o entendimento, tiverem agido ou pago o imposto:

a) de acordo com interpretação fiscal constante de decisão irrecorrível de última instância administrativa, proferida em processo fiscal, inclusive de consulta, seja ou não parte o interessado;

b) de acordo com interpretação fiscal constante de decisão de primeira instância, proferida em processo fiscal, inclusive de consulta, em que for parte o interessado;

c) de acordo com interpretação fiscal constante de atos normativos baixados pelas autoridades fazendárias competentes dentro das respectivas jurisdições territoriais.


art.360 - Não caracteriza espontaneidade, para os efeitos previstos

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 360 - Não caracteriza espontaneidade, para os efeitos previstos no Artigo 362, qualquer iniciativa do contribuinte diferente da do seu comparecimento ao órgão arrecadador para recolher, na mesma ocasião e mediante o documento próprio, o imposto não declarado, na forma das instruções da Secretaria da Receita Federal, e a multa, com os acréscimos devidos.

Parágrafo único - O contribuinte que recolher apenas o imposto continuará sujeito à sanção do Artigo 364, salvo se, antes de qualquer procedimento fiscal, recolher a multa prevista no Artigo 362.


art.361 - A aplicação da pena e o seu cumprimento não dispensam

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO II - DA APLICAÇÃO E GRADUAÇÃO DAS PENALIDADES

Artigo 361 - A aplicação da pena e o seu cumprimento não dispensam, em caso algum, o pagamento do imposto devido, nem prejudicam a aplicação das penas cominadas, para o mesmo fato, pela legislação criminal (Lei nº 4.502/64, Art. 77).


art.362 - Cancelado

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 362 - ....................................................(Decreto-Lei nº 1.736/79, Art. 1º).


art.363 - A multa do Artigo anterior aplica-se também ao débito do

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 363 - A multa do Artigo anterior aplica-se também ao débito do imposto declarado e não recolhido no prazo da notificação do lançamento de ofício (Decretos-leis nºs 1.680/79, Art. 2º, e 1.736/79, Art. 9º).


art.364 - A falta de lançamento do valor, total ou parcial, do imposto na

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 364 - A falta de lançamento do valor, total ou parcial, do imposto na respectiva Nota-Fiscal, ou a falta de recolhimento do imposto lançado na Nota-Fiscal, porém não declarado ao órgão arrecadador, no prazo legal e na forma prevista neste Regulamento, sujeitará o contribuinte às multas básicas (Lei nº 4.502/64, Art. 80, e Decretos-leis nºs 34/66, Art. 2º, alt 22ª, e 1.680/79, Art. 2º):

I - de 50% (cinqüenta por cento) do valor do imposto se o contribuinte o lançou devidamente e apenas não efetuou o seu recolhimento até 90 (noventa) dias do término do prazo;

II - de 100% (cem por cento) do valor do imposto que deixou de ser lançado, ou que, devidamente lançado, não foi recolhido depois de 90 (noventa) dias do término do prazo;

III - de 150% (cento e cinqüenta por cento) do valor do imposto que deixou de ser lançado ou recolhido, quando se tratar de infração qualificada.

§ 1º - Incorrerão ainda nas penas previstas no inciso II ou III do caput, conforme o caso (Lei nº 4.502/64, Art. 80, § 1º);

I - os fabricantes de produtos isentos que não emitirem, ou emitirem, ou emitirem de forma irregular, as Notas-Fiscais a que são obrigados;

II - os que transportarem produtos tributados, ou isentos, desacompanhados da documentação comprobatória de sua procedência;

III - os que possuírem, nas condições do inciso anterior, produtos tributados ou isentos, para venda ou industrialização;

IV - os que destacarem indevidamente o imposto na Nota-Fiscal, ou o lançarem com excesso sobre o valor resultante do seu cálculo.

§ 2º - Nos casos dos incisos I a III do parágrafo precedente, quando o produto for isento ou a sua saída do estabelecimento não obrigar a lançamento do imposto, as multas serão calculadas com base no valor do imposto que, de acordo com as regras de classificação e de cálculo estabelecidas neste Regulamento, incidiria sobre o produto ou a operação, se tributados fossem (Lei nº 4.502/64, Art. 80, § 2º).

§ 3º - No caso do inciso IV do mesmo § 1º, a multa corresponderá ao valor do imposto indevidamente destacado ou lançado, e não será aplicada se o responsável, já tendo recolhido, antes de procedimento fiscal, a importância irregularmente lançada, provar que a infração decorreu de erro escusável, a juízo da autoridade julgadora (Leis nºs 4.502/64, Art. 80, § 3º, e 5.172/66, Art. 165).

§ 4º - As multas deste Artigo aplicam-se, ainda, aos casos equiparados por este Regulamento à falta de lançamento ou de recolhimento do imposto, desde que, para o fato não seja cominada penalidade específica (Lei nº 4.502/64, Art. 80, § 4º).

§ 5º - A falta de identificação do contribuinte ou responsável não exclui a aplicação das multas previstas neste Artigo e parágrafos, cuja cobrança, juntamente com a do imposto que for devido, será efetivada pela alienação da mercadoria a que se referir a infração, aplicando-se ao processo respectivo o disposto no § 4º do Artigo 388 (Lei nº 4.502/64, Art. 80, 5).


art.365 - Sem prejuízo de outras sanções administrativas ou penais

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 365 - Sem prejuízo de outras sanções administrativas ou penais, cabíveis, incorrerão na multa igual ao valor comercial da mercadoria ou ao que lhe for atribuído na Nota-Fiscal, respectivamente (Lei nº 4.502/64, Art. 83, e Decreto-Lei nº 400/68, Art. 1º, alt. 2ª):

I - os que entregam a consumo, ou consumirem, produto de procedência estrangeira introduzido clandestinamente no País ou importado irregular ou fraudulentamente, ou ainda que tenha entrado no estabelecimento, dele saído ou nele permanecido desacompanhado de Declaração de Importação, Declaração de Licitação ou Nota-Fiscal, conforme o caso;

II - os que emitirem, fora dos casos permitidos neste Regulamento, Nota-Fiscal que não corresponda à saída efetiva do produto nela descrito do estabelecimento emitente, e os que, em proveito próprio ou alheio, utilizarem, receberem ou registrarem essa Nota para qualquer efeito, haja ou não destaque do imposto e ainda que a Nota se refira a produto isento.

Parágrafo único - No caso do inciso I, a imposição da pena não prejudica a que é aplicável ao comprador ou recebedor do produto, e, no caso do inciso II, independe da que é cabível pela falta ou insuficiência de recolhimento do imposto em razão da utilização da Nota.


art.366 - Aplica-se a multa de 30% (trinta por cento) do valor comercial

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 366 - Aplica-se a multa de 30% (trinta por cento) do valor comercial do produto estrangeiro legalmente importado, licitado ou adquirido no mercado interno a todo aquele (Lei nº 4.502/64, Art. 83, § 3º, e Decreto-Lei nº 400/68, Art. 1º, alt. 3ª):

I - que receber, conservar, entregar a consumo ou consumir o produto sem registro nos livros ou fichas de controle quantitativo próprios, quando entrar no estabelecimento ou dele sair;

II - que emitir Nota-Fiscal sem qualquer dos requisitos legais ou regulamentares;

III - que não tiver marcado ou selado o produto na forma prevista neste Regulamento em outro ato normativo.


art.367 - Incorrerá na multa de 50% (cinqüenta por cento) do valor

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 367 - Incorrerá na multa de 50% (cinqüenta por cento) do valor comercial da mercadoria o transportador que conduzir produto de procedência estrangeira que saiba, ou deva presumir pelas circunstâncias do caso, ter sido introduzido clandestinamente no País, ou importado irregular ou fraudulentamente (Lei nº 4.502/64, Art. 83, § 2º).


art.368 - A inobservância das prescrições do Artigo 173 e §§

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 368 - A inobservância das prescrições do Artigo 173 e §§ 1º, 3º e 4º, pelos adquirentes e depositários de produtos mencionados no mesmo dispositivo, sujeitá-los-á às mesmas penas cominadas ao industrial ou remetente, pela falta apurada.


art.369 - Aos que descumprirem as exigências de rotulagem ou

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 369 - Aos que descumprirem as exigências de rotulagem ou marcação do Artigo 125 ou as instruções baixadas pelo Ministro da Fazenda, na forma prevista no parágrafo único do mesmo Artigo, será aplicada a multa de 236,73 UFIR (Decreto-Lei nº 1.593/77, Art. 32).


art.370 - Será aplicada a multa de 50% (cinqüenta por cento) do valor

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 370 - Será aplicada a multa de 50% (cinqüenta por cento) do valor do imposto exigido ao estabelecimento que receber produtos com suspensão do imposto, nos termos do inciso XVI do Artigo 36, e lhes der destino diverso do que condiciona a suspensão (Decreto-Lei nº 1.485/76, Art. 1º).


art.371 - Será exigido do proprietário do produto em infração do Artigo

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 371 - Será exigido do proprietário do produto em infração do Artigo 193 o imposto que deixou de ser pago, aplicando-se-lhe, independentemente de outras sanções cabíveis, a multa de 50% (cinqüenta por cento) do seu valor (Decreto-Lei nº 1.593/77, Art. 18, § 1º).

Parágrafo único - Se o proprietário não for identificado, considera-se como tal, para os efeitos deste Artigo, o possuidor, transportador ou qualquer outro detentor do produto (Decreto-Lei nº 1.593/77, Art. 18, § 2º).


art.372 - Serão ainda aplicadas as seguintes penalidades, na

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 372 - Serão ainda aplicadas as seguintes penalidades, na ocorrência de infrações relativas aos cigarros dos códigos 24.02.02.02 e 24.02.02.99 da Tabela (Decreto-Lei nº 1.593/77, Art. 19):

I - aos fabricantes que coletarem, para qualquer fim, carteiras vazias: multa de duas vezes o valor do imposto sobre os cigarros correspondentes às quantidades de carteiras coletadas, calculado de acordo com a marca do produto, não inferior a 120,33 UFIR;

II - aos que realizarem pesquisa de mercado com a efetiva distribuição do produto, sem que a tenham comunicado previamente à Delegacia da Receita Federal do domicílio do fabricante: multa de 594,49 UFIR;

III - aos importadores do produto que o remeterem da repartição que o liberou para estabelecimento diferente daquele que tiver feito a importação: multa igual ao valor comercial da mercadoria, se a pena de perdimento não puder se imposta no caso de o produto, por qualquer forma, não estar mais em poder do infrator;

IV - aos importadores do produto que não declararem em cada unidade tributada, na forma estabelecida neste Regulamento, a sua firma e a situação do estabelecimento (localidade, rua e número), o número de sua inscrição no Cadastro Geral de Contribuintes e outras indicações necessárias à identificação do produto: multa igual a 50% (cinqüenta por cento) do valor comercial das unidades apreendidas, não inferior a 236,73 UFIR;

V - aos que expuserem à venda o produto sem as indicações do inciso anterior: multa igual a 50% (cinqüenta por cento) do valor das unidades apreendidas, não inferior a 236,73 UFIR, independentemente da pena de perdimento destas;

VI - aos que venderem ou expuserem à venda o produto por preço de venda no varejo superior ao marcado: multa de 0,13 UFIR por unidade tributada vendida ou exposta à venda, além da pena de perdimento das unidades apreendidas;

VII - aos que derem saída ao produto sem o seu enquadramento na classe de preço de venda no varejo, na forma indicada pelo Ministro da Fazenda: pena de 0,013 UFIR por unidade tributada saída do estabelecimento;

VIII - aos que, sem prévia autorização do Ministro da Fazenda, alterarem a classe de preço de venda no varejo estabelecida pela referida autoridade: multa de 0,13 UFIR por unidade tributada saída do estabelecimento;

IX - aos que derem saída a marca nova de cigarros, sem prévia comunicação, ao Secretário da Receita Federal, de sua classe de preço de venda no varejo: multa de 0,13 UFIR por unidade tributada saída do estabelecimento.


art.373 - Apuradas operações com cigarros, tabaco em folha ou papel

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 373 - Apuradas operações com cigarros, tabaco em folha ou papel para cigarros em bobinas, praticadas em desacordo com as exigências referidas neste Regulamento ou nos demais atos administrativos destinados a complementá-lo, aplicar-se-ão aos infratores as seguintes penalidades (Decreto-Lei nº 1.593/77, Art. 15);

I - aos que derem saída ao produto sem estar previamente registrados, quando obrigados a isto, conforme o Artigo 174, ou aos que desatenderem o disposto no Artigo 202, ou, ainda, aos que derem saída a papel para cigarros em bobinas para estabelecimentos não autorizados a adquirí-lo: multa igual ao valor comercial da mercadoria;

II - aos que, nas condições do inciso precedente, adquirirem e tiverem em seu poder tabaco em folha ou papel para cigarros em bobinas: multa igual ao valor comercial da mercadoria;

III - aos que, embora registrados, deixarem de marcar o produto ou a sua embalagem na forma prevista no inciso II do Artigo 78, no Artigo 191 ou nas instruções baixadas pelo Ministro da Fazenda de acordo com o Artigo 199: multa igual ao valor comercial da mercadoria e, quando se tratar de cigarros, de 0,13 UFIR por unidade tributada.


art.374 - Apurada, em estabelecimento industrial de charutos, cigarros,

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 374 - Apurada, em estabelecimento industrial de charutos, cigarros, cigarrilhas ou de fumo desfiado, picado, migado, em pó, ou em rolo e em corda, a falta da escrituração, nos assentamentos próprios, da aquisição do tabaco em folha ou do papel para cigarros em bobinas, aplicar-se-á ao estabelecimento infrator a multa igual a 20% (vinte por cento) do valor comercial das quantidades não escrituradas (Decreto-Lei nº 1.593/77, Art. 16).


art.375 - Aos que, cientificados pelo remetente do produto, deixarem de

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 375 - Aos que, cientificados pelo remetente do produto, deixarem de fazer a comunicação de que trata o § 2º do Artigo 74 será aplicada a multa de 236,73 UFIR (Decreto-Lei nº 1.593/77, Art. 25).


art.376 - Aplicam-se as seguintes penalidades, em relação ao selo de

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 376 - Aplicam-se as seguintes penalidades, em relação ao selo de controle de que trata o Artigo 134, na ocorrência das infrações abaixo (Decreto-Lei nº 1.593/77, Art. 33):

I - Venda ou exposição à venda de produto sem o selo ou com emprego do selo já utilizado: multa igual ao valor comercial do produto, não inferior a 120,33 UFIR;

II - Emprego ou posse do selo legítimo não adquirido diretamente da repartição fornecedora: multa de 0,06 UFIR por unidade, não inferior a 120,33 UFIR;

III - Emprego do selo em qualquer das hipóteses previstas no Artigo 166: multa igual a 50% (cinqüenta por cento) do valor do imposto exigido;

IV - Fabricar, vender, comprar, ceder, utilizar, ou possuir, soltos ou aplicados, selos de controle falsos: independentemente da sanção penal cabível, multa de 0,27 UFIR por unidade, não inferior a 594,49 UFIR, além da pena de perdimento dos produtos em que tenham sido utilizados os selos.


art.377 - Será aplicada ao estabelecimento beneficiador a multa igual

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 377 - Será aplicada ao estabelecimento beneficiador a multa igual a 50% (cinqüenta por cento) do valor comercial da quantidade, no caso de falta ou excesso do tabaco em folha, apurados à vista dos livros e documentos fiscais do estabelecimento beneficiador (Decreto-Lei nº 1.593/77, Art. 17, § único).


art.378 - Estarão sujeitos à multa de 5 (cinco) vezes a pena prevista no

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 378 - Estarão sujeitos à multa de 5 (cinco) vezes a pena prevista no Artigo 383 aqueles que simularem, viciarem ou falsificarem documentos ou a escrituração de seus livros fiscais ou comerciais, ou utilizarem documentos falsos para iludir a fiscalização ou fugir ao pagamento do imposto, se não couber outra multa maior por falta de lançamento ou pagamento do tributo (Lei nº 4.502/64, Art. 85, e Decreto-Lei nº 34/66, Art. 2º, alt. 25ª).


art.379 - Na mesma pena do Artigo precedente incorrerá quem, por

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 379 - Na mesma pena do Artigo precedente incorrerá quem, por qualquer meio ou forma, desacatar os agentes do fisco, ou embaraçar, dificultar ou impedir a sua atividade fiscalizadora, sem prejuízo de qualquer outra penalidade cabível por infração deste Regulamento (Lei nº 4.502/64, Art. 85, e Decreto-Lei nº 34/66, Art. 2º, alt. 25ª).


art.380 - Os que infringirem as normas estabelecidas neste

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 380 - Os que infringirem as normas estabelecidas neste Regulamento e demais atos do Poder Executivo, de que resulte a utilização indevida dos créditos do imposto relativo a matérias-primas, produtos intermediários e material de embalagem empregados em produtos exportados, estarão sujeitos à multa de 50% (cinqüenta por cento) da quantia ressarcida ou do crédito utilizado, corrigidos monetariamente, além da devolução dos respectivos valores, acrescidos dos encargos legais, atendido o que dispõem o Artigo 2º, e parágrafos, do Decreto-Lei nº 1.722, de 3 de dezembro de 1979 (Decretos-leis nºs 491/69, Art. 5º, e 1.722/79, Art. 2º).


art.381 - O excesso de prazo de permanência dos produtos no recinto

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

- Artigo 00 -

Artigo 381 - O excesso de prazo de permanência dos produtos no recinto aduaneiro ou a sua devolução, destruição ou revenda no mercado interno sujeitarão a empresa nacional exportadora de serviços à multa de 20% (vinte por cento) do valor, corrigido monetariamente, do crédito já efetivamente aproveitado, além da devolução deste, acrescido dos encargos legais, salvo se outro procedimento vier a ser excepcionalmente autorizado pelo Ministro da Fazenda (Decreto-Lei nº 1.633/78, Art. 2º, §§ 2º e 5º).


art.382 - Serão punidos com a multa de 38,19 UFIR, aplicável a cada

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 382 - Serão punidos com a multa de 38,19 UFIR, aplicável a cada falta, os contribuintes que deixarem de apresentar, no prazo estabelecido, a declaração do imposto a que se refere o Artigo 263 (Decreto-Lei nº 1.680/79, Art. 4º).


art.383 - As infrações para as quais não se estabeleçam, neste

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 383 - As infrações para as quais não se estabeleçam, neste Regulamento, penas proporcionais ao valor do imposto ou do produto, pena de perdimento da mercadoria ou outra específica, serão punidas com a multa básica de 26,43 UFIR (Lei nº 4.502/64, Art. 84, e Decreto-Lei nº 34/66, Art. 2º, alt. 24ª).

Parágrafo único - A inobservância de normas prescritas em atos administrativos de caráter normativo será punida com a multa estabelecida neste Artigo, se outra maior não estiver prevista neste Regulamento.


art.384 - Em nenhum caso a multa aplicada poderá ser inferior à prevista

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 384 - Em nenhum caso a multa aplicada poderá ser inferior à prevista no Artigo precedente, sem prejuízo da aplicação do disposto no Artigo 357 (Lei nº 4.502/64, Art. 86).


art.385 - As multas serão reduzidas:

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 385 - As multas serão reduzidas:

I - de 50% (cinqüenta por cento), quando o débito for pago no prazo previsto para a apresentação de impugnação (Decreto-Lei nº 34/66, Art. 9º, § 1º);

II - de 30% (trinta por cento), quando, proferida a decisão de primeira instância, o débito exigido for pago no prazo em que caberia a interposição de recurso (Lei nº 4.502/64, Art. 79, e Decreto-Lei nº 34/66, Art. 2º, alt. 21ª).

§ 1º - O pagamento porá fim ao processo administrativo em relação aos acusados que o efetuarem, perdendo direito à redução os que, pagando o débito, procurarem a via judicial para contraditar a exigência (Lei nº 4.502/64, Art. 79, e Decreto-Lei nº 34/66, Art. 2º, alt. 21ª).

§ 2º - O disposto neste Artigo não se aplica às penalidades previstas nos Artigos 362, 363 e 382.


art.386 - As multas proporcionais ao valor do imposto e a referida no

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 386 - As multas proporcionais ao valor do imposto e a referida no Artigo 362 são calculadas sobre o respectivo montante, corrigido monetariamente.


art.387 - As multas expressas em cruzeiros serão anualmente

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO III - DAS MULTAS

Artigo 387 - As multas expressas em cruzeiros serão anualmente atualizadas pelo Ministro da Fazenda, mediante aplicação dos coeficientes de correção monetária fixados pelo órgão competente (Decreto-Lei nº 401/68, Art. 29).


art.388 - Sem prejuízo de outras sanções administrativas ou penais

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO IV - DO PERDIMENTO DA MERCADORIA

Artigo 388 - Sem prejuízo de outras sanções administrativas ou penais cabíveis, incorrerá na pena de perdimento o proprietário de mercadoria de procedência estrangeira, encontrada fora da zona aduaneira, em qualquer situação ou lugar, nos seguintes casos (Lei nº 4.502/64, Art. 87):

I - Quando o produto, sujeito ou não ao imposto, tiver sido introduzido clandestinamente no País, ou importado irregular ou fraudulentamente;

II - Quando o produto, sujeito ao imposto, estiver desacompanhado da Declaração de Importação ou Declaração de Licitação, se em poder do estabelecimento importador ou licitante, ou de Nota-Fiscal, se em poder de outros estabelecimentos ou pessoas, ou, ainda, quando estiver acompanhado de Nota-Fiscal falsa.

§ 1º - Se o proprietário não for conhecido ou identificado, considerar-se-á como tal o possuidor ou detentor da mercadoria (Lei nº 4.502/64, Art. 87, § 1º).

§ 2º - O fato de não serem conhecidas ou identificadas as pessoas a que se referem este Artigo e seu § 1º não obsta a aplicação da penalidade, considerando-se a mercadoria, no caso, como abandonada (Lei nº 4.502/64, Art. 87, § 2º).

§ 3º - A aplicação da penalidade independe de ser, ou não, o proprietário da mercadoria, contribuinte do imposto.

§ 4º - Na hipótese do § 2º, em qualquer tempo antes de ocorrida a prescrição, o processo poderá ser reaberto, exclusivamente para apuração da autoria, vedada a discussão de qualquer outra matéria ou alteração do julgado, quanto à infração, à prova de sua existência, à penalidade aplicada e aos fundamentos jurídicos da condenação (Lei nº 4.502/64, Art. 87, § 3º).

§ 5º - A falta de Nota-Fiscal será suprida:

I - no caso de mercadoria usada, adquirida de particular, por unidade, para venda a varejo no estabelecimento adquirente, pelo recibo do vendedor em que se consignem os elementos de identificação pessoal deste (nome, endereço, profissão e documento de identidade) e se especifique a mercadoria, acompanhada de declaração de responsabilidade, assinada pelo mesmo vendedor, sobre a entrada legal no País;

II - no caso de produto trazido do exterior como bagagem, em cujo desembaraço tenha sido recolhido o imposto, pelo documentos comprobatórios da entrada do produto no País e do recolhimento do tributo devido por ocasião do respectivo desembaraço.


art.389 - Sujeitar-se-ão também à pena de perdimento da mercadoria:

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO IV - DO PERDIMENTO DA MERCADORIA

Artigo 389 - Sujeitar-se-ão também à pena de perdimento da mercadoria:

I - os que expuserem à venda cigarros dos códigos 24.02.02.02 e 24.02.02.99 da Tabela e não declararem, em cada unidade tributada, na forma prevista neste Regulamento, a sua firma e a situação do estabelecimento (localidade, rua e número), o número de sua inscrição no Cadastro Geral de Contribuintes e outras indicações necessárias à identificação do produto, independentemente da multa do inciso V do Artigo 372 (Decreto-Lei nº 1.593/77, Art. 19, V);

II - os importadores de cigarros dos códigos 24.02.02.02 e 24.02.02.99 da Tabela que remeterem o produto da repartição que o liberar para estabelecimento diferente daquele que tiver feito a importação (Decreto-Lei nº 1.593/77, Art. 19, III);

III - os que venderem ou expuserem à venda cigarros dos códigos 24.02.02.02 e 24.02.02.99 da Tabela por preço de varejo superior ao mercado, independentemente da multa do inciso VI do Artigo 372 (Decreto-Lei nº 1.593/77, Art. 19, VI);

IV - os vendedores ambulantes e os estabelecimentos que possuírem ou conservarem produtos das posições 71.02, 71.03, 71.05 a 71.10, 71.12 a 71.15 e 91.01 da Tabela, cuja origem não for comprovada, ou quando os que os possuírem ou conservarem não estiverem inscritos no Cadastro Geral de Contribuintes (Decreto-Lei nº 34/66, Art. 22, § único);

V - os que aplicarem selos de controle falsos, incidindo a pena sobre os produtos em que os mesmos selos forem utilizados, independentemente da multa do inciso IV do Artigo 376 (Decreto-Lei nº 1.593/77, Art. 33, IV).


art.390 - O sujeito passivo que mais de uma vez reincidir em infração da

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO V - DA SUJEIÇÃO A SISTEMA ESPECIAL DE FISCALIZAÇÃO

- Artigo 00 -

Artigo 390 - O sujeito passivo que mais de uma vez reincidir em infração da legislação do imposto deverá ser submetido, pela unidade regional da Secretaria da Receita Federal, a regime especial de fiscalização (Lei nº 4.502/64, Art. 89).

§ 1º - A medida poderá consistir:

I - na rotulagem especial, na numeração ou no controle quantitativo dos produtos;

II - no uso de documentos ou livros de modelos especiais;

III - na prestação de informações periódicas sobre as operações do estabelecimento;

IV - na vigilância constante dos Fiscais sobre o estabelecimento, inclusive mediante plantão permanente.

§ 2º - A Secretaria da Receita Federal baixará normas complementares, reguladoras da aplicação das medidas previstas no parágrafo anterior, e estabelecerá os modelos dos documentos e livros nele referidos.

§ 3º - Do ato que determinar a sujeição a sistema especial de fiscalização caberá recurso, sem efeito suspensivo, para a autoridade superior.


art.391 - Os regimes ou controles especiais de pagamento do imposto,

TÍTULO X - DAS INFRAÇÕES E DAS PENALIDADES

CAPÍTULO II - DAS PENALIDADES

SEÇÃO VI - DA CASSAÇÃO DE REGIMES OU CONTROLES ESPECIAIS

Artigo 391 - Os regimes ou controles especiais de pagamento do imposto, de uso de documentos ou de escrituração, de rotulagem ou marcação dos produtos ou quaisquer outros, quando estabelecidos em benefício dos contribuintes ou outras pessoas obrigadas ao cumprimento de dispositivos deste Regulamento, serão cassados se os beneficiários procederem de modo fraudulento, no gozo das respectivas concessões (Lei nº 4.502/64, Art. 90).

§ 1º - É competente para determinar a cassação a mesma autoridade que o for para a concessão.

§ 2º - Do ato que determinar a cassação caberá recurso, sem efeito suspensivo, para a autoridade superior.


art.392 - Na interpretação e aplicação deste Regulamento, são

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO I - DISPOSIÇÕES GERAIS E FINAIS

Artigo 392 - Na interpretação e aplicação deste Regulamento, são adotados os seguintes conceitos e definições.

I - As expressões "firma e empresa", quando empregadas em sentido geral, compreendem as firmas em nome individual, e todos os tipos de sociedade, quer sob razão social, quer sob designação ou denominação particular (Decreto-Lei nº 4.502/64, Art. 115);

II - As expressões "fábrica" e "fabricante" são equivalentes a estabelecimento industrial, como definido no Art. 8º;

III - A expressão "estabelecimento" diz respeito ao prédio em que são exercidas atividades geradoras de obrigações, nele compreendidos, unicamente, as dependências internas, galpões e áreas contínuas muradas, cercadas ou por outra forma isoladas, em que sejam, normalmente, executadas operações industriais, comerciais ou de outra natureza;

IV - São considerados autônomos, para efeito de cumprimento da obrigação tributária, os estabelecimentos, ainda que pertencentes a uma mesma pessoa física ou jurídica;

V - A referência feita, de modo geral, a estabelecimento comercial atacadista não alcança os estabelecimentos comerciais equiparados a industrial;

VI - A expressão "seção", quando relacionada com o estabelecimento, diz respeito a parte ou dependência interna dele;

VII - Depósito fechado é aquele em que não se realizam vendas, mas apenas entregas por ordem do depositante dos produtos;

VIII - Considera-se, ainda, depósito fechado a área externa, delimitada, de estabelecimento fabricante de veículos automóveis.


art.393 - Consideram-se bens de produção:

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO I - DISPOSIÇÕES GERAIS E FINAIS

Artigo 393 - Consideram-se bens de produção:

I - as matérias-primas;

II - os produtos intermediários, inclusive os que, embora não integrando o produto final, sejam consumidos ou utilizados no processo industrial;

III - os produtos destinados a embalagem e acondicionamento;

IV - as ferramentas, empregadas no processo industrial, exceto as manuais;

V - as máquinas, instrumentos, aparelhos e equipamentos, inclusive suas peças, partes e outros componentes, que se destinem a emprego no processo industrial.


art.394 - Considerar-se-ão interdependentes duas firmas

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO I - DISPOSIÇÕES GERAIS E FINAIS

Artigo 394 - Considerar-se-ão interdependentes duas firmas (Lei nº 4.502/64, Art. 42):

I - quando uma delas, por si, seus sócios ou acionistas, e respectivos cônjuges e filhos menores, for titular de mais de 50% (cinqüenta por cento) do capital da outra;

II - quando, de ambas, uma mesma pessoa fizer parte, na qualidade de diretor, ou sócio com funções de gerência, ainda que exercidas sob outra denominação;

III - quando uma tiver vendido ou consignado à outra, no ano anterior, mais de 20% (vinte por cento), no caso de distribuição com exclusividade em determinada área do território nacional, e mais de 50% (cinqüenta por cento), nos demais casos, do volume das vendas dos produtos tributados, de sua fabricação ou importação;

IV - quando uma delas, por qualquer forma ou título, for a única adquirente, de um ou de mais de um dos produtos industrializados ou importados pela outra, ainda quando a exclusividade se refira apenas à padronagem, marca ou tipo do produto;

V - quando uma vender à outra, mediante contrato de participação ou ajuste semelhante, produto tributado que tenha fabricado ou importado.

Parágrafo único - Não caracteriza a interdependência referida nos incisos III e IV a venda de matéria-prima ou produto intermediário, destinados exclusivamente à industrialização de produtos do comprador.


art.395 - Para os efeitos do Artigo 68, considera-se comerciante

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO I - DISPOSIÇÕES GERAIS E FINAIS

Artigo 395 - Para os efeitos do Artigo 68, considera-se comerciante autônomo, ambulante ou não, a pessoa física, ainda que com firma individual, que pratique habitualmente atos de comércio, com o fim de lucro, em seu próprio nome, na revenda direta a consumidor, mediante oferta domiciliar, dos produtos que conduzir ou oferecer por meio de mostruário ou catálogo.


art.396 - Dentro de sessenta dias da vigência deste Regulamento, não

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO I - DISPOSIÇÕES GERAIS E FINAIS

Artigo 396 - Dentro de sessenta dias da vigência deste Regulamento, não será instaurado processo fiscal por infração praticada no mesmo prazo e decorrente da interpretação de dispositivos procedimentais, em virtude de alterações da legislação do imposto, objeto deste Regulamento.


art.397 - As omissões deste Regulamento serão resolvidas, em atos

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO I - DISPOSIÇÕES GERAIS E FINAIS

Artigo 397 - As omissões deste Regulamento serão resolvidas, em atos normativos, pela Secretaria da Receita Federal.


art.398 - Estão isentos do imposto:

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO II - DISPOSIÇÕES TRANSITÓRIAS

Artigo 398 - Estão isentos do imposto:

I - até 31 de dezembro de 1982:

a) o pescado industrializado no País (Decretos-leis nºs 221/67, Art. 78, e 1.594/77);

b) as embarcações de pesca, equipamentos, máquinas, aparelhos, instrumentos e respectivos sobressalentes, ferramentas, dispositivos e petrechos para pesca, importados por pessoas jurídicas, concedida a isenção mediante ato do Ministro da Fazenda, de acordo com projetos aprovados pela Superintendência do Desenvolvimento da Pesca (SUDEPE) (Decretos-leis nº 221/67, Art. 75, e 1.594/77);

c) os equipamentos e materiais importados e destinados à instalação, ampliação e renovação de estúdios e laboratórios cinematográficos, sob projeto aprovado pelo Conselho Nacional do Cinema (Decreto-Lei nº 1.847/80);

II - até 30 de junho de 1983, os automóveis de passageiros com motor a álcool até 100 c.v. (100 HP) de potência bruta (SAE), quando adquiridos por motoristas profissionais ou por pessoas jurídicas, inclusive cooperativas de trabalho, permissionárias ou concessionárias de transporte público de passageiros, atendidas, em qualquer caso, as condições do Decreto-Lei nº 1.944, de 15 de junho de 1982;

III - até 31 de dezembro de 1983, os equipamentos, máquinas, aparelhos, instrumentos e demais matérias, inclusive suas partes, peças, acessórios e sobressalentes relacionados pelo Ministro da Fazenda, mediante proposta do Ministro das Minas e Energia, saídos dos estabelecimentos industriais diretamente para a Petróleo Brasileiros S/A - Petrobrás, destinados a utilização exclusiva na produção de petróleo bruto e gás natural na Bacia de Campos, na Plataforma Continental Brasileira (Decretos-leis nºs 1.703/79 e 1.878/81);

IV - até 31 de dezembro de 1984, os produtos adquiridos pelas missões diplomáticas, repartições consulares de caráter permanente e representações de órgãos internacionais e regionais de caráter permanente, de que o Brasil seja membro, e destinados à construção, instalação, ampliação ou modernização de suas sedes, em Brasília - DF, desde que os referidos produtos sejam de fabricação nacional e adquiridos do estabelecimento industrial, ou equiparado a industrial, sempre em substituição ao direito de importar o produto estrangeiro com favor fiscal (Decretos nºs 69.618/71 e 86.771/81).


art.399 - São asseguradas a manutenção e utilização do crédito do

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO II - DISPOSIÇÕES TRANSITÓRIAS

Artigo 399 - São asseguradas a manutenção e utilização do crédito do imposto relativo às matérias-primas, produtos intermediários e material de embalagem, efetivamente empregados na industrialização dos produtos a que se referem os incisos II e III do Artigo anterior (Decretos-leis nºs 1.703/79, Art. 2º, II, e 1.944/82, Art. 1º)


art.400 - Os estabelecimentos industriais de empresas siderúrgicas

TÍTULO XI - DISPOSIÇÕES GERAIS, FINAIS E TRANSITÓRIAS

CAPÍTULO II - DISPOSIÇÕES TRANSITÓRIAS

- Artigo 00 -

Artigo 400 - Os estabelecimentos industriais de empresas siderúrgicas poderão creditar-se a título de incentivo fiscal, sobre as operações realizadas até 31 de dezembro de 1986, de importância igual a 95% (noventa e cinco por cento) da diferença verificada, em cada período de apuração do imposto entre o valor do imposto devido sobre os produtos industrializados saídos e o que for creditado sobre as entradas de matérias-primas, produtos intermediários e material de embalagem, obedecidas as condições estabelecidas no Decreto-Lei nº 1.547, de 18 de abril de 1977.